About

Created using
htm2chm 3.0

Download it NOW!


Библейская Энциклопедия архимандрита Никифора

Библейская Энциклопедия
Труд и издание Архимандрита Никифора
Москва. 1891 г.
Репринтное издание 1990 г.

Под указанным названием печатается обширный труд, предпринятый мною еще в начале прошлого года. В более или менее обширных статьях, а нередко в коротких и сжатых, смотря по важности предмета, «Популярная библейская энциклопедия» отвечает почти на большую часть вопросов библейской археологии, архитектуры, астрономии, географии, биографии библейских деятелей, ботаники, священной библиографии, военной науки, зоологии, земледелия, искусств, минералогии, метеорологии, медицины, математики, нумизматики, педагогики, физики, этнографии и др. Богословские термины, за исключением терминов строго библейского значения, опущены. Объяснение подробностей библейских терминов касается как канонических, так и неканонических книг Свящ. Писания, с тем однако, что объяснения последних отличаются значительной краткостью по сравнению с первыми. Издание включает приблизительно 7500 объяснений различных слов, встречающихся в ветхозаветных и новозаветных канонических и неканонических книгах Свящ. Писания.

«Исследуйте Писания» (Ин. 5:39), сказал Господь Спаситель в одном месте, и в другом: «заблуждаетесь, не зная Писаний, ни силы Божией» (Мф. 22:29), и вот, имея главной целью ближайшее ознакомление читателей с боговдохновенною красотою, силою и выразительностию книг Свящ. Писания, составитель означенного труда имеет также в виду, чтобы оный, помимо своей специальности служить для различных библейских справок, составлял и простую, для всех понятную, назидательную, настольную книгу не только для образованного, но и для всякого любознательного православного христианина, любящего глаголы живота вечного. В начале каждой статьи помещается объяснение каждого слова, цитата или несколько цитат, строго проверенных с Русскою Библиею, которой преимущественно пользовался составитель, и наконец уже изложение содержания статьи. Источниками и пособиями при составлении «Библейской энциклопедии» служили: Библия на славянском языке и в русском переводе, «Богословие» преосвящ. Макария и Антония, «Пространный христианский катехизис и начатки православного христианского учения» м. Филарета, «Словарь православного церковно-служебного языка и священных обрядов» пр. Михайловского, «Библейский словарь» А. Верховского, «Опыт библейского словаря» пр. Солярского, «Handworterbuch des biblischen Alterthums» D-r Eduard Riehm, D. Eaidies «Biblical Cyclopoedia», «Beeton's Bible Dictionary», «Cassel's Bible Dictionary» и др. Три последние английские издания оказались особенно полезными при составлении «Популярной библейской энциклопедии», так что многие статьи по части библейской географии, биографии, ботаники, зоологии, этнографии и пр., с некоторыми изменениями, заимствованы из оных, ввиду их богатой библейской содержательности, изящного изложения и новейших научных исследований.

Издавая библейскую энциклопедию почти по всем отраслям библейского знания, перечисленным выше, надеюсь, что настоящий труд окажется не только полезным, но и душеспасительным чтением для множества лиц, с любовью и благоговением читающих слово Божие, и что, с другой стороны, читатели снисходительно отнесутся к выполнению такой обширной, многотрудной задачи, каково издание «Полной библейской энциклопедии», и покроют своею любовью, если сверх чаяния встретятся в оной какие-либо мелкие опечатки и погрешности.

Арх. Никифор
14 сентября 1891 г

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш/Щ Э Ю Я

Электронное издание подготовлено в рамках проекта "Вопросы библеистики" - ресурс для самообразования. С нашего сайта Вы можете скачать профессиональный библейский софт, другие материалы по исследованию Священного Писания.


Начальная страница

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш/Щ Э Ю Я

А

А! восклицательное междометие, выражающее вообще радость, печаль, а иногда сожаление, или презрение (Иез 25:3) и почти равносильное междометиям: О! в некоторых местах Свящ. Писания, как например у Ис 1:24 и Э! (Мк 15:29); иногда употребляется в значении союза противительного (Иер 1:6).

ААЛАР (2 Езд 5:36) - так называется начальник Израильтян, вышедших из плена Вавилонского, из местностей Фермелефа и Фелерса, но не могших доказать своего происхождения от Израиля. В 1Езд 2:59 стоит название третьей местности, откуда они вышли, именно: Херуб-Аддан-Иммер.

ААРОН (высокий, гора, гора света, учитель, просвещенный, и имя общее с именем Гаруна, столь употребительным на Востоке) был первым первосвященником Еврейского народа и старшим братом пророка и законодателя Моисея (Исх 28:1). Сын Абрама и Иохаведы, он происходил из колена Левина и был тремя годами старше брата своего, Моисея. По причине косноязычия Моисея он должен был говорить за него перед народом и царем Египетским Фараоном, почему и назван Богом устами Моисеевыми и пророком его (Исх 4:16, 7:1); вместе с тем он должен был помогать своему брату во время путешествия Евреев из Египта в землю Ханаанскую. Аарон взял себе в жену Елисавету, дочь Аминадава, и имел от нее четырех сыновей: Надава, Авиуда, Элеазара и Ифамара. Два первых были наказаны Богом смертью за принесение Господу огня чуждого, и таким образом священство утвердилось в роде двух последних братьев, оставшихся в живых (Исх 6:23). Аарон и сыновья его особенным образом и непосредственно самим Богом были призваны к священническому служению (Евр 5:4), Но еще прежде посвящения, когда Моисей отошел на г. Синай для получения от Бога закона, Евреи соскучились долговременным пребыванием своего вождя на горе и приступили к Аарону с требованием, чтобы он дал им в путеводители изваяние одного из языческих божеств. Аарон, уступив безрассудному требованию народа, велел принести золотые серьги их жен и детей, и когда они были принесены, слил из них золотого тельца, вероятно, по образцу Египетского идола Аписа. Удовлетворенный народ восклицал: вот бог твой, Израиль, который вывел тебя из земли Египетской (Исх 27:4). Увидав сие, Аарон поставил жертвенник и возгласил, говоря: завтра праздник Господу. На другой день народ принес пред ним всесожжения и стал есть и пить, а после играть (Исх 32:1-6). За таковую слабость Аарон подвергся справедливому упреку со стороны Моисея; но так как сие малодушие скоро было заглажено раскаянием, то Аарон и после сего не лишался Божия благоволения. Моисей, по воле Божией, при той же горе Синайской возвел его в высокий сан иерея великого, или первосвященника, с правом передавать первосвященство старшему в его роде, четверых же сыновей его поставил священниками или жрецами (Лев 8). Впрочем, вскоре после посвящения, двое из сыновей Аарона, Надав и Авиуд, взяли свои кадильницы и принесли пред лице Господа огнь чуждый (т.е. взятый не с алтаря, как то повелено было Господом), за что и были умерщвлены огнем, посланным от Господа (Лев 10:1-7). Книга Чисел (3:4) замечает, что это случилось, когда народ был еще в пустыне Синайской. Вслед за их смертно Моисей пошел к Аарону и передал ему волю Господню относительно священников в следующих словах: В приближающихся ко Мне освящусь и пред всем народом прославлюсь (Лев 10:3). Незадолго до отбытия Евреев из пустыни Синайской, Аарон, с сестрою своею Мариам, возымел слабость оспаривать у Моисея право пророчества, указывая на его брак с Эфиопкой. Мариам за этот упрек, сделанный Моисею, была наказана семидневною проказою (Чис 12 гл.). Аарон же, по исповедании своего греха пред Господом, был прощен. Будучи постоянным сотрудником Моисея, Аарон подобно ему нередко подвергался упрекам и оскорблениям со стороны легко возмущавшихся Евреев. Однажды дело дошло даже до оспаривания у него права первосвященства. Это возмущение произошло под руководством левита Корея, Дафана, Авирона и Авиана с 250 человек наиболее выдающихся Израильтян из других колен. "Все общество, все святы и среди их Господь! Почему же вы ставите себя выше народа Господня (Чис 16:3). говорили они Моисею и Аарону. Последствием возмущения было то, что зачинщики мятежа поглощены землею, а 250 сообщников их сожжены огнем небесным. Но грозное наказание Божие не образумило возмутившихся. На другой день народ снова возроптал на Моисея и Аарона (Чис 16:41): "вы умертвили народ Господень," вопиял он, и тогда вышел гнев от Господа и началось поражение в народе: погибло 14,700 человек. По приказанию Моисея, Аарон взял кадильницу, положил в нее курение и огня с жертвенника, стал между мертвыми и живыми, и поражение прекратилось (Чис 16:42-49). После сего наказания возмутителей первосвященство подтверждено за Аароном следующим знаменательным чудом: от всех 12-ти колен Моисей положил на ночь в скинию 12 жезлов с надписью на каждом имени родоначальника колена; по утру жезл колена Левина, с именем Аарона, расцвел, пустил почки, дал цвет и принес миндали (Чис 17:8). Сей-то расцветший жезл и хранился долгое время после того при Ковчеге Завета, как явное доказательство того, что священство на веки утверждено Богом за Аароном и его сыновьями. Впрочем Аарон не дожил до вступления Израильтян в землю Обетованную. За недостаток веры во всемогущество Божие, обнаруженный им в пустыне Син, он умер ранее этого торжественного дня (Чис 20:12). В сороковом году по выходе из Египта Господь велел ему вместе с Моисеем, братом его, и Элеазаром, сыном его, взойти на гору Ор, и в глазах всего общества умереть на вершине оной (Чис 20:28). В кн. Второзакония место кончины Аарона называется Мозер (10:6), агора Ор и доселе называется у Арабов горою пророка Аарона (Джебель Гарун). На ней показывают доселе место его погребения. Народ Израильский почтил его кончину тридцатидневным плачем (Числ 20:29). Аарон скончался 123 лет от роду, в первый день пятого месяца. В Иудейском календаре в память его кончины в этот день полагается пост. Первосвященство после него перешло к старшему сыну его, Элеазару. В кн. Псалмов он называется святым Господним (Пс 105:16). Священники в позднейшие времена часто назывались домом Аароновым и сынами Аароновыми, в честь их великого родоначальника. По общей хронологии рождение Аарона было в 1574 г. до Р.Х., призвание в 1491 г., посвящение в 1490 г., и смерть в 1451 г.

АБИССИНИЯ см. Эфиопия.

АВАГФА (счастье; Есф 1:10) - один из семи евнухов Персидского царя Артаксеркса.

АВАДДОН (губитель; От 9:11) - Еврейское имя ангела, получившего ключ от кладезя бездны, соответствующее Греческому наименование Аполлон.

АВАДИЯ (см. 2 Езд 8:35). В 1Езд (8:9) стоит: Овидия, сын Иехиелов.

АВАНА (4 Цар 5:12) - название реки в Сирии, орошающей г. Дамаск. Это слово, по замечанию Мазаретов, надобно читать: Амана, и на Еврейском языке оно означает - каменистый. Не безосновательно думают, что река Авана есть нынешняя Бар-рада, которую Греки называли Хрисорроас, т.е. золотая река. Она берет свое начало при подошве гор Ливанских, разделяется на несколько малых ветвей на восток от Дамаска и обильно орошает все соседние с ним окрестности; затем потоки снова сливаются и река продолжает свое течение до самого своего впадения в одно болотистое, небольшое озеро, находящееся в расстоянии 15 или 20 миль от города. Означенная река и река Фарфар (ныне Аваджь), приток оной, изобиловали прекрасною, чистою, прозрачною водою и делали окрестности Дамаска одною из прекраснейших и плодоноснейших стран в этой части света, тогда как реки и потоки Израильские, за исключением Иордана, бывают большую часть года сухи и текут в глубоких и скалистых руслах. Означенное обстоятельство достаточно поясняет следующий вопрос, предложенный Нееманом Сириянином слуге пророка Елисея, когда последний, по указанно пророка, предложил ему омыться семь раз в Иордане для исцеления от проказы: разве Авана и Фарфар, реки Дамасские, не лучше всех вод Израильских? (4 Цар 5:12). По берегам означенной реки находится множество прекрасных видов, и важность оной даже в настоящее время такова, что, по словам английского путешественника Д. Портера, р. Авана доставляет воду 14 селениям и 150,000 жителям (Porter's Five Years in Damascus. Lond. 1855).

ABAPAH (1Мак 2:5) - имя Элеазара, одного из сыновей Маттафии, брата Иуды Маккавея.

АВАРИМ, АВАРИМСКИЕ ГОРЫ (проходы, переправы; Чис 27:12, Вт 32:49) - общее название, даваемой горному хребту проходящему с севера на юг на востоке от Иордана и Мертвого моря, частию в колене Рувимовом, частию в земле Моавитской. Нево, Фасга и Фегор суть вершины оного. Полагают, что настоящие горы Дача составляют часть хребта Аварима. К сожалению, новейшие путешественники доселе еще мало исследовали окрестности гор Аваримских, которые доселе дики, пустынны и неудобны для путешествия. Сыны Израилевы по переходе через поток Арнон расположились станом на горах Аваримских пред Нево (Чис 33:47). С одной из вершин оной, именно с вершины Фасга, Моисей обозрел землю Обетованную (Вт 3:27), и на одной из них он скончался (Вт 34:1-5).

АВАЦИНИЯ иначе Ховацциния (собрате Божие; Иер 24:3) - Рехавит. из предков Иазании, бывшего, как кажется, главою Рехавитов во времена Пр. Иеремии.

АВВА (Рим 8:15). Это сирийско-халдейское слово, означающее отец, встречается только три раза в Новом Завете, именно: однажды оно употреблено самим Господом (Мк 14:36) и дважды в посланиях ап. Павла (Рим 8:15, Галат. 4:6). Рабам и невольникам не было дозволено обращаться с словом авва к главе семейства, - обстоятельство, дающее особенную силу словам в 8 гл. (ст. 15) послания к Римлянам. Полного значения этого слова нельзя передать на нашем языке. Оно выражает собою высшую степень искренней любви, доверенности, покорности, равно как дружеского общения Слово ав (означающее отец) употребляется как одно из первых и простых лепетании у маленьких детей.

АВВА (разрушение, опустошение; 4 Цар 17:24) - название города взятого Саргоном Сеннахеримом, жителей которого он перевел в опустевшие города Самарии, по общему обычаю Ассирийских царей означенного периода. Полагают, что он находился недалеко от Вавилона. Некоторые принимают его за одно с городом Ивва (4 Цар 18:34, 19:13).

АВВАКУМ, у Евреев Хавваккук (обнимающий) - один из 12-ти так называемых малых пророков, о времени и месте рождения которого в Свящ. Писании ничего не говорится. Иудейские предания, касательно места его рождения, истории и смерти, не заслуживают внимания. Несомненно одно, что он жил в царствование Иосии и был современником пр. Иеремии. Вообще полагают, что он постоянно жил в Иудее и в ней же умер. - Во времена Евсевия, гробницу пр. Аввакума указывали в г. Кепле, близ Елевтерополя.

АВВАКУМА ПРОРОКА КНИГА состоит из трех глав и занимает восьмое место между книгами меньших пророков. Пророчества, содержащиеся в оной, произнесены, по всей вероятности, около 600 года до Р.Х., и относятся главным образом к вторжению в Иудею Халдеев, падению Вавилонского царства и конечному освобождению верующего народа Божия. Некоторые места книги выше всякого сравнения по высоте и простоте слога, равно как по силе благочестивого настроения в них содержащегося. Прор. Аввакум начинает свою книгу сетованием на войны, которые долженствуют прийти на его отечество и очевидцем которых ему суждено быть. Отвращая лицо свое от кровавого зрелища оных, он взывает к Богу: "Для чего даешь мне видеть злодейство и смотреть на бедствие? Грабительство и насилие предо мною: и восстает вражда и поднимается раздоры (Авв 1:3). На вопрос сей Господь ответствует, что праведник не должен смущаться, видя торжество беззаконных; что всякая "душа надменная не успокоится, а праведный своею верою жив будет" (сии последние слова (Авв 2:4) трижды приводятся в Н.З.: Рим 1:17, Гал 3:11, Евр 10:38; также приводятся ап. Павлом в Деян 13:41, что народы, утесненные беззаконным и алчным завоевателем, восстанут некогда на него и совершат месть, если не над ним, то над его детьми и внуками (гл. 2). Вслед за сим утешительным ответом пророк в возвышенной песни, величественном образце Еврейской свящ. поэзии, воспевает могущество и величие Божие, предавая себя на Его волю, возлагая свою надежду на Него и готовность без уныния сретить день горести (гл. 3). Сия последняя глава очень походит на псалом, или молитву, и была назначена для пения (Авв 3:1). Она же служит основанием IV-Й песни церковных канонов в нашей Православной церкви.

АВВЕИ (живущие в пустых местах) - древний Хананейский народ, упоминаемый в Вт 2:23 и у Нав 13:3, живший в селениях до самой Газы и, по изгнании оттуда Кафторимами, занимавший разные места Палестины. Думают, что часто упоминаемые в Свящ. Писании Евеи, или Хивеи, суть одно и то же, что и Аввеи.

АВВИЙЦЫ (4 Цар 17:31) - жители Ассирийского города Аввы, переселенные Салманассаром в города Самарийские. Переселенцы эти чтили Господа, но вместе с тем служили и своим божествам по обычаю народов, из которых выселили их. Аввийцы имели своих богов, или идолов: Нивхаза и Тартака.

АВВИМ (развалины) - город в колене Вениаминове (Нав 18:23). Некоторые думают, что жители Аввима тождественны с Аввеями, жившими в селениях до самой Газы, и на месте которых впоследствии поселились Филистимляне.

АВГИЯ (сияющая, светозарная) - одна из дочерей Верзеллия, Галаадитянина, жена Иадду, называвшегося по имени своего тестя Верзеллием.

АВГУСТ-КЕСАРЬ (Лк 2:1; величественный, благородный), племянник и преемник Юлия Цезаря, бывший Римским императором во время Рождества Господа нашего Иисуса Христа; царствовал 41 год и ему наследовал Тиберий кесарь. После убиения Юлия Цезаря, он некоторое время разделял административную власть с Антонием и Лепидом, но наконец сделался один императором, получивши около 27 года до Р.Х. от сената титул Августа. После его блестящих побед наступил всеобщий мир, и врата языческого храма Януса закрылись. Умер в 14 год по Р.Х. на 76-м году своей жизни в г. Ноле, в Кампании, в месяце августе, названном так по его имени. Слово кесарь было царским титулом Римских императоров; посему-то этим именем называются и последующие императоры Тиберий и Нерон (Мф 22:21, Деян 25:11). Титул же Август было личное отличие, впрочем и по смерти царя, получившего оный, означенный титул считался и употреблялся как прибавление к императорскому титулу. Из поэтов Августова века, названного золотым веком римской литературы, особенно известны: Виргилий, Гораций и Овидий. Для нас же царствование Августа особенно замечательно в другом отношении. Август издал повеление произвести народную перепись по всему своему государству (Лк 2:1). Вследствие сего Св. Дева Мария должна была отправиться для записи с старцем Иосифом из Назарета Галилейского в Иудею, в Вифлеем, город Давидов, так как они были из рода и дома Давидова, и в это время родился здесь Спаситель мира Христос Господь. Так исполнилось пророчество Михея о рождении Спасителя в Вифлееме Иудейском (Мих 5:2). Здесь нельзя не заметить, что означенное время между самыми язычниками было временем некоторых особенных чаяний и ожиданий. Светоний и Тацит пишут, что в то время по всему Востоку ходила молва, что около этих дней должен явиться Властитель мира. Нельзя не видеть также премудрого устроения Божия и во введенном порядке управления со времен Августа. Единство владычества Римского и введенный при этом твердый порядок управления, естественно, сближал и соединял между собою различные народы, облегчал сообщение между самыми отдаленными народами, смягчал нравы диких народов. Все это не мало могло содействовать и способствовать Апостолам в распространении Евангелия и Христианской веры. Вот почему в одной из стихир на праздник Рождества Христова св. церковь воспевает: Августу единоначальствующу на земли... многобожие идолов упразднися и пр. (Мин. мес. дек. 25 д.).

АВДА - означает на Халдейском языке раб, слуга Божий. Это собственное имя встречается два раза в Ветхом Завете. 3Цар 4:6 - отец Адонирама, которого Соломон поставил начальником над податями. Неем 11:17 - левит, сын Шаммуя, потомок Идифуна, живший по возвращении из плена в Иерусалиме.

АВДЕМЕЛЕХ (царский раб; Иер 38:7-13) - Ефиопский евнух, по ходатайству которого пр. Иеремия был освобожден из рва, в который был брошен по приказанию царя Седекии. В награду за означенный благородный поступок он сам был спасен от смерти при взятии Иерусалима. Вероятно, на это именно лицо и намекает Господь Спаситель в Ев. от Матвея, в следующих словах: "кто принимает пророка во имя пророка, получит награду пророка, и кто принимает праведника во имя праведника, получит награду праведника (10:41)."

АВДЕНАГО (Дан 1:7; служитель света) - один из четырех пленных Еврейских юношей, взятых Навуходоносором для службы в царских чертогах Его первоначальное имя было Азария (помощь Иеговы), но, вследствие обычая Вавилонян давать своим слугам новые имена, оно изменено на имя Авденаго. Вместе со своими товарищами он отказался вкушать яства со стола царского и пить вино, предпочитая питаться самою простою пищею, чем оскверняться пищею из мяс, приносимых в жертву идолам. Когда Навуходоносор издал приказание, чтобы все его подданные поклонились золотому истукану, поставленному на поле Деире, Авденаго, с своими товарищами, Седрахом (Ананиею) и Мисахом (Мисаилом), мужественно отказались повиноваться царскому повелению. В наказание за это они были брошены в печь, раскаленную огнем в семь раз сильнее, нежели как обыкновенно разжигали ее. Пламя огня было так сильно, что убило даже тех людей, которые бросали в огненную пещь Седраха, Мисаха и Авденаго, они же оставались невредимыми. Над телами сих юношей огонь не имел силы, и волоса на голове их не опалились, и одежды их не изменились, и даже запаху дыма не было слышно от них. Когда Навуходоносор взглянул в жерло печи, то увидел, что юноши были не одни, но что с ними находился еще четвертый муж, вид которого был подобен сыну Божию (Ангел Господень). Пораженный этим чудом, царь дал повеление строго наказывать всех тех, которые будут произносить хулу на Бога Седраха, Мисаха и Авденаго: "ибо нет иного Бога, сказал он, который мог бы так спасать." Юноши были с почестью возвращены ко двору и возвеличены в стране Вавилонской.

АВДИИЛ (РАБ БОЖИЙ) - ИМЯ ДВУХ ЛИЦ - 1Пар 5:15 - потомок Гада; Иер 36:26 - отец Селемия, одного из придворных царя Иоакима.

АВДИЙ (раб Иеговы). В Свящ. Писании упоминается не менее 12-ти лиц, носящих имя Авдия. Из них в особенности замечательны шесть лиц: 1Пар 6:44 - из рода Мерари, предок певца Эфана, живший в царствование Соломона. 2 Пар 17:7 - один из князей, которых послал Иосафат для научения народа в городах Иудиных; 2 Пар 39:12 - из левитов, надзиравших, за возобновлением храма в царствование Езекеи; 3 Цар 18:3 и др. Богобоязненный муж, начальствовавший над дворцом царя израильского Ахава, скрывший 100 пророков от гибельного преследования Иезавели и питавший их хлебом и водою; 1Езд 10:26 - сын Елама, имевший жену иноплеменницу; один из меньших пророков, современник Иеремии и Иезекииля, о жизни, происхождении и делах которого из Свящ. Писания ничего неизвестно.

АВДИЯ ПРОРОКА КНИГА занимает четвертое место в ряду книг меньших пророков и состоит из одной главы. О месте и времени служения пр. Авдия ничего неизвестно. Некоторые думают, что означенный пророк был никто иной, как домоправитель Ахава, носящий то же самое имя; но более основательным представляется мнение, что пр. Авдий жил одновременно с Иеремиею и Иезекиилем, и что книга под его именем написана во время Вавилонского плена. Его пророчества почти все без исключения направлены против Эдомитян. Надменный дух Эдома и его мнимая безопасность от врагов прекрасно представлены под образом орла, устроившего себе гнездо в ущельях высоких гор и далее среди звезд (Авд 1:4). Но все напрасно: "и оттуда Я низрину тебя," говорит Господь. Далее говорится, что "на горе Сионе будет спасение и будет она святынею и дом Иакова получит во владение наследие свое" (ст. 17) и, что "приидут спасители на гору Сион, чтобы судить гору Исава, и будет царство Господа" (ст. 21). Думают, что некоторые части этого пророчества имеют отношение ко временам будущим. Сходство одной части пророчества Авдия с пророчествами Иеремии поразительно (Срав. Иер 49:7-16 и Авд 1:9).

АВДОН (рабский; Суд 12:13) - судия Израильский, сын Гилледа Пирафофянина. Он судил Израиля восемь лет и был известен своим многочисленным семейством.

АВДОН (2 Пар 34:20) - сын Михея, один из посланных вместе с первосвящ. Хелкиею, царем Иосиею к пророчице Олдаме вопросить Бога о судьбе своей и своего народа; впрочем в 4Цар он называется иначе, именно Ахбором (22:12).

АВДОН (Нав 21:30) - название города в колене Ассировом. Это был один из четырех городов, данных вместе с их предместьями сынам Гирсоновым из племен Левитских.

АВЕДДАР (2 Цар 6:10-12) - Гефянин, в доме которого Давид поставил на некоторое время Ковчег Завета, после того, как Оза за попытку прикоснуться к оному был поражен смертно. Трехмесячное пребывание Ковчега в доме Аведдара низвело на него и на дом его обильное благословение Божие. По Еврейскому тексту читается: Овед-Едом (1 Пар 15:25).

АВЕЛ - название пяти городов, упоминаемых в Библии; значит - место водянистое и травянистое.

АВЕЛ-БЕЕ-МААХА (луг дома Мааха; 4 Цар 15:29) - город в северной части колена Невфалимова, на юго-востоке от Кесарии Филипповой, к северу от Гулеха. Сюда бежал Савей, сын Бихри, и затворился в нем, когда его преследовал Иоав, военачальник Давида. Впрочем граждане, опасавшиеся осады города за его укрывательство, по совету одной женщины, отсекли ему голову и бросили через стену Иоаву (2 Цар 20:14-22). Город, как кажется, имел важное значение и был сильно укреплен; он был осаждаем в царствование Давида Иоавом, в царствование Асы Венададом, и в царствование Факея Феглаффелласаром царем Ассирийским. На месте его в настоящее время находятся развалины и селение Абил, или Абил-Эль-Ким, около одного небольшого ручья. Может быть, выражение "мать городов во Израиле" (2 Цар 20:19) указывает на обширность города и его важность.

АВЕЛМАИМ (равнина вод; 2 Пар 16:4) - другое название, как думают, города Авел-Бео-Мааха (2 Цар 15:20).

АВЕЛМЕХОЛА (Суд 7:22) - город в северной части долины Иорданской, недалеко от Бео-Сана. Здесь родился пр. Елисей (3 Цар 19:16) и недалеко от него Гедеон поразил Мадианитян.

АВЕ-СИТТИМ, или СИТТИМ (луг акаций; Чис 33:49, 35:1) - город находившийся в 6 или 7 милях от восточного берега Иордана, против Иерихона, на полях Моавитских. Он был местом одного из последних (42) станов Израильтян на означенном берегу реки. Думали, что Ситтим был город, а Аве-Шиттим - равнина, на которой он находился. Это мнение подтверждается и исследованиями новейших географов. В означенном месте, почти в конце своего странствования, Израильтяне впали в самое гнусное идолопоклонство, за что и были наказаны страшным поражением, от которого погибло 24.000 человек (Чис 25:1-9). Соглядатаи, посланные Иисусов Навином в Иерихон, были также из Ситтима (Нав 2:1). По Станлею, акации доселе еще обрамляют зеленью верхние террасы долины Иорданской.

АВЕЛЬ-КЕРАМИМ (равнина виноградников; Суд 11:33) - Аммонитское селение за Иорданом, изобиловавшее виноградниками, и даже во времена Евсевия и Иеронима славившееся обильным сбором хорошего винограда.

АВЕЛЬ (Быт 4:2), на Еврейском: Хибель - дуновение, пар, и отсюда - суета, ничтожество, или нечто скоропреходящее, был второй сын Адама и Евы. "И был Авель пастырь овец, говорит бытописатель, а Каин земледелец. Спустя несколько времени Каин принес от плодов земных дар Господу. И Авель также принес от первородных стада своею и от тука их. И призрел Господь на Авеля и на дар его (быть может ниспосланием огня с неба), а на Каина и на дар его не призрел. Каин сильно огорчился и поникло лицо его... и вот, когда они были в поле, восстал Каин на Авеля, брата своего, и убил его" (Быт 4:2-8). Гроб Авеля доселе указывают недалеко от Дамаска. Величие и превосходство жертвы Авеля пред жертвою Каина приписывается апостолом Павлом его вере (Евр 11:4): "верою Авель принес Богу жертву лучшую, говорит он, нежели Каин." В Новом Завете сам Спаситель говорит об Авеле, как о первомученике, и отличает его названием праведного (Мф 22:35). В послании ап. Павла к Евреям (11 гл.), Авель, вместе с прочими, причисляется к сонму древних ветхозаветных праведников, свидетельствованных в вере. Гностики сделали из Авеля эон. а секта Авеллитов, утверждая, что Авель, хотя и женатый, умер девственником, подражала ему, уклоняясь от исполнения супружеских обязанностей.

АВЕН (ничтожество, суетность; Амос 1:5) долина в Сирии Дамасской; называется также долиною Ливанскою, так как находилась между двумя хребтами гор Ливанских; в настоящее время называется Эл-Бакаа (Нав 11:17). Здесь лежали некогда знаменитые города: Баал-бек или Илиополь. на севере, и Багдад на юге, где некогда господствовало идолослужение Ваалу и находилось много языческих капищ: потому, вероятно, пророк, предсказывая грядущие бедствия Сириянам за их преступления, называет знаменитую долину их долиною Аавен, т.е. долиною ничтожества, показывая этим с одной стороны ничтожество их идолов, а с другой суетность надежд на них. Местоположение, как полагают, обозначается там, где теперь находятся развалины Баалбека, именно в 30-ти англ. милях к северу от Дамаска.

АВЕН (Осия 10:8) - название, данное пророком Вефилю, называемому также иногда Беф-Авеном, или домом нечестия, ради крайнего господствовавшего здесь разврата и идолопоклонства. В нем были поставлены для поклонения золотые тельцы Иеровоамом (3Цар 12:28).

АВЕН-ЕЗЕР (камень помощи; 1Цар 4:1, 5:1) - место близ Массифы. колена Вениаминова, где пророком Самуилом, по случаю чудесной победы его над Филистимлянами, в память сей победы, поставлен был камень, который он назвал камнем помощи, сказав: до сего места помог ним Господь (8:12). Впрочем, положение этой местности доселе еще не определено.

АВЕНИР (1Цар 14:50-51; отец света) - сын Нира, дяди Саулова, известный и верный начальник его войска. В первый раз мы встречаем его имя в 1Цар 17:57: "когда Давид возвращался после поражения Филистимлянина Голиафа, то Авенир взял его и привел к Саулу, и голова Филистимлянина была в руке его." Вследствие недостатка бдительности со стороны Авенира, жизнь Саула находилась во власти Давида в пустыне Зиф (1Цар 26). После помазания Давида царем над домом Иудиным, Авенир воцарил над одиннадцатью коленами Израиля Иевосфея, сына Саулова. Через несколько времени после того войско Давида под начальством Иоава и войско Израильское под начальством Авенира расположились одно против другого на обеих сторонах Гаваонского пруда, и битву начали по 12-ти юношей с той и другой стороны; за тем последовало общее сражение, кончившееся полным поражением Авенира. Он бежал, но был преследуем Асаилом, братом Иоава, который был легок на ноги, как серна в поле (2 Цар 2:18). Когда в пылу преследования Авенир советовал ему отстать от него и угрожал в противном случае смертью, и когда Асаил не послушал его, то он поворотивши копье поразил его в живот и Асаил умер на месте (2 Цар 2:23). Иоав и Авесса также преследовали Авенира. но по его увещанию оставили преследование, и сражение прекратилось. Вследствие ссоры с Иевосфеем, Авенир перешел на сторону Давида (2 Цар 2:12, 3:12). Давид согласился на свидание с Авениром и отпустил его с миром, возвративши через него свою жену Мелхолу, отнятую у него ее отцом, Саулом. Вскоре после того возвратился Иоав, и когда ему рассказали о случившемся, он, без ведома Давида, приказал тотчас же воротить Авенира, и, по его приходе, изменнически умертвил его внутри ворот города Хеврона, в отмщение за смерть брата своего Асаила. И погребли его с почестями в Хевроне. "Царь громко плакал над гробом Авенира; плакал и весь народ. И сказал царь слугам своим: знаете ли, что вождь и великий муж пал в этот день во Израиле? Я теперь еще слаб, хотя и помазан на царство; а эти люди, сыновья Саруи, сильнее меня; пусть же воздаст Господь делающему злое по злобе его" (2 Цар 3:38-39). За смертью Авенира вскоре последовало убийство Иевосфея и падение его царства. Иаасиил, сын Авенира, при Давиде был главным начальником колена Вениаминова(1Цар 27:21).

АВЕССА (2 Цар 2:18; отец дара) - сын Саруи. Он доводился племянником Давиду, братом Иоаву, и служил в войске Давида. Он сопровождал Давида в стан Саулов, где они застали его спящим в шатре, и Авесса взял с собою его копье и сосуд с водой (1Цар 26:4-12). Авесса, с братом своим Иоавом. напал и разбил Сириян и Аммонитян ( 2Цар 10 гл.). Давид назначил его, вместе с Иоавом и Еффеем, предводителем своего народа, когда тот выступил против Израильтян, и между теми и другими произошло сражение в лесу Ефремовом (2 Цар 18:2). После того он спас Давида от смерти, поразив и умертвив Филистимского великана Иесвия, который намеревался нанести удар Давиду (2 Цар 21:16-17). Победа над Идумеями в соляной долине во 2 Цар 8:13 приписывается Давиду, а в 1Пар 18:12 Авессе. Возможно, что победу действительно одержал Авесса, но так как он был только военачальником Давида, то она легко могла быть приписана самому царю. Наконец Авесса, вместе с братом своим Иоавом, участвовал в убийстве Авенира, за то что тот умертвил брата их Асаила, в сражении у Гаваона (2 Цар 3:30).

АВЕССАЛОМ (Евр. Авшалом - отец мира; 2 Цар 3:3) - третий сын Давида от Маахи дочери Фалмая, царя Гессурского, славившийся своею красотой. особенно своими длинными, густыми волосами, которые, когда он стриг их, что делал ежегодно, весили 200 сиклей по весу царскому (2 Цар 14:25-26). У Авессалома была красивая сестра, по имени Фамарь, которую брат его, Аммон, полюбивши, насильственно обесчестил. Авессалом затаил в сердце своем злобу против Аммона, и чрез два года на празднике бывшем по случаю стрижки овец, приказал своим отрокам убить его (2 Цар 13:29). Вслед за тем он убежал к своему деду по матери, Фалмаю, царю Гессурскому, в Сирию. Пробыв здесь три года и получив исходатайствованное Иоавом позволение возвратиться на родину, он не оказал надежды на исправление, и достиг примирения с отцом своим только настойчивостью (2 Цар 14 гл.). Между тем в его душе созревал мятежнический замысел занять силою престол своего отца. Вкравшись в народную любовь, он (чрез 4 года) поднял в Хевроне открытое восстание. Огорченный отец с небольшим числом преданных лиц бежал из Иерусалима. Овладев столицею, Авессалом восшел на ложе отца своего (2 Цар 16:22), имея в виду утвердить этим, по восточному обычаю, притязания свои на престол, и с войском пошел против изгнанного царя. Мятежник и кровосмесник принял достойную казнь. Разбитый близ Иордана, спасаясь бегством на муле чрез теревинфовый лес, он повис своими густыми волосами на сучьях большого дуба, и Иоав пронзил его тремя стрелами, хотя Давид строго наказывал своему военачальнику щадить жизнь своего сына (2 Цар 18 гл.). "И взяли Авессалома и бросили его в лесу в глубокую яму, и наметали над ним огромную кучу камней," говорить свящ. историограф о сем событии. Крайне огорченный смертью своего сына, Давид оплакал его в прекрасной патетической песни: "Сын мой Авессалом, восклицал он, сын мой, сын мой, Авессалом! О, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой"! (2 Цар 18:33) и весь Израиль должен был утешать его. Еще при своей жизни Авессалом поставил себе памятник в царской долине, для сохранения о себе памяти, так как не имел сына. Этот памятник был известен под именем памятника Авессалома (2 Цар 18:17-18). По свидетельству Иосифа Флавия (Древ. X, 7) это был мраморный столб, находившийся в двух стадиях от Иерусалима. В долине Иосафатовой близ Иерусалима доселе еще существует древний, высеченный над скалою памятник, который по преданию считается гробницею Авессалома; но это не совсем вероятно: архитектура его видимо принадлежит более новому времени. Даже неизвестно, стоял ли древний памятник Авессалома на том самом месте, на котором находится ныне существующий.

АВЕЦ (блеск; Нав 19:20) - город колена Иссахарова, по своему положению в настоящее время неизвестный.

АВИ (Бог есть - отец; 4 Цар 18:2). Так звалась мать Иудейского царя Езекии, дочь Захарии.

АВИ-АЛБОН (отец силы; 2 Цар 23:31) - имя одного из 30 сильных мужей царя Давида.

АВИАСАФ (мой отец есть собиратель; Исх 6:24) - имя данное сыну Корея; родоначальник одного из его поколений. От его потомства произошли певец Еман и пророк Самуил (1Пар 6:33).

АВИАФАР (1Цар 22:20; полнота) - сын Ахимелеха, сына Ахитува, десятый первосвященник Иудейский и четвертый из рода первосвященника Илии. По приказанию царя Саула, Доик Идумеянин напал на священников Господних в Номве и умертвил их. В числе убитых был и Ахимелех. Спасся только один сын его, Авиафар, который, захвативши с собой льняной ефод (отличительная, существенная часть священнических одежд), убежал к Давиду в Кеиль и рассказал ему как поступил Саул. Давид принял Авиафара, защищал его, и он впоследствии времени сделался первосвященником. Таким образом в Израиле в одно и то же время были два первосвященника: Авиафар у Давида и Садок у Саула (2 Цар 8:17); но, вследствие своего вмешательства в заговор - возвести на престол Давидов Адонию, старшего его сына, Авиафар, по воцарении Соломона, был лишен звания первосвященника (3 Цар 2:27), которое исключительно перешло к Садоку. Так исполнилось слово Господа, которое Он сказал о доме Илия в Силоме (1Цар 2:31), потому что Авиафар был последним из священников дома Ифамара, к которому принадлежал Илий, а Садок, заступивший его место, был из рода Елиазара, и священство таким образом снова перешло в дом Ааронов. Имя Авиафара упоминается в Евангелии Марка (2:26). Объяснение слов Ев. Марка об Авиафаре см. Толк. Еванг. арх. Михаила кн. II, стр. 33 -34.

АВИВ (Исх 13:4; месяц колосьев) - первый месяц священного и седьмой гражданского года у Евреев, соответствующий нашему марту и апрелю. В этом месяце Бог вывел Евреев из Египта. Назван так потому, что в этом месяце начинал колоситься хлеб. Впоследствии его стали называть Нисаном, т.е. месяцем цветов.

АВИГЕЯ (радость отца) - имя двух лиц: 1Цар 25:3 - умная и красивая лицом жена жестокого и злого нравом Навала, замечательная своею великодушною, благородною помощью, оказанною Давиду и его людям на горе Кармил. Таким образом она отвратила от своего мужа мщение, которое готовился нанести ему Давид, за его грубый отказ в помощи (2 Цар 25:1-35). Когда Авигея рассказала своему мужу, Навалу, об угрожавшей ему опасности, то от ужаса "замерло в нем сердце его, и стал он как камень" (1Цар 25:37) и чрез 10 дней после того умер. Вскоре Авигея сделалась женою Давида и родила ему сына Далуия (Ср. 2 Цар 3:3 и 1Пар 3:1). Авигея (1Пар 2:16-17) - сестра Давида и мать Амессы; имя мужа ее было Иефер, Израильтянин.

АВИДА (отец знания; Быт 15:4) - сын Мадиана и внук Авраама.

АВИДАН (мой отец - судия; Чис 1:11, 2:22) - сын Гидеония, главный в колене Вениаминовом. когда Израильтяне выходили из Египта. Он был одно из лиц, сделавших щедрые пожертвования при освящении жертвенника (Чис 8:60,65).

АВИЕЗЕР (отец помощи) - имя трех лиц: Суд 8:2. Означенный текст содержит в себе высоко образное выражение. 1. - Гедеон был из рода Авиезера. Ефремляне жаловались на то, что не были позваны, когда он шел воевать с Мадианитянами. Гедеон старался успокоить их тем, что представил свою собственную победу только с тремястами человек, преимущественно из рода Авиезерова, слишком ничтожного сравнительно с взятием в плен Ефремлянами двух князей Мадиамских: Орива и Зива. Хотя последняя победа, по отношению к численности. могла казаться только добиранием винограда, однако, по своей славе и важности, она далеко превосходила обирание, т.е. полный сбор винограда, сделанное людьми Авиезера.

2.-1Пар 8:18; из сынов Молехефы, сестры Ма-хира, отца Галаадова. 3. -1Пар 27:12; Вениамитянин, из рода Анафофа. В других местах Русской Библии это имя читается: Авиазер.

АВИЕЛ (отец силы) - имя двух лиц: 1Цар 9:1, 14:51 - отец Киса, отца Саулова, из колена Вениаминова. 1Пар 11:32 - один из главных воинов Давида, из Аравы. То же самое лицо во 2 книге Царств (23:31) называется Ави-Албон.

АВИЛИНЕЯ (Лк 3:1) - Сирийская область, лежавшая на запад от Дамаска.

АВИМАИЛ (отец Маеля; Быт 10:28) - потомок Иоктана, как полагают, родоначальник народа Минеев, живших в счастливой Аравии, близ нынешней Мекки, производивших, по Страбону, обширную торговлю ладаном, и называемых великим народом.

АВИМЕЛЕХ (царь, или отец царя) - имя следующих лиц: Быт 20:2, 26:1 - царь Герарский. Введенный в обман Авраамом, он послал и взял Сарру, жену Авраама, с тем чтобы жениться на ней; однако Господь ночью во сне открыл ему отношения Сарры к Аврааму, и он удержался от совершения греха (Быт 20:2-6). Авимелех, упрекнув Авраама за обман, так как тот выдавал Сарру за свою сестру, возвратил ему ее обратно с многими дарами, и предложил Аврааму жить в своей земле, где ему угодно (20:15). После того, по молитве Авраама, исцелил Бог Авимелеха, и жену его, и рабынь его, и они стали рождать: "ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову" (20:17-18). Впоследствии времени Авимелех (титул царей Филистимских), или его преемник того же самого имени, подобным же образом был введен в обман Исааком относительно его жены Ревекки, во время жительства их в Гераре, по случаю голода в земле Ханаанской (Быт 26:6-10).

Суд 8:31, 9:18-25 - сын Гедеона, который, по смерти своего отца, убедил жителей Сихемских поставить его царем. Затем он предал смерти 70-ть своих братьев, которые жили в дому своего отца, в Офре, оставив в живых только Иофама, самого младшего. По сему случаю Иофам произнес Сихемлянам известную сатирическую притчу о деревьях, избирающих царя (Суд 9:7,20). После нескольких поражений он был смертельно ранен в голову, при осаде города Тевеца, отломком жернова, брошенным одною женщиною с кровли Тевецкой башни. Чтобы не сказали, что его убила женщина, он велел своему оруженосцу пронзить его мечем, и так он умер (Суд 9:54-57)

Пс 33:1 - Авимелех, пред которым Давид притворился безумным и был изгнан от него. Здесь, согласно указаниям 1Цар 21:10-15, под Авимелехом разумеют Анхуса, царя Гефского, к которому удалился было Давид от преследования Саула. В объяснение же того, почему Анхус называется у псалмопевца Авимелехом, св. Василий Великий говорит, что имя Авимелех есть общий титул царей Филистимских, но что каждый из них имел и собственное имя, подобно тому как все Египетские цари называются Фараонами и имеют при этом другие собственные имена.

1Пар 18:16 - Первосвященник, сын Авиафара-первосященника; в другом месте (2Цар 8:17) он называется Ахимелехом.

АВИНАДАВ (благородный отец) - имя трех лиц: 1Цар 16:8 - один из семи сыновей Иессея, последовавших за Саулом в битву. 1Цар 31:2 - один из сыновей Саула, убитых в битве Израильтян с Филистимлянами на горе Гелвул. 1Цар 7:1 и Пар 13:7 - левит в г. Кириафиариме, в дом которого был принесен Ковчег Завета, возвращенный Филистимлянами, и в котором оный оставался около 20-ти лет.

АВИНОАМ (отец милости). В книге Судей (4:6, 5:1) именуется отцом судии Барака.

АВИРАМ (3 Цар 16:34; отец высоты или отец высок) - первенец Ахииля, Вефилянина, который умер, когда его отцом вопреки Божию приказанию было положено основание Иерихона. Так исполнилось предсказание Иисуса Навина: "Проклят пред Господом тот, кто восставит и построит город сей, Иерихон. На первенце своем он положит основание его, и на младшем своем поставит врата его" (Нав 6:25).

АВИСАГА (3 Цар 1:15; отец заблуждения) - красивая женщина Сунамитянка, из колена Иссахарова, избранная слугами Давида для прислуживания ему в старости. По смерти Давида и вступлении на престол Соломона, Адония хотел взять Ависагу себе в жены, но Соломон предусмотрел его намерение и велел предать его смерти (3Цар 2:25). Цель, с которою Адония искал жениться на Ависаге, женщине из царского дома, вероятно была та, чтобы он имел возможность предъявить свои права на царский престол в будущем.

АВИСАЙ (см. 2 Езд 8:2). В 1Езд (7:5) он называется Авишуем.

АВИТАЛА (отеческий покров; 2 Цар 3:4) - одна из жен Давида.

АВИТУВ (отец благости) - сын Шегараима от Хушимы(1Пар 8:11).

АВИУД (Бог мой отец) - имя следующих лиц: Исх 28:1 - один из сыновей Аарона, который со своими братьями, Надавом, Элиезером и Ифамаром, был отделен, или назначен самим Богом к священническому служению. Вскоре после своего вступления в священство. Падав и Авиуд согрешили, нарушив Божие повеление относительно возжжения фимиама, и немедленно погибли, быв истреблены огнем, снисшедшим от Господа (Лев 10:1-2). Это случилось, когда Евреи находились в пустыне Синайской. Сущность их вины очевидна: они принесли пред Господа огонь чуждый, т.е. огонь обыкновенный, а не тот, который по повелению Божию должны были брать с жертвенника. Некоторые приписывают этот греховный поступок излишнему употреблению ими вина. 1Пар 6:50 - сын Финееса, сына Елеазара. В Еврейском тексте и у LXX стоит: Авишуй. 1Пар 8:3 - из сынов Белы, сына Вениаминова. Мф 1:13 - отец Елиакима, сын Зоровавеля, упоминаемый в родословии Господа Матфеем.

АВИФ (развалины; Быт 36:35) - Идумейский город, на границах Идумеи, резиденция Гадада, царя Идумейского, знаменитого своею победою над Мадианитянами, на полях Моава.

АВИХАИЛ (отец света) - имя следующих лиц: 2Пар 11:18 - имя жены Ровоама, царя Иудейского; она называется дочерью Елиава, брата Давидова. 1Пар 2:29 - имя жены Авишура, из колена Иудина. Чис 3:35; отец Цуриила, сына Левия, сына Иакова. 1Пар 5:14; сын Хурии, из потомков Гада. Есф 2:15, 9:29 - отец Есфири и дядя Мардохея.

АВИШУЙ (отец счастья) - имя двух лиц: 1Пар 6:45-50 - внук Елеазара, четвертый первосвященник Иудейский. В Славянской Библии и Русской переводной он называется иногда именем Авиуд (см. Авиуд). 1Пар 8:4 - внук Вениамина, сын Белы.

АВИШУР (отец правоты; 1Пар 2:28-29) - сын Шаммая, из колена Иудина.

АВИЯ (мой отец есть Иегова) - имя восьми лиц: Лук. 1:5 - священник из потомков Аарона, глава одной из 24 черед, на которые Давид разделил священников. Захария, отец Иоанна Предтечи, был из чреды Авиевой.

1Пар 8:2 - имя второго сына Самуилова, левита. Он был судьею в Вирсавии; но вместе с братом своим Иоилем нарушал правосудие и по своему корыстолюбию брал взятки. Дурное их поведение вынудило народ просить себе у Самуила царя. 3Цар 14:1-13 - второй царь Иудейский, сын Иеровоама. В 14 главе 3 книги Царств говорится, что Авия заболел, и что Иеровоам, беспокоясь о судьбе своего сына, послал свою жену вопросить пророка Ахию в Силоме о том что будет с отроком. Пророк предсказал его смерть (ст. 12) и падение дома Иеровоамова. Авия действительно умер. по возвращении своей матери в Фирцу, лишь только она переступила порог дома, "и похоронили его, и оплакали его все Израильтяне" (ст. 17-18), замечает свящ. историк. Слова пророка в ст. 13-м очень знаменательны и почетны для памяти Авии: "И оплачут его все Израильтяне и похоронят его; ибо он один у Иеровоама войдет в гробницу, так как в нем, из дома Иеровоамова, нашлось нечто доброе пред Господом, Богом Израилевым."

3 Цар 14:31, 15:7-8 - сын Ровоама, одно из лиц, упоминаемых в родословии Господа Иисуса Христа (Мф 1:7). Он наследовал своему отцу Ровоаму, и царствовал над Иудеями в Иерусалиме три года. "Он ходил во всех грехах отца своего, говорит писатель свящ. книги, которые тот делал прежде него, и сердце его не было предано Господу Богу его, как сердце Давида, отца его" (ст. 3): но ради обетования, данного Давиду, Господь пощадил его. Авия вел войну с Иеровоамом (2 Пар 8:2-20), и победил его, так что пало убитых у Израиля 500.000 человек отборных (ст. 17). Несмотря на личные пороки и недостатки. Авия своею речью, обращенною к Иеровоаму и Израильтянам, и засвидетельствованием своей веры в Господа показал, что он не совсем еще погряз в грехах. После войны, подробности которой сообщаются в 2 Пар 13 гл., Авия не сделался лучшим, и имел четырнадцать жен и тридцать восемь детей. По его смерти и погребении во граде Давидовом, воцарился сын его Аса.

АВЛОН, см. Арава.

АВРАМ (отец высокий), АВРААМ (отец множества, Быт 11:27) сын Фарры, родился в Халдейском городе Уре. Еще живя в доме своего отца. он получил призвание Божие оставить свою землю, родных и дом отца своего, и идти в страну, которую Господь обещал указать ему (Быт 12:1 и Евр 1 1:8). Это Божие повеление сопровождалось обещанием, что ею потомство сделается великим народом, и что в нем благословятся все племена земные (Быт 12:3). Повинуясь Божественному призванию, Аврам с Сарою, своею женою, и Фаррою, своим отцом, и прочими родными отправился из Ура в Ханаан, но остановился на некоторое время в Харране, лежавшем на с.-в. от Месопотамии. Здесь Фарра умер (Быт 11:31, Деян 7:4). Авраму было тогда семьдесят пять лет от роду. Он продолжал свое путешествие по направлению к земле Ханаанской и. пришел в оную, дошел до Сихема, одного из древнейших городов Палестины, и раскинул свой шатер в дубраве Море, где снова было повторено ему обетование, что земля сия будет отдана его потомству (Быт 12:1-6). По случаю голода в земле Ханаанской, Аврам был вынужден отправиться в Египет. Опасаясь, что красота Сары может обратить на себя внимание Египтян, и что они, узнавши о том. что она жена его, могут убить его для завладения ею, он выдал ее за свою сестру. Случилось именно так, как он предполагал: - слуги Фараона, царя Египетского, так много говорили об ее красоте, что он послал за нею, и взял ее в свой дом, и осыпал Аврама знаками своей милости; но скоро Фараон узнал правду, что она не сестра, а жена Авраму и отпустил он Аврама и жену его, и все, что у него было (и Лота с ним; Быт 12:17-20). Разбогатев скотом, золотом и серебром, он возвратился из Египта в Ханаан. Лот, его племянник, был вместе с ним, и также имел мелкий и крупный скот и шатры; и между пастухами скота Аврамова и Лотова происходили нередко споры. Так как очевидно, их собственность была слишком большою для совместного жительства, то Аврам благородно предложил своему племяннику прекратить раздоры полюбовным разъединением. Не вся ли земля пред тобою? сказал он ему, - отделись же от меня. Если ты налево, то я направо, а если ты направо, то я налево (Быт 13:9). Лот согласился, и избрал себе всю окрестность Иорданскую, орошаемую водою, и цветущую, как сад Господень, на которой стояли города Содом и Гоморра. По разлучении с Лотом. Авраму явился Господь, и снова повторил ему обещание о том, что даст ему и его потомству на веки в наследство ту землю, которую он видит пред собою (Быт 13:15). И двинул Аврам свой шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне, и создал там жертвенник Господу (ст. 18). Когда на города долины Иорданской сделали нападение некоторые мелкие царьки и все князья соседних земель, Содом был взят, а Лот и его семейство отведены в плен. Получив известие об этом событии, Аврам немедленно вооружил, рабов своих, рожденных в доме его, 318 человек, преследовал неприятелей до Дана, поразил их и возвратил все имущество, и Лота и его семейство обратно в Содом; при чем он великодушно отказался взять что-либо себе в награду за оказанную им услугу. При возвращении с победы он был встречен Мелхиседеком, царем Салимским, священником Бога Всевышнего, который вынес ему хлеб и вино, и благословил его. Аврам дал ему десятую часть из всего (Быт 14:18-19). Спустя два или три года после сего Господь снова явился Авраму в видении, повторил ему свои обетования, и сопровождал оные самым милостивым изъявлением Своего к нему благоволения. Он повелел ему принести Себе известную жертву, и, при захождении солнца, когда жертва была приготовлена, навел на него крепкий сон, и напал на него ужас и мрак великий; и вот дым кик бы из печи и пламя огня прошли между рассеченными (жертвенными) животными. Во время сна Господь открыл Авраму, что потомки его будут пришельцами, в порабощении, в земле чужой, в продолжении 400 лет, что Он произведет суд над народами, у которого они будут с, порабощении (Быт 15:14), после чего снова возвратятся с большим имуществом в землю Ханаанскую, которая дастся его потомству, и что сам он отойдет к отцам своим в мире, и будет погребен в старости доброй (Быт гл. 15). Все сие исполнилось в должное время с удивительною точностью. В тот же самый день, Господь подтвердил завет Свой относительно земли Обетованной; но Сара, жена Авраамова, была бездетна, и вот она предложила своему мужу взять себе в жену служанку свою, Агарь, родом Египтянку. Агарь родила ему сына, названного Измаилом. На девяносто девятом году от роду, Аврам удостоился получить новое, весьма замечательное, видение Господа. Всемогущий открылся ему таким образом, что Аврам, исполненный благоговейного ужаса, пал на лице свое, и Господь говорил с ним. Во время сего Богоявления было повторено в самых торжественных и ясных выражениях обещание - касательно умножения его потомства, отношений оного к Богу, равно как о даровании им во владение всей земли Ханаанской: при чем его имя было изменено из Аврама в Авраам (т.е. отец множества народов), и видимым знаком завета между ним и Богом было установлено обрезание, в восьмой день по рождении, каждого младенца мужеского пола. В то же самое время имя Сары (госпожа моя) было изменено на имя Сарры (т.е. госпожа), и Аврааму было дано обещание, что Сарра родит ему сына и сделается материю народов и царей. Услышав это, Авраам сказал Богу: "о, хотя бы Измаил был жив пред лицом Твоим! (17:18). В ответ на это Господь подтвердил свое обетование о рождении от Сарры сына: об Измаиле же сказал: "вот я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него, и Я произведу от него великий народ" (Быт 17:9-20). Как скоро окончилось Богоявление, Авраам поспешил исполнить Божественное повеление, и в тот же самый день обрезал Измаила, сына своего, и всех рожденных в доме его, весь мужеский пол, равно как был обрезан и сам. Вскоре предстояло ему быть свидетелем нового Богоявления. Когда он сидел во время дневного зноя, при входе в шатер свой, к нему приблизились три мужа. Он принял их со всем радушием и гостеприимством, свойственными жителям восточных стран, и когда они ели, то спросили его о Сарре, и повторили обещание относительно рождения от нее сына. При этом случае, или в связи с означенными обстоятельствами, самим Богом был засвидетельствован патриархальный характер Авраама (Быт 18:19). За свою веру он в тот же день удостоился откровения Божия касательно судьбы нечестивых городов долины Иорданской, и при сем случае ходатайствовал за оные. Несомненно, что ради Авраама, и как бы в ответ на его ходатайство, были спасены Лот и его семейство от внезапного истребления, постигшего Содом и Гоморру. За сим Авраам поселился на время в Гераре, и здесь сделал старую попытку выдать Сарру за свою сестру. Здесь также исполнилось обещание Божие касательно рождения у него сына, названного Исааком и в восьмой день обрезанного, как то было заповедано Богом. Вследствие неприятностей, происшедших в семействе Авраама от недостойного обращения сына его от Агари, Измаила, с сыном от Сарры, Исааком, Господь поддержал Авраама точным и ясным обещанием, что в Исааке наречется семя его (Быт 21:10-13). Авраам всегда удостаивался столь очевидной милости Божией и благословения Его во всем, что ни делал, что царь Авимелех решился заключить с ним союз вечной дружбы. Таким образом дело о колодезе с водою, отнятом у Авраама насильно рабами Авимелеховыми, кончилось в его пользу (Быт 21:23-31). Теперь мы приступаем к одному из замечательнейших и важнейших событий в жизни патриарха. Господу угодно было испытать его, дабы он мог явить всему миру, на все последующие времена, разительнейший пример силы веры. Ему было повелено Господом взять единственного сына своего, Исаака, на котором должны были осуществиться все обетования Божии, и принести его во всесожжение Господу на отдаленной горе. Без возражений и ропота, с полною покорностью, Авраам повиновался таинственному повелению, и отправился с Исааком в трехдневный путь в землю Мориа. Все приготовления для жертвоприношения были сделаны, и он поднял уже свой жертвенный нож для заклания своего сына, но ангел Господень воззвал к нему с неба и приказал не поднимать руки на отрока: "ибо теперь Я знаю, говорил он, что боишься ты Бога, и не пожалел сына твоего, единственного твоего, для Меня" (Быт 22:12). Оглянувшись, он усмотрел овна, запутавшегося в чаще кустарника рогами, взял его, и принес во всесожжение, вместо Исаака. За сим последовало повторение обетования Божия - умножит семя его, как звезды небесные, как песок на берегу моря (Быт 22:17). Авраам возвратился со своим сыном в Вирсавию. Это великое событие в жизни патриарха произошло, как думают, на горе Мориа. В память сего он дал имя этому месту: Иегова-ире (т.е. Господь усмотрит), указуя, как бы в пророческом духе, на ту великую жертву, которая, по исполнении времен, должна быть принесена на том же самом месте за грехи всех людей, "Авраам отец ваш, говорил однажды Спаситель неверующим Иудеям, рад был увидеть день Мой, и увидел и возрадовался (Ин 8:56). Жизни Сарриной было 127 лет, и она умерла в Кириаф-Арбе (Хевроне). Авраам купил пещеру Махпелу, на поле Ефроновом, близ Хеврона, в собственность для погребения своего семейства, и похоронил в ней свою жену (Быт 23:19). Исаак был уже теперь в зрелом возрасте, и вот Авраам призвал одного из своих слуг, вероятно, Элиезера (Быт 15:2), и взял с него клятву, что он выберет жену Исааку не из дочерей Хананеев, среди которых они тогда жили, но со своей родины и из его собственного рода. Элиезер успешно выполнил приказание своего господина, как то увидим далее из биографического очерка Исаака. После того Авраам взял себе еще жену Хеттуру, и имел от нее несколько сыновей, но он сделал Исаака своим единственным наследником, и наконец в доброй старости, 175 лет от роду, опочил в мире, будучи погребен Исааком и Измаилом в той же самой Махпеловой пещере, в которой была погребена жена его Сарра. Авраам называется "другом Божиим," и доселе еще с его именем на всем востоке тесно связано это наименование; именно некоторые города, в которых он жил, называются по-арабски: El khulil (т.е. друг). Место погребения и память об Аврааме, как отце верующих, еще и доселе священны для каждого Еврея. "Веровал Авраам Богу, говорит ап. Иаков, и это вменилось ему в праведность, и он наречен другом Божиим" (Иак. 11:23).

АВРАНА, АВРАНИТИДА (страна ям, пещер; Иез 7:16-18) - область на восточной стороне Иордана, к югу от Трахонитиды и Дамаска. Греки называли ее Авранитидою. В древнее время с Трахонитскою страною Ватаниею и Гаваонитидом она составляла царство Васанское (Вт 3:1-3). Ныне известна под именем Хауран, с главным городом Вострою. В древности вся страна эта была усеяна городами и селениями, но теперь на месте их виднеются всюду груды развалин городов и домов. Некоторые из городов и домов сохранились так хорошо, что их можно сравнить с городами Геркулана и Помпеи, погребенными под пеплом Везувия в 79 г. по Р.Х.

АВРАН (2 Мак 4:4,40; мучитель, тиран) один из предводителей войск Лисимаха, известного своим насилием и тиранством, во время народного возмущения против Лисимаха и брата его Милая.

АВРОН (прибрежное место) - название следующих местностей: Чис 33:34-35 - один из станов Евреев, во время путешествия их по пустыне, бывших незадолго до смерти Аарона; находился между Иотвафом и Ецион-Гавером, следовательно, недалеко от восточного рукава Чермного моря. Иудв 2:24 - поток, или ручей, в Месопотамии, но положение его неизвестно.

АВТЕЯ (см. 2 Езд 9:48). У Неемии (8:7) стоит Годия.

АВУВ (любящий; 1Мак 16:11-15) - отец Птоломея, военачальника в стране Иерихонской.

АГАВА (вода; 1Езд 8:15) - область в Ассирии и река, при которой Ездра собрал оставшихся Иудеев для отправления их в свое отечество, и где он предписал им поститься. Некоторые полагают, что р. Агава протекала в стране, называемой Аввою (4 Пар 17:24), но точное положение оной неизвестно.

АГАВ (саранча; Деян, 11:28) - один из пророков, предсказавших в 43 году по Р.Х. голод, который, как уверяют светские историки, постиг страну на следующий год. Через несколько лет после того (Деян 21:11) он встретил апостола Павла в Кессарии и аллегорически предсказал ему страдания, ожидающие его в Иерусалиме, если он продолжит свое путешествие в этот город. Некоторые полагают, что Агав был один из семидесяти учеников Господа, и что он мученически пострадал в Антиохии. Память его 4 января и 8 апреля.

АГАГ (пламенеющий; Чис 24:7) был царем Амаликитян. Некоторые думают, что это название было общим титулом царей Амаликитских, как титул Фараонов был общим названием для царей Египетских: из упоминания о нем в вышеуказанном пророческом месте мы можем полагать, что он был одним из самых сильных тогдашних царей. Другое лицо, точно также называемое, было взято в плен Саулом во время поражения Амаликитян (1Цар 15:8); но Саул оставил его в живых, и он после того был приведен к Самуилу, который разрубил его на части (1Цар 15:33), - наказание довольно распространенное и в других местах в позднейшие времена.

АГАРЬ (бегство; Быт 16:1) - египтянка, жившая в семействе Аврама, как служанка, или как раба или жена. Так как Сара была бездетна, то она предложила Авраму взять Агарь в жены; когда же Агарь оказалась беременною от Аврама, то сильно возгордилась и стала непочтительно обращаться с Сарою. Раздраженная поведением своей служанки, Сара начала теснить ее, и та была вынуждена бежать из дома. Она направила свой путь в Египет - свою отечественную страну, через пустыню Сур. И нашел ев Ангел Господень у источника воды в пустыне (гл. 26:7), замечает свящ. бытописатель, и повелел ей возвратиться к госпоже своей и покориться ей; при этом предсказал ей, что она родит сына и назовет его Измаилом; что он будет между людьми как дикий осел, руки его на всех, и руки всех на него (12), и несмотря на все это, он будет жить пред лицом всех братьев своих, и что потомство его будет великое. Означенное чудесное видение Ангела Агари произошло у источника воды в пустыне, на ю. от Иудеи, который по сему случаю и назван был Беер-Лахай-рои (источник живого, видящего меня). Вскоре после сего Агарь возвратилась к Авраму и родила ему сына, названного Измаилом.

История, или состояние Агари употребляется аллегорически в Новом Завете, чтобы нагляднее пояснить свойство домостроительства Божия от горы Синая. Так ап. Павел в послании к Галатам (4:25) иносказательно проводит параллель между состоянием Иудеев под законом и Христиан под Евангелием. Не закон, а только Евангелие делает чад свободными и наследниками царствия Божия. Посему как Агарь по повелению Божию должна быть удалена из дома Авраамова, так и Иудеи, которые хотят оставаться только под игом закона, не могут участвовать в наследии царства Мессии. Арабы называют гору Синай именем Агари.

АГАРЯНЕ (1Пар 5:10, Пс 82:7, Вар. 3:23) - потомки Измаила, сына Агари, Измаильтяне или Арабы. Во время занятия Евреями земли Обетованной, они жили в восточной стороне Палестины между Галаадом и Ефратом. Из Свящ. Писания видно, что они иногда вступали в союз с Моавитянами против Израильтян, но большею частию сражались безуспешно.

АГАТ (красный; Исх 28:19) - драгоценный камень, полупрозрачный и прекрасно испещренный. Некоторые думают, что название камня произошло от реки Ахат в Сицилии в которой прежде находили этот камень в большом изобилии. Плиний свидетельствует о чудном разнообразии цветов в этом камне, представляющих то деревья и растения, то облака, строения и проч. (27 гл., 10 ст.) Агат занимал второе место в третьем ряду драгоценных камней наперсника первосвященника.

АГГЕЙ (праздничный) и КНИГА ПРОРОКА АГГЕЯ (Агг 1:1-12) - один из двенадцати меньших пророков, книга которого, состоящая из двух глав, занимает десятое место в ряду пророческих книг меньших пророков. С достоверностью мы знаем о пр. Аггее только то, что он действовал в одно время с пророком Захарием во времена правителя Иудеи Зоровавеля и Иисуса первосвященника (Агг 2:2), и что во второй год Дария Гистаспа, царя персидского, он увещевал Иудеев деятельно трудиться над построением второго храма Иерусалимского. Это святое дело, начатое еще во времена Кира, приостановилось было на 14 или 15 лет, вследствие недоброжелательства и интриг со стороны Самарян и других лиц, враждебных Иудеям, но, вследствие увещания пророков Аггея и Захарии, оно снова было начато во 2-ой год царствования Дария (1Езд 5:1-2): и старейшины Иудейские строили и преуспевали, по пророчеству Аггея пророка и Захарии, сына Адды (1Езд 6:14), замечает свящ. историк. Книга пр. Аггея, как уже выше замечено, состоит из двух глав. Касательно языка пророка замечают, что он не чисто Еврейский, а смешанный с Халдейским. В речах пророка видны: краткость, простота и безыскусственность; но тем не менее слова его исполнены силы Духа Божия. Вот замечательное пророчество Аггея о Мессии, которое особенно сильно влияло на трудящихся: ''Я потрясу небо и землю, море и сушу, и потрясу все народы, и приидет Желаемый всеми народами, и исполню дом сей славою, говорит Господь Саваоф...Слава сего последнего храма будет больше нежели прежнего, говорит Господь Саваоф, и на месте сем Я дам мир (Агг 2:6-9). О времени кончины, равно как рождения и месте погребения пророка Аггея, достоверного ничего неизвестно. Кроме Ездры на пророчество Аггея указывает и ап. Павел (Евр 12:26).

АГГИФА (торжествующая; 4 Цар 3:4) - одна из жен Давида, мать Адонии. О ней более ничего неизвестно.

АГЕ (изгнанный; 2 Цар 23:11) - Гараритянин. один из храбрых царя Давида.

АГИЙ (см. 2 Езд 5:34). В 1Езд 2:57 читается: Хаттил.

АГНЕЦ (Исх 12:3; козленок, ягненок) - слово употребляемое одинаково о молодых овцах и козлах (Исх 12:5). Еврейским законом точно предписано. чтобы пасхальною жертвою непременно был агнец от овец или коз. В том же самом законе содержатся некоторые особенные частности относительно возраста и свойств агнца (Исх 12:5 и Лев 22:27). Пророк представляет Иисуса Христа под видом агнца. ведомого на заклание и безгласного пред стригущим Его (Ис 53:7) То же самое выражение употребил и Предтеча Христов Иоанн о Господе Иисусе Христе. когда узрел Его грядущим на дело общественного служения роду человеческому (Ин 1:29-36). Наименование Иисуса Христа агнцем указывает на Его глубочайшее смирение, незлобие и кротость, но особенно и преимущественно оно применяется к Нему, как к великой, умилостивительной жертве за грехи всего рода человеческого. На основании сего в Свящ. Писании содержатся частые указания то на Агнца закланного, то на кровь Агнца (От 5:6, 7:9-17).

Слова: агнец, агнцы, овцы, употребляются в Св. Писании также в несобственном смысле о других лицах, как например вообще о членах Церкви, об апостолах Христовых, о современных верующих; точно также, как о людях слабых верою, немощных, грешных и т.п. (Иез 34, Ин 10:11, 16, Лук. 10:3, Мф 10:16).

АГОЛИАВ (Исх 35:34; палатка отца) - князь, сын Ахисамахов, из колена Данова; художник, избранный Богом для вспомоществования в устройстве Скинии и утвари оной (Исх 31:6), и для наставления рабочих, которые должны были устроить оную (Исх 30:34 и др.).

АГРАВ (см. 2 Езд 5:29). В 1Ездры 2:45 стоит: Хаггаба.

АГРИППА (человек, который при своем рождении причиняет боль; Деян 25:13) - сын и преемник Ирода гонителя (Деян 12:1). Порций Фест, преемник Феликса по управлению Иудеею. прибыл в Кессарию, и в бытность его там в Кессарию прибыл также Агриппа (бывший правителем или прокуратором некоторых восточных провинций Римской Империи), вместе со своею сестрою Вереникою для того чтобы поздравить его с восшествием на престол. Во взаимной беседе они между прочим коснулись ап. Павла, находившегося тогда в заточении в Кессарии, и так как его чудеса были весьма замечательными, то Фест сообщил подробный рассказ об оных Агриппе, и возбудил в нем сильное любопытство увидать и послушать его. Фест, с одной стороны, чтобы удовлетворить просьбу своих знаменитых друзей, а с другой, чтобы иметь предлог выпытать у Павла главный предмет его жалоб, дабы он мог сообщить о них Кесарю, которому апостол представил оные на рассмотрение, взошел с большою свитою на трибуну и, окруживши себя главными сановниками города, приказал привести ап. Павла пред свое лице. Когда великий апостол явился пред ними, то Фест, обращаясь особенно к Агриппе, указал на причины, по которым он востребовал Павла пред свое лице, и таким образом дал своевременный случай самому an. Павлу изложить пред Агриппою свое дело, что он и сделал с беспримерною силою и красноречием. Фест мог опровергнуть его доказательства единственно только обвинением в безумстве: но Агриппа, на совесть которого Павел произвел, хотя очень резкое, но вместе с тем сильное впечатление, был вынужден невольно произнести следующие замечательные слова: "ты немного не убеждаешь меня сделаться христианином" (Деян 26:28). Павел заключил свою речь убедительнейшим обращением к царю; затем собрание разошлось, и об Агриппе в кн. Деяний не упоминается более ничего, кроме одного выражения с изъявлением его сожаления (Деян 26:32), что этот верный и красноречивый апостол не мог быть освобожден.

АГУР (собиратель; Прит 30:1) - сын Иакеев, мудрец Израильский, известный своими изречениями, помещенными в 30-й главе кн. Притчей Соломоновых. Изречения его дают в нем видеть человека благочестивого, и вместе глубокомысленного, внимательного к явлениям природы и жизни человеческой. Некоторые думают, что под этим именем разумеется Соломон; но Соломон не имел никаких оснований так скрывать свое имя, да и не мог он, богатейший царь на всей земле, просить себе у Бога, чтобы Он не давал ему нищеты, или богатства.

АД (Евр шеол; Быт 37:35, Чис 16:30, 33. Пс 15:10 и др.), по словопроизводству с Греческого, значит место, лишенное света. В христианском учении под сим именем разумеется духовная темница, т.е. состояние духов, грехом отчужденных от лицезрения Божия и соединенного с ним света и блаженства (Иуды 1:6).

АДА (украшение) - имя двух жен: Быт 4:19-21 - одна из жен Ламеха и мать Иавала и Иувала. Быт 36:2-4 - жена Исава, дочь Элона, Хетгеянина, и мать Элифаза.

АДАДА (предел, граница; Нав 15:22) - собственное имя города в колене Иудовом. Город находился, как предполагают, на юге, но точное положение оного неизвестно.

АДАИЯ (по Гесению украшение Господне, по другим, свидетель Божий) - имя следующих лиц: 4 Цар 22:1 - отец Иедиды, матери царя Иосии. 1Пар 9:12 - священник, сын Иерохама, упоминаемый также в книге Неемии (11:12), как один из начальных Израильских людей, возвратившихся из плена. 1Пар 8:21 - один из сынов Шимея, колена Вениаминова. Езд 10:29-39 - Израильтянин, из сынов Вания. во дни Ездры и Неемии имевший иноплеменных жен. Неем 11:5 - один из предков Маасии потомства Иудова. 1Пар 6:45 - один из предков известного певца времен Давида - Асафа.

АДАЛЬЯ (Еф. 9:8). - Персидское имя одного из десяти сыновей Амана, преданных Иудеями смерти в Сузах, вследствие указа царя Артаксеркса. АДАМА (земля) - название двух городов: Нав 19 - город колена Неффалимова, укрепленный. Положение оного теперь неизвестно; быть может, это теперешняя местность: Рась-эль-Амар к с. от Сафеда. Быт 10:19 - один из городов равнины Сиддимской, истребленный огнем серным вместе с Содомом и Гоморрою и Сивоимом. Во времена Авраама управлялся царем Шинавою (Быт 14:2). У Ос 11:8 означенный город также называется Адама.

АДАМАНТ, см. Алмаз.

АДАМИ-НЕКЕВ (земля ущелий; Нав 19:33) - название города в колене Неффалимовом. Полагают, что это теперешний Дейр-Эль-Агмар (т.е. красивый монастырь), в трех часах пути к с.-з. от Баалбека.

АДАМ (красная земля) - имя одного лица и название одного города. Быт 2:25 - имя первого человека, родоначальника всего человечества (Деян 17:26). В шестой и последний день творения мира был сотворен человек из персти земной, по образу и подобию Божию. Господь Бог вдунул в лице его дыхание жизни и стал человек душою живою. Господь дал ему владычество над рыбами морскими, и над птицами небесными и над зверями, и над всяким животным пресмыкающимся по земле (Быт 1:26, 30; 2:16-20). Для жительства человека Господь Бог насадил рай в Эдеме на востоке, в котором произрастало из земли всякое дерево, приятное на вид и хорошее для пищи. Из Эдема выходила река для орошения рая, разделявшаяся в свою очередь на четыре реки. Сад Эдемский был вверен попечению первого человека, чтобы он возделывал и хранил его. Ему было дозволено вкушать плоды от всякого дерева в саду, кроме одного. именно, от дерева познания добра и зла, - под страхом смерти ему было запрещено есть от него. Как скоро первый человек водворился в этом счастливом жилище. Господь привел к нему всех животных полевых и всех птиц небесных, которых Он сотворил, и Адам нарек им имена, выражающие свойства каждого из них; "но для человека не нашлось помощника, подобного ему. И навел Господь Бог на человека крепкий сон, и когда он уснул, взял одно из ребер его, и создал из ребра... жену (ишша - мужняя), и привел ее к человеку. Вот это кость от костей моих, и плоть от плоти моей, сказал Адам, - она будет называться женою, ибо взята от мужа (своего). И были оба наги, Адам и жена его, и не стыдились" (Быт 2:20-25), и блаженствовали, пребывая в любви и общении с Богом. Неизвестно, сколь долгое время находились они в этом блаженном состоянии чистоты и невинности; известно только, что они лишились оного. Адам нарушил заповедь Божию, увлеченный своей женою, которая, прельщенная змеем, вкусила от плода древа познания добра и зла, Адам также вкусил от оного, и сим грехом они навлекли на себя гнев своего Создателя. Первым признаком греха было ощущение стыда, и затем тщетная попытка скрыться от лица вездесущего и всеведущего Бога, ходящего около вечернего времени в раю. Воззванные Богом они высказали свою боязнь и слагали свою вину: Адам - на жену, а жена - на змея. Страшное наказание постигло всех причастных сему преступному делу, а в лице падших прародителей весь род человеческий; впрочем оно было растворено первообетованием (первоевангелием) о Спасителе мира, имеющем родиться от жены: семя жены сотрет главу змея (Быт 3:15), сказал Господь. После того Адам нарек имя своей жене Ева (Евр Heva - жизнь, ибо она стала матерью всех живущих). История Адама и Евы содержится в первых главах кн. Бытия и заканчивается довольно обрывисто. Он жил 930 лет, Адам, говорит апостол, есть образ будущего (имеющего придти, т.е. Господа Иисуса Христа; Рим 5:14). Первый человек из земли перстный, второй человек Господь с неба (1Кор 15:47). Как в Адаме все умирают, так во Христе все оживут (1Кор 15:22 и проч.). В заключение заметим, что история Адама, с большими или меньшими видоизменениями, сохраняется в предании почти всех древних народов, особенно семитического поколения.

Нав 3:16 - Название города близ Цартана в колене Манассиином. Упоминается в означенной цитате по случаю перехода Израильтян через Иордан

АДАРА, иначе АДОРОИМ (2 Пар 11:9; два холма верхний и нижний) - города на юге Иудеи, укрепленные Ровоамом. После плена Вавилонского верхний принадлежал к Идумее; его принимают за одно с Адарою, или Адорою (1Мак 13:20). Полагают, что это настоящее селение Дура, в 8 или 9 английских милях к з. от Хеврона.

АДАР (прекрасный, славный; 1Езд 6:15, Есф 3:1,13) - шестой месяц гражданского и двенадцатый священного Еврейского года, соответствовавший последней части нашего февраля и первой - марта. В этом месяце праздновался известный Еврейский праздник: Пурим. Чрез каждые два года этот месяц в третий год повторялся, т.е. был дважды в году, и в сем последнем случае праздник Пурим праздновался также дважды и во второй раз, с особенным великолепием. Причина повторения месяца Адар в каждый третий год была следующая: так как 12 лунных месяцев составляют только 354 дня и 6 часов, то Иудейский год был меньше Римского на 12 дней. Чтобы пополнить недостающее число дней, сравнительно с Римским, Евреи ввели в своих календарях тринадцатый месяц, который и назвали Ведар - или второй Адар, чрез что лунный год сравнялся с солнечным.

АДАСА (1Мак 7:40-45) - селение в колене Иудином близ Беф-Орона. В Талмуде о нем говорится, что это самый малый городок колена Иудина, имевший не более 50 домов.

АДБЕЕЛ (Быт 25:13; слово неизвестного происхождения) - собственное имя одного из 12-ти сыновей Измаила, родоначальника Измаильтян.

АДДА и ИДДО, АДДО (благовременный, доможизненный, любящий) - имя следующих лиц: 3 Цар 4:14 - отец Ахинадава. 2 Пар 12:15 - прозорливец и писатель, современник Соломона и его преемников: Ровоама, Авии, Иеровоама. Зах 1:1,7 - дед пророка Захарии. 1Пар 6:21 - левит, сын Иоаха, отец Зираха. 1Езд 7:17 - начальствующий в местности Кассифье в дни Ездры, пред отправлением его из Вавилона в Иерусалим. 1Пар 27:21 - сын Захарии, один из начальников в Галааде в царствование Давида. Неем 12:4-16 - из главных священников, возвратившихся из плена с Зоровавелем.

АДДАР (блистательный, славный): 1Пар 8:3 - Вениамитянин, сын Белы, называемый в книге Бытия (46:21) именем Ард. Нав 15:3 - селение красоты) местность на юге Палестины в Идумее на ю.-з. от Кадес-Варни. В книге Числ называется Гацар-Аддар (34:4).

АДДИ см. 2 Езд 9:31.

АДДИЙ (Лук. 3:28) - собственное имя сына Косамова, упоминаемое у Ев. Луки в родословии Господа Иисуса Христа.

АДДУС см. 2 Езд 5:34.

АДЕР (сильный, могущественный; 3Цар 11:14-22) - Идумеянин, потомок царей Идумейских. Он спасся от избиения своего дома Иоавом, и еще малолетним убежал в Египет. Царствовавший в то время в Египте Фараон благосклонно принял его, дал ему помещение и содержание, и наконец женил его на сестре своей жены. Сын его Генуват жил в доме Фараоновом, вместе с его сыновьями. По смерти Давида, Адер покинул Египет, завладел частию Сирии, и отсюда делал набеги на пограничные земли царя Соломона, разоряя и опустошая оные.

АДИДА (1Мак 12:38) - город в колене Дановом, близ Лидды. Его принимают за одно с городом Хадид, упоминаемым в 1Езд 2:33. Ныне здесь селение Эль-Хадид к в. от Лидды.

АДИЕЛЬ (украшение Божие) - имя трех лиц: 1Пар 4:36 - потомок Симеона, сына Иакова. 1Пар 9:12 - священник, сын Иахзера, - возвратившийся из плена Вавилонского. 1Пар 27:25 - отец Азмавефа, начальника над царскими сокровищами Давида.

АДИНА (прекрасный, роскошный; 1Пар 11:42) - название одного из начальников над войском Давида, сына Шизы.

АДИН (приятный; I Езд 2:15, Неем 7:20, 10:16) - собственное имя одного лица. Некоторые принимают имя Адин, стоящее во 2Езд в 15 ст., за название местности, так как слова, находящиеся в Неем 7:20 кажутся невероятными, якобы одно лицо имело 665 сыновей; но на это должно заметить, что слово дети, или сыновья, в сем и подобных сему случаях, ставятся вообще вместо потомков, в каковом смысле это слово весьма часто и употребляется.

АДИФАИМ (двоякое украшение; Нав 15:36) - город в низменных местах колена Иудина.

АДЛАЙ (по Гезению. правосудие Божие; 1Пар 27:29) - отец Шафата, главный начальник над стадами Давида, в низменной стране.

АДМАФА (Персидское слово; Есф 1:14) - один из семи главных вельмож Персии и Мидии, при царе Артаксерксе, во времена Есфири и Мардохея.

АДНА (приятность) - имя двух лиц: 1 Езд, 10:30 - потомок Пахаф-Моава, живший во времена Ездры и Неемии. 2Пар 17:14 - военачальник при царе Иосафате; у него было 300,000 отличных воинов.

АДНАХ (то же, что и Адна; 1Пар 12:20) - один из тысяченачальников Манассии, перешедших к Давиду в Секелаге.

АДОВЫ ВРАТА (Мф 16:18) - образное выражение, означающее всю силу диавола или смерти (см. Врата). "Я создам церковь Мою, сказал Господь, и врата ада не одолеют ее."

АДОЛЛАМ (2 Мак 12:38) и ОДОЛЛАМ (Нав 15:35; справедливость народа) - древний и знаменитый город в колене Иудином в 15 или 20 англ. милях на ю.-з. от Иерусалима. Царь Адолламский был поражен Иисусом Навином. Город был укреплен Ровоамом и, вероятно, по причине своей силы и крепости называется у пророка Михея (1:15) славою Израиля. - "Он (т.е. Господь) пройдет до Одоллама, славы Израиля." Вблизи города находилась пещера (Адолламская), в которой скрылся Давид, бежавший от Анхуса, царя Гефского. И доселе еще показывают путешественникам эту пещеру, весьма неровную, извилистую, и столь обширную, что в извилинах легко могут скрыться до 400 человек, как то и было с Давидом и его иноплеменными спутниками (1Цар 22:1); но, по словам восточных монашествующих, Адолламская пещера примыкала к стране Моавитской, и была расположена между скалистыми горами, которых тянется очень много по направлению к Мертвому Морю.

АДОНАИ (Ис 40:10) - имя Господа, часто встречающееся в свящ. книгах Ветхого Завета; оно нередко прилагается к людям, в смысле господина, в знак особенного почтения. Новейшие Иудеи, из благоговения к сему священному имени, всегда произносят Адонаи, когда встречают в тексте слово Иегова.

АДОНИ-ВЕЗЕК (Суд 1:4,7; господин Везека, или господин молнии) - название, или титул, одного Хананейского царя. Разбитый он бежал от войск колена Иудина и Симеонова, по смерти Иисуса Навина. Многие из Хананеев и Ферезеев, во время этого сражения, погибли; сам же Адони-Везек бежал, но был схвачен, и ему отсекли большие пальцы на руках его и на ногах его. Таким образом он принял должное воздаяние за подобную же бесчеловечную жестокость, сделанную им некогда семидесяти царям, которые потом собирали крохи под столом его (ст. 7). Затем его привели в Иерусалим, и он умер там (Суд 1:4-7).

АДОНИКАМ (1Езд 2:13; может быть: - Господь помогает) - глава поколения из 666 человек, возвратившихся из плена с Зоровавелем.

АДОНИРАМ (Господь высок; 3Цар 4:6, 5:14) - один из вельмож Соломона, начальствовавший над собиранием податей во времена Давида и Ровоама, и побитый каменьями от возмутившихся Израильтян во время сбора податей.

АДОНИСЕДЕК (Нав 10:1,27; Господь правды) - Хананейский царь в Иерусалиме. Услыхав, как поступил Иисус Навин с гор. Иерихоном и Гаем, он склонил четырех других царей соединиться с ним и напасть на Гаваон. Иисус Навин и его войско поспешили на помощь и, поразивши, обратили союзных царей в бегство. Сам Господь видимо помог Израильтянам в этом деле. Во время бегства неприятеля, с неба падали большие камни (града), от которого он гибнул во множестве, более чем от меча Израильтян. Эта победа сопровождалась особенным знамением. Во время преследования неприятеля день склонился к вечеру, и Иисус сказал пред лицом Израильтян: "стой, солнце, над Гаваоном, и луна над долиною Аиалонскою!" (Нав 10:12). И остановилось солнце, и луна стояла, доколе народ мстил врагам своим. Чудесная остановка солнечного и лунного движения над долиною Аиалонскою воочию всех свидетельствовала о присутствии с Израильтянами Господа, точно также как сверхъестественное полное солнечное затмение при распятии Спасителя видимо свидетельствовало о том, что страждет Царь, Господь и Владыка всей твари. Адониседек со своими союзниками, как сказано выше, бежал и скрылся в пещере Македе; но их скоро выгнали оттуда, и привели к Иисусу. В присутствии всех мужей Израильских, собранных для означенной цели, Иисус повелел вождям своим наступить ногами на выи их, сказав при этом, что так поступит Господь со всеми врагами Израиля; затем поразил и убил их Иисус, и повесил их на пяти деревах, и висели они на деревах до вечера; затем тела их были сняты и брошены в пещеру, в которой они скрывались и отверстие которой было закрыто большими камнями (Нав 10:1-28).

АДОНИС, см. Таммуз.

АДОНИЯ (Иегова - мой Господь) - имя трех лиц: 2Цар 3:4; четвертый сын Давида от Аггифы. Он родился в Хевроне и по смерти братьев своих, Аммона и Авессалома, заявил притязания на престол своего отца. Приготовивши себе колесницы, всадников и 50 человек скороходов, он советовался с Иоавом и Авиафаром (священниками) о лучших мерах к приведению в исполнение своего предприятия. Вирсавия, мать Соломона, немедленно уведомила царя о заговоре Адонии, а пророк Нафан подтвердил ее слова. Давид поклялся пред Вирсавиею, что после него будет царствовать сын от нее Соломон, и приказал немедленно и торжественно помазать его и провозгласить царем, что и было исполнено священником Садоком, при трубных звуках и громких народных восклицаниях: "да живет царь Соломон!" (3Цар 1:39). Адония только что кончил свое пиршество, как услышал звуки труб и шум волнующегося народа. Ионафан рассказал ему обо всем случившемся. Тогда все бывшие на пиршестве бежали, и сам Адония, боясь Соломона, пошел и ухватился за рога жертвенника, который считался местом ограждающим от насилия. По смерти Давида, Адония убедил Вирсавию просить у Соломона, сына ее, царствовавшего теперь, позволения взять себе в жены Ависагу Сунамитянку, одну из бывших жен престарелого Давида. Соломон сразу проникнул в честолюбивые намерения Адонии и его советников. Он понял, что честолюбец, женившись на вдове царя, в качестве старшего брата, легко мог снова найти благовидный предлог к предъявлению своих прав на царский престол, что прямо противоречило бы явному повелению Божию, изреченному Господом относительно Давида и, несомненно, всего его семейства (1Пар 28:5). Посему-то Соломон приказал Ванею умертвить Адонию.

2Пар 17:8, 9 - один из Левитов, посланных Иосафатом, учить книге Закона по всем городам колена Иудина. Неем 10:16 - левит, давший обязательство быть верным Богу и приложивший к оному свою подпись.

АДРААЗАР (помощь Гадада; 2Цар 8:3, 10:16), названный так, вероятно, по имени Сирийского божества Гадада, царь Сувский, современник царя Давида, один из самых богатых царей Цовы, или Сувы. С ним Давид имел несколько войн, в одной из коих взял в плен 20,000 пеших воинов и 700 всадников. помимо множества военных колесниц. При другом случае, когда Адраазар заключил союз с соседним царем, Давид снова разбил его, и взял в плен 22,000 человек воинов. В числе воинской добычи находились золотые щиты и множество серебра и меди. По прошествии нескольких лет, Адраазар и три других Сирийских царя заключили союз - помогать Аммонитянам против Давида; но все Сирийское войско было разбито Израильтянами, под начальством Иоава, на в. берегу Иордана. В этом сражении было убито от 40 до 50 тысяч неприятелей, и после сего они сделались данниками Давида (1Пар 19).

АДРАМЕЛЕХ - имя лица и название языческого бога (Ассирийское слово: славный царь). Исх 37:38 - сын Сеннахерима, царя Ассирийского. Он с братом своим Шарецером убил своего отца, когда он покланялся в доме идола Нисроха, своего бога. Причина отцеубийства неизвестна. Затем оба брата убежали в Армению (землю Араратскую), и вместо него воцарился сын его, АсарДан.

4 Цар 17:31 - Сепарваимское божество, почитаемое жителями Сепарваима. по переселении их в города Самарийские. Оно, как кажется, представляло собою солнце, как другое божество, Анамелех, представляло луну. Жители Сепарваима приносили в жертву этим идолам своих детей, сжигая их на огне. Можно думать, что это был известный идол Молох.

АДРАМИТСКИЙ КОРАБЛЬ (Деян 27:2). Адрамитом назывался приморский порт в Мисии, в Малой Азии, при подошве горы Ида. В древности он считался важным торговым городом. Теперь он известен под именем Эдримита или Идрамита, и лежит в 60 или 80 английских милях на с. от Смирны, и имеет около 1 000 домов. Этому городу принадлежал корабль, на котором находился ап. Павел, отправленный как пленник из Кессарии в Рим. АДРИАТИЧЕСКОЕ МОРЕ (Деян 27:27). В означенном море, как известно, одно время находился во время бури корабль с ап. Павлом, отправлявшимся в Рим. Теперь под сим названием известен залив, лежащий между Италиею с одной стороны и берегом Далмации с другой, так называемый Венецианский залив. Во время апостола, как полагают, под сим названием разумелась вся ширина Средиземного моря от Крита до Сицилии.

АДРИЕЛЬ (1Цар 18:19; стадо Божие) - сын Верзеллия, из Мехолы. Он женился на Мерове, дочери Саула, от которой имел пять сыновей.

АДУ ИЛ (Тов 1:1) - предок Товита, из колена Неффалимова.

АДУММИМ (Нав 15:7) - название возвышенности, не далеко от Галгалы, при входе в пустыню Иерихонскую. Название означает красный, или кровавый, чем, как полагают, делается намек на частые убийства и грабежи, происходившие вблизи оной. Есть основание думать, что местность, указанная в притче Спасителя о добром Самарянине, лежала именно здесь (Лук. 10:30-36). Ныне эти развалины города известны под именем: Калаад-эд-Дем. АДУЙ, см. Ииддуй.

АЕРМОНСКИЕ ГОРЫ, см. Ермон.

АЗАЗ (сильный; 1Пар 5:8) - одно из лиц, упоминаемых в родословии колена Рувимова.

АЗАЗИЯ (укрепленный Богом) - имя трех лиц: 1Пар 27:20 - отец Осии, сделанный от Давида начальником над коленом Ефремовым. 1Пар 15:21 - из левитов певцов при Давиде сопровождавших Ковчег Завета: 3 Пар 31:13 - смотритель над народными приношениями и пожертвованиями в храм, в дни царствования Езекии, для содержания священников и левитов.

АЗАИЛ (видение Божие) - имя следующих лиц: 3Цар 19:15 - царь Сирийский, современник Охозии и Иоарама. Когда Азаил был еще слугою Венадада, царя Сирийского, пророк Илия получил повеление от Бога помазать его на царство Сирийское и одновременно с ним Ииуя царем Израильским. Спустя одиннадцать лет после того Венадад, живший в Дамаске и сделавшийся больным, поручил Азаилу взять царские дары для пророка Елисея и спросить его об исходе своей болезни. Пророк сказал Азаилу, что болезнь Венадада не смертельна, но что он все-таки скоро умрет, и затем со слезами предсказал ему, что он займет престол царя Сирийского и причинит множество бедствий сынам Израилевым Азаил, принесши царю благоприятный ответ касательно его болезни, на другой же день задушил его, "взял одеяло, как говорит свящ. писатель, намочил его водою, и положил на лицо его, и он умер" (4Цар 8:15). Затем он занял престол его. Дальнейшие предсказания пророка исполнились в точности. Он вел много войн с царями Иудейскими и Израильскими, и действительно причинил им много бедствий.

1Пар 2:16 - брат военачальника Давида, Иоава. один из левитов при Иосафате (2Пар 17:18). 2Езд 9:34 - из Израильтян, имевших жен иноплеменных.

АЗАНИЯ (услышанный Иеговою; Неем 10:9) - левит, отец Иисуса, одно из лиц, приложивших печати к письменному обязательству быть верными Богу и не вступать в родственные связи с иноплеменницами.

АЗАР см.2 Езд 5:15.

АЗАРИИЛ (которому помогает Бог) - имя следующих лиц: 1Пар 12:6 - один из храбрых воинов, перешедших к Давиду в Секелаге. 1Пар 25:18 - одно из лиц, назначенных при Давиде быть в числе певцов. 1Пар 27:22 - сын Иерохама, начальник колена Данова, один из князей Израильских. Неем 11:13 - отец Амашсая, один из отличных мужей, избранных по жребию жить в Иерусалиме после плена. Неем 12:36 - один из священнических сыновей, присутствовавших при освящении стены Иерусалимской: Ездры 10:41 - одно из лиц, имевших жен иноплеменных.

АЗАРИЯ (помощь Господа; 4Цар 14:21) - десятый царь Иудейский, сын и наследник Амасии. Во 2Пар 26:1-5 он называется Озиею. Это был царь во многих отношениях вообще богоугодной жизни; но когда он сделался силен, возгордилось сердце его, и он сделался преступником пред Господом Богом. Он вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном, не будучи священником. Священники воспротивились этому. Озия разгневался, и в руке у него кадильница дня каждения, и, вот в это время на челе его явилась проказа, и оставался он прокаженным до дня смерти своей, и жил в отдельном доме, и отлучен был от дома Господня (2Пар 26). Именем Азарии обозначаются по крайней мере 27 лиц, кроме вышеупомянутого в Ветхом Завете. Вот замечательнейшие из них: Азария (Дан 1:6 и др.). Один из отроков Вавилонских, товарищей пр. Даниила, названный в Вавилоне именем Авденого. 2Пар 25:17 - Первосвященник во дни Азарии, или Озии, царя Иудейского, который, в сопровождении 80 священников, обличал царя за то, что тот дерзнул войти в святилище, чтобы возложить фимиам на алтарь кадильный. 3Цар 4:2 - Сын священника Садока в царствование Соломона. 2Пар 15:1,19 - Сын Одеда, пророк в дни Асы, царя Иудейского. По случаю славной победы над Зараем, царем Эфиопским, объятый Духом Божиим, он убеждал царя и народ оставить идолослужение и верно служить Богу истинному. Последовавши его совету, царь и народ вступили в завет с Богом, и дали клятву никогда не удаляться от Него; и Бог благословил их продолжительным миром. Тов 5:13; Так назвал себя Ангел Рафаил, сопровождавший Товию во время путешествия его в Мидию. 1Мак 5:18; Один из начальников Иудейских, оставленных Иудою Маккавеем, для охранения Иудеев на время его отсутствия, по случаю войн с разными окрестными народами. 2Пар 21:2,4; Два брата из сынов Иосафата царя Иудейского, бесчеловечно убитые вместе с другими братьями братом их Иорамом, царем Иудейским. 3; 3Цар 4:5; Сын Нафана, начальник над приставниками при Соломоне. и; 2Пар 31:10,13; Первосвященник, в дни царя Езекии, из дома Садока. Прочие слова под означенным именем см. 1Пар 2:8. 1Пар 38:39. 1Пар 6:9. 1Пар 6:10. 1Пар 6:13, 1Езд 7:1. 1Пар 6:36. 2Пар 23:1. 2Пар 28:12. 2Пар 29:12. Иер 43:2. 1Езд 7:3, 2Езд 8:2. 2Езд 9:21. Неем 3:23. Неем 7:7. 2Езд 9:43. Неем 8:7, 2Езд 9:48. Неем 10:2. Неем 12:33.

АЗБУК (может быть: оставленный; Неем 3:16) - отец Неемии, начальника над Беф-Цурским округом, одно из лиц, чинивших стены Иерусалимские после плена.

АЗГАД (сильный в счастии) - имя двух лиц: 1Езд 2:12, Неем 7:17 - одно из лиц, сыновья которого возвратились из плена с Зоровавелем. Неем 10:15 - одно из лиц, во дни Ездры и Неемии, давших письменное свидетельство быть верными Богу.

АЗЕКА (Нав 15:35; вновь возделанное поле) - место в низменностях колена Иудова в 12 англ. милях к в. от Вифлеема и 10-ти к ю. от Иерусалима. До этого места Иисус Навин преследовал Хананеев в войне с Адониседеком и его союзниками, войска которых чудесно были истреблены каменным градом с неба; близ этого города расположились станом Филистимские войска пред единоборством Давида с Голиафом (1Цар 17:1). Город был укреплен Ровоамом по разделении царств (2Пар 11:9), и он существовал еще во время нападения царей Вавилона; о нем упоминается и по возвращении Иудеев из плена (Неем 11:30).

АЗЕЛЬ (отшествие, разлука; 1Цар 20:19) - камень, а быть может, груда камней близ Гивы Вениаминовой, между Рамою и Номвою, у которого Ионафан назначил тайное свидание Давиду, когда последний бежал от двора Саула, и при котором расстались эти два друга.

АЗЗАН (острый; Чис 34:26) - отец Фалтиила, один из князей Иссахаровых, назначенных вместе с князьями других колен помогать в разделе земли Обетованной между Израильтянами.

АЗИНАН см.2Езд 5:15.

АЗИСА (сильный, герой; 1Езд 10:27) - сын Заффу, женившийся на иноплеменнице. В 2Езд 9:28, читается: Заралия.

АЗИИЛ (утешение Божие; 1Пар 15:20) - один из левитов второй степени, принимавший участие в пении на псалтирях тонким голосом, когда переносили Ковчег Завета в Иерусалиме в ново устроенную скинию из дома Авведара, в дни Давида. В 18-м стихе имя это читается полнее, именно: Иоазиил.

АЗИЯ, или АСИЯ (Деян 2:9) - страна света, неизвестная древним, как одна из четырех великих частей света. Это название первоначально прилагалось только к небольшой Лидийской области, включавшей в себя, быть может. Ионию и Еолию. Название постепенно распространялось в своем значении, пока им не обозначилась вся Малая Азия, и наконец под сим названием стали уже разуметь всю обширнейшую часть восточного материка земного шара. Эта обширная часть света несомненно была местом удивительнейших событий, тесно связанных с происхождением, историею и судьбами человеческого рода. Это место сотворения человека и его падения, странствования первых патриархов и основания первых колоний, насажденных на земле после Вавилонского столпотворения, разнообразных путешествий, искушений и славы Авраама, учреждения, славы и падения Еврейского царства; это священнейшее место рождения, жизни, чудес, смерти, воскресения и вознесения нашего Господа. В Азии находился Эдем и в ней же Божественный Страдалец понес Свой крест Голгофский. Малая Азия есть полуостров на западном или юго-западном берегу Азии, вдающийся в Средиземное или Великое мере, простираясь к в. даже до Евфрата, к з. до островов Средиземного моря, к с. до так называемого в настоящее время Черного моря, к ю. до Средиземного или Великого моря. Она состояла из следующих 12-ти провинций: Вифинии, Понта (Галатия), Каппадокии. Киликии, Памфилии, Писидии (Ликаония), Пафлагонии, Ликии, Фригии, Мизии (Троада), Лидии и Карий, и по берегу Греческие колонии Эолийцев, Ионян и Дорян. Но в том смысле, в каком употребляется это слово в Деян 2:9, 6:9, 19:10-27 и др. оно означает уже Римскую проконсульскую Азию и вмещает в себе понятие только о части Малой Азии, которая заключала в себе Фригию, Мизию, Карию и Лидию. В пределах оной находилось семь церквей Асийских (От 1:4-11). В Деян 27:2 название Асия может относиться к Малой Азии, но и то только к ю.-з. берегам оной. Во всех прочих упоминаниях она так отличается от других частей Малой Азии, или так близко связана с Ефесом, что невольно заставляет думать, что под сим названием разумеется именно та Азия, в которой главным городом был Ефес, или, иначе, проконсульская Азия.

АЗМАВЕТ (сильный даже до смерти) - имя лиц, упоминаемых в следующих местах Свящ. Писания: 2Цар 23:31, 1Пар 11:33 - один из храбрых воинов Давида. 1Пар 8:36, 9:40 - потомок Саула. 1Пар 12:3 - отец Иезиела и Фелета, искусных стрелков из лука. перешедших к Давиду в Секелаге. 1Пар 27:25 - сын Адиеля, поставленный начальником над царскими сокровищами Давида.

АЗМАВЕФ (1Езд 2:24) - город в колене Иудином или Вениаминовом, близ Иерусалима (Неем 12:29), называемый также Беф-Азмавеф (Неем 7:28). Сорок два человека из его жителей, названных сынами Азмавефа, находились в числе лиц, возвратившихся с Зоровавелем из плена Вавилонского (1Езд 2:24); некоторые из них, сыны певцов, имели свои селения близ Азмавефа и присутствовали при освящении стены Иерусалимской (Неем 12:29). Один из новейших английских путешественников (Finn) отождествляет Азмавеф с нынешним Хизмех, селением в гористой части Вениаминова колена, к ю.-в. от Джеба.

АЗНОФ-ФАВОР (вершины Фавора; Нав 19:34) - город на южной границе колена Неффалимова, самого северного из 12-ти колен. Его связь с горой Фавором, лежащей на южной границе колена Завулонова, представляется не совсем ясной. Некоторые полагают, что это был Азаноф, близ Диокесарии, упоминаемый Евсевием. Подобное мнение не совсем правдоподобно.

АЗОР (помощник; Мф 1:13-14) - одно из лиц, упомянутых в родословии нашего Господа, сын Елиакима и отец Садока.

АЗОТ (укрепленное место; Нав 11:22, 13:3, 15:47, Суд 1:18, Деян 8:40) - один из пяти главных городов Филистимских, на восточном берегу Средиземного моря, между Аккароном и Аскалоном, в 15-ти или 20-ти англ. милях к с. от Газы. Здесь находился храм Дагона, в котором Филистимляне поставили Ковчег Завета. Азот был неоднократно разрушаем (2Пар 26:6, Ис 20:1). Один из новейших путешественников говорит, что Азот можно видеть и теперь с одного возвышенного места близ Яффы, и что город изобилует старыми оливковыми деревьями, а равно самыми разнообразными плодами и растениями всякого рода. Христианство насаждено в Азоте еще при апостолах, и, вероятно, начало его положено an. Павлом (Деян 8:40). Впоследствии здесь были епископы. Ныне здесь небольшое селение Ездуд, в котором считается до 500 жителей.

АЗРИКАМ (помощь против врага): 1Пар 3:23 - потомок Соломона. 1Пар 8:38 - один из сынов Ацеля, потомок Ионафана. 1Пар 9:14 - отец Хашува, одного из левитов, живших в Иерусалиме. 2Пар 28:7 - домоправитель Ахаза, убитый Зихрием.

АЗРИИЛ (помощь Божия) - имя трех лиц: Иер 36:26 - отец Сераии, одного из лиц, которым Иоаким царь Иудейский приказал взять Варуха писца и Иеремию пророка. 1Пар 5:24 - один из начальников полу колена Манассиина, живший за Иорданом. 1Пар 27:19 - отец Иеремофа, назначенного от Давида главным начальником над коленом Неффалимовым.

АЗУВА (развалины) - имя следующих лиц: 3Цар 22:42 - дочь Салаила, мать царя Иосафата. 1Пар 2:18-19 - жена Халева.

АЗУР (помощник): Неем 10:17 - одно из лиц при Неемии, приложивших печать к обязательству быть верными Богу. Иер 28:1 - отец Анании, лжепророка. Иез 11:1 - отец Иазании, одного из нечестивых князей Израилевых.

АИА, АЙА (хищная птица) - имя следующих лиц: Быт 36:24 - сын Цивеона, дядя жены Исавовой Оливемы. 2Цар 3:7, 21:8 - отец Риццы, наложницы Саула.

АИАЛОН (долина газелей): Нав 10:12, 2Пар 28:18 - Ханаанское селение, расположенное в колене Дановом, между Иерусалимом и Екроном. Вблизи Аиалона находится долина того же самого наименования, памятная по чуду Иисуса Навина. Она теперь известна под новым именем - йяло, и лежит в 14 англ. милях от Иерусалима к с. от дороги в Яффу. Суд 12:12; город в стране Завулоновой, где был погребен судия Елон, Положение этого города в настоящее время неизвестно.

АИАФ (груды развалин) - город колена Вениаминова, вероятно г. Гай (см. Гай; Ис 10:28). В означенной главе описывается нашествие Сеннахерима на Иерусалим.

АИДИЯ. см. 2Езд 9:27. В 1Езд 10:26 читается: Элия.

АИН или ЭН (глаз, источник): Нав 15:32) первоначально город колена Иудова, а потом был уступлен колену Симеонову (1Пар 4:32) и отдан левитам, сынам Аароновым. Думают, что он находился в 4 милях на ю. от Хеврона. Это название часто употребляется в той или другой связи с названиями различных мест, с водными источниками, как например Эн-Гедди (источник козлят), Эн-Мисфат (источник суда), Эи-Рогиль (источник сукновала), Энон - где крестил Иоанн. 1Цар 29:1 - имя источника во Израиле; теперь называется: Анн-Халуд; город в северной Палестине близ города Риблы (Чис 34:11).

АИСТ (милость, сострадание; Иер 8:7). У LXX читается: Еродия (цапля) перелетная птица вроде журавля, только больше его; питается насекомыми и лягушками, и в книге Левит (Лев 11:19) поставляется в разряде нечистых птиц. Аист имеет длинные ноги, которыми отрывает себе пищу в болотах и местах богатых водою. Клюв птицы устроен так, что она легко может удерживать в нем слизкую добычу; устраивает свои гнезда иногда на деревьях: свили жилище аисту (еродиево жилище; Пс 103:17), и иногда на высоких, полуразрушенных башнях. Характер аиста отличается своей нежностью и любовью. Особенно это заметно у молодых по отношению к старым птицам. Осенью аисты улетают в жаркий климат, как на это некоторым образом указывается в книге пророка Иеремии: "аист под небом, говорит пророк, знает свои определенные времена" (8:7), а весною снова возвращаются и размещаются по своим гнездам. Нередко приходится видеть при этом следующее трогательное зрелище: когда тот или другой из старых аистов ослабеет от долговременного полета, то молодые кладут его к себе на спину, и таким образом летят вместе с ним. Аист долгое время был выразительном эмблемой особенной любви и привязанности к детям. Белые и черные аисты водятся в обилии в Палестине.

АКАН (Быт 36:27; проницательный) - один из сынов Ецера Хорреянина. Его потомки дали свое имя одному стану в пустыне: Бене-Яакан

АКАТАН. см. 2Езд 8:38. В 1Езд 8:13 стоит: Гаккатан

АКАЦИЯ, см. Ситтим.

АКВОС см. 2Езд 5:38. В параллельном месте в 1Езд 2:63 стоит: Гаккоц.

АКЕЛДАМА (Деян 1:19; Сирийское слово, зиачущее поле или село крови) встречается только в указанной цитате, как название части земли, купленной за 30 сребреников, полученных Иудою за предание Спасителя и возвращенных им снова Иудейским первосвященникам, которые впрочем, считая непозволительным вложить оные в сокровищницу церковную, потому что эта цена крови, купили на них землю горшечника для погребения странников (Мф 27:6-8). Отсюда произошло и название оной: Акелдама. Означенное место находилось на ю.-в. долины Геонской, на ю. от Сиона, и называлось первоначально, как сказано выше, землею горшечника, так как доставляло известный род глины, годный для горшечного производства. Акелдама продолжала служить местом погребения до сравнительно новейшего времени. Еще в VII столетии здесь погребались Армянские христиане, жившие в Иерусалиме. В средние века обычно верили, что земля, взятая с этого поля, владела особенным свойством разлагать тела покойников в несколько дней: потому-то в означенное время привозились целые корабли акелдамской земли для кладбищ г. Пизы в Италии. В Акелдаме доселе еще существует каменное, в настоящее время полуразрушенное здание с дугообразною кровлею, глубоко вросшее в землю, но без всякого выхода. По мнению Д. Стэнли, оно в древности служило усыпальницею для погребения странных. Этот памятник древности виден издалека. и, как кажется, частью древней, а частью новой постройки.

АКИЛА (орел; Деян 18:2) - Еврей, родом из Понта, в Малой Азии. Изгнанный из Рима, по указу императора Клавдия, предписывавшему всем Иудеям оставить этот город, он с женою своею Прискиллою прибыл в Коринф, и жил там во время первого посещения этого города ап. Павлом (Деян 18:1), занимаясь скиноделанием (устроением палаток, шатров). Ап. Павел, по прибытии в Коринф, был гостеприимно принят в доме Акилы. Он также вместе с женою сопровождал апостола из Коринфа в Эфес, на своем пути в Сирию. Вообще они оказывали неоднократно ап. Павлу важные услуги; между ними и сим последним существовала тесная дружба (Рим 16:3-5). Дом Акилы и Прискиллы и в Коринфе, и в Ефесе, и в Риме был домашнею церковью, в которую собирались для Богослужения верующие (1Кор 16:19). О дальнейшей судьбе Акилы ничего неизвестно. В Греческом минологие говорится только, что он был обезглавлен, а латинский мартирологий означает память их 8 июля. Память его совершается Православною церковью 14 июля.

АКИФОН (Иудифь 8:1; добрый брат) - один из предков Иудифи, сын Илиев.

АККАВ (2Езд 5:30) - лицо тождественное с Хагавом (1Езд 2:36).

АККАД (Быт 10:10; значение неизвестно) - крепость или город, построенный Нимродом в земле Сеннаарской, или Вавилонии. Новейшие путешественники утверждают, что развалины этого древнего города доселе еще видны в шести англ. милях (около 9-ти русских верст) от настоящего города Багдада.

АККАРОН или ЭКРОН (в русской Библии иногда АСКАЛОН (искоренение; Нав 13:3, 15:11, Суд 1:18, 1Цар 6:16) - Филистимская область и город, первоначально принадлежал колену Иудову, а затем Данову. Древние обитатели Аккарона, Филистимляне, владели им долгое время, и после он был взят Иудою. Падение города, некогда одного из богатейших в числе городов Филистимских, предсказано пророком Соф 2:4 и Зах 9:5-7. Отсюда Ковчег Завета был отправлен по дороге к Вефсалису. В Свящ. Писании находятся указания на то, что он находился под властью Филистимлян даже во времена Давида (1Цар 17:52), Охозии (4Цар 1:2-6), Озии (Амос 1:18) и Иосии (Иер 25:20). Во времена пророка Илии главным божеством языческим Аккарона почитался Веельзевул (бог мух). Об этом городе упоминается в 1-й Маккавейской книге (10:89), и он существовал еще во времена Евсевия. Часто упоминается о нем и во времена крестовых походов. В настоящее время на месте Аккарона разбросана небольшая деревушка Акир, и доселе еще видны груды развалин среди вспаханных полей некогда знаменитого города. Означенная местность лежит в 1 1/2 часах пути к ю. от Раммы и к в. между Азотом и Иамнией.

АККО (Суд 1:31; песчаный и раскаленный солнцем) - теперь Акко, или Акра, или, по ее связи с рыцарями Иоаннитами, С'Жан-д'Акр, или Птоломаида (названная так по первому царю Египетскому Птоломею, в руки которого она впала за сто лет до Р.Х.) была приморским городом, при Акрском заливе, против горы Кармила, в расстоянии 30 англ. миль (около 45 верст) от Тира. Акко находился в местности, отведенной для колена Ассирова, и был одним из городов, из которых Евреи никак не могли выгнать Хананеев. Даже и в настоящее время Акра считается сильнейшим местом в Палестине. Этот город упоминается в книге Деяний Апостольских под названием Птоломаиды (Деян 21:7). Народонаселение оного, от 5,000 до 10,000 человек, состоит преимущественно из Евреев. Остатков древности в этом городе очень много. Буккингам, посетивший оный в 1816 году, нашел здесь множество развалин различных зданий, строенных несомненно в глубокой древности, и в особенности обломков дверей, колонн и проч. Эти руины в настоящее время идут на постройку новых зданий, и все памятники древнего величия постепенно исчезают с каждым годом. Акра считалась знаменитым городом во время крестовых походов. В 1799 году она успешно выдержала осаду под начальством С. Сиднея Смита против Французской армии. Там находится древний собор и епископ Греческой церкви. Акрская равнина считается одною из плодороднейших в Палестине. В соседстве находится множество садов и оливковых рощ; но климат здесь считается не совсем здоровым, а гавань мелкою и небезопасною. Древнее предание гласит, что искусство делать стекло было случайно открыто несколькими Сидонскими моряками, в соседстве Акры.

АККОС (1Мак 8:17) - отец Иоанна и дед Евполемона, упоминаемых в означенной цитате.

АККУБ И АККУВ (коварный): 1Пар 3:24 - потомок Иехонии. Пар 9:17-18 - привратник при вратах царского двора. 1Езд 2:45 - из Нефинеев, сыны которого возвратились из плена с Зоровавелем. Неем 8:7 - одно из лиц, которым было дано приказание разъяснять народу книгу Закона.

АКРАВИМ (скорпионы; Чис 34:4) - это был ряд холмов на южной окраине Иудеи к Мертвому морю. По названию можно думать, что в нем водились скорпионы, которыми он и доселе продолжает изобиловать.

АКРАВИМСКАЯ ВОЗВЫШЕННОСТЬ (Нав 15:3, Суд 1:36) - возвышенность между Мертвым морем и пустынею Син, отделяющая Палестину от каменистой Аравии и состоящая из ряда скал и подводных утесов.

АКРИДЫ (Мф 3:4) - род саранчи, которою питался Иоанн Креститель в пустыне. Саранча, по закону Моисееву, считалась чистым животным и принадлежала к разряду пресмыкающихся крылатых, ходящих на четырех ногах (Лев 11:21). Саранчу даже и в настоящее время употребляют в пищу во многих восточных странах, и это кушанье считается очень изящным, особенно если оно хорошо приготовлено. см. Саранча.

АКУВ И АКУФ. см. 2Езд 4:30, 31. В 1Езд (2:45) вместо Акув читается: Акуф.

АЛАВАСТР (скляница; Мф 26:4, 5, Мк 14:3, Луки 7:37) - род белого, мелкозернистого, плотного, черного камня из породы гипса, годного к хорошей полировке, из которого выделывались различные алебастровые изделия. Название свое получил от алебастровой горы и города Алебастрон в Фивах, в Египте (ныне гора св. Антония). Египетские дрогисты доселе пользуются алебастровыми сосудами для хранения лекарств и благовоний. Древние употребляли алебастр для разных изделий; из него выделывались вазы, урны, бутыли, склянки и др. Особенно алебастровые сосуды, или банки, употребляли для хранения духов, душистых мазей и употребляли для этого алебастровые бутылки с длинным и узким горлышком и крепко их закупоривали. Выражение (Мк 14:3) разбив сосуд (алебастровый), по-видимому, означает только то, что женщина, пришедшая в дом Симонов с алебастровым сосудом мира драгоценного, который возлила на голову Спасителя, открыла, или распечатала его. Так как миро, содержавшееся в подобных сосудах, иногда было слишком дорого, то подобные сосуды не откупоривались, но должны были испускать благоухание чрез свои пористые стенки. Несомненно, что вследствие сего и употребляли этот особенный камень для хранения в сосудах, сделанных из него, дорогих благовоний; и, быть может, именно вследствие сего некоторыми и был сделан упрек женщине, которая, в благоговейной любви к Господу, открыла, или распечатала свой алебастровый сосуд, и мгновенно возлила на голову Его всю драгоценную жидкость, благоухания которого хватило бы на многие годы.

АЛАМЕЛЕХ (царский дуб; Нав 19:26) - пограничный город в уделе колена Ассирова.

АЛАМОФ (Пс, 45:1, 1Пар 15:20) - музыкальный инструмент у Евреев и известный напев в пении (тонким гласом).

АЛВА (неправда; Быт 36:40) - название одного Эдомского князя, упоминаемого в означенной цитате.

АЛВАН (неправедность; Быт, 36:23) - один из сынов старейшины Шовала Хорреянина.

АЛЕКСАНДРИЯ (Деян 18:24, 27:6) - (город, названный именем Александра) - знаменитый город, основанный Александром Великим в Египте около 333 года до Р.Х. Она была расположена на мысе, выдающемся в южный берег Средиземного моря, и между Средиземным морем и озером Мареотисом, более к югу чем настоящий город того же самого наименования. Древняя Александрия была некогда центром науки и ученых знаний; она соперничала с Римом по своему пространству и некогда считалась первым коммерческим городом на земле. Историки передают, что свободное народонаселение Александрии превышало 300 т. человек, и что она имела в то же самое время равное число невольников. О древнем великолепии ее можно судить по развалинам древних улиц, обломкам колонн, обелисков храмов. По смерти Александра, она сделалась столицею Египта и была резиденциею Птоломеев в продолжении 292 лет, которые украсили город многочисленными изящными зданиями и снабдили его библиотекой, состоявшей из 700,000 томов сожженной в VII столетии Сарацинами. Она славилась также своим маяком, построенным на острове Фарос. От дней апостольских до Сарацинского вторжения она находилась под владычеством Рима. Так как Александрия была громадным рынком для сбыта между прочим пшеницы, то сотник, наблюдавший за Павлом, во время его путешествия в качестве пленника в Рим, скоро нашел корабль Александрийский, нагруженный пшеницею, и отправлявшийся в Италию. Некоторые из гонителей архидиакона Стефана были из этого города; жителем этого города был красноречивый Аполлос; здесь жили Климент, Ориген, - знаменитые христианские учители, и Арий, основатель секты Ариан. Здесь был сделан Греческий, или Александрийский перевод Библии 70 учеными Иудеями (толковниками) называемый по сему переводом LXX. В Александрии жило множество Иудеев. Они имели несколько синагог. Новейшая Александрия построена на развалинах древнего города: она служит только портом города Каира, в котором производится мена товаров; находится в расстоянии 125 англ. миль к с.-з. от Каира и служит местопребыванием многих Европейских купцов и факторов, с народонаселением около 40 тыс. человек.

АЛЕКСАНДРИЙЦЫ (Деян 6:9) - Иудеи из Александрии, которые присутствовали в Иерусалиме, когда там проповедовал Стефан, где они имели для себя синагогу. Быть может, Либертинцы и Киренейцы совершали богослужение в синагоге вместе с ними, а быть может каждая секта, или школа, имела свою отдельную синагогу. В том или другом случае, писатель книги Деяний Апостольских говорит, что некоторые из них были из так называемой синагоги Либертинцев и Киренейцев и Александрийцев.

АЛЕКСАНДР: 1Мак 1:1 - Македонский царь, сын Филиппа 11-го, величайший из завоевателей. Его славная история без сомнения известна каждому читателю всемирной истории. В Свящ. Писании царство Александра Македонского символически изображено в различных видениях пр. Даниила, как-то: в огромном истукане, виденном во сне царя Навуходоносором (Дан 2:32-39); в видении четырех больших зверей (Дан 7:6); в видении овна с двумя рогами и козла с одним рогом, из которого выросло потом четыре рога (Дан 8:5-8).

Мк 15:2 - помощник людей) сын Симона Киринеянина, которого заставили понести крест Христов на Голгофу. Деян 4:6 - лицо из первосвященнического рода, вместе с другими первосвященниками в синедрионе, принимавший участие в суде над апостолами Петром и Иоанном, по случаю чудесного исцеления ими хромого. Деян 19:33 - Еврей в Ефесе, который принимал видное участие в споре между Павлом и Ефесскими жителями, по случаю возмущения Димитрия серебреника, и старался успокоить народное волнение, хотя и безуспешно. 1Тим 1:20 - лицо, упоминаемое вместе с Именеем в означенной цитате: они представляют в своем лице таких отступников христиан, которые, отвергнув добрую совесть, отпали от веры и предались богохульству. 2Тим 4:14 - Александр медник, причинивший много зла ап. Павлу в деле его апостольского служения: "Александр медник много сделал мне зла, говорит о нем ап. Павел, да воздаст ему Господь по делам его"!

АЛЕМЕФ (покрывало) - собственное имя города и двух лиц: 1Пар 6:60 - город в колене Вениаминовом. тот же самый, который в ИсПав. 21:18 называется Алмоп. 1Пар 7:7 - из сынов Бехера, колена Вениаминова. 1Пар 8:36 - сын Иоадды.

АЛЕМЫ (1Мак 5:26) - один из великих и укрепленных городов Галаадитиды.

АЛЕППО или ГАЛЕБ, см. Сирия.

АЛКИМ (сильный, храбрый; 1Мак 7:5, 9:12) - недостойный Иудейский первосвященник, во времена Маккавеев, оклеветавший Иуду Маккавея пред царем Дмитрием Сотером, и чрез то причинивший много бедствий Иудеям. Умер в тяжких мучениях в то время, как в виду тесного сближения с Греками он приказал сломать в Иерусалимском храме каменную преграду, отделявшую внутренний притвор от двора языков, именно, с ним сделался сильный удар, и он не мог проговорить ни одного слова.

АЛЛЕМЕФ (убежище; 1Пар 6:60) - священнический город в колене Вениаминовом, вероятно тот же самый что и Алмон. Местность, в которой находился этот город, считается ныне тождественною с Алмид или Алмуд, на с. от Иерусалима.

АЛЛИЛУИЯ (От 19:1) - Еврейское слово Гиллел, означающее "хвалите Бога." Это слово было общим восклицанием радости и хвалы в Еврейском богослужении; оно начинает и заключает собою некоторые из псалмов, как например 112-117. Св. Иоанн Богослов в торжественном небесном гимне, воспетом от ангела сошедшего с неба, после пророческого изображения праведного суда Божия над Вавилоном, слышал "как бы голос громов сильных, говорящих: аллилуия! Ибо воцарился Господь Бог Вседержитель" (19:6). Гимн, воспетый Господом, вместе с апостолами после Тайной вечери (Мф 26:30), был, по-видимому, также из числа хвалебных псалмов. Эта песнь и доселе употребляется в богослужении Христианской церкви.

АЛЛКИН. см. 2Езд 5:34. В 1Езд 2:57 стоит: Амий.

АЛЛОН (дуб; 1Пар 4:37) - из предков Зизы, начальник Симеонова колена при царе Езекии. АЛМАЗ (Исх 28:18, Иез 3:9) - третий драгоценный камень во втором ряду камней судного наперсника первосвященника, самый твердый и самый ценный из драгоценных камней, находимых преимущественно в Восточной Индии и Бразилии. Алмаз состоит из чистого угля. и когда его подвергают сильному действию огня, он совершенно сгорает. Алмаз вполне прозрачный обыкновенно называют алмазом первой воды. Об алмазе упоминается между драгоценными камнями Тирского царя (Иез 28:13). У Иер 17:1 начертание греха Иуды алмазным острием выражает глубину и неизгладимость оного.

АЛМОДАД, иначе ЕЛМОДАД имя двух лиц: 1Пар 1:20 - сын Иоктана, второго сына Еверова, родоначальник одного из племен, обитавших в Счастливой Аравии. Лук. 3:28 - одно из лиц упоминаемых в родословии Господа Иисуса.

АЛМОН (Нав 21:18), см. Аллемеф.

АЛМОН ДИВЛАФАИМ (скрытое место; Чис 33:46-47) - один из последних станов Израильтян в пустыне, по-видимому, тождественный с Бет-Дивлафаимом у пр. Иеремии (48:22).

АЛНАФАН. см. 2Езд 8:43. В 1Езд (8:16) читается: Элнафам.

АЛОЕ (Песн 4:14) - хорошо известное экзотическое растение, имеющее широкие и очень густые листья с колючками на концах. Сок этого растения дает медицинское врачебное средство, известное под названием алое, которое, по свидетельству натуралистов, употреблялось и при умащении тел умерших. Никодим при погребении Господа Иисуса Христа принес состав из смирны и алоя, литр около ста (Ин 19:39); оно употреблялось и для благовония в домах. На мысе Доброй Надежды и островах Суматре и Цейлоне находятся разные виды этого дерева. Алое имеет очень острый и благовонный запах, и потому у всех восточных народов употребляется как самый драгоценный фимиам для курения. В Свящ. Писании алое по своему благовонию поставляется вместе с смирною и кассиею; все одежды Твои, как смирна и алой и кассия, говорит псалмопевец (Пс 44:9). Алойное дерево на Востоке продается очень дорого.

АЛТАНЕЙ. см. 2Езд 9:33. В 1Езд (10:33) стоит: Мифкай.

АЛТАРЬ (жертвенник; Пс 50:21, Быт 8:20) - особого рода строение, приспособленное исключительно к принесению жертв по Иудейскому закону. Хотя жертвы приносились и прежде потопа, но слово жертвенник встречается в первый раз только по выходе Ноя из ковчега. Жертвенники были различных форм и в начале очень грубого устройства, так как были, вероятно, ни что иное, как четвероугольные глыбы камней, или земляная насыпь. (см. Жертвенник).

АЛУШ (место диких зверей; Чис 33:13,14) - десятый стан Евреев в пустыне между Дофкою и Рефидимом. По свид. Евсевия, находился в Идумее, назывался Габаленом, близ Патры, но это мнение едва ли достоверно; правильнее, кажется, нужно искать положение Алуша на с.-з. от горы Сербал и в некотором расстоянии от Черного моря.

АЛФЕЙ (ученый вождь; Мф 10:3, Мк 3:18, Лук. 6:15, Деян 1:13). Вообще думают, что в означенных цитатах разумеются два лица: отец одного из апостолов, Иакова младшего (Мф 10:3). Мк 2:14 - отец Матфея или Левия евангелиста. По мнению большинства, первый Алфей был то же самое лицо, что и Клеопа, который упоминается в Ин 19:25, и что он был мужем Марии, сестры Матери Господа, и потому Иаков и Иуда, сыновья его, называются братьями Господа (Срав. Мф 13:55 и 27:56, Мк 5:3, Лк 24:10).

АЛЬФА (От 1:8, 21:6) - название (от Еврейского слова альф; бык) первой буквы Греческого алфавита, а название последней того же алфавита есть омега. Обе эти буквы употребляются в Свящ. Писании для обозначения вечности и совершенства Божия. "Я есмь альфа и омега, начало и конец, говорит Господь, который есть, и был, и грядет Вседержитель" (От 1:8).

АМАДАФ (Есф 3:1; имя персидское) - отец известного при дворе Артаксерска, вельможи Амана, родом Вугеянин.

АМАД (вечный народ; Нав 19:26) - название города в уделе колена Ассирова.

АМАЛ (труд несущий; 1Пар 7:35) - сын Гелема, из колена Ассирова.

АМАЛИКИТЯНЕ (1Цар 15:6) - могущественный народ, занимавший страну между Палестиною и Египтом и называемый в Чис 24:20 первым из народов. Они были сильно разбиты в битве с сынами Израилевыми при Рафадиме, и за свой грех, что противодействовали благостоянию народа Божия, подверглись Его страшному суду. Впоследствии они были поражены и разбиты Гедеоном (Суд 7:12-25), Саулом (1 Цар 16), и Давидом (1Цар 30). Наконец над ними исполнилось слово Господне, и имя их исчезло с лица земли (1Цар 30:17, 1Пар 4:43).

АМАЛИК (значение слова неизвестно; Быт 36:12-16) - был сын Елифазов и правнук Исава, один из старейшин Идумейских. Имя матери его было Фимна, или Фамна, и хотя она и называется только наложницею, или второю женою Елифаза, но Амалик видимо занимал равное положение с прочими сыновьями своего отца. Некоторые думают, что он был родоначальником Амаликитян, но об этом народе упоминается, как о могущественном, еще за долго до рождения Амалика (Быт 14:7). У Арабов существует предание, что он был сын Хама.

АМАМ (мать; Нав 15:26) - город на ю. колена Иудова; положение неизвестно, значение наименования неопределенно.

АМАН (славный, знаменитый), название двух лиц: Тов 14:10 - неизвестное лицо, родственник Товита.

Первый князь при царском дворце, родом Вугеянин. Он, считая себя оскорбленным неуважением Мардохея, испросил у царя указ о том, чтобы все Иудеи живущие в его царстве были истреблены. Есфирь, получивши весть об этом жестоком умысле, выбрала благоприятную минуту известить об оном царя, и умоляла о помиловании своем и о помиловании своего народа Царь, конечно, не мог отменить указа, но повелел повесить Амана, а Мардохея возвысить назначением на его место, а также он отправил послов во все области для уведомления Иудеев, что они имеют право собраться вместе для самозащиты и погубить всех тех, которые нападут на них. Воспользовавшись этою царскою милостью, Иудеи не только получили защиту, но и возможность убить от 70 до 80 тысяч своих врагов. Артаксеркс царствовал 48 лет. Есть основание думать, что Есфирь и Мардохей оставались до самой его кончины, пользуясь его благоволением (Есф 9:31, 10:3). В честь спасения Евреев у них до настоящего времени существует праздник Пурим, или жребиев, в 14-й или 15-й день мес. Адара (февраля. см. Адар).

АМАНА (твердый; Песн 4:8) - южная вершина одной из Ливанских гор, называемой так вероятно по имени реки означенного наименования, вытекавшей из этой горы.

АМАРИЯ (Богом обещанный) - имя различных священников, левитов и других лиц, упоминаемых в Свящ. Писании, как то: 1Пар 6:7 - сын Меремофа, потомок Елеазара. 1Пар 23:19 - из сынов Хеврона, сына Каафа. 2Пар 19:11 - первосвященник, во дни Иосафата, царя Иудейского. 2Пар 31:15 - из левитов, во дни царя Езекии. 1Езд 10:42 - сын Ванея, из Израильтян. Неем 11:4 - потомок Фареса, из колена Иудина. Неем 10:35 - священник при Неемии. Неем 12:2,13:5 - из священников, возвратившихся с Зоровавелем из плена Вавилонского. Соф. 1:1 - прапрадед пр. Софонии.

АМАСА (бремя, тяжесть; 2Пар 28:12) - сын Халдая, из начальников сынов Ефремовых, во дни Ахаза.

АМАСАИ (несущий тяжесть) - имя четырех лиц: 1Пар 6:25 - левит и один из сыновей Елканы, из начальников над певцами, во времена Давида. Он был вождем добровольной партии, которая пришла к Давиду в то время, как он бежал от Саула. Давид с радостью воспользовался их помощью и дал им в своем войске различные должности.

1Пар 12:18 - один из храбрых мужей колена Иудова, перешедших к Давиду в Секелаге. 1Пар 15:24 - один из священников, во времена Давида. 2Пар 29:12 - отец Махафа, из левитов, при царе Езекии.

АМАСИЯ (которого укрепляет Иегова) - название пяти лиц: 4Цар 14:1-20; царь Иудейский, сын и преемник Иоаса. Он начал царствовать на 25 году своего возраста. Его личность замечательно описана в следующих словах: "и делал он угодное в очах Господних, однако не от полного сердца" (2Пар 25:2). В начале своего царствования он показывал наружное благоговение к закону Господню, но власть и честолюбие извратили его сердце, - он впал в сети лукавого, и погиб от руки насилия. Амасия решился объявить войну Идумеянам, возмутившимся против царства Иудейского за несколько лет до сего; и с этою целью он собрал войско в 300 тыс. из своих подданных, и из 100 тыс. наемных солдат Израильских, за службу которым он заплатил 100 талантов серебра. Прежде чем он начал свой поход, ему было приказано распустить наемных воинов, под угрозою что если он не сделает сего, то несомненно падет от руки своих врагов. После некоторого колебания, он согласился на исполнение Божественного приказания. Амасия встретил Идумеян на месте, называемом соляною долиною, и выиграл победу, - при чем взял в плен 10 тыс. человек и столько же оставил на поле битвы мертвыми. Возгордившись сим успехом и забыв о Боге воинств, даровавшем ему победу, он взял идолов, которым покланялся побежденный враг, и поставил им жертвенник как бы своим собственным богам. Господь послал к нему вестника обличить его в тяжком грехе (2Пар 25:15). Но царь уже сильно ожесточил сердце свое; он стал оспаривать власть посланника Божия, и даже угрожал ему смертью. Тот уведомил его о гибели, которую он навлечет на себя своим идолопоклонством и неверием. Таким образом, оставленный следовать своим собственным беззаконным стремлениям, Амасия искал случая начать войну с царем Израильским. Ответ царя на вызов был передан в виде притчи, и выражал собою крайнее презрение и содержал строгое обличение царя Иудейского в его гордости и тщеславии. Притча эта передается (во 2-й книге Пар) в следующих словах: "терн, который на Ливане, послал к кедру, который на Ливане же, сказать: отдай дочь свою в жену сыну моему. Но прошли звери дикие, которые на Ливане, и стоптали этот терн. Ты говоришь: вот я побил Идумеян, - и вознеслось сердце твое до тщеславия. Сиди лучше у себя дома. К чему тебе затевать опасное дело? Падешь ты и Иудея с тобою" (25:18-19). Амасия не оставил своего намерения, и встретил войско Израильское в Вефсамисе Иудейском. Иудейские историки передают, что войско Иудейское было внезапно объято страхом и бежало пред Израилем прежде чем началась битва. Однако Амасия был доставлен пленником к царю Израильскому, который привел его в Иерусалим, и разрушил стену Иерусалимскую от ворот Ефремовых до ворот угольных на 400 локтей (23). Чрез это отверстие прошел в город, ограбил храм Божий, взял все золото и серебро, и все находившиеся в нем сосуды, похитил царские сокровища и заложников, и возвратился с торжеством в Самарию, оставивши царя на свободе поразмыслить о своем безумии, что он не повиновался повелению Божественному (4Цар 14). Спустя 15 лет после этого тяжкого поражения, Амасия бежал из Иерусалима в Лахис, для того чтобы спастись от заговора. "И послали за ним в Лахис, и умертвили его там, и привезли его на конях в Иерусалим, и похоронили его с отцами его в городе Иудином (2Пар 25:27-28), замечает свящ. историк.

Амос 7:10 - один из жрецов золотого тельца в Вефиле, который возбудил гнев Иеровоама против Амоса, так как тот предсказал разрушение одной из высот, посвященных идолам, и падение дома Иеровоамова. 1Пар 4:34 - отец Иосии, одного из князей колена Симеонова. 1Пар 6:45 - предок певца Ефама. 2Пар 17:16 - один из начальников тысяч Иудиных во дни Иосафата, под начальством которого состояло 200,000 отличных воинов.

АМАФИЯ (истинный) - имя двух лиц: 4Цар 14:25. Ионы 1:1 - отец пророка Ионы; см. 2Езд 9:29. В 1Езд (10:28) стоит: Афлай.

АМАФИТСКАЯ ЗЕМЛЯ (1Мак 12:25) - область в Сирии, с главным городом Емафом, при р. Оронте, при северной подошве г. Ливана, доселе известным под означенным именем.

АМАШСАЙ (храбрый воин, воин добычи; Неем 11:13) - сын Азариила, и одно из лиц назначенных по жребию жить в Иерусалиме, после плена.

АМВРИЙ (раб или ученик Иеговы; 3Цар 16:16) - военачальник в Израильском войске. Он осаждал Филистимский город Гавафон в то время, как получил известие, что Замврий, другой военачальник в войске, убил царя Израильского, Илу, и воцарился вместо него. Войско единогласно провозгласило Амврия царем, и, оставив осаду Гавафона, во главе с избранным царем, двинулось осаждать г. Фирцу, в котором пребывал Замврий, и взяло оный. Замврий, увидав, что город взят, вошел во внутреннюю комнату царского дворца, зажег за собою дворец и погиб в пламени. Израильтяне разделились таким образом на две партии; но после кратковременной борьбы партия Амврия восторжествовала, и он занял царский престол, который после того, во время своего 12-ти летнего царствования, осквернил различными беззакониями и нечестием. "И делал Амврий неугодное пред очами Господа, замечает о нем священный писатель, и поступал хуже всех бывших пред ним" (25). Он построил Самарию, город, сделавшийся впоследствии столицею десяти колен.

АМЕЛЬСАР (смотритель над напитками; Дан 1, 2:16) - надзиратель, наблюдавший за пищею с царского стола для пророка Даниила и трех отроков Анании, Азарии и Мисаила; был приставлен к ним для наблюдения начальником евнухов царя Навуходоносора.

АМЕССА, АМЕССАЙ (1Пар 2:17, 2Цар 17:25; бремя, тяжесть) - сын Иефера, который повсюду называется Иефером из Изрееля. Авессалом поставил его во главе войск во время возмущения против своего отца Давида, но он был разбит своим двоюродным братом, Иоавом. Впоследствии Давид, узнавши о родстве между ними, не только простил Амессу, но даже сделал его начальником своего войска на место Иоава. По возмущении Самея, Давид приказал Амессе собрать народ в продолжение 3-х дней и идти с ним для подавления мятежа; но вследствие его замедления, царь отправил Авессу с таким войском, которое можно было собрать в означенное время, и вместе с Иоавом они преследовали Самея. В назначенном месте при Гаваоне, Амесса присоединился к ним. Завистливый и оскорбленный Иоав, приблизился к Амессе как будто для приветствия, взял его за бороду, как бы для поцелуя, и в то же время нанес ему смертельную рану. Амесса лежал некоторое время при дороге, плавая в крови, пока не нашли его, и не покрыли одеждою. Убийство Амессы возвратило Иоаву его прежнюю высокую должность, и Давид, по-видимому, в это время не сделал никакой попытки, чтоб отметить за его смерть. Но когда он умирал, то приказал Соломону наказать Иоава за то, что тот пролил кровь Амессы и других.

АМЕТИСТ (Исх 39:12) - один из драгоценных камней в наперснике первосвященника, именно третий, в третьем ряду; он бывает различных цветов, но преимущественно пурпурового. Это слово встречается в Новом Завете только однажды, именно в От 21:20, где говорится, что двенадцатое основание нового Иерусалима было аметист. Название камня, как полагают, происходит от слова, означающего вино. Древние Греки считали его амулетом, предохраняющим от опьянения.

АМИЙ (1Езд 2:57) - глава одного из семейств возвратившихся из Вавилона.

АМИНАДАВ, см. Авинадав.

АМИНЬ (истинно, да будет; Вт 27:15). Это слово, хотя и при различном употреблении, существенно имеет одно и то же значение. Оно служит подтверждением ответа и употребляется для обозначения согласия или совершенной уступки. Оно иногда переводится словом: истинно, и часто употреблялось Господом, когда Он изрекал какую либо важную и тождественную истину. Повторение этого слова: истинно, истинно, говорю вам, усиливает подтверждение. Между первенствующими христианами было обычным делом для всех присутствующих при Богослужении произносить: аминь! в конце каждой молитвы, или при принесении благодарения (1Кор 14:16). Иудейские писатели говорят: нет ничего выше в очах Божиих, как слово аминь, которым Израильтянин подтверждает свою речь. Обетования Божий суть аминь, потому что они сделались верными и несомненными во Христе (2Кор 1:20). Слово аминь служит одним из наименований нашего Господа (От 3:14), так как Он есть верный и истинный Свидетель. Слова аминь и аминь служат красноречивым и возвышенным заключением одной из торжественных песней Давидовых (Пс 40:14).

АММА (основание чего либо; 2Цар 2:24) - холм в северной части колена Вениаминова, по дороге к пустыне Гаваонской, до которого Иоав и Авесса преследовали Авенира, после кровавой битвы между 12-ю со стороны Авенира и 12-ю со стороны Иоава воинами.

АММАД (1Цар 30:28) - город неизвестный из других мест Свящ. Писания.

АММИ (народ мой; Ос 2:1) в приведенной цитате пророк обращает свою речь к сынам Израиля: говорите братьям вашим: Амми (народ мой), и сестрам вашим: Рухама (помилованная), т.е. Я снова назову народ не помилованный народом Моим, т.е. помилованным.

АММИДЕИ. см. 2Езд 5:20.

АММИЗАВАД (раб Бога щедродателя; 1Пар 27:6) - из сынов Ванея, одного из главных военачальников Давида.

АММИИЛ, АММИЭЛ (по Гезению, друг и слуга Божий) - имя следующих лиц: Чис 13:12 - один из 12-ти соглядатаев, посланных Моисеем по повелению Божию для осмотра земли Ханаанской. Он был из колена Данова. 2Цар 9:4 - отец Махира, в доме которого жил Мемфивосфей, внук Саула, и который снабжал пищею и домашнею утварью Давида и людей, бывших с ним в Маханаиме. 1Пар 26:5 - один из левитов, назначенных Давидом в число привратников при храме. 1Пар 3:5 - отец Вирсавии, жены Давида, матери Соломона. В 3Цар 11:3 он называется: Елиам.

АММИУД (по Гезению, один из колена Иудова) - имя различных лиц, упоминаемых в Свящ. Писании, как то: Чис 1:10, 2:18 - отец Елитама, начальника сынов колена Ефремова, при производстве счисления народа Израильского в пустыне Синайской. Чис 34:28 - отец Педама, из сынов Неффалимовых, присутствовавшего вместе с другими мужами при разделе земли Ханаанской. 1Пар 9:4 - отец Уфая, упоминаемый в родословии колена Иудина. Чис 34:20 - отец Самуила, из сынов Симеоновых, присутствовавших при разделе земли Ханаанской.

АММИШАДДАЙ (народ Всемогущего; Чис 1:12, 2:25) - отец Ахиезера, начальника сынов Дана, из главных мужей, присутствовавших с Моисеем при Синае для исчисления народа.

АММОН (сын рода моего; Быт 19:29) - сын Лота от младшей дочери его, родоначальник Аммонитян.

АММОН (который в Но, т.е. в Фивах; Иер 46) - название одного Египетского божества, упоминаемого пророками: Иеремиею (46:25), Иезекиилем (30:15) и Наумом (3:8), главным образом по отношению к городу Но, или Но-Аммон (Еврейское название города Фив, или у Греков и Римлян Аммон). Божество известное под названием Аммон было главным божеством Диосполиса или Фив, и почиталось точно также как у Греков Зевс или Юпитер. В пустынях Ливии в оазисе Сива находился знаменитый в свое время храм и оракул Аммона, который посетил некогда Александр Македонский.

АММОН (строитель, художник) - (4Цар 21:18-26) - четырнадцатый царь Иудейский, сын и наследник Манассии. Он во многом походил на своего отца, служил и покланялся идолам, "и оставил Господа Бога отцов своих, не ходил путем Господним" (ст. 22), замечает свящ. историк, - не подражал он только покаянию и исправлению своего отца. Царствование его продолжалось два года. Слуги его составили против него заговор и умертвили его во дворце, ''Но народ земли, как замечает свящ. писатель, перебил всех бывших в заговоре против Аммона и воцарил Иосию сына его." Аммон был похоронен с сыном своим в саду Уззы.

АММОНИТЯНЕ, или сыны Аммона (Быт 19:38) - были потомками Бен-Амми, сына Лотова, по кровосмешении его со своею младшею дочерью. Он родился вблизи Сура, но потомство его распространилось к с. и занимало гористые страны Галаада, между потоками Арноном и Явоком. Первоначально владения их граничили к с. потоком Явок, к з. Иорданом, к ю. Арноном, и вдавались с восточной стороны в Аравию. Аморитяне, при своем царе Си гоне, изгнали Аммонитян из плодороднейшей части их владений, лежавшей между двумя реками; но Моисей взял эту землю у Аморитян и разделил оную между коленами Рувимовым и Гадовым. Вследствие того западною границею Аммонитян сделался один из потоков р. Явок, при котором стоял их главный город Рабба или Рабба-Аммон. Горы Галаадские составляли восточную границу земли Аммонитской, а страна Моавитская - южную. Сыны Аммоновы предавались глубокому идолопоклонству (Суд 10:6). Главным идолом их был Молох, как полагают, одно и то же божество, что и Ваал. История их наполнена многими проявлениями гнева Божия, который они многократно навлекали на себя своим нечестием, хотя и были пощажены, по нарочитому повелению Божию, когда Израиль обошел страну их, во время своего похода из Египта (2Пар 20:10, Вт 2:19). Спустя 300 лет после сего царь Аммонитский объявил войну Израильтянам под тем предлогом, что они занимали страну его (Суд 11:13). После кровавой битвы Аммонитяне были разбиты с большою потерею. В начале царствования Саула (1Цар 11:1), Аммонитяне под начальством Гааса, своего царя, осадили город Иавис-Галаадский, и согласны были заключить союз с жителями оного только при таком условии, чтобы у каждого из жителей был выколот правый глаз. Израильтяне потребовали семь дней срока для ответа и к концу его собрали значительное войско из 33 тысяч для сражения с Аммонитянами, и так побили их на голову, что не осталось из них двоих вместе (1Цар 11:11). Через 50 или 60 лет после того умер один из царей Аммонитских, и Давид, по-видимому, обязанный некогда ему, отправил к его сыну и преемнику послов, с изъявлением своего соболезнования. Это дружеское расположение, к сожалению, было встречено царем Аммонитским враждебно; с посланниками Давида было поступлено грубо и оскорбительно. Ожидая, что Давид не преминет отметить за оскорбление, они постарались запастись наемным войском из Сирийцев. Давид, услышав об их враждебных замыслах, послал на встречу им Иоава с отборным войском Израильским. Исход битвы был гибелен для Аммонитян: они и их союзники были разбиты и бежали; Равва, столица, и прочие города их были разрушены Израильтянами; "венец царя их Давид взял и возложил на себя, народ же бывший во взятых городах вывели, клали под пилы, под железные молотилки, под железные топоры и бросали в обжигательные печи" (2Цар 12:29-31). Так поступил Давид, по словам свящ. историка, со всеми городами Аммонитскими (2Цар 12:29-31). В состоянии рабства они оставались до царствования Иосафата. В союзе с Моавитянами и другими народами они объявили войну Иудее, но были поражены чудесным образом (2Пар 20). После этого Иофам вступил с ними в войну, победил их и сделал своими данниками на несколько лет. Самый грозный суд Божий был произнесен над ними и их столицею за то именно, что они захватили и заняли часть земли Израильской (Иер 49:1-6), и за то, что они надменно торжествовали и глумились над Израильтянами в дни их плена (Иез 25:2-7). Все сии грозные предсказания исполнились над ними во всей точности и силе, как несомненно то подтверждают и светские историки. Они, как народ, скоро исчезли с лица земли, и Ориген, писатель III века, говорит, что в его время они были известны только под общим наименованием Арабов. На том месте, где находился их главный город, разбросано в настоящее время бедное селение Емман, в двенадцати милях к ю.-з. от нового города Исалт. Главный город их в настоящее время есть в собственном смысле стойло верблюдов (Иез 25:5) и место для лежания стад; вся страна их, прежде столь многолюдная и цветущая, теперь обращена в обширную пустыню, изредка усеянную только стадами Бедуинов.

АМНОН (постоянный, верный) - имя двух лиц: 1Пар 3:1 - перворожденный сын Давида, родившийся в Хевроне от Ахинфамы израильтянки. Он совершил тяжкий грех, обесчестив сестру свою (по отцу), Фамарь (2Цар 13). Давид очень разгневался на сына за прелюбодеяние, хотя и не наказал его, но брат Амнона, Ачвессалом, решился отметить ему за бесчестие. Скрывая свой замысел в течение двух лет, он наконец выполнил оный в своем дворце, во время домашнего праздника (стрижки овец, на который вместе с прочими членами царского семейства был приглашен и Амнон. 1Пар 4:20 - старший сын Симона из рода Иуды.

АМОК (глубокий; Неем 12:7,20) - имя одного из священников, возвратившихся с Зоровавелем из плена Вавилонского.

АМОН - имя двух лиц, упоминаемых в Свящ. Писании: 3Цар 22:26 - градоначальник Самарийский, в дни Ахава и Иосафата. Неем 7:59 - из сынов рабов Соломоновых, возвратившихся из плена с Зоровавелем.

АМОРЕИ (горные жители, или горцы; Быт 10:16, Чис 13:30) - племя, происходившее от Ханаана и самое страшное из всех племен, с которым и когда либо имели дело Израильтяне. Они были гигантского роста и очень воинственны (Амос 2:9); населяли они одну из плодороднейших стран на земле, омываемую с трех сторон реками: Арноном, Лвоком и Иорданом. Израильтяне просили дозволения пройти чрез землю их, обещаясь при этом не делать никакого вреда и даже не черпать воды из их колодцев, но в этой просьбе им было отказано. Амореяне собрались и пытались остановить их шествие, но были разбиты на голову; их страна была взята и разделена между коленами Рувимовым и Гадовым. Часть того же народа первоначально обитала между западными крутизнами и смоляными ямами берегов Мертвого моря (Быт 14:7). Амореянин употребляется иногда в грубом смысле и почти равносильно названию: Хананеянин.

АМОС (тяжесть): Амос 1:1 - один из меньших пророков, живших в царствование Озии, царя Иудейского, почти за 800 лет до Р.Х. и современник Осии. Он был сын одного из пастухов г. Фекои, принадлежащего к колену Иудову и лежавшего на расстоянии 10 или 15 миль к ю. от Иерусалима, на границах великой Аравийской пустыни (Пар 20:20). Здесь он пас стада и питался собиранием плодов сикоморы (Амос. 7:14), что, по-видимому, указывает на его сравнительно бедное состояние, так как означенный плод служил пищею преимущественно бедных; в этом-то состоянии он и был призван Господом к пророческому служению. Время и обстоятельства его рождения и смерти неизвестны.

Ис 1:1, 2:1 - отец пророка Исаии. Думают, что одна из дочерей его была женою Манасии.

АМОСА ПР. КНИГА состоит из 9-ти глав, исполнена глубокого значения и назидательности. Отличительной чертой оной служит обилие сравнений, аллегорий, взятых из земледельческой и сельской жизни. Амос предсказывает грозный суд Божий на соседние с Иудеею земли и на самый Израиль, предостерегает, увещевает его, грозит ему и трогательно убеждает покаяться. Поэтический стиль этого древнего Еврейского боговдохновенного поэта-пророка полон жизненности и живого воображения. Его образы сколько естественны, столько же и разительны. В одном месте, например предсказывая грядущие бедствия, он говорит так: "то же, как если бы кто убежал от льва и попался бы ему навстречу медведь, или если бы пришел домой и оперся рукою о стену, и змея ужалила бы его" (Амос 5:19); в другом описывая избавление от этих бедствий, он восклицает: "вот наступят дни, говорит Господь, когда пахарь застанет жнеца, а топчущий виноград сеятеля; и горы источать будут виноградный сок, и все холмы потекут" (Амос 9:13). Особенной живостью изложения и красотою образов отличаются главы Амоса 5, 7, 9. На пророчества, Амоса дважды указывается и в Новом Завете, именно: первомучеником св. архидиаконом Стефаном (Деян 7:43) и апостолом Иаковом (Деян 15:16-17).

АМПЛИЙ (большой, широкий; Рим 16:8) - один из 70-ти апостолов. По преданию, он был епископом в Диосполе, в Вифинии, при Черном море. Память его совершается 31 октября и 4 января.

АМРАМ (Исх 6:18; народ Вышнего) - сын Каафа и внук Левия; он женился на Иохаведе, своей тетке, от которой имел сыновей: Аарона и Моисея и дочь Мариам (Чис 26:59). Подобные браки были впоследствии времени воспрещены законом (Лев 18:12). Он умер 137 лет от роду (Исх 6:20). Его вера засвидетельствована ап. Павлом (Евр 11:23). От него произошел род Амрама.

АМРАФЕЛЬ (страж бессмертных; Быт 14:1) - царь Сеннаарский, и Вавилонский, который, соединившись с тремя другими царями, пошел войною против Содома и других городов, лежавших в долине Сиддим, где ныне Мертвое море. Они грабили эти города и брали в плен их жителей. После одного набега в числе пленных они захватили и Лота, племянника Авраамова (Быт 14:12).

АМФИПОЛЬ (Деян 17:1) - город Европейской Турции, в Македонии, близ устья реки Стримон, основанный Кимоном, известным Афинским полководцем, за 500 лет до Р.Х. и бывший некогда столицею восточной Македонии. Развалины города в настоящее время доселе еще свидетельствуют о том, как сильно он был укреплен в свое время. Св. апостол Павел посетил этот город вместе с Силою, во время второго своего апостольского путешествия. В настоящее время это незначительное местечко, называемое Турками Джени-кени, или Новый город.

АМЦИЙ (сильный) - имя двух лиц: 1Пар 6:46 - левит, из предков певца Ефана; Неем 12:12 - предок свящ. Адаии, живший в Иерусалиме после плена.

AHA (услышание) - имя трех лиц: Быт 36:20-29 - из сынов Сеира, князь Идумейский; Быт 36:24-25 - сын Цивеона Евеянина. "Это тот Ана, который нашел теплые воды в пустыне, когда пас ослов Цивеона, отца своего" (24). 3Цар 10:13 - мать Асы, царя Иудейского, дочь Авессалома. В других местах читается: Мааха.

АНАКА (стенание; Лев 11:20) - животное пресмыкающееся, по закону Моисееву, из породы нечистых. Вероятно, под сим названием разумеется ящерица Гекко, водящаяся в обилии в странах, омываемых Средиземным морем, особенно в Египте, и кваканье которой походит на кваканье большой лягушки. В Каире думают, что она отравляет пищу, если проползет над нею, и в этом, конечно, есть своя доля правды. Из ног этого пресмыкающегося вытекает иногда вредная, острая жидкость, которая производит воспаление в человеческой коже, если только коснется тела; следовательно, пища, в которую попадет означенная жидкость, делается негодною к употреблению и вредною для здоровья.

АНАМЕИЛ, см. Ханинел.

АНАМЕЛЕХ (4Цар 17:31) - одно из языческих идольских изображений Сепарваима, имевшее вид солнца. Это божество, как кажется, было подобным идолу Молоху и в честь его жители Сепарваима сжигали детей, принося их в жертву. В Свящ. Писании имя Анамелех встречается только однажды.

АНАМИМ упоминается только в книге Быт 10:13 и 1Пар 1:11 - потомок Мицраима, от которого, по Бохарту, произошел кочующий народ Гамманы, кочевавший около храма Юпитера Аммонского в пустыне Ливийской.

АНАН (благий, милостивый; Иер 35:4) - сын Годолии, в дни Иоакима царя Иудейского, по словам пророка, человек Божий. Сыновья его при Иеремии имели особую комнату в храме, доме Божием. Прочие лица того же имени: Неем 10:26 - из глав народа Израильского в дни Ездры и Неемии. 2Езд 5:30 - из служителей при храме. В 1Езд 2:46 стоит: Ханан. 2Езд 9:32 - из Израильтян, имевших жен иноплеменных. В 1Езд 10:31 стоит: Харим.

АНАНИ (Бог-покров; 1Пар 3:24) - один из семи сынов Елиоэная, потомок Иехонии.

АНАНИИЛ (милость Божия; Тов 1:1) - из колена Неффалимова. дед Товита.

АНАНИЙ (благий, милостивый; 2Пар 16:7, 3Цар 16:1-7) - прозорливец, в царствование Асы, царя Иудейского, за обличения заключенный им в темницу.

АНАНИЯ - один из трех товарищей пророка Даниила, воспитывавшихся вместе с ним при дворе Навуходоносора (Дан, 1:6, 7). Здесь ему было дано Халдейское имя: Седрах.

АНАНИЯ (благодать Иеговы) - имя лиц, упоминаемых в кн. Деяний Апостольских и других: Деян 5:1-10 - один из обратившихся в христианство, вследствие проповеди апостольской. Когда последователи Христовы, владевшие землями, продавали их и приносили цену проданного к апостолам, Анания с женою своею Сапфирою, продав имение, утаили из цены, а некоторую часть принесли и положили к ногам апостолов. Обличенный ап. Петром в своем тяжком грехе, во лжи Святому Духу, Ананиа пал бездыханным. Жена его. Сапфира, участвовавшая в обмане своего мужа, не зная о гибельной его кончине, так как юноши вынесли тело его для погребения, на вопрос Апостола: за столько ли они продали землю? подтвердила ложь Анании и тотчас же после того пала бездыханною подобно своему мужу. В доказательство Божества Святого Духа ап. Петр в вышеозначенном повествовании прямо именует Его Богом: "Анания, говорит он, для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому?..." и замечает далее: "ты солгал не человекам, а Богу" (Деян 5:3-4).

Деян 22:12 - ученик первенствующей христианской Церкви, который жил в Дамаске, и был послан Господом в Дамаск посетить ап. Павла, вскоре после его обращения в христианство, для возвращения ему телесного зрения ап. Павел передает, что произошло при этом случае и свидетельствует об Анании, как о муже благочестивом, одобряемом всеми Иудеями, живущими в Дамаске. Многие думают, что он был одним из 70-ти учеников Господа, и скончался мученически. Память его празднуется 1 октября и 4 января.

Деян 23:2 - Иудейский первосвященник. Когда ап. Павел начал говорить в свою защиту речь пред Иудейским синедрионом, Анания первосвященник приказал предстоявшим пред ним бить его по устам. Оскорбленный неуважением к своим правам, апостол укорял первосвященника в свою очередь в нарушении того самого закона, который представлял тот. Когда ему напомнили о высоком звании Анании, как Божия первосвященника, апостол отозвался незнанием того, что он был первосвященник. Вследствие недоразумения между Иудеями и Самарянами Анания за несколько лет до сего был лишен своей должности и отправлен в качестве пленника в Рим. Звание первосвященника наследовал Ионафан, но, по умерщвлении его Феликсом, эта должность некоторое время оставалась незанятою. В этот-то промежуток времени апостол Павел и был привлечен к суду. При сем обстоятельстве Анания взял на себя должность председателя синедриона, тогда как прежде был первосвященником, но без всякого полномочия. Вследствие сего и ответ апостола получает особенную силу и выразительность. Анания был одним из обвинителей Павла пред Феликсом, и намеревался подстеречь и убить его, но его злодейский замысел не удался (Деян 25:3).

Иер 28:1-10 - сын Азура из Гаваона, не призванный Богом пророк, живший во дни Седекии царя Иудейского. Иер 36:12 - отец Седекии, одного из князей царя Иоакима. Неем 3:23; из предков Азарии при Неемии, чинившего стену Иерусалимскую. 2Езд 9:21, 2Езд 9:39, 9:43, 9:49 - Первые два лица из Израильтян, имевших жен иноплеменных, остальные два из священников и левитов, объяснявших народу Закон Божий. Тов 5:13 - из знаменитых предков Товита и мнимого Азарии, спутника Товии. Иудифь 8:1 - один из предков Иудифи. Неем 11:32 - один из городов, в которых жили Вениамитяне после плена.

АНАХАРАФ (ущелье; Нав 19:19) - город колена Иссахарова.

АНАФ (ответ на молитву; Судей 3:30) - отец Самегара, судии Израильского, избившего шесть сот человек Филистимлян рожном, которым погоняют волов.

АНАФ (место виноградных кистей или ягод; Нав 11:21, 15:50) - очень древний город в нагорной стране Иудейской. Прежде завоевания земли Ханаанской Иисусом Навином он был взят Енакимами, потомками Енака (11:21), по истреблении же их Иисусом Навином город достался колену Иудину (15:50). Вероятно, это то же самое место, которое упоминается под именем Гереш-Анаф, т.е. город Анафа, в Египетском папирусе Анастаси (№ 1, связк. 22, 1, 3). О нем упоминают также Евсевий и Иероним в IV и V столетиях нашей эры, как о большом селении, и Робинсон открыл в новейшее время под означенным названием одно селение, несомненно занимающее то же самое положение, как и древний город. Название свое получил вероятно от винограда, который в обилии рос в означенной местности.

АНАФЕМА (1Кор 16:22; заклятие, отлучение). Под сим словом в общем смысле разумеется обречение какого либо животного, лица, или места конечной гибели, или Божескому отмщению (Лев 27:28, Нав 6:16). В более тесном смысле под словом анафема в древней христианской Церкви разумелось отлучение от Церкви, или исключении из общества верующих, еретиков или нераскаянных грешников. В православной Церкви обряд отлучения таковых совершается доныне в неделю Православия. В Еврейском языке слово анафема обозначается словом: херем.

АНАФЕМА, МАРАН-АФА (1Кор 16:22) - Сирийское восклицание, значащее: да, будет отлучен до пришествия Господа. Сими словами Иудеи начинали суровый приговор крайнего отлучения, и силою означенных слов виновный не только отлучался из среды их, но уже обрекался, на сколько это было возможно, на конечную гибель. Употребление апостолом сего ужасного проклятия указывает на то, как строго смотрел он на тяжелый грех нелюбви к Господу Иисусу.

АНАФОФ (ответ на молитву) - левитский город колена Вениаминова, расположенный в нескольких милях к с. от Иерусалима. Он был местом рождения пророка Иеремии (Иер 1:1) и предметом одного из его пророчеств (Иер 11:19-22); о нем пророчествовал и Исаия (Ис 10:30). Авиафар был изгнан Соломоном в Анафоф. Сыны Вениаминовы жили в нем после пленения (Неем 11:32). На месте древнего города, в настоящее время, по словам Английского путешественника, Робинсона, находится селение Аната, в расстоянии одного часа с четвертью с с.-в. от Иерусалима, и состоящее из нескольких жалких лачуг, жители которых очень бедствуют. Недалеко впрочем, от означенного селения находятся каменоломни строительного камня, который в достаточном количестве вывозится отсюда в Иерусалим.

АНАФОФ - имя двух лиц: 1Пар 7:8 - из сынов Бехера, сына Вениаминова; Неем 10:19 - из глав народа Израильского, в дни Ездры.

АНГЕЛ (Быт 16:7-14). Это слово на Греческом и Еврейском языке значит: вестник. Слово ангел (вестник) часто прилагается и к людям (Лук. 7:24, 9:52). Употребляемое в общем смысле оно выражает собой понятие о духовных существах и служении их, так как чрез них Господь являет свою волю и делает их орудиями исполнения оной. Из Свящ. Писания и предания мы знаем об их местопребывании и служении, что они владеют знанием и чистотою, далеко превосходящими наше мышление. Они существа духовные, бестелесные, одаренные волею, умом и могуществом, и занимающие высшую степень в ряду творения. Выражение: ты творишь ангелами Своими духов служителями Своими огонь пылающий (Пс 103:4, Евр 1:7) прямо указывает на бесплотность ангелов. Об явлении и служении ангелов мы можем иметь понятие из следующих мест Свящ. Писания: Быт 16:7-11, Суд 13:6, Иез 10, Дан 6:22, Мф 4:11; 18:10, Лук. 1:19, 16:22, 22:43, Деян 6:15, 12:9, Евр 1:14, 2:16, 2 Фес. 1:7, От 10:1,2,6. О числе ангелов мы знаем из следующих мест Свящ. Писания: 3Цар 22:19, Пс 17:11, Дан 7:10, Мф 26:53. Лук. 2:9-14, 1Кор 4:9, Евр 12:22. О силе и могуществе ангелов свидетельствуют следующие места: Пс 102:20, 2Пет 2:11, От 5:2, 17:21, 19:17. На их служение и деятельность указывают следующие места: Суд 13:20, Ис 6:2-6, Мф 13:42, 26:53, Деян 27:23, От 8:13. Таковы некоторые главные места Св. Писания, выбранные нами из множества, в которых делаются указания на эти чины и степени мира ангельского, на их духовную природу и служение. Но кроме мира ангельского есть также мир злых духов. Это ангелы, по слову ап. Иуды, не сохранившие своего достоинства, но оставившие свое жилище. Они соблюдаются в вечных узах, под мраком, на суд великого дня (Иуд 1:6). О сих последних подробнее скажем в словах: диавол, сатана, бес.

АНГЕЛ ЛИЦА ЕГО (т.е. Господа; Ис 63:9) - под сим наименованием некоторые разумеют Архангела Гавриила, стоящего пред лицом Божиим; другие же относят означенное выражение к Самому Воплощенному Слову, которое есть сияние Славы Отчей.

АНГЕЛ ЦЕРКВИ (От 2:1) - главный служитель, или представитель Иудейской синагоги, назывался ангелом церкви, потому что он обращался с молитвою и ходатайством к Богу за Иудеев, как их духовный молитвенник. По учению православной Церкви, каждая церковь, страна, область, город и частные лица имеют каждый своих хранителей, подобно тому, как, по слову Евангелия, имеют их и малые дети (Мф 18:10).

АНГЕЛ ГОСПОДЕНЬ (Быт 16:7) - есть одно из общих наименований в Ветхом Завете Второго Лица св. Троицы, имевшего воплотиться Сына Божия (Исх 23:20, Деян 7:38).

СВ. АНДРЕЙ ПЕРВОЗВАННЫЙ (муж сильный; Ин 1:40) - один из 12-ти апостолов, сын Ионин, и брат Симона Петра. Был уроженец Вифсаиды, в Галилее, и первоначально учеником Иоанна Крестителя, которого оставил за тем, чтобы следовать за Господом. Когда он нашел Мессию, то тотчас же отыскал брата своего Симона и привел его к Иисусу. С того времени они следовали за Ним до самой Его крестной смерти. Евангельские события, с которыми особенно связано имя ап. Андрея, упоминаются в следующих местах: Мф 4:18-20, Мк 13:3, Ин 1:40, 6:8, 12:22. По преданию, после чудных событий дня Пятидесятницы, он проповедовал в Скифии и доходил даже до Киева, где на горах его водрузил крест с пророческим предсказанием: "Видите ли горы эти? Поверьте мне, на них воссияет благодать Божия." То же предание говорит, что он мученически кончил свою жизнь в г. Патрах в Ахее, где был распят. Год в который он пострадал нам неизвестен; но последний день месяца ноября всегда считался и считается как у восточных, так и у западных христиан днем его мученической кончины.

АНДРОНИК (победитель мужей) - имя нескольких лиц: Рим 16:7 - один из 70-ти апостолов; по преданию, был епископом в Паннонии. Мощи его обретены в царствование Аркадия и Онория в 396 году. Память его празднуется 17-го мая. 2Мак 4:31-38 - один из почетных сановников царя Сирийского, Антиоха Епифана. 2Мак 5:23 - из приставников того же Антиоха Епифана.

АНЕМ (два источника; 1Пар 6:73) - город в колене Иссахаровом, отданный левитам, семейству Каафову. В Нав 19:21 и 21:29 он называется: Ен-Ганним.

АНЕР (по Гезению - отрок, по Фюрсту - отрасль, потомок) - имя одного лица и название города: Быт 14:24 - один из Хананейских союзников Авраама, соединившихся с ним в преследовании неприятеля, уведшего в плен его племянника Лота. 1Пар 6:70 - название города в полу-колене Манассиином, отданного левитам семейства Каафы. У Нав (21:25) вместо Анера стоит: Фаанах.

АНИМ (источники; Нав 15:50) - город в нагорной местности колена Иудина. Его указывают ныне в развалинах селения Эл-Гувейн на ю. от Хеврона, что согласно и с показаниями Евсевия и Иеронима.

АНИАМ (стенание народа; 1Пар 7:19) - сын Шемида, потомок Манассии.

АНИС (Мф 23:23) - растение из семейства зонтичных, употребляемое как приправа к кушаньям и в лекарствах. Оно произрастало в обилии в Иудее. Дикий анис растет в обилии в Палестине, Египте, Малой Азии. Книжники и фарисеи осуждаются Господом в вышеприведенной цитате за их лицемерную ревность к исполнению левитского закона в маловажном, как например даяние десятины с дешевых трав, мяты, аниса и тмина, и за их небрежение о важнейшем в законе: суде, милости и вере.

АННА (милостивая) - имя трех лиц: Лк 2:36 - пророчица из колена Асирова, дочь Фануилова. Достигшая глубокой старости, она, по слову Евангелия, не отходила от храма, постом и молитвою служа Богу день и ночь. Когда Симеон Богоприимец принял младенца Иисуса в свои объятия и произнес свое дивное пророчество о Нем, то и пр. Анна вместе с ним славила Господа и говорила о Нем всем ожидавшим избавления в Иерусалиме.

1Цар 1:1-2, 2:1-10 - мать пр. Самуила, одна из жен благочестивого левита Елканы. Долго бездетная, она наконец по молитве родила сына, которого и посвятила на служение Господу в скинии. При этом случае она произнесла высоко трогательную благодарственную молитву Господу, в которой в первый раз мы встречаем имя Христа, Помазанника Божия(2Цар2:1-10). Тов 1:9 - жена Товита, благочестивого Израильтянина, жившего в столичном Ассирийском городе Ниневии.

АННА, АНАН (милостивый; Лк 3:2). В начале служения Иоанна Предтечи первосвященниками Иудейскими были Анна и Каиафа. Анна занимал должность первосвященника прежде Каиафы, а у Иудеев было в обыкновении оставлять наименование первосвященника тому, который прежде занимал эту должность, и после того как он прекратил свое служение. Это самое наименование первосвященника удержалось и за Анною. Он упоминается первым, так как был старше Каиафы и по летам и по должности. Пять сыновей его занимали должность первосвященника, и двое первых преемственно. Он доводился тестем первосвященнику означенного времени, т.е. Каиафе. Когда Господа Иисуса Христа взяли в саду Гефсиманском, то его привели сначала к Анне, пользовавшемуся в то время большим авторитетом и влиянием, а тот препроводил Его уже к Каиафе (Ин 18:13-24).

АННИС. см. 2Езд 5:16.

АННИУФ. см. 2Езд 9:48. В параллельном месте у Неемии (8:7) стоит: Ванаия.

АННОН (дарованный; 2Цар 10:1-4, 1Пар 9:24) - сын Нааса, царь Аммонитский, современник Давида. Как известно, Давид пользовался благорасположением Нааса, отца Аннонова. По смерти его, Давид отправил послов утешить Аннона и выразить чувства сожаления об умершем. Но Аннон подумал, или заподозрил, что он прислал к нему шпионов, - вследствие чего схватил послов, обрил каждому из них половину бороды, обрезал одежды их до половины, до чресл, и в таком виде отпустил к Давиду. Услышав об этом, Давид выслал к ним на встречу слуг, с приказанием оставаться в Иерихоне, пока отрастут их бороды. Бесчестный поступок Аннона послужил поводом к долговременной войне, во время которой было истреблено множество Аммонитян и их союзников, Сирийцев, и других народов, по окончании которой Давид возложил на себя Аммонитский венец.

АННУЙ. см. 2Езд 8:47.

АНОС. см. 2Езд 9:34.

АНТИГОН - сын Аристовула 2-го, первосвященник и царь Иудейский. Имя сего Антигона не встречается в Библейских книгах, но история его замечательна особенно в том отношении, что со смертью его отнят был скипетр от Иуды и законодатель от чресл его, о чем прорек патриарх Иаков, пред своею смертью, благословляя детей своих (Быт 49:10), и что служило признаком скорого пришествия на землю Господа Иисуса Христа.

АНТИЛИВАН (Иудв 1:7) - гора на с. Палестины, противоположная Ливану. Г. Ливан тянулась к Средиземному морю, а, Анти Ливан к востоку. На ю. от Анти Ливана тянутся Ермонские горы.

АНТИПА (упорный, крепкий; От 2:13) - епископ Пергамский, муж апостольский. Неизвестно, когда и как он пострадал, но по преданию, во время гонения Домициана, он был сожжен в раскаленном медном быке. Сам Господь называет его верным Своим свидетелем. Память его 11 апреля.

АНТИПА-ИРОД (Мф 14:1-6) - сын Ирода Великого, иначе Сосипатр, управлявший Галилеею и Переею, четвертою частью Иудейского царства, и потому называвшийся четверовластником (Лук. 3:1). Он был сладострастен и беспечен, отнял у Филиппа, брата своего, жену Иродиаду, за что и был обличен Иоанном Крестителем (Мк 6:18-20). Вероятно, для удовлетворения своему праздному любопытству, он желал видеть Господа Иисуса, слыша о делах Его (Лук. 9:7-9). Желание Ирода исполнилось: во время суда над Господом Пилат послал Его к Ироду, как жившего в его области; Ирод о многом Его расспрашивал, но Господь ничего не отвечал ему. За свое домогательство царского достоинства, Ирод, вместе с беззаконною женою своею Иродиадою был сослан Римским императором Калигулой в заточение в г. Лион в Галлии.

АНТИПАТР (вместо отца; 1Мак 7:16) - сын Иасона, один из посланников первосвященника Ионафана к Римлянам и Спартанцам для возобновления с ними дружбы.

АНТИПАТРИДА (Деян 33:31) - город между Кесариею и Иерусалимом в 10 или 15 англ. милях от Яффы. Он был основан Иродом Великим и замечателен, как место, в которое препровожден был ап. Павел Римским войском по случаю злоумышления против него Иудеев, хотевших было убить его. Антипатрида была построена на развалинах одного места, называемого Иосифом Флавием КафарСаба. У нынешних Арабов эта местность известна почти под прежним наименованием: Кеффр-Саба.

АНТИОХ (противостоящий) - имя это носили многие цари Сирийские, особенно во времена Маккавеев. В Свящ. Писании указываются следующие лица: Антиох II, по прозванию Феос (бог), сын Антиоха 1-го Сотера, царь Сирийский. Он не называется в Свящ. Писании по имени, но к нему, как полагают, относится пророчество Даниила (11:6-9).

Антиох III Великий, сын Селевка Калинника Феоса, царь Сирийский (1Мак 8:6-8), убитый местными жителями в Еллиматиде, при разграблении одного богатого, находящегося здесь храма (Дан 11:13-19).

Антиох IV Епифан (блистательный; 1Мак 1:10-20), второй сын Антиоха Великого, царь Сирийский, ограбивший Иерусалимский храм и истребивший до 40,000 Иудеев. Во время его гонения на верующих и попыток ввести в Сирию язычество, на защиту веры восстали Маккавеи, - Маттафия с 7-ю сыновьями своими, которые спасли наконец свое отечество. Антиох умер в самых тяжких и страшных мучениях, пораженный ужасною болезнью чрева, после 12-летнего царствования; таким образом он пришел к концу своему, и не было помогающего ему, как свидетельствует о том Дан 11:45.

Антиох V Евпатор (1Мак 3:33, 6:16-17), сын Антиоха Епифана. Царствовал 2 года. Убит вместе с воспитателем своим Лисеем, Димитрием Сотером, своим дядею, который после и занял наследственный престол (1Мак 7:1-4); д) Антиох VI (1Мак 11:39-57), сын царя Антиохийского, Александра Балис, вступивший на престол в юных летах. Он благоприятствовал Иудеям, но вскоре убит Диодотом или Трифоном, одним из военачальников.

Антиох VII Сидет (от г. Сиде, в Памфилии), второй сын Димитрия 1-го; убит в походе против Пареян, в котором потерял большую часть своего войска.

АНТИОХИДА (2Мак 4:30) - наложница Антиоха IV Епифана царя Сирийского.

АНТИОХИЯ (противонесущий, противостоящий; Деян 11:26). Город означенного наименования долгое время был столицею Сирии и основан за 300 лет до Р.Х. Селевком Никатором и был назван Антиохиею, по имени Антиоха, отца его. Расположенный на берегах Оронта, почти в равном расстоянии от Константинополя и Александрии, город считался некогда весьма богатым и коммерческим. Жители его пользовались особенными гражданскими преимуществами, и он занимал третье место в ряду городов Римских провинций. Красота и прекрасные гигиенические условия города, среди текущих потоков и кипарисовых рощ, были беспримерны. Вблизи находилась знаменитая лавровая роща - Дафны с храмом Дианы и Аполлона. В нем проповедовали Павел и Варнава, и здесь в первый раз ученикам Христовым было дано имя Христиан, в виде ли то порицания, или просто в виде отличительного названия от прочих лиц, нам неизвестно. То же наименование встречается и в Деян 26:28 и в 1Пет 4:16. Галилеяне, или Назореи, были прозвищем порицательным, но наименование Христианин просто означало последователей Христа, или Мессии. В церкви Антиохийской был и ап. Петр (Гал 2:11). В последствии времени были здесь знаменитые пастыри и учители Церкви, каковы например св. Игнатий Богоносец, св. Мелетий архиепископ, св. Иоанн Златоуст и др. Никакой город, по всей вероятности, не потерпел столько от различных бедствий, как Антиохия. Он был осаждаем и разграбляем по крайней мере пятнадцать раз; и однажды при взятии оного неприятелем 117,000 человек были убиты, или взяты в плен; три раза он был посещаем голодом, дважды огнем, один раз моровою язвою, четырежды землетрясением, от одного из которых, как полагают, погибло 25 000 человек. Эти посещения гнева Божия за грехи и идолопоклонство жителей Антиохии за долго еще до нашего времени привели город в окончательный упадок и разрушение. Блестящие здания уступили место бедным хижинам; народонаселение, доходившее до 50 тысяч человек, в настоящее время считается только в 10 тыс. человек. В 1822 году землетрясение окончательно разрушило даже развалины древней Антиохии, так что о ней можно сказать со всею силою буквальной истины, что все касающееся величественной некогда Антиохии теперь безвозвратно миновало, и исчезло, как тень или как сон. Новейшая Антиохия называется теперь Антакия; расположена в 20 англ. милях к востоку от Средиземного моря. Большая часть домов Антиохии, представляющих собой жалкий и бедный вид, построена из глины и соломы.

АНТИОХИЯ ПИСИДИЙСКАЯ (Деян 13:14) - название города в Писидийской провинции Малой Азии, также построенного Селевком. Здесь проповедовали апостолы Павел и Варнава. В кн. Деяний Апостольских помещена обширная, особенно сильная, проповедь ап. Павла, сказанная им в одной из синагог сего города (Деян 13:16-41) в день субботний. Вследствие гонения, воздвигнутого на апостолов по сему случаю, они должны были удалиться отсюда для спасения своей жизни. Впрочем в Сирии и Малой Азии насчитывались по крайней мере 16 городов, называемых Антиохиею.

АНТИХРИСТ (противник Христа; 1Ин 2:18, 19, 22). В обширном смысле под этим именем разумеется всякий, кто не исповедует Иисуса Христа Сыном . Божиим и отвергает Его учение. Таковы все лжеучители, каковых уже много было во времена апостолов (1Ин 2:8, 4:1-3); но в собственном и более тесном смысле под именем антихриста разумеется - особое лицо, особенно нечестивый человек, который пред вторым пришествием Господа на землю будет противодействовать Христу и стараться истребить христианство, но вместо того сам погибнет ужасным образом. Господь Иисус убьет его духом уст Своих, и истребит явлением пришествия Своего. Личные качества и действия его ясно изображены у ап. Павла во 2-м посланник Солунянам (2 Фее. 2:8), и в Откровении у Иоанна (13:2-10). Слово антихрист некоторые относили к Римскому папе, другие к Магомету, а некоторые наконец даже к Наполеону I.

АНТОФИЯ (1Пар 8:24; ответ от Господа) - сын Шашака и один из глав поколений колена Вениаминова.

АНУВ (1Пар 4:8; связанный или крепкий) - сын Коца, из потомства Иуды.

АНФРАКС (карбункул; Тов 13:17, Исх 28:18, 39:11). Анфракс, иначе карбункул, редкий и драгоценный камень, находимый преимущественно в Перу и восточной Индии и бывший предметом торговли с Тиром, имеет темно-красный цвет. При солнечном свете он теряет свой темный оттенок и походит на горящий уголь, отчего и получил свое название. Он занимает первое место во втором ряду наперсника судного первосвященника. Еврейское слово Barkath у Иез 28:13 и Ekdach у Ис 54:12 переведено словом карбункул, для обозначения, на ряду с прочими драгоценными камнями, славы, красоты, великолепия, чистоты и блеска вечных обиталищ для душ праведных.

АНХУС (вероятно, Филистимское слово; 1Цар 21:10) - царь Гефский, к которому бежал Давид два раза, скрываясь от Саула. В первом случае Давид притворился безумным и радовался тому, что ему удалось удалиться от Саула (1Цар 21:10), а при втором случае Давид взял с собою 600 человек и оставался у Анхуса год и четыре месяца (1Цар 27:2, 29:11).

АОД (сильный, крепкий; Суд 3:15) - сын Геры, из колена Вениаминова, второй судия Израильский, освободивший Израильтян от Еглона, царя Моавитского, угнетавшего их 18 лет. Израильтяне послали Аода с дарами к Еглону, в знак своего подданства. Под предлогом, что он имеет сказать тайное слово, испросил себе тайную аудиенцию у Еглона, и затем, оставшись с ним наедине, вынул меч с правого бедра и левою рукою (потому что, подобно многим из Вениамитян, был левша) нанес царю в чрево смертельную рану. Обычай передавать конфиденциальные известия тайно, с глазу на глаз, кажется, был так общим, что царедворцы Еглона тотчас же удалились из царских покоев, лишь только узнали о желании Аода. По словам путешественников, означенный обычай сохраняется даже доселе в восточных странах: как скоро делается известным, что посланный имеет сказать что-либо тайное властелину, то аудиенц-залу тотчас же оставляют все, кроме прибывшего. Аод, убивши царя, ушел на гору Ефремову, трубою созвал на помощь угнетенных Израильтян, перехватил все переправы через Иордан и истребил у Моавитян до 10-ти тысяч самых лучших воинов. Аод был судиею Израильским до самой смерти, и мир, доставленный им, продолжался до самой смерти (Суд 3:12-30).

АОФАСУВ. см. 2Езд 9:44. У Неем (8:4) стоит: Хашум.

АПАМЕЯ. - Сирийский город. см. Трифон.

АПАМИНА. см. 2Езд 4:29.

АПАРСЫ (это слово встречается только в 1Езд 4:9) - название народа, употребленное, вероятно, в значении народа Персидского.

АПЕЛЛЕС (Рим 16:10) - из 70-ти апостолов. Ап. Павел, приветствуя его в послании к Римлянам, называет испытанным во Христе. По преданию он был епископом в Ираклии Фракийской. Память его 31 -го октября.

АПОКАЛИПСИС (откровение) - пророческая книга, последняя в числе Новозаветных книг. Книга написана ап. Иоанном Богословом на острове Патмосе, куда он был сослан Домицианом за свидетельство об Иисусе Христе; состоит из 22-х глав. В один воскресный день Иоанн был в духе, и в этом сверхъестественном состоянии тайно зрения явился ему Господь Иисус Христос, и повелел описать для семи Малоазийских церквей представляющиеся видения (1:9-19), открыл ему будущую судьбу Христианской церкви в различных символических образах. Цель откровения утешить верующих среди гонений и рассеять заботливые опасения их на счет будущности Христианства, на которое со всех сторон ополчаются и Иудеи (11:1-17) и язычники (11:18-19,20), и лжеучители (13:11-19). Предмет его - брань змия, древнего искусителя, с Агнцем Искупителем, полная, окончательная победа Агнца и будущее обновление всего мира. Книга заключается следующими словами: "свидетельствующий cue говорит: ей, гряду скоро! Аминь. Ей, гряди. Господи Иисусе! Благодать Господа нашего Иисуса Христа со всеми вами. Аминь."

АПОЛЛИОН, см. Абаддон или Аввадон.

АПОЛЛОНИЙ (губитель). Под сим именем в книгах Маккавейских упоминаются следующие лица: 2Мак 3:5, 7:4 - сын Фрасея, бывший воеводою Килисирии и Финикии и донесший царю Селевку Филопатору о богатствах храма Иерусалимского, вследствие чего тот послал Илиодора похитить оные, но Бог не допустил сего. 2Мак 4:21 - сын Менесфея, посланный Антиохом Епифаном к Птоломею, царю Египетскому, для поздравления его со вступлением на престол. 2Мак 5:24 - вероятно, начальник податей при Епифане, царе Сирийском. 1Мак 3:10-12 - областеначальник Самарии, в царствование Епифана. 1Мак 10:69-79 - наместник Килисирии, при Александре Балисе и Димитрие Никаторе, царях Сирийских. 2Мак 12:2 - сын Гевея, бывший областеначальник при Антиохе Евпаторе.

АПОЛЛОНИЯ (Деян 17:1) - город в Македонии, лежащий между Амфиполем и Фессалоникой, в провинции Мигдонии. Чрез этот город проходил ап. Павел, во время второго своего путешествия (Деян 16:12-15) в 52 году, на пути из Амфиполя в Фессалоники. Монеты Македонской Аполлонии на лицевой стороне представляют голову Аполлона, главного божества в этом городе, а на оборотной сосуд с греческой надписью απολλωνος т.е. принадлежащая Аполлону.

АПОЛЛОС или АПОЛЛ (Деян 18:24, 19:1) - красноречивый и сведущий в писаниях Еврей, родом из Александрии в Египте. Сначала он был наставлен только в начатках учения Христианского, и знал только крещение Иоанново, но потом получил в Ефесе от Акилы и Прискиллы подробное наставление в учении Господнем. Он много трудился в Ахаии и в Коринфе над обращением язычников. В Коринфе любовь к нему учеников произвела даже некоторое разделение в Церкви, которое потом было обличено ап. Павлом (1Кор 1:12, 12:3-22). В последствии Аполлос был в Крите (Тит 3:13). Предание говорит, что он был епископом в Смирне, но из истории этого не видно. По другому преданию, он был епископом в Кесарии. Память его совершается 4-го января и 8 декабря.

АПОЛЛОФАН (2Мак 10:37) - Сириец, убитый Иудою Маккавеем.

АПОСТОЛ (Мф 10:2; посланник) - слово это в обширном смысле употребляется в Свящ. Писании о разных посланниках Божиих. Так Сам Господь называется Посланником Божиим и Ангелом Завета (Евр 3:1, Мал, 3:1), потому что Он послан был от Бога Отца. В особенности же сим именем называются двенадцать избранных учеников Господа, которых Он посылал проповедовать Евангелие. Имена их следующие: Симон, называемый Петром, и Андрей, брат его; Иаков Зеведеев и Иоанн, брат его; Филипп и Варфоломей; Фома и Матфей мытарь, иначе Левий; Иаков Алфеев и Симон Зилот; Иуда Иаковлев, брат Иакова Алфеева, иначе называемый Фаддеем, и Иуда Искариотский, впоследствии сделавшийся предателем Господа. По вознесении Господа, вместо Иуды предателя, жребием был избран и причтен к апостолам Матфий (Деян 1:15-26). Наставления Господа Иисуса Христа апостолам содержатся в 10-й главе (5-42) Евангелия Матфея, и особенно замечательны по своей силе и выразительности. Подробности жизни и подвигов апостолов, на сколько оные известны нам, можно читать на страницах сего Словаря под отдельным именем каждого из них, как например Петр, Андрей, Филипп и др. Служение и обязанности апостолов обозначены в следующих местах Свящ. Писания: Все они были очевидцами и слышателями того, о чем свидетельствовали (Ин 15:27, Деян 1:22, 1Ин 1:3). Все они были призваны или избраны самим Господом (Лук. 6:13, Гал 1:1). Даже апостол Матфий не составляет исключения из этого, так как избрание его по жребию было по воле Божией (Деян 1:24-26). Они были вдохновляемы Духом Божиим (Ин 16:13). Они имели власть творить чудеса и сообщать духовные дары (Мк 16:20, Деян 2:43, Евр 2:4).

Кроме 12-ти апостолов и Павла, называются апостолами еще 70 учеников Господа, по числу, быть может, 70 членов Иудейского верховного судилища, или по числу 70 старейшин Израильских (Чис 10), но которые не были постоянными очевидцами и свидетелями дел Божиих, и не во всей полноте облечены были тою властью и силою, каковою облечены были первые. Называются в Свящ. Писании апостолами или посланниками и другие мужи Церкви Апостольской, которые ревностно служили благу Церкви и Евангелия (2Кор 8:16-24, Фил 2:25-30). Наконец апостолами называются в Христианской Церкви еще некоторые лица, которых служение и избрание приближалось к служению апостольскому. Таковы, например, равноапостольная Мария Магдалина, св. равноапост. цари Константин и Елена, св. равноап. Нина, просветительница Грузии, свв. Мефодий и Кирилл, св. равноап. вел. кн. Владимир и др.

АППИЕВА ПЛОЩАДЬ (Деян 28:15) - место, где апостол Павел был встречен Римскими христианами, когда он шел по этой дороге из Путеол в Рим, как узник, под надзором сотника. Оно находилось в 43 римских милях от Рима. Это место отождествляется с настоящим Трипонто и стоит на дороге в Неаполь. Название объясняется теми обстоятельствами, что оно находилось на знаменитой Аппиевой дороге, ведущей из Рима в Капую и устроенной Аппием Клавдием, и что оно содержало в себе форум, или торговый рынок с гостиницами для проезжающих, на который сбирались в большом числе продавцы и мелкие торговцы.

АПФИЯ (увеличивающая; Фил. 1:2) - христианка Колосская, почитаемая супругою Филимона. Из послания апостола видно, что они имели домашнюю церковь и отличались гостеприимством и любовью к святым. Скончалась вместе с Филимоном мученически в Колоссах, в царствование Нерона. Память их 19-го февраля и 22-го ноября.

АПФУС (1Мак 2:5) - так прозывался Ионафан, брат Иуды Маккавея.

АР, АР-МОАВ (Чис 21:28) - некогда главный Моавитский город; был расположен в 20 или 20 англ. милях на ю. от реки Арнон. Он называется иначе Раббас, а Греками Ареополем. Некогда был завоеван и сожжен Сигоном, царем Амморейским (Чис 24:28); после принадлежал колену Рувимову, и около времен Иеронима, в 342 г. по Р.Х., был разрушен землетрясением. В настоящее время называется Эль-Рабба, и еще в недавнее время путешественники открыли здесь, вблизи развалин древнего города, два обильных источника.

АРА (1Пар 7:39) - сын Уллы, из колена Ассирова.

АРА (1Пар 5:26) - название города и, может быть, области в Мидии, в которой, как и в некоторых других городах, были размещены пленные Израильтяне. Ее полагают в нынешнем Персидском г. Ираке, между Багдадом и Каспийским морем.

АРАВ (засада; Нав 15:52) - город колена Иудина на ю. от Хеврона.

АРАВА или АРАБА (сухая, бесплодная страна; Вт 1:1,7, 2:8, 3:17, 4:49) - обширная равнина, идущая по обеим сторонам Иордана от Геннисаретского озера до Мертвого и на ю. от Мертвого моря до Елафа. В настоящее время под равниною Арава разумеется только южная половина оной, т.е. равнина между Мертвым и Чермным морем. Чрез северную часть ее протекает река Вади-Эль-Шейб, впадающая в Мертвое море. Самая же большая река в 4-х милях. На ю. от Акравиля есть Аин (Эпъ-Вейбег). О пустыне Арава, между прочим, упоминают пророки Моисей и Иеремия. Первый называет ее великою и страшною пустынею (Вт 1:19), а второй называет ее пустою и необитаемою землей сени смертной (Иер 2:6). Весьма замечателен также тот факт, что свящ. писатель, описывая положение народа Израильского в пустыне Арава, представляет Евреев крайне утомленными и ропщущими на тягость своего странствования. Евреи дважды располагались станом в этой равнине, именно в Кадесе (Ain-El-Weibeh), как это видно из Вт 1:19 и Чис 20:1. В настоящее время среди этой пустынной долины кое где зеленеют оазисы с кустарниками и пальмами. В ней нередко происходят миражи и водятся опасные ядовитые змеи, как-то: длинные скорпионы и др. Обширные груды лежащего мусора указывают на место, где стоял г. Хорма (заклятие; Чис 21:4-6).

АРАВВА (Нав 15:60) - город колена Иудина, очевидно в нагорной стране, но теперь неизвестный.

АРАВИЙСКИЙ ЗАЛИВ, см. Чермное море.

АРАВИТЯНЕ (2Пар 9:14, Неем 2:19, Ис 13:20, Деян 2:11). Аравитяне в древности назывались вообще сынами востока (Быт 29:1); по-арабски впоследствии назывались Шаркиин, т.е. восточные, отсюда образовалось слово Сарацины. Все они жили в Аравии и составляли народ большею частью кочующий, а частью оседлый. Как в древности, так и доныне считаются за один народ, но по первоначальному своему происхождению вели свой род от разных родоначальников, как-то: от Иоктана, сына Еверова, от Измаила, сына Агари и др.

АРАВИЯ (пустынная, бесплодная страна; 3Цар 10:15), называемая туземцами Аравийским полуостровом, находится в западной Азии к ю. и ю.-з. от Иудеи. Протяжение оной от с. к ю. 1,500 англ. миль, а от в. к з. 1,200 англ. миль; граничит на с. Сириею, на в. рекою Евфратом и Персидским заливом, на ю. Индийским океаном и на з. Чермным морем, Палестиною и частью Сирии. Разделяется издревле, со времен Александрийского географа Птоломея, на три части:

Аравия пустынная - громадная, песчаная степь с разбросанными кое-где оазисами из пальмовых деревьев и источниками солоноватой воды. Она была некогда страною Измаильтян, а в настоящее время населена Бедуинами, кочующими и хищническими племенами.

Аравия счастливая - считалась и была весьма плодородною землею. Обитатели оной, считающие себя потомками Сима, мало походили на кочующих пастухов и хищников, населявших остальные части Аравии. Они имели постоянные жилища, жили земледелием и торговлею и владели некогда в значительной степени богатством и образованием. Знаменитое древнее царство Саби или Савеев (царица Савская) лежало на возвышенной плодоносной террасе ю.-з. конца Аравии, в нынешнем Йемене. Страна изобиловала благовониями, пряностями, бальзамом, золотом, драгоценными камнями; вела обширную торговлю с Тиром, Индиею и со всею переднею Азиею. Царица Савская, или южная, услышав о славе Соломона, прибыла с большими дарами в Иерусалим послушать его (3Цар 10:2), на что указывает и сам Господь Иисус Христос (Мф 12:42).

Аравия каменистая - занимает местность некогда бывшей страны Мадианской. Здесь жили Идумеяне и Амаликитяне, а равно могущественное и независимое племя Измаильтян. Она была страною пастухов и местом нескольких важнейших событий в истории Церкви Ветхозаветной. Здесь, по пустыне Аравийской - именно каменистой Аравии, Евреи по переходе через Чермное море странствовали 40 лет; здесь, на Синайском полуострове, находятся Библейские горы: Синай, гора законодательства Моисеева, и Хорив (см. означенные названия). Думают, что многие из ценных предметов, упоминаемых в Исх 30:23-24, особенно же бальзам, вывозились из Аравии, и даже в настоящее время купеческие караваны, из потомков Кушитов, Измаильтян, и Мадианитян, не редко тянутся тою же самою пустынею, почти с теми же самыми предметами торговли и точно таким же образом, как и в дни Моисея. Если какой либо народ в мире представляет в своей истории образец сколько глубокой древности, столько же и простоты нравов, то это, конечно. Аравитяне, или Арабы. Всякий кто вздумал бы посетить их видит себя как бы внезапно перенесенным в допотопные века. Из всех восточных народов Арабы распространились далее прочих по земному шару и при всех своих странствованиях они гораздо лучше сохранили свой язык, нравы, обычаи, чем другой какой либо народ. Лучшие пояснения Библейских обычаев и языка дает нам Аравия. Народонаселение оной еще доселе по своей наружности, виду, обычаям, образу жизни, почти то же, что было и во времена патриархальные, или судей, народа Еврейского в Палестине. Доселе еще они живут в шатрах или палатках и вполне сохраняют древние формальности и предания приветствий, благожеланий и гостеприимства. Салам-Алским - "мир с тобою" - слышится доселе в пустыне, как в то время, когда странники подходили к дверям шатра Авраама. Многие Арабские племена, живущие набегами и хищничеством, считают первым благом быстроту своих коней, как период Еврейских пророков. Арабский язык, как родственный Еврейскому, но еще более подвижный и многообразный, оказывается весьма полезным в филологическом отношении при истолковании Ветхого Завета. Самые яркие пояснения многих обычаев, упоминаемых в Свящ. Писании, заимствуются из обычаев и нравов Аравитян и в этом отношении они, конечно, гораздо драгоценнее для нас, чем те пряные растения, благовония и золото, которые служили некогда предметом вывоза их обширной древней торговли.

Самое раннее наименование Аравии в Свящ. Писании есть следующее: земля восточная (Быт 25:6), а народонаселение оной известно под названием: жителей востока (Суд 6:3, 7:12). Соломон находился отчасти в сношениях с царями Аравийскими, когда флот его проходил мимо Аравийского залива для морской торговли с Офиром, в Индии (3Цар 10:15). В Пятидесятницу, в день сошествия Св. Духа на апостолов, в числе собравшегося к апостолам народа были и Аравитяне (Деян 2:11). Впоследствии в Аравии было основано несколько Христианских церквей.

АРАД (Суд 1:16; место диких ослов) - город на южной окраине Палестины, царь которого воспрепятствовал сынам Израилевым пройти чрез свои владения и даже взял нескольких в плен (Чис 21:1-3), за это жители города были прокляты, а самый город разрушен. По Робинсону, это нынешний Телъ-Арад - холм, лежащий в 8 часах пути к ю. от Хеврона.

АРАД. см. 1Мак 15:23.

АРАМ, АРАМЕЯ (страна высокая; Быт 24:10, 25:10) - под этим именем вообще разумеется Сирия в смысле не одной Сирии, но Сирии и Месопотамии вместе. Это возвышенное плоскогорье, в 2,000 фут, над уровнем моря, простирающееся от истоков Иордана до Евфрата. Слово Арам часто соединяется с другими словами, как например Арам-Мааха, Арам-Хамав, Арам-Нагаром, и означает Сирию с некоторыми другими царствами, принадлежавшими ей в древности.

АРАМ (высокий) - имя четырех лиц: Быт 10:22 - младший сын Сима; Быт 22:21 - внук Нахора, брата Авраамова; 1Пар 7:34 - сына Шемера, из колена Ассирова; Руфь 4:19, Мф 1:3, 4, Лк 3:33 - из сынов Есрома, сына Фаресова лицо, упоминаемое в родословии Господа Иисуса Христа.

АРАН (горный) - имя следующих лиц: Быт 11:26-29 - старший брат Авраама, сын Фарры. "И умер Аран при Фарре отце своем, замечает священный бытописатель, в земле рождения своего, в Уре Халдейском." Лот был его сыном; Быт 36:28 - сын Дишона Хорреянин; Чис 26:36 - из сынов Шутелы, Ефремлянин.

АРАРАТ (святая почва; Быт 8:4) - область, или страна, лежащая близ центра Армении. Она имела некогда несколько городов, бывших резиденциею преемственных царей и правителей Армении, посему-то слово Арарат часто употребляется для обозначения всей области (Армении). В Свящ. Писании (4Цар 19:37, Ис 37:38) она именуется землею Араратскою. В с.-в. части Армении на границах России с Турциею и Персиею, на возвышенной равнине Аракса, возвышается одна из высочайших гор Армении, с двумя вершинами: Большой и Малый Арарат. Первый называется у Персов Cuhi-Nuc, т.е. гора Ноя. Полагают, что на этой горе остановился ковчег Ноя. У Турок она называется Агри-Даг. Вершины означенных пиков (один из которых возвышается на 15,000 футов над уровнем моря) постоянно покрыты снегом. Один из новейших путешественников говорит: если смотреть с равнины вверх, то невольно думаешь, что эти высочайшие горы в свете взгромоздились одна на другую, единственно для того чтобы образовать из себя громадную смесь земли, скал и снега, - этот величественный, грозный памятник допотопного мира, эту пограничную поразительную линию в истории человечества прежде и после потопа. Вот когда-то все мировое народонаселение земного шара совмещалось здесь в одном малом семействе, состоявшем из 8 лиц, и оно-то единственно спасалось в ковчеге от всемирного потопа на сих горах. Представители всех видов и пород животных были собраны здесь в ковчеге. Здесь установлен завет Бога с людьми, и знамением завета положена радуга в облаке; здесь также устроен был Ноем первый жертвенник Господу после страшной катастрофы истребления потопом лица земли. В близком соседстве с Араратскими горами в настоящее время живут Курды, - дикое магометанское племя. Со времени последней войны между Россиею и Персиею в 1828 г., русские границы так расширились, что захватили собою и Арарат, и теперь при подножии этой горы можно видеть представителей трех государств: России, Персии и Турции. Неоднократно оспаривали тот факт, действительно ли ковчег остановился на этой горе, и, оспаривали преимущественно на основании фразы Бытия 11:2, по смыслу которой место остановки ковчега было к востоку от долины Сеннаарской, тогда как Арарат Армянский находится к з. от нее. Но это затруднение легко устраняется, потому что в Библии не говорится точно о направлении пути, предпринятом Ноем и его семейством после потопа, но сказано вообще: они двинулись с востока на запад, и пришли к равнине Сеннаарской. Фраза с востока в оригинале означает прежде, - по отношению как к месту, так и ко времени, имеет такой только смысл, что в своем первом общем переселении с Арарата они пришли в равнину... и т.д. Означенный взгляд на спорный вопрос подтверждается и пророком Иеремией (Иер 51:27), который говорит об Арарате, как об одной из северных стран, из которых в Вавилон должно обрушиться вражеское нападение; а это прямо указывает на Арарат в Армении, как стоящий именно к с. от Вавилона. В землю Араратскую убежали сыновья Сеннахерима, по убиении отца своего в капище Нисроха (4Цар 19:37).

АРАРИТЯНИН, иначе ГАРАРИТЯНИН (горец; 2Цар 23:33) - один из храбрых воинов Давида, Ахиам, так названный по месту своего жительства.

АРАХ (путешественник) - имя трех лиц: 1Езд 2:5 - современник Зоровавеля; 1Пар 7:39 - сын Улла из колена Асирова; Неем 6:18 - отец Шехании, тестя Товии, в дни Неемии.

АРБА (квадратный, или четверичный) - имя лица и название города: Нав 14:15 - князь Хананейский, родоначальник великанов, по Финикийской и Вавилонской мифологии.

Нав 15:13 - Хананейский город, основанный вышеупомянутым лицом, назывался также Кириаф-Арба, иначе Хеврон (см. Хеврон). Здесь жительствовали Авраам, Исаак и Иаков, по своем возвращении в Ханаан. Первоначально он был назначен колену Иудину, но потом был отдан Халеву (Нав 15:13), и впоследствии, без отнятия у Халева права собственности на городские поля и селения, передан сынам Каафовым, из поколения Ааронова, и сделался городом убежища (Нав 21:11-13).

АРБАТИТЯНИН, или АРБИТЯНИН (2Цар 23:35; уроженец Арбы) - это имя усвояется Паараю, одному из сильных Давида.

АРВАД, АРАД (место скитающихся, беглых; Иез 27:8-11), называемый также Арпадом и Арфадом, а у Турок Руад - город, по Страбону, построенный беглыми Сидонянами, в Финикии, на острове того же имени, близ восточного берега Средиземного моря, в 20 или 30 англ. милях, к с. от Триполя. В древности это был богатый Финикийский город и особенно процветал при Селевкидах. Впоследствии разрушен полководцем Омара, Моавием, и больше не возникал. Теперь это небольшое бедное селение, состоящее из развалин.

АРВАДЕИ (Быт 10:18) - Хананейское племя, населявшее город Арад и другие близлежащие острова Финикии, и во времена пр. Иезекииля считавшееся искусным в мореплавании и воинственным на службе царей Ассирийских (Иез 17:8-11).

АРВАТТЫ (1Мак 5:23). По общему мнению, это страна Нарвата, находившаяся в 60 стадиях от Кесарии, по пути к Самарии.

АРВИЛЛЫ, иначе АРБЕЛА (1Мак 9:2) - местность в Галилее, где лежало селение Месалоф, взятое Вакхидом в царствование Дмитрия Сотера. Описываемой Флавием означенной местности вполне соответствует нынешнее укрепление Калаат Ибн-Маан, с лежащими на ю. от него развалинами Ирбита, в которых Робинсон признает древнюю Арбелу.

АРГЕ. см. 2Езд 5:13. В 1Езд 2:12 стоит: Азгад.

АРГОВ (груда камней; Вт 3:4) - дикая страна по ту сторону Иордана, в Васане, принадлежавшая Огу, царю Васанскому. Эта область и вся страна Васанская была отдана Моисеем полу-колену Манассиину. Эта страна, состоящая из черного базальта, около времени Иисуса Христа называлась Трахонитидою, лежала к в. от Иордана, близ моря Галилейского, и имела некогда 60 больших городов со стенами и медными затворами (3Цар 14:13). Ныне называется Леджа, к ю. от Дамаска.

АРГОВ (4Цар 15:25) - одно из лиц, участвовавших в заговоре против Факии, царя Израильского.

АРД (бегство) - имя двух лиц: Чис 26:40; сын Белы, внук Вениаминов; Быт 46:21; сын Вениамина.

АРДАФ (см. 3Езд 9:26) - поле в Вавилоне, где после молитвы были ниспосланы Ездре от Бога различные откровения.

АРДОН (потомок; 1Пар 2:18) - сын Халева от жены его Азувы.

АРЕЙ (1Мак 12:7-19) - царь Спартанский во времена Маккавеев.

АРЕЛИ (родившийся от героя; Быт 46:16) - один из сынов Гада.

АРЕОПАГ, АРЕОПАГИТ (Деян 17:19-34) - второе слово есть название судей верховного судилища в Афинах. Название это происходит от слова ареопаг (холм Марса), что означает или самое судилище, или место, на котором происходили заседания оного, всегда под открытым небом. Это было скалистое возвышение, или утес Ареоса, почти в самой средине города. Суд, собиравшийся здесь, имел главным делом дознания и судопроизводство о богохульствах против языческих богов; потому-то ап. Павел, так резко обличавший идолопоклонство Афинян и убеждавший их искать и служить Господу, как единому живому и истинному Богу, был приведен в ареопаг за проповедь о чужих божествах (Деян 17:18). Здесь-то, в виду множества храмов и алтарей, среди которых находился даже жертвенник неведомому Богу, в виду алтарей разнообразных языческих богов, апостол произнес свою высокую и глубоко - замечательную проповедь к Афинянам (Деян 17:22-34). В силу этой увлекательной проповеди некоторые уверовали в Господа Иисуса Христа, как например один из членов Ареопага - Дионисий, женщина Дамарь и другие с ними Место, на котором, как полагают, находился холм Арея, покрыто в настоящее время развалинами больших зданий: это, как думают, остатки домов Дионисия и Дамари, состроенных, без сомнения, незадолго до введения Христианства в Афинах. Говорят, что заседания ареопага собирались только по ночам с тою целью, чтобы умы судей ареопагитов не развлекались ничем посторонним.

АРЕС. см. 2Езд 5:10. В 1Езд 2:5 - Арах.

АРЕТА (добродетельный) - имя двух лиц: 2Кор 11:32 - царь Сирийский, тесть Ирода Антипы, владевший Дамаском. Областной правитель Дамаска, когда ап. Павел находился в этом городе, хотел было, благоприятствуя Иудеям, схватить его; но апостол избежал опасности, будучи спущен из окна верующими в корзине по городской стене, о каковом событии ап. Павел и упоминает в означенном месте своего послания. 2Мак 5:8 - Арета царь Аравийский. Имя это носили цари Наватеев, столицею коих был город Петра.

АРЕХЬЯНЕ (жители Эреха; 1Езд 4:9) - один из восточных народов, область которых - Эрех издревле входила в состав Вавилонского царства и лежала на Тигре между Сузианою и Вавилониею.

АРИАРАФ (1Мак 15:22) Ариараф VI - Филопатор, царь Каппадокийский, собственно Митридат.

АРИДАЙ (слово Персидское; Есф 9:9) - из сынов Амана.

АРИДАФА (Есф 9:8) - из сынов Амана.

АРИИЛ (лев Божий). Это слово одно из аллегорических наименований Иерусалима у Ис 29:1-7. Так как Иерусалим был главным городом Иудеи, и эмблемою Иудеи был лев, поэтому он и называется аллегорически Ариилом. Это же слово название следующих лиц: 2Цар 23:20 - Моавитянин. Его два сына, отличавшиеся необыкновенною силою, убиты Ванеею, военачальником Давида. 1Езд 8:16 - Иудейский старейшина при Ездре в Вавилоне, пред его возвращением в Иерусалим. Во 2Езд 8:43 стоит: Идуш.

АРИЙ (лев; 4Цар 15:25) - вельможа царя Израильского Факии, убитый вместе с Факиею Факеем, занявшим потом престол Факии.

АРИМАФЕЯ (высоты) - город в Палестине, из которого, по единогласному свидетельству 4-х евангелистов (Мф 27:57, Мк 15:43, Лк 23:51, Ин 19:38) происходил Иосиф, муж богатый и праведный, испросивший у Пилата для погребения тело распятого Иисуса. В Н.З. название означенного места упоминается только в связи с означенным событием и, вероятно, оно тождественно с Рамою или Рамафаим - Цофим, в колене Ефремовом, недалеко от Лидды или Диосполя (1Цар 1:1-19), и известно, как место рождения и погребения пр. Самуила, где также во времена его существовала пророческая школа. Близ древней Рамы была погребена Рахиль, которую пр. Иеремия представляет плачущею о своих детях и не хотящею утешиться (Иер 31:15, 1Цар 2:1, 4:19-20, 7:17). В средние века она называлась Сент-Самуэль, а в настоящее время называется Элъ-Раме и находится близ Хеврона, но более к с. от него, приблизительно в расстоянии двух часов пути к с. от Иерусалима.

АРИОХ (львиный) - имя трех лиц: Быт 14:9 - имя царя Еласарского, современника Аврааму, пораженного последним при долине Сиддим; Дан 2:14-15 - начальник Навуходоносоровой стражи. Иудифь 1:6 - союзник Навуходоносора царь Елимейский.

АРИСАЙ (Есф 9:9) - из сынов Аман. Он, как и упомянутые выше Аридай и Аридафа, был убит вместе со своими братьями Иудеями, в дни Мардохея.

АРИСТАРХ (лучший начальник; Деян 19:29, 20:4, 27:2) - Македонянин из Фессалоники, спутник и сотрудник ап. Павла и соучастник его страданий в Ефесе (Кол 4:10, Фил 1:23). Находясь с апостолом в этом городе, он едва не погиб по случаю народного возмущения, произведенного Димитрием серебреником (Деян 20:4). По преданию, был епископом в Апамее Сирской и обезглавлен в Риме. Память его 4-го января и 13-го апреля.

АРИСТОВУЛ (превосходный советник) - имя следующих лиц: 2Мак 1:10 - сын и преемник Иоанна Гиркана; Аристовул II, сын царя Александра Ианнея, брата Аристовула I, ведший междоусобную войну с братом своим Гирканом за право на престол Иудейский, и через то повергший Иудею во власть Римлян (за 64 г. до Р.Х.); Аристовул III, внук Аристовула II, последний первосвященник из племени Асмонеев, утопленный слугами Ирода в пруде, где он с ними купался; Рим 16:10 - житель Рима. В означенной цитате приветствуются ап. Павлом некоторые из его домашних, Греческий минологий считает его в числе 70 и говорит, что он проповедовал Евангелие в Британии. Память его 4-го января и 16-го марта.

АРКЕЙ, АРУКЕЙ (Быт 10:17, 1Пар 1:15)-лицо из сынов Ханаана, сына Хамова, от которого произошло Хананейское племя Аркеев, обитавшее, как полагают, в северной части Финикии. Арка, по Иосифу, бывший главным городом оного, часто упоминается древними писателями, и несколько развалин оного доселе еще видны на западном склоне г. Ливана, под названием: Тель-Арка.

АРМАГЕДДОН (От 16:16; вершина Мегиддо) - город при подножии горы Кармил, получивший известность, как место кровавых битв и умерщвления Иосии (4Цар 23:29, Суд 5:19). Название означенного города вследствие прежней истории и событий оного употребляется также в Откровении св. Иоанна, как символическое наименование какого либо ужасного события в будущих судьбах Христовой Церкви.

АРМЕНИЯ (см. Арарат; 4Цар 19:37) - внутренняя страна на восточной оконечности Малой Азии, простирающаяся на 430 англ. миль от в. к з. и на 300 англ. миль от с. к ю.; граничит Средиземным морем к ю.-з., Черным к с.-з., Каспийским на в., западная граница находится в 600 англ. милях на з. от Константинополя. Евфрат, Тигр и другие реки берут свое начало в пределах Армении. Она разделяется на 15 областей, из коих центральная называется Араратскою. В последней области находилась Библейская гора, на которой, как полагают, остановился ковчег Ноев. В Свящ. книгах Армения называется обыкновенно землею Араратскою. Армяне суть Христиане, мало чем разнствующие от христиан Греко-восточной Церкви, за исключением меньшинства их, - римко-католиков, признающих главенство папы; все они считают своим духовным владыкою и главою патриарха Эчмиадзинского, пребывающего обыкновенно в Эчмиадзине, близ Тифлиса на Кавказе.

АРМОН (рожденный во дворце; 2Цар 21:8-9) - сын Саула от Риццы, его наложницы, повешенный, вместе с братом своим Мемфивосфеем и пятью другими Сауловыми сыновьями от Мелхолы, Гаваонитянами, в заглаждение вины Саула против Гаваонитян.

АРНА (3Езд 1:2) - предок Ездры. В 1Езд 7:4 читается: Зерахия, а во 2Езд 8:2 - Зарей.

АРНАН (быстрый, проворный; 1Пар 3:21) - потомок Давида.

АРНОН (шумящий, журчащий поток; Вт 2:24) - река или поток на ю. - в. Палестины, составлявший некогда границу между Моавом и Аммонитянами и наконец между Моавом и коленом Рувимовым. Истекая из гор пустынной Аравии при одной из станций при дороге пилигримов в Мекку, поток впадает в Мертвое море против Энгедди. В настоящее время Арнон известен под именем Эль-Моджеба. Поток во время зимы переполнен водою, и течение его бывает очень быстро, но летом почти совсем высыхает.

АРОД, иначе АРОДИ (дикий осел, по Гезению; по Фюрсту, потомство; Чис 26:17, Быт 46:16) - один из потомков Гада, родоначальник племени, называемого Ародовым.

АРОЕР, АРОИР (голый, бедный) - название двух городов: Вт 2:36, 4:48; город на с. берегу потока Арнон, называемый в настоящее время Араир, Выражение "город, который среди потока" (Нав 13:9) объясняется тем обстоятельством, что город стоял частью на островке, образуемом рекою;

АРОЕР, ЧТО ПРЕД РАББОЮ (Аммонитскою; Нав 13:25) - город, как полагают, расположенный среди долины Гадовой к Иазеру и отданный Моисеем колену Гадову. В настоящее время это быть может Kul-at-Zerka (Кул-Зерка). 1Цар 30:28 - город колена Иудова, в который Давид послал дары из добычи, отнятой у Амаликитян. Это, быть может, настоящая Арара, стоящая на пути из Петры в Газу. У Ис 17:2 под Ароирскими городами вообще разумеется вся страна Заиорданская с ее городами, которые по его пророчеству будут покинуты некогда жителями и останутся только пристанищем для пастухов со стадами.

АРОМ. см. 2Езд 5:16.

АРОМАТЫ, или БЛАГОВОННЫЕ ВЕЩЕСТВА (Исх 30:23, Песн 4:10), употребление коих было многоразлично, так например нард, смирна, благовонная корица, алое, касия и др. Большею частью ароматические вещества составлялись из смешения разных благовонных эссенций: то в роде благовонного порошка для курения, то в роде мази для намащения тела и пр. (Прит 7:17, Лк 23:56). Некоторые из ароматических веществ были туземными в Палестине, другие были привозимы в Иудею из южной Аравии и Индии. Ароматы, упоминаемые в Евангелии Марка (14:3) означают просто благовонное миро, употребляемое для возливания на голову и помазания ног дорогих гостей (Лк 7:37,38). В числе ароматических веществ библейских времен находится много таких, которые даже в настоящее время составляют предмет значительной торговли между Европою и Индиею. Особенно много благовоний употреблялось у Иудеев при погребении мертвых, Еврейские женщины носили скляночки с духами при поясах и умащали ими свои тела (Есф 2:12).

АРПАД (сила, подпора; Ис 10:9) - Сирийский город, всегда упоминаемый в связи с Емафом и вероятно находившийся вблизи Дамаска. Имя его доселе сохраняется в названии селения Арфад, в северной Сирии, в 7 часах к с. от Алеппо.

АРСА (земля) - начальник дворца Ваасы, царя Израильского в Фирце (3Цар 16:9). В его доме Замврий умертвил охмелевшего царя Ваасу.

АРСАК (1Мак 14:2-15) - общее имя царей Парфянских. В указанных местах вероятно разумеется Арсак IV, иначе Митридат I.

АРСАРЕФ (3Езд 13:45) - страна за Евфратом, по-видимому очень обширная, упоминаемая только в означенной цитате.

АРСИНОЯ (3 Мак 1:1-4) - сестра и супруга Птоломея IV-го Филопатора, царя Египетского.

АРСИФУРИФ. см. 2Езд 5:16. В 1Езд 2:18 читается: Иора.

АРТАКСЕРКС - почетный титул царей Персидских. В Русских переводах Ветхозаветных книг встречаются три Мидо-Персидских царя под означенным названием: 1Езд 4:7, 7:7 - один из царей этого имени препятствовал построению Иерусалимского храма. Этот царь, так много покровительствовавший врагам Иудеев, как не без основания думают, был лже-Смердиз из волхвов и царствовал только 8 месяцев. 1Езд 7:1-8, Неем 2:1-5 - царь Персидский, царствовавший 47 лет, особенный покровитель Иудеев. На седьмом году своего царствования он дал позволение Ездре возвратиться в Иудею с теми из соотечественников, которые решатся следовать за ним, а через 14 лет после того дозволил Неемии, своему виночерпию, отправиться в Иудею для возобновления Иерусалима. Этот царь, как думают, был Артаксеркс Лонгиман. Есф 1:1-2 - супруг Есфири, предшественник Ксеркса, сына и преемника Дария Истаспова. Мы знаем, что он царствовал от Индии до Ефиопии над сто двадцатью семью областями, что дворец его находился в Сузах, столице Персии, и что в 3-й год своего царствования он устроил блестящий пир для своих князей; слуг и народа, - пир подробно описанный в Есф 1:3-8. Среди этого великолепного пира царь позвал пред свое лице Астинь, свою жену, чтобы показать ее гостям во всей красоте; она отказалась идти и посему была отделена от царя и лишена царского достоинства. Супругою Артаксеркса после сего сделалась Есфирь, двоюродная сестра и приемная дочь Мардохея, который в то время жил при дворце.

АРТЕМА (здоровый, невредимый; Тит 3:12) - сотрудник ап. Павла, один из 70-ти апостолов, бывший по преданию епископом в Листре. Более о нем ничего неизвестно. Память его 30 октября и 4 января.

АРТЕМИДА, иначе ДИАНА (непорочность; Деян 19:28) - известная языческая богиня у Греков, по мифологии дочь Юпитера и Латоны, обыкновенно изображаемая с башнею на голове и с луком в одной руке, а другою держащею за рога оленя. Служение ей отправлялось с особенным великолепием и блеском, преимущественно в Ефесе. Храм, посвященный ей в этом городе, был так обширен и красив, что считался в числе 7-ми чудес света. Плиний говорит, что он был 425 футов в длину и 220 футов в ширину и украшался сотнею богато украшенных колонн. В 356 г. храм Артемиды, над постройкою которого трудились 220 лет между прочим известнейшие художники, Пракситель и Апеллес, был сожжен безумцем Геростратом и вновь построен с большим великолепием Малоазийскими Греками. Маленькие серебряные модели храма, с изображением в средине их языческой богини, делались для продажи и продавались в таком количестве, что составляли весьма выгодное занятие для многих рук, как например для известного Дмитрия серебреника и друг. Ап. Павел сделался ненавистен идолопоклонникам в Ефесе за свою проповедь о том, что боги, делаемые руками человеческими, не суть боги (Деян 19:26). Вследствие сего, серебреники из опасения, чтобы их ремесло не утратило своего значения, возмутились сами и возмутили народ против ап. Павла, с криками: велика богиня Артемида Ефесская! Это народное возмущение было однако прекращено благоразумным объяснением народу "блюстителя порядка" (Деян 19:35-40). Из слов его видно, что причиною возмущения было одно корыстолюбие ремесленников и что проповедники Евангелия, открывая язычникам ничтожество их идолов, не хулили однако их богов и не издевались над ними. Сожженный при Нероне храм Дианы, был впоследствии разрушен Готфами при Галлиене.

АРУМА, РУМА (возвышение, высота; Суд 9:41) - город или селение близ Сихема, в котором жил Авимелех.

АРФАКСАД имя двух лиц: Быт 10:22-24, 11:10, 1Пар 1:17-24; третий сын Сима, сына Ноева, от которого произошел Авраам. Он родился спустя два года после потопа и был отцом Салы. Имя патриарха Арфаксада упоминается в родословии Господа Иисуса Христа у ев. Луки (3:35, 36). Иудифь 1:1-13; царь Мидийский, царствовавший в Экбатанах и убитый Навуходоносором на горах Рагава во время войны с ним.

АРХАНГЕЛ (начальник Ангелов, высший Ангел; 1 Фее. 4:16, Иуды 1:9). Различных чинов или степеней Ангельских в Свящ. Писании обозначается девять, именно: Серафимы, Херувимы, Престолы, Господства, Силы, Власти, Начала, Архангелы и Ангелы. Имена Архангелов, известные из Свящ. Писания, суть следующие: Михаил, означающий: кто яко Бог (Дан 10:13, Иуды 1:9), Гавриил (сила Божия; Дан 8:16, Лк 1:26), Рафаил (помощь, исцеление Божие; Тов 3:16), Уриил (огонь и свет Божий; 3Езд 4:1) и Салафиил (молитва к Богу; 3Езд 5:16). К Архангелам причисляются еще: Иегудиил (хвала Божия) и Варахиил (благословение Божие), коих имена не встречаются в Свящ. Писании. В 3Езд 4:36 упоминается еще Архангел Иеремиил (высота Божия).

АРХЕЛАЙ (начальник народа; Мф 2:22) - сын Ирода Великого. По смерти своего отца, в самый год рождения по плоти Господа Иисуса, Архелай вступил в управление Иудеею и царствовал в ней в то время, как Иосиф и Мария с Богомладенцем Иисусом предприняли было возвращение из Египта, куда удалились для спасения от ярости Ирода. Впрочем Архелай много походил на своего отца по жестокости и злобе своего характера; по сему-то Св. Семейство устрашилось возвратиться в Вифлеем и поселилось на время в Галилейском городе, Назарете. На десятом году своего правления Архелай был низложен и заточен в Виенну в Галлии, где и умер. Причиною тому была его непомерная жестокость и гордость, которые довели Иудеев до жалобы на него пред императором: так однажды в праздник Пасхи он умертвил 3,000 Иудеев в храме и городе (Древ. IX, 2,3).

АРХИ (Нав 16:2; длина, долгота) - город на южной границе колена Ефремова, между Вефилем и Атарофом. Он известен как место рождения Хусия, друга Давидова (2Цар 16:16). Положение города в настоящее время неизвестно.

АРХИПП (правитель, господин коней; 1 Кол 4:17, Флм 1:2) - имя одного из 70 апостолов, сотрудника ап. Павла. Был епископом в Лаодикии Фригийской, а по другим в Колоссах, и пострадал при Нероне вместе с Филимоном и Апфиею. Память его 4-го января, 19 февраля и 22 ноября.

АРХИТЯНИН (2Цар 15:32, 1Пар 27:33) - житель города Арха. Так назывался друг Давида, Хусий.

АРХИЕРЕЙ, см. Епископ.

АРЮБОФ (окно, решетка; 3Цар 4:10) - город колена Иудина, в котором жил один из 12-ти приставников, наблюдавших за доставлением съестных припасов во дворец Соломона, именно Бен-Хесед: положение неизвестно.

АС (Иов 38:32) - название созвездия в северном небесном полушарии, вероятно Большой Медведицы. Некоторые думали, что в словах Боговдохновенного поэта здесь разумеется планета Юпитер со спутниками, или одно из главных весенних, или осенних созвездий во дни патриарха; по мнению других, это и другие созвездия, указываемые в книге Иова, были главными созвездиями весны и осени во дни патриарха Иова и старались по исчислениям, основанным на равноденствии, определить время, в которое была составлена книга Иова.

АСА (врач; 3Цар 15:8) - сын и наследник Авии, благочестивый царь Иудейский. Он начал свое царствование за 955 лет до Р.Х. и царствовал 41 год. Хотя и воспитанный в началах язычества, он показал однако с молодых лет свое решительное нерасположение к идолопоклонству и даже свою мать, Мааху, лишил царского достоинства за поклонение Астарте, а самый истукан языческой богини изрубил и сжег у потока Кедрона (2Пар 14:9-15, 15:1-19). Первые годы его царствования протекли в мире, и он воспользовался мирным временем, чтобы очистить свое царство от идолопоклонства и построить и укрепить многие города. Когда же Зарай, царь Ефиопский, вторгнулся в его владения с миллионом войска и 300 колесниц. Аса вышел против него с 600,000 человек и разбил на голову. Эта замечательная битва происходила при Мареше (2Пар 14). По убеждению пр. Азарии, нарочито назначенного Богом для этой цели, Аса с ревностью принялся за истребление всех злоупотреблений в своем царстве и учредил особое торжественное благодарственное богослужение, на которое собрался весь народ, и по принесении многочисленных жертв все вступили в клятвенный завет с Господом. Вааса, царь Израильский, видя, что его подданные с большим расположением отправляются в Иудею и остаются в ней, приказал укрепить Раму, город находившийся близ границы обоих царств, с целью прекратить переходы своих подданных в Иерусалим и другие части Иудеи. Аса, столь долгое время пользовавшийся милостью и покровительством Божиим; забыл Господа, и вместо того, чтобы просить у Господа защиты и положиться на Его крепкую руку, как то делал он в прежние, годы, послал к Венададу, царю Сирийскому, с просьбой придти на помощь к Иуде, против Израиля. Венадад, привлеченный дарами из сокровищ храма Иерусалимского, тотчас же напал и разорил многие важные города Израильские. Вааса вследствие сего по необходимости остановил укрепление Рамы с целью большей защиты внутренних областей своего царства. Аса же воспользовался этим случаем и срыл Раму до основания, при чем вывез камни и дерево, собранные здесь, и употребил оные на постройку своих городов. Между тем к Асе был послан пророк Господень напомнить ему о его грехе и безумии, обличить его, что он оставил Господа и положился более на человеческую помощь, чем на Божию, и грозил ему грядущим за то наказанием. Но сердце Асы так уже ожесточилось, что в гневе он велел заключить пророка в темницу; "притеснял Аса в то время и некоторых из народа," - говорит свящ. летописец (2Пар 16:10). На 39-м году своего царствования Аса сделался опасно болен ногами; но и это не вразумило его и не обратило сердца его к Богу: "но он в болезни своей взыскал не Господа, а врачей" (2Пар 16:12), замечает священный историк. Он умер на сорок первом году своего царствования, и торжественно похоронили его в гробнице, которую он сам устроил для себя в городе Давидовом.

АСА (1Пар 9:16) - отец Берехии, из левитов.

АСАВИЯ. см. 2Езд 1:9. Во 2Пар (35:10) читается: Хашавия.

АСАДИЯ (Варух. 1:1) - сын Хелкии, предок пр. Варуха.

АСАИЛ (созданный Богом) - имя трех лиц: 2Цар 2:18-22 - брат Иоава, по словам свящ. писателя, легкий на ноги, как серна, убитый Авениром, военачальником Сауловым, и погребенный в Вифлееме. 2Пар 31:13 - левит, назначенный царем Езекиею, на служение в доме Господнем. 1Езд 10:15 - отец Ионафана, который был назначен Ездрою для разбора дел об Израильтянах, женившихся на иноплеменницах.

АСАИЯ (Богом сотворенный; 4Цар 22:12-14) - один из посланных царем Иосиею вопросить Бога чрез пророчицу Олдаму касательно найденной в храме книги Закона Божия. Из прочих лиц того же имени известны: 1Пар 4:36 - один из князей племен колена Симеонова. 1Пар 6:29,30, 15:6-11 - начальник над певцами во дни царя Давида. 1Пар 9:5 - первенец Шилона из колена Иудина. 2Езд 9:32 - из Израильтян, женатых на иноплеменницах. В 1Езд 10:31 стоит: Ишшия.

АСАЛИМОФ см. 2Езд 8:36. В 1Езд 8:10 стоит: Шеломиф.

АСАР. 2Езд 5:31. В 1Езд 2:49 этого имени нет.

АСАРДАН (4Цар 19:37; победоносный, повелитель) - сын Сеннахерима, один из могущественных царей Ассирийских. Он покорил Вавилонию и присоединил ее к Ассирии, победил Манассию, царя Иудейского и, заковав его в цепи, отвел в Вавилон. По Ассирийским памятникам он называется Ессаргаддон. Ессаргаддон выстроил много великолепных дворцов и не менее тридцати капищ.

АСАРЕЕЛ (связанный Богом; 1Пар 4:16) - сын Иегаллелела.

АСАФ (собиратель) - имя трех лиц: 1Пар 6:39 - сын Берехии, из рода Гирсона, сына Левия, известнейший певец из начальников певцов при Давиде, Он был также провидцем. Ему приписывают следующие псалмы: 49, 72, 80 и 82. Должность начальника хора, по-видимому, оставалась наследственною в его роде (1Пар 25:1). Может быть, некоторые псалмы писаны кем либо из его потомков, потому что содержание их указывает на позднейшие времена (см. Пс 73, 78, 79). 4Цар 18:18 - отец Иоаха, дееписателя при царе Езекии. Неем 2:8 - надзиратель за царскими лесами при царе Артаксерксе.

АСАФА (Нав 19:27) - город или область колена Асирова.

АСВАКАФАС, АСВАСАРЕФ (см. 2Езд 2:66) - царь Ассирийский. В 1Езд 4:2 он называется Асар Дан

АСЕВИВЕЙ. см. 2Езд 8:46. В 1Езд 8:16 читается: Шеревия.

АСЕВИЯ имя двух лиц: 2Езд 8:47. В 1Езд 8:19 читается: Хашавия. 2Езд 9:26. В 1Езд 10:25 читается: Маихия.

АСЕНЕФА (служительница Неифы, Египетской богини мудрости; Быт 41:45,50; - дочь жреца Илиопольского Потифера, данная Фараоном в жены Иосифу, мать Манассии и Ефрема, усыновленных патриархом Иаковом. По Иосифу Флавию, патриарх Иосиф женился на ней будучи 30 лет от роду.

АСИДЕИ (милостивые, благочестивые; 1Мак 2:42) - особенное общество ревнителей веры и закона во времена Маккавеев.

АСИЕЛ (3Езд 1:2). Во 2Езд 8:2 стоит: Озия.

АСИИЛ имя трех лиц: 1Пар 4:35 - Израильтянин из колена Симеонова, потомок которого, Иегу, жил в царствование Езекии. 3Езд 14:24 - один из пяти скорописцев Ездры, занимавшийся, по приказанию Ездры, переписыванием Закона и составлением истории мира. Тов 1:1 - Неффалимлянин, родоначальник племени, от которого вел свой род Товит.

АСИЙСКИЕ НАЧАЛЬНИКИ (Деян 19:31) - так назывались чиновники в Асийских областях, на обязанности которых лежало наблюдение над публичными играми и религиозными зрелищами (Herod. 1, 142 стр.).

АСИЛ (бок, сторона, склон; Зах 14:5) - местность близ Иерусалима, к в. от него, вероятно, та же самая которая упоминается у прор. Михея (1:11) под именем Ецель.

АСИНКРИТ (несравненный; Рим 16:14) - один из 70 апостолов, приветствуемый ап. Павлом в послании к Римлянам. По преданию, был епископом в Иркании Асийской, Память его 4-го января и 8-го апреля.

АСИР (счастливый) - имя четырех лиц: Быт 30:13 - сын Иакова от Зельфы, служанки Лииной, родоначальник колена Асирова. Уделом его была северная часть земли Ханаанской, к которой принадлежала отличавшаяся особым плодородием и производительностью земля при горе Кармиле, согласно благословению, данному патриархом Иаковом Асиру. "Благословен между сынами Асир, сказал пр. Моисей в благословении об Асире, он будет любим братьями своими и окунет в елей ногу свою; железо и медь запоры твои; как дни твои, будет умножаться богатство твое" (Вт 23:24-25). "Для Асира слишком тучен хлеб его, говорил умирая Иаков, и он будет доставлять царские яства" (Быт 49:20). Пределы земли Асировой были: к з. Финикия, на с. горы Ливанские; гора Кармил и удел колена Манассиина к ю.; кв. - колена Завулоново и Иссахарово. Св. Анна пророчица была из колена Асирова (Лк 2:36). В Откровении Иоанна (7:6) в числе запечатленных рабов Божиих представляются запечатленные и из колена Асирова. Исх 6:24 - сын Корея. 1Пар 6:23 - предок Самуила, сын Евиасафа. 1Пар 3:17 - сын Иехонии, из потомства Давидова.

Название двух городов: Нав 17:7 - местность, бывшая на ю. границею колена Манассиина и Ефремова. По Евсевию, она находилась по дороге из Сихема в Беф-Сан, около 15 миль от первого. Полагают, что это настоящая местность Тей-Асир - небольшая деревушка в расстоянии 5 часов пути от города Наблуса. Тов 1:2 - здесь под Асиром, вероятно, разумеется город Асор, положение которого довольно ясно определяется в самом тексте.

АСИРОФ (селения; Чис 11:35, 12:16, 23:17) - станция Евреев в пустыне во время сорокалетнего их странствования в оной. Предполагают, что это нынешняя Эль-Худиера, в 18-ти часах пути от Синая, к з. от Акабского залива, изобилующая пальмами. Здесь Аарон и Мариам непочтительно отнеслись к Моисею, за что и были обличены Богом, и Мариам наказана семидневною проказою.

АСИФ. см. 2Езд 5:29. В 1Езд (2:43) стоит: Хасуф.

АСИЯ, см. Азия.

АСКАЛОН (переселение; 2Цар 1:20) - один из пяти главных укрепленных городов Филистимских, расположенный на восточном берегу Средиземного моря в 20 англ. милях к ю. от Газы, и в 520 стадиях к ю.-з. от Иерусалима. По смерти Иисуса-Навина он снова подпал под владычество колена Иудова (Суд 1:18), которому был назначен первоначально. Известен был в древности поклонением Астарте, известной иначе под именем Деркето, которой был посвящен голубь и под которой некоторые разумеют Греческую Афродиту или Венеру, и возращением огородного лука в городе и окрестностях. Сюда, т.е. в Аскалон, ушел из Тимнафа Самсон, убивший 30 Филистимлян (Суд 14:19). Аскалон упоминается в плаче Давида о смерти Саула (2Цар 1:20). Пророки неоднократно предсказывали его будущую участь (Иер 25:20, Амос 1:8, Зах 9:5), каковые предсказания все исполнились с буквальной точностью. В позднейшее время Аскалон известен как место рождения Ирода и как местность многих кровавых битв между крестоносцами и Сарацинами. В 1270 году он окончательно был разрушен султаном Бибаром. В недальнем расстоянии к с. находится небольшая деревушка, называемая Шаллот (лук), ютящаяся почти на развалинах некогда древнего и славного Филистимского города. Вино Аскалонское славилось своею добротою; вообще же Аскалон славился своими кипарисами, фигами, гранатами и пчелами. Горлицы, посвященные некогда Астарте, доселе оглашают своим воркованием сады в песчаных впадинах разрушенных стен Аскалона (Stanley, 257).

АСКЕНАЗ (род Ассов, или Яссов; Быт 10:3) - внук Иафета и вероятно родоначальник народов Аскеназских (Иер 51:27), населявших страну, лежащую на восточном и юго-восточном берегах Черного моря. Впрочем, точное положение страны неизвестно. Некоторые новейшие писатели полагают, что этот народ дал свое имя Скандии, или Скандинавии.

АСМОДЕЙ (Тов 3:8-17) - злой дух, диавол. Так назывался злой дух, погубивший нескольких женихов Сарры, дочери Рагуиловой. По мнению позднейших Евреев, это главный из демонов, или царь демонов.

АСНА (жало, колючка; 1Езд 2:50) - из Нефинеев; его потомки возвратились из Вавилона в Иерусалим с Зоровавелем.

АСНАФАР (великий, высокий; 1Езд 4:10) - один из царей Ассирийских; к его имени прибавляется слово: великий, славный, и о нем говорится, что он поселил Кутеев в городах Самарии.

АСОМ. см. 2Езд 9:33. В 1Езд 2:19 и у Неем 10:18 читается: Хашум.

АСОМИН (1Пар 1:32) - из рода Хеттуры, сын Дедана.

АСОР (селение, замок; Нав 11:1) - город колена Неффалимова, столица Хананеев, в котором царствовал Иавин во время завоевания земли Ханаанской и который был взят и сожжен Навином (Нав 11:1-13). Несмотря на то, город снова построили и он находился потом под управлением другого царя, также Иавина, войско которого было разбито Бараком (Суд 4:2-17). Укрепленный Соломоном (3Цар 9:15), при вторжении в страну Феглаффелласара, царя Ассирийского, он впал в руки этого завоевателя (1Цар 15:29) и его жители отведены в плен в Ассирию. Конечную гибель города предсказал пр. Иеремия в следующих словах: "И будет Асор жилищем шакалов, вечною пустынею; человек не будет жить там, и сын человеческий не будет останавливаться в нем" (Иер 49:33). Впрочем из связи речи пророчества явствует, что означенный Асор находился в Аравии и пользовался особенно важным значением. От города не осталось никаких следов, хотя некоторые и полагают, что это настоящая Петра.

Другие города того же имени (см. Гацор): Нав 15:23-25 - город в колене Иудином на ю.; положение его неизвестно. Неем 11:33 - город колена Вениаминова, лежавший, может быть, к с. от Иерусалима.

АСПАЛАФ (Сир 24:17) - деревце из породы терновых, очень благовонное, похожее цветом на розу; растет в Сирии, Египте и на о. Родосе.

АСПИД (Быт 49:17) - рогатая, ядовитая змея с белыми и черными пятнами, яд которой очень остр и умерщвляет почти немедленно; она песчаного цвета, прячется в глубоких следах, оставляемых колесами повозок, и отсюда жалит неосторожного путника или его коня. "Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, говорит Иаков в пророческом предсмертном благословении своим детям, так что всадник его упадет назад." "Яд аспида под устами их," говорит псалмопевец (Пс 139:4), указывая сим на злобу нечестивых. Игра ребенка над норою столь ядовитого пресмыкающегося может быть крайне неразумна и опасна, и потому-то отличается особенною силою и красотою следующее образное выражение пр. Исаии: "И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи" (Ис 11:8), выражение наглядно выражающее мир и безопасность в царстве Мессии. Псалмопевец указывает на особый род аспида - глухого аспида, который затыкает уши свои (Пс 57:5), т.е. такой змеи, которая не двигается и не прельщается звуками музыки. Полагают, что под этим разумеется самый ядовитый вид аспидов. Другие роды змей часто прельщаются звуками музыки и делаются ручными, как это можно видеть еще доселе на базарах Индии или Египта; но глухой аспид не таков, он глух ко всему, - что очевидно указывает на крайнюю степень сердечного ожесточения человека.

АСРИИЛ (по Иерониму счастье, благополучие Божие; Чис 26:31) - глава одного из поколений колена Манассиина, из сынов Галаада.

АСС, АССА (Деян 20:13,14; пленный) - город и гавань в Мизии на берегу Егейского моря, ниже Троады, против о. Лесбоса. Ап. Павел, после третьего путешествия возвращаясь в последний раз в Иерусалим, шел сюда из Троады пешком и отсюда отплыл в Мителену. Главною особенностью Асса было отсутствие в нем римского элемента: он был совершенно греческим городом. Остатки от города, выстроенного большею частью из гранита, очень многочисленны и хорошо сохранились, как например цитадель, расположенная на развалинах театра. Улица гробниц, ведущая к большим воротам, считалась самою красивою улицею города Асса.

АССАН. см. 2Езд 5:31. В 1Езд (2:55) стоит: Асна.

АССАПФИОФ. см. 2Езд 5:33. В 1Езд (2:55) стоит: Гассофереф.

АССАРИЙ (Мф 10:29) - мелкая медная Римская ходячая монета, ценностью на наши деньги несколько более 2 коп. серебр. (2 3/20 к.). Она упоминается в Н.З. только два раза (Мф 10:29 и Лук. 12:6). В древнее время на ней изображалось Римское языческое божество - Янус, а позднее, в век Августов - изображение Римского императора.

АССИРИЯ (от Ассура; 4Цар 15:19) - могущественнейшая империя в Азии, судьбы которой в ее величии и славе, равно как в ее бедствиях и разрушении разительнейшим образом предсказаны пророком (Иез 31). По всей вероятности Ассирия была основана Ассуром, построившим Ниневию и другие города, а по другим Нимвродом, спустя 120 лет после потопа. В общем значении слова Ассирия заключала в себе все страны и народы до Средиземного моря на з. и до р. Инда на в. Заслуживает внимания, что в Свящ. Писании под словом Ассирияне разумеется собственно народ Ассирийский, или империя, главным городом которой была Ниневия; под названием Вавилонян, или Халдеев, разумеется народ страны, в которой главным городом был Вавилон, и наконец под именем Сирияие - народ страны, где городами были сначала Цоба, а после Дамаск, и которая граничила к ю. и ю.-в. землею Ханаанскою. По древнейшим преданиям основателем Ассирии считают Бела, или Вила, за 2 000 лет до Р.Х. Семирамида, жена Нина, царя Ассирийского, основала или построила Вавилон и украсила его великолепнейшими зданиями, дворцами, висячими садами и т.п. По Ктезию, последним царем Сирийским был Сарданапал, известный своею роскошью и сладострастием, который, будучи осажден в Ниневии Набопалассаром, сжег себя вместе с женами и сокровищами во дворце своем, после чего Ассирия была разделена между завоевателями. Ассирийские цари особенно славились своими познаниями в архитектуре и отличались особенным мужеством во время войн: их дворцы были громадные строения и строились большею частию на искусственных насыпях земли. Копье, меч, стрелы и лук служили оружием у Ассирийцев с самых древних времен. Воины, в особенности те, которые сражались на колесницах, носили на себе медные панцири и шлемы. Иногда на войне употреблялись подвижные башни. В настоящее время только раскопки холмов или курганов, близ Мосула, и открытые здесь остатки и целые комнаты обширного и великолепного дворца, стены которого покрыты гвоздеобразными надписями, скульптурными изображениями войн, побед и пр., служат свидетельством древнего величия и славы Ассирийского царства.

АССУР (чернота; Быт 10:11) - второй сын Сима. От него, вероятно, получила свое название Ассирия, со своим столичным городом Ниневиею (Ос 14:4, Мих 5:6).

АССУРИИМ (1Пар 1:32) - из сынов Дедана, сына Иокшана, сына Авраамова от Хеттуры.

АСТАРОФ (Нав 9:10), - называемый в книге Второзакония (1:4) Аштерофом, был одним из главных городов Ога, царя Васанского. Отсюда происходил Узия, один из тридцати сильных мужей Давида (1Пар 11:44). Название Тель-Аштерех, как кажется, осталось еще доселе за одним местом, лежащим в 6 римских милях от Едрии. Другие думают, что он тождественен с новейшим селением Мезараиб, находящимся на пути пилигримов отправляющихся из Дамаска в Мекку.

АСТАРТА (Суд 2:13) - главное женское божество у Финикиян и Сирийцев, подобно тому как Ваал был главным мужеским их божеством, почитаемое Филистимлянами и другими народами. Идолослужение Астарте велось с древних времен и было очень распространено. Даже Соломон ввел поклонение этому идолу в самом Иерусалиме (3Цар 11:5-33). Думают что 400 пророков дубравных питающихся от стола Иезавели (3Цар 18:19) состояли на служении означенной богине. Астарта называлась также царицею небес, богинею луны, как Ваал почитался богом солнца, и боготворилась как богиня любви, счастья, войны и пр., изображалась с серпом луны на голове, или с рогами. О ней в Свящ. Писании упоминается обыкновенно с именем Ваала. Свящ. Писание называет Астарту мерзостью Сидонскою (4Цар 23:13), так как служение ей сопровождалось самыми гнусными оргиями и развратом.

АСТИН (с древне-Персидского: красивая женщина; Есф 1:9) - царица, жена Персидского царя Артаксеркса, отказавшаяся явиться во время пиршества пред лице царя, и за это, по совету приближенных царя, лишенная им царского достоинства. Место Астини при царе заняла Есфирь. Отказ Астини исполнить приказание царя основывался, как кажется, на Персидском обычае, считавшем унизительным для чести женщины показываться мужчинам после стола, что согласно и с сказаниями Плутарха и Геродота.

АСТИАГ (Дан 14:1) - последний из царей Мидийских (595-560 до Р.Х.), сын Циаксара, отец Манданы, матери Кира, царя Персидского.

АСТУСИИМ (1Пар 1:32) - из сынов Дедана, сына Иокшана, сына Авраамова от Хеттуры.

АСУВ (2Езд 5:31). В 1Езд 2:51 читается: Хархур.

АСФАЛЬТ (смола; Быт 14:10, 11:3; Исх 2:3) - минеральная, иначе жидовская смола. Добывается в жидком и мягком виде из копей и на поверхности Мертвого моря, отчего последнее и называется иногда Асфальтовым озером. Означенная жидкая смола на воздухе делается сухою и твердою, как известковый раствор, подверженный влиянию воздуха. В настоящее время ее обильно находят при раскопках развалин в окрестностях Вавилона; асфальт и доселе употребляют в означенной местности в замен извести, или цемента, при кладке каменных стен, домов и т.п. Но, как кажется, особенно изобиловала асфальтом долина Сеннаарская, как свидетельствует о том Страбон в 16-й книге своей Географии. Означенный асфальт, или смолу, древние употребляли между прочим для осмоления судов, вместо извести при кладке каменных стен; при помощи этого цемента были воздвигнуты стены Вавилона; ею же была осмолена корзинка, в которую мать положила Моисея, поставив корзинку в тростнике берега реки Нила. И в медицинском отношении употребление минеральной смолы было не безызвестно Иудеям, как о том свидетельствует Иосиф Флавий.

АСФАЛЬТОВОЕ МОРЕ, или МЕРТВОЕ МОРЕ, или СОЛЕНОЕ МОРЕ (Чис 34:12) - в которое впадает р. Иордан; оно образовалось на том самом месте, где стояли некогда нечестивые города долины Сиддим: Содом, Гоморр, Адма, Севоим и Цоар (Быт 14:3). У пр. Иоиля оно называется Восточным морем по своему географическому положению (2:20). Греки называют оное Асфальтовым, по обилию находящейся в нем горной смолы, или асфальта, а Арабы - морем Лота. Почти ни одно живое существо не водится в водах этого моря, или на берегах его, и все вокруг него является мрачным, бесплодным и как бы омертвевшим. Предположение же, что из означенного громадного мрачного водохранилища поднимаются ядовитые испарения, убийственно действующие на всякую жизненную силу, теперь оставлено, так как известный английский путешественник Робинсон и другие видели иногда целые стада птиц, свободно и без вреда для себя перелетающих чрез Мертвое море. На берегах его попадаются нередко выброшенные рыбы и раковины, очевидно занесенные сюда водами Иордана и тотчас же умирающие, лишь только они попадали в соленую воду моря. Вследствие ли землетрясения или других каких физических переворотов, на поверхности моря всегда плавают громадные глыбы асфальта, а берега его постоянно усеяны большими кусками натра, серы и т.п. Оно имеет в длину 46 англ. миль, и вода в нем чрезвычайно солена, хотя чиста и прозрачна; вкус воды неприятен и горек. На месте Мертвого моря, как знаем из кн. Бытия, стояли некогда упомянутые выше нечестивые города, постигнутые грозным судом Божиим, которые ниспроверг Господь во гневе Своем и в ярости Своей (Вт 29:23). Некоторые из древнейших путешественников утверждают, что они будто бы видели развалины этих городов под водой моря. Мертвое море не имеет истоков, и по принятому в настоящее время мнению, оно во множестве теряет свои воды вследствие весьма сильных испарений. Недалеко от вод Мертвого моря путешественникам показывают и то место, где жена Лота обратилась в соленой столб (см. Лот). К в. отсюда тянется широкая соленая долина, замечательная поражением здесь Идумеев при Давиде и Амасии (1Пар 18:12). В Библии она называется Акраввим, т.е. скорпионова возвышенность, названная так по обилию водившихся здесь скорпионов. Здесь же Иуда Маккавей одержал великую победу над Идумеями (1Мак 5:3).

АСФАР (1Мак 9:33) - озеро или, вернее, цистерна в пустыне Фекойской. Около него был раскинут стан Ионафана и Симона Маккавеев пред сражением их с Вакхидом.

АСФАРАС (2Езд 5:8). В 1Езд (2:2) читается: Мисфар.

АСФАФА (конь, лошадь; Есф 9:7) - третий сын Амана.

АТАД (иначе Горен-гаатад, или Авель-мизраим; поросшее колючим тернием место - плач Египтян; Быт 50:10-11) - место, вероятно, находившееся в долине, при Иордане, в земле Ханаанской, и полагаемое древними писателями между Иерихоном и Иорданом. Здесь находилось гумно Атада, и название Горен-гаатад, или Авель-мизраим произошло вследствие того обстоятельства, что здесь останавливались на 7 дней Иосиф и его спутники для плача во время своего путешествия из Египта в землю Ханаанскую, при погребении Иакова (Быт 50:10-11).

АТАРГАТИОН (2Мак 12:26) - название укрепленного места с капищем в Галааде, в колене Манассиином, в котором Сирийский военачальник Тимофей имел укрепленный лагерь; но Иуда Маккавей, взяв город, предал огню капище и укрепление со всеми бывшими в нем (1Мак 5:37-44, 2Мак 12:26), предав при этом смерти 2 500 Сирийцев. Атаргатиса, которой было посвящено капище, было Вавилонско-Филистимское божество, изображавшееся в виде женщины с рыбьим хвостом вместо ног. Ей обыкновенно посвящались пруды с рыбою.

АТАР (2Езд 5:28). В 1Езд (2:42) читается: Атер.

АТАРОФ (короны, венцы) - название нескольких городов и местностей на Восточной и Западной стороне Иордана, упоминаемых в Свящ. Писании: Чис 32:34 - город в колене Гадовом, построенный Гадитами. Чис 32:35 - город того же колена, иначе Атароф-Шофан. Положение его в кн. Чис определяется между Ароиром и Иазером. Нав 16:7 - город на границах колена Ефремова и Манассиина, иначе, как думают, одно и то же место что и Атороф-Адар, где теперь большое селение Атара.

Евсевий и Иероним упоминают кроме сих еще об Атарофе, в колене Ефремовом, в 4-х милях от Севастии к северу. Робинсон полагает, что это одно и то же место, что и вышеуказанное селение Атара, видимое по дороге из Иерусалима в Вефиль.

АТАХ (пристанище; 1Цар 30:30) - одна из местностей, которую часто посещали Давид и его люди, во время пребывания в Секелаге. Местоположение неизвестно.

АТЕР (немой, замкнутый) - имя трех лиц упоминаемых в Свящ. Писании, а именно: 1Езд 2:16 - потомки Атера, в числе 98-ми возвратившихся из плена вместе с Зоровавелем. 1Езд 2:42 - потомки Атера, привратники храма, возвратившиеся из плена вместе с Зоровавелем. Во 2 Езд (5:28) они называются сынами Атора. Неем 10:17 - из глав народа, давших обязательство быть верными Богу.

АТЕФА. см. 2Езд 5:32. В 1Езд (2:54) и у Неемии (7:56) стоит: Хатифа.

АТИТ. см. 2Езд 5:28. В 1Езд (2:42) читается: Хатита.

АТТАЙ (по Гезению, благовременный, по Фюрсту, рожденный в благоприятное время) - имя двух лиц: 1Пар 2:35-36 - внук Шешана, Иерахмеелита, от его дочери, жены раба Иархи. 2Пар 11:20 - второй сын царя Иудейского Ровоама, отца Маахи, дочери Авессалома.

АТТАЛ (1Мак 15:22) - имя трех царей Пергамских, носивших имя Аттала. В означенной цитате следует разуметь Аттала II, Филадельфа, известного построением Атталии, Филадельфии и других городов.

АТТАЛИЯ (Деян 14:25) - Малоазийский город Памфилии, близ Пергии, недалеко от Средиземного моря, при р. Катаракте. Отсюда апостолы Павел и Варнава, после первого своего путешествия для проповеди Евангелия, обратно отплыли в Антиохию. В настоящее время здесь находится укрепленное место Анталы или Саталия, с 8 000 жителей.

АТФАРАТ - одно из лиц, упоминаемых во 2Езд (9:49). У Неемии (7:65) читается: Тиршафа.

АТФАРИЯ (2Езд 5:40) -то же, что и Атфарат.

АФАИМ (нос, ноздри; 1Пар 2:30, 31) - один из сынов Надава и отец Ишия, потомок Иарха.

АФАИЯ (Иегова-помощник; Неем 11:4) - сын Уззии, из колена Иудова, живший в Иерусалиме после плена. В 1Пар (9:4) он называется: Уфай.

АФАЙ (рожденный в благоприятное время, благовременный; 1Пар 12:11) - из воинственных мужей колена Гадова, перешедший к Давиду в Секелаге еще до его воцарения над Израилем.

АФАЛИЯ (Евр Гафалия; Богом угнетенный) - имя двух лиц: 1Пар 8:26 - из сыновей Иерохама, Вениамитянин. 1Езд 8:7 - из потомков Елама, отец Иешаии.

АФАНИМ (3Цар 8:2; непрерывный) - седьмой месяц Еврейского священного года и первый гражданского, соответствующий сентябрю и октябрю. В этом месяце был освящен храм Соломонов. (см. месяцы года.)

АФАРА (корона, венец; 1Пар 2:26) - одна из жен Иерахмеила и мать Онама, из рода Иудина.

АФАРИМ (места, страны; Чис 21:1) - местность, находившаяся на ю. Палестины, нужно думать, в недальнем расстоянии от горы Ор.

АФАРСАФХЕИ (1Езд 4:9, 5:6) - название народов, поселенных в Самарии, под начальством Ассирийца - Аснапера.

АФЕК - название следующих городов: 1Цар 29:1 - город в колене Иссахаровом, расположенный в долине Изреельской, недалеко от Ендора и Гельвуя, где пали в битве с Филистимлянами Саул и Ионафан. Суд 1:1 - город в колене Ассировом. Ныне здесь незначительное селение Афка, но самое красивое по своему местоположению, на одной из террас Ливана с развалинами древнего храма, с капищем, окруженное великолепными ореховыми рощами. 3Цар 20:26, 4Цар 13:17 - город одинакового наименования с предыдущим, расположенный в 6 англ. милях к востоку от озера Галилейского. Здесь во время второго сражения с Венададом, царем Сирийским, Ахав, царь Израильский, одержал победу над Сириянами, при чем он был взять в плен. В настоящее время этот город известен у Арабов под именем Фей или Фик. Нав 15:53 - из нагорных городов колена Иудина, к ю. или ю.-з. от Иерусалима.

АФЕКА, АФЕК (укрепленное место; 1Цар 4:1-11), по Робинсону, ныне Неби-Самвиль - город на границе колена Иудова и Вениаминова, к востоку от Иерусалима, при котором Израильтяне потерпели поражение от Филистимлян и где был отнят у них Ковчег Завета.

АФЕРЕМА (1Мак 11:34) - город, или округ Самарийский, отчисленный от Самарии к Иудее, во времена Маккавеев.

АФЕРР (2Езд 5:34) - из родоначальников сынов рабов Соломоновых.

АФИНОВИЙ (1Мак 15:28, 32:35) - посланник Антиоха (VII) Сидета к Еврейскому первосвященнику Симону - лице, упоминаемое в Библии только однажды.

АФИНЫ (город Минеры; Деян 17:15) - древняя столица Аттики, в Греции, расположенная при заливе Саронском, в 46-ти английских милях к в. от Коринфа, в 5 англ. милях от берега. Город славился не только в политическом отношении и своим военным могуществом, но и своим красноречием, литературою и образованностью своих жителей. Город Афины, по преданию, основан Кекропсом за 1500 лет до Р.Х. Ап. Павел посетил Афины около 52 года по Р.Х. и нашел народонаселение погруженным в идолопоклонство и праздность. Он проповедовал здесь и обличал их суеверия, за что и был привлечен к суду ареопага. В книге Деяний Апостолов Афиняне описываются людьми, любящими всего охотнее проводить время в том, чтобы говорить или слушать что либо новое (Деян 17:21). В новейших Афинах, столице Греции, народонаселение до 25 тысяч человек. Там ныне университет, прекрасная публичная библиотека, королевский дворец, два собора и много других прекрасных общественных зданий. Местность внутри древних городских стен вся покрыта остатками древности, среди которых встречаются замечательнейшие в мире, как например акрополь, ареопаг, храм, Тезея, Парфенон, развалины храма Юпитера Олимпийского и многие другие, наглядно свидетельствующие о прежнем блеске и величии древней столицы Греции. Кратко сказать, каждая улица в Афинах вызывает собою какое либо воспоминание. Павзаний говорит, что Афиняне превосходили все народы в любви и привязанности к своим богам, и что от этого весь город был загроможден храмами, алтарями и другими священными зданиями. По церковному преданию, первым епископом в Афинах был св. Дионисий Ареопагит (память его 3-го октября), обращенный в христианство проповедью ап. Павла. (см. Дионисий Ареопагит.)

АФЛАЙ (1Езд 10:28) - сын Бевая, одно из лиц, женившихся на иноплеменницах во дни Ездры и Неемии. В 2Ездры 9:29 он называется Амафиею.

АФИЙ (гонящийся за чем; 1Цар 10:1) - Вениамитянин, один из предков Киса, отца Саулова.

АФНИ (из области Офна; Нав 18:24) - город колена Вениаминова в с.-в. части оного. По Евсевию, Офна находился недалеко от Гивы Вениаминовой. Ныне Дшифна или Жуфна, в 2 1/2 милях на в. от Вефиля.

АФРА (дом, или ферма, мыза (Мих 1:10) - город в колене Вениаминовом, недалеко от земли Филистимской, называется также Офрою.

АХАВ (брат отца; 3Цар 16:29) - сын Амврия и его преемник, восьмой царь Израильский. Он царствовал 22 года (925-903 до Р.Х.), и резиденциею его царства была Самария. Он был женат на Иезавели, дочери царя Сидонского, женщине развратной и нечестивой. Она была грубою идолопоклонницею, и Ахав, следовавший во всем ее примеру, сделался также поклонником Ваала и даже насадил дубраву и построил алтарь для гнусного идолослужения. Уже о первых годах царствования Ахава священный историк замечает: "И делал Ахав, сын Амврия, неугодное пред очами Божиими более всех, бывших прежде него" (3Цар 16:30). Пророк Илия предостерегал Ахава о приближающейся засухе и имевшем последовать вследствие оной голоде, каковые бедствия всегда особенно тяжело отзывались в Самарии. Так и случилось согласно с пророческим предсказанием. На третий год голода Ахав призвал Авдия, начальствовавшего над дворцом, человека богобоязненного, и приказал ему идти одною дорогою, тогда как сам пошел другою для того, чтобы поискать, не найдут ли они достаточно травы на окраинах водных источников и потоков для прокормления коней и лошаков с тем, чтобы спасти их от неизбежной гибели. На пути Авдий встретился с прор. Илиею, получившим в то время от Господа повеление явиться к Ахаву; и вот, по требованию Илии, Ахав вышел к нему на встречу. Увидав Илию, Ахав встретил его грубым вопросом: "ты ли это, смущающий Израиля?" (3Цар 18:17). Пророк отвечал ему на это обличением в идолопоклонстве: "не я смущаю Израиля, сказал он, но ты и дом отца твоего тем, что вы презрели повеления Господни и идете во след Ваалов" (ст. 18). Затем он предложил ему доказать, что боги, которым он служит, не суть истинные боги. С сею целью он велел Ахаву собрать 450 пророков Вааловых, которые ему служили, в одно собрание на гору Кармил; и здесь-то безумие их идолопоклонства было обличено чудесным и поразительным образом (см. Пр. Илия); после чего все пророки Вааловы, по приказанию Илии, были схвачены и закланы им при потоке Киссонь. Прежде чем Ахав возвратился в Самарию, пошел большой дождь. Спустя 6 лет после сего, Венадад, царь Сирийский, с большим войском осадил Самарию; но Ахав внезапно напал на него и истребил большую часть его войска, а остальную обратил в бегство, сам же Венадад едва успел спастись на коне. Царь Сирийский, предполагая, что его поражение произошло вследствие выгодных условий местоположения, на котором стояло войско Ахава, ласкал себя надеждою, что если он сразится с ним в равнине, то неминуемо победить царя Израильского, потому по прошествии года он снова осадил Самарию. Ахав узнал об этом от пророка вскоре после первой победы и приготовился к битве. Он снова одержал победу, и Сирияне потеряли в один день сто тысяч человек воинов, кроме 27 000 убитых стеною в Афеке, куда они бежали. Венадад находился в числе пленных; но заключивши мирный договор с победителем Ахавом, возвратился домой, Ахав вслед за ним получил вразумление чрез пророка, что он согрешил, отпустив на волю царя Сирийского, тем более что тот был предан в его руки чудесным действием Божия Промысла, и что поступок его таков, что он должен собственною жизнью заплатить за жизнь Венадада и собственным народом за его народ. "Так говорит Господь, сказал ему пророк, за то что выпустил из рук своих человека, заклятого Мною, душа твоя будет вместо его души, народ твой вместо его народа" (3Цар 20:43). Это обличение произвело на Ахава на некоторое время сильное впечатление. Впрочем из дальнейшей истории Ахава видно, что несмотря на грозный приговор Божий нечестивый царь Израильский нисколько не исправился, но все более и более погрязал в беззакониях. Навуфей, один из его близких соседей, имел виноградник, расположенный почти около самого дворца Ахава, и так как Ахав очень желал приобрести оный в свою собственность, то и просил Навуфея уступить ему означенное место, обещая дать ему или лучший виноградник в другом месте, или заплатить за оный деньгами. Это царское предложение, по-видимому, было очень вежливо и благоприлично, но Навуфей не желал расстаться с виноградником ни под каким условием: - это было наследие, полученное им от своих отцов, и по этому, и по другим причинам, ценя его особенно дорого, не согласился на предложение Ахава. Встревоженный и огорченный отказом Навуфея, царь в смущенном духе лег на постелю свою, и отворотил лице свое, и не ел хлеба (3Цар 21:4). Иезавель, нечестивая жена его, узнав от него, о причине его огорчения уверила его, что он может быть спокоен и что желание его осуществится. Два наущенные ею лжесвидетеля объявили Навуфея виновным в хуле на Бога и царя, и следствием лжесвидетельства было то, что он был побит камнями за городом, а вслед затем Ахав вступил во владение виноградником Навуфея. Но суд Божий не замедлил разразиться над нечестивым царем. Господь послал Илию обличить его в этом только что совершенном им гнусном преступлении и предсказал ему страшный суд Божий не только над ним самим, но и конечное, несомненное истребление всего его дома. "На том месте, говорил ему Илия от лица Божия, где псы лизали кровь Навуфея, псы будут лизать и твою кровь" (3Цар 21:19). Как ни нечестив был Ахав, но, по-видимому, он не совсем еще потерял в то время сознание своей греховности, и когда грозный суд Божий был так близок к нему, он, по слову священного историка, "умилился пред Господом, ходил и плакал, разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально" (3 Пар 21:27). Но так как раскаяние его было только временное, то Господь и наказание его отложил лишь на время. Он сказал Илии: "Я не наведу бед в его дни, но во дни сына его наведу беды на дом его" (ст. 29). Обстоятельства смерти Ахава весьма интересны и поучительны. Он предложил Иосафату, царю Иудейскому, предпринять войну против Рамофа Галаадского, находившегося во владении царя Сирийского. Иосафат изъявил готовность вступить в союз с Ахавом, но говорил, что сначала нужно узнать волю Божию относительно задуманного ими предприятия. Вследствие сего Ахав созвал своих 400 лжепророков и все они говорили в утвердительном смысле относительно исхода войны, но Иосафат, как кажется, заподозрил истину лжепророческих знаний, и потому спросил: нет ли здесь еще пророка Господня, чтобы нам вопросит через него Господа? (3Цар 22:7). Ахав указал ему на пророка Михея, выразив в то же время свое нерасположение к нему, так как его пророчества предвещали одни только бедствия. Несмотря на то, царь послал за пророком Михеем одного евнуха, приказав передать ему речи пророков, при чем изъявил желание, чтобы и он пророчествовал в смысле благоприятном, согласно со словом каждого из лжепророков. "Изреки и ты доброе," говорил он. - "Жив Господь, отвечал Михей, я изреку то, что скажет мне, Господь" (ст. 13-14). Когда пророк Михеи явился пред лице двух царей сидевших на своих седалищах на площади у ворот Самарии и все лжепророки стояли и пророчествовали пред ним, ему был предложен такой же вопрос, какой был предложен и прочим пророкам: "Михей! идти ли нам войною на Рамоф-Галаадский или нет?" (3Цар 22:15). Пророк советовал идти, но очевидно в таком тоне и настроении, по которым ясно можно было заключить, что он говорил не в духе пророческом. Ахав торжественно заклинал его не говорить ему ничего, кроме истины, во имя Господа. Тогда Михей открыл ему все, сказавши, что он не только будет разбит при Рамофе-Галаадском, но и то, что Господь попустил в уста пророков пророчествовавших в защиту войны духа лживого, дабы скорее привести его к конечной гибели, которая ожидала его. Ахав отослал истинного пророка Божия в Самарию, и приказал заключить его в тюрьму до своего возвращения с поля битвы. Таким образом, ослепленные безумием, цари Израильский и Иудейский, вопреки воли Всевышнего, выступили на поле битвы против царя Сирийского к Рамофу-Галаадскому. С целию обезопасить себя от неприятельского нападения, Ахав выступил на поле битвы переодетым, но один человек случайно натянул лук и ранил царя Израильского сквозь швы лат, и кровь из ран лилась в колесницу, так что он вечером в тот же день умер. Войско его было разбито и рассеяно согласно с предсказанием Михея. Его тело было привезено для погребения в Самарию, "и обмыли колесницу на пруде Самаринском, говорит свящ. историк в заключение, и псы лизали кровь его, а омывали блудницы, по слову Господа, которое Он изрек" (3Цар 22:38). Особенно нечестивые цари последующих времен нередко сравнивались с Ахавом за свое идолопоклонство, разврат и корыстолюбие (4Цар 6:18, Мих 6:16).

АХАЗ (2Пар 28:1; владетель) - был сын Иоафама и наследовал престол царя Иудейского на 20 году своей жизни; он предавался грубому идолопоклонству и даже приносил в жертву собственных детей своих богам языческим. Это нечестие навлекло на него и его царство строгий суд Божий. Ахаз наконец предался крайнему нечестию, и царство Иудейское было разрушено и сделалось пустынею вследствие его великих беззаконий. В начале его царствования (вероятно во 2-й год), цари Сирийский и Израильский, которые уже в конце царствования жизни Иоафама замыслили разрушить Иудею, действительно вторглись в Иудейское царство с многочисленными войсками, готовясь обложить Иерусалим. При сем их намерении Господь повелел пророку Исаии взять своего сына, Шеарясува, и идти к Ахазу, которого можно было встретить в одном известном месте города Иерусалима, и возвестить ему волю Господню. Эта милость была оказана нечестивому царю, как представителю дома Давидова, ради народа его, с которым Господь заключил завет (Ис 7:1). Исаия, встретивши Ахаза в определенном месте, сказал ему, что планы имеющих напасть войск на Иерусалим разрушатся, что их намерения касательно Иерусалима уничтожатся, и что в должное время царства, из которых они вышли, будут разрушены. В подтверждение же этого пророчества, царю было предложено просить какого угодно знамения. Царь, вероятно, вследствие чувства безразличия, а быть может и из лучших побуждений, отказался просить знамения (Ис 7:14), но сам Господь благоволил дать ему следующее знамение чрез пророка: "сам Господь даст вам знамение, сказал пророк; се Дева во чреве пришлет и родит Сына, и нарекут имя Ему: Еммануил. Он будет питаться молоком и медом, доколе не будет разуметь отвергать худое, и избирать доброе. Ибо прежде нежели этот младенец будет разуметь отвергать худое, и избирать доброе, земля та, которой ты страшишься, будет оставлена обоими царями ее" (Ис 7:14-16, Мф 1:23). Чрез 3 или 4 года после произнесения этого пророчества цари Израильский и Сирийский были умерщвлены (4Цар 15:30, 16:9). Вероятно это было началом исполнения пророчества, но оно получило более разительное и буквальное исполнение в самом рождении Эммануила, потому что Ирод Великий был последним царем, имевшим право на титул царя Иудейского и Израильского, и хотя он дожил до времени рождения Эммануила, но умер, когда Господь Иисус был еще младенцем, и тогда исполнилось пророчество Иакова: "не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель (Шилох) и Ему покорность народов" (Быт 49:10). Но несмотря на все сии благодеяния и милости Божий, Ахаз, по-видимому, продолжал неотступно следовать нечестивым влечениям своего сердца. Он отправил послов к Феглафелассару, царю Ассирийскому, с великолепными дарами из золотых и серебряных вещей храма, и просил его помощи против Сириян, которые все еще продолжали теснить его. Царь Ассирийский, согласно с его желаниями, осадил Дамаск, взял оный и умертвил царя. Ахаз отправился в Дамаск поздравить Феглафелассара с победою, и увидел здесь жертвенник, устройство которого особенно понравилось ему. Он приказал устроить себе такой же, и поставить оный вместо алтаря Господня, отодвинутого им в темный угол храма (Исх 20). На языческом жертвеннике он принес богам Дамасским жертву с следующим восклицанием; боги царей Сирийских помогают им, принесу я жертву им, и они помогут мне. Но они были на падение ему и всему Израилю, замечает свящ. дееписатель (2Пар 28:23). Этот вообще преданный нечестию царь позволил себе кощунство над свящ. сосудами храма, разбив оные на куски; воздвигнул языческим богам алтари во всех углах улиц Иерусалима, и на вершинах домов для поклонения звездам. Он был поражен смертью в разгаре своего нечестия в раннем возрасте - З6-ти лет от роду, на 16 году своего царствования. Хотя он был погребен в Иерусалиме, но тело его не было внесено в гробницу царей. Ему наследовал сын его Езекия (2Пар 29:1). Имя Ахаза упоминается св. еванг. Матфеем в родословии Господа (1:9).

АХАЗ (1Пар 8:35) - сын Михи, из потомства Ионафана, Вениамитянин.

АХАИК (из области Ахейской; 1Кор 16:17) - имя христианина, о прибытии которого в Ефес, вместе со Стефаном и Фортунатом, радуется ап. Павел, на что и указывается в означенном месте послания.

АХАИЯ (Деян 18:12, Рим 16:5, 1Кор 11:10) - сие название служило первоначально для обозначения небольшого государства, в северной части Греческого Пелопонеса, или так называемой теперь Морей. В позднейшее время и при Римском владычестве под сим названием был известен весь Пелопонес и часть страны к с. от оного до самой Фессалии. По сему-то, по замечанию Д. Хаусона, границы оной соответствовали границам новейшей Греции. Вся местность, называемая теперь Грециею, в новозаветные времена разделялась на Ахаию и Македонию, с близ лежащими островами. Первыми правителями Римской Ахаии были проконсулы. Тиверий назначил в оную прокураторов, но Клавдий снова заменил их проконсулами. Галлион, упоминаемый в 18 гл. (12 ст.) книги Деяний св. Апостолов, был одним из этих проконсулов, Коринф был столицею Ахаии. В Новом Завете это название всегда употребляется в самом обширном смысле. Ап. Павел проповедовал здесь Евангелие в первое свое путешествие и частию в третье (Деян 17:15 и др.).

АХАЛИЯ, иначе САХАЛИЯ (украшение Божие; Неем 1:1, 10:1) - отец Неемии.

АХАМАНИ (мудрый; 1Пар 11:11) - один из храбрых, главных воинов Давида. В 2Цар (33:8) он называется: Исбосеф.

АХАН (Нав 7:18; возмутитель) - сын Хармия, из колена Иудина, который тайно взял и скрыл в земле различные ценные вещи, при падении г. Иерихона, вопреки явному Божескому повелению (Нав 6:17,18). За этот грех возгорелся гнев Божий на всех сынов Израиля; впрочем особенным действием, указанным Богом, вина Ахана скоро была открыта и за нее он был побит камнями со всем своим семейством, и потом трупы их, равно как и все их имущество, были сожжены в долине, к с. от Иерихона, получившей отсюда свое название Ахор (Нав 7:26).

АХАР, см. Ахин.

АХАРХЕЛЬ (сзади вала, стены; 1Пар 4:8) - сын Гарума, из колена Иудина.

АХАСБАЙ (цветущий, блестящий; 2Цар 23:34) - отец Елифелета, одного из сильных царя Давида. В 1Пар (11:35) он называется сыном Уры.

АХАШВЕРОШ (Ассуир) - наименование разных царей Персидских. Объяснение сего названия, по Фюрсту, князь и глава, по Гезению, лев-царь. В Библии под сим именем упоминаются следующие цари: Дан 9:1 - Астиаг, царь Мидийский, сын Циаксара, отец Дария Мидянина, дед Кира. 1Езд 4:6 - Камбиз, сын и преемник Кира, царя Персидского. Есф 1:1 - сын и преемник Дария Истаспова, Ксеркс, царь Персидский.

АХАШФАРИ (царский вестник; 1Пар 4:6) - из сынов Наары, потомства Иуды.

АХБАН (возлюбленный; 1Пар 2:29) - сын Авишура, из потомков Иуды.

АХБОР (с Еврейского значит: мышь) - в Свящ. Писании сим именем называется несколько лиц: Быт 36:38-39 - отец Баалханана, Идумейского царя. 4Цар 22:12-14 - сын Михея, из придворных царя Иосии и Иоакима. Иер 26:22 - отец Елнафана, один из придворных царя Иудейского Иоакима.

АХЕР (другой; 1Пар 7:12) - Вениамитянин, отец Хушима.

АХЗАИ (Неем 11:13; покровитель, защитник) - священник, сын Мешелемофа. В параллельном месте (1Пар 9:12) читается: Иахзер.

АХЗИВ (ложный, обманчивый) - название двух мест: Нав 15:44 - город колена Иудина, упоминаемый в книге Навина; точное положение оного неизвестно. Нав 19:29. Суд 1:31 - Хананейский город, данный колену Асирову. Он находился близ Средиземного моря, на ю. от Тира. Асир впрочем был не в силах изгнать Хананеев из этого города. В настоящее время это обширное селение Эль-Зиб, в 9-ти или 10-ти англ. милях к с. от Акко или Акры, с значительными развалинами древности.

АХИ (брат Иеговы) - имя двух лиц: 1Пар 5:15 - сын Авдиила, из колена Гадова, живший в Галааде, в Васане. 1Пар 7:34 - потомок Асира, один из четырех сыновей Шемера.

АХИВ. см. 2Езд 5:31. В 1Езд 2:51 читается: Хакуфа.

АХИНАМ (брат восходящего солнца или, по Гезению, врага; Иер 26:24) - отец Гедалии, сын Шафанов, из знаменитых князей при царях Иудейских: Иосии, Иоакиме и Седекии. Он усиленно старался спасти жизнь пророка Иеремии.

АХИЛУД (брат рожденного) - имя двух лиц: 2Цар 8:16 - отец Иосафата, бывшего дееписателем в царствование Давида, упоминаемый также со своим сыном во 2Цар 20:24 и в 3Цар 4:3. 3Цар 4:12 - отец Вааны, одного из 12-ти Соломоновых приставников.

АХИМ (с Евр утверждение) - собственное имя одного из лиц, упоминаемых в родословии Господа (Мф 1:14), сын Садока и отец Елиуда. Он жил после Вавилонского плена. Полагают, что он одно и то же лице, что и Иахин, упоминаемый в 1Пар 24:17, но означенное предположение неосновательно; нужно думать, что Ахим жил гораздо позже Иахина, упоминаемого в 1 кн. Пар и только пятью родами отделяется от Иосифа, обручника Пресв. Девы Марии.

АХИМААС (брат гнева) - имя трех лиц: 1Цар 14:50 - отец Ахинфамы, жены царя Саула.

2Цар 15:36, 17:17-20 - сын и преемник Садока первосвященника. Во время возмущения Авессалома, Садок и Авиафар, другой священник, расположились в Иерусалиме вместе с Хусием, другом Давида, тогда как Ахимаас и другой юноша, сын Авиафара, Ионафан, расположились у источника Рогель, недалеко от города, и они согласились между собою, что все то, что Хусий услышит относительно намерения Авессалома, он сообщит об этом Садоку и Авиафару, а те своим сыновьям Ахимаасу и Ионафану, чрез которых известие должно дойти до Давида. Когда Авессалом отверг совет Ахитофела и принял совет Хусия, Садок и Авиафар немедленно были уведомлены об этом, вследствие чего последние распорядились со всевозможною скоростью послать об этом весть Давиду. Но может быть, для избежания подозрений, известие было послано с одною женщиною. Эту передачу увидал один юноша, который немедленно отправился в путь и уведомил об этом Авессалома. Ахимаас и его спутники тем не менее отправились в путь, и когда они прибыли в Бахурим, местоположение которого в настоящее время неизвестно, то скрылись в колодце во избежание наблюдения со стороны своих преследователей. Женщина дома, близ которого они скрылись, покрыла устье колодца покрывалом, думая, что несомненным исходом заговора будет гибель Авессалома и его дела, за чем несомненно последует его собственное падение. Он возвратился в Гило, и там в отчаянии удавился и был погребен в гробнице отца своего (2Цар 17:20).

АХИТУВ (брат благости) - имя следующих четырех лиц: 1Цар 14:3 - сын Финееса и внук первосвященника Илия. Некоторые думают, что он наследовал Илии в звании первосвященника. 1Пар 6:8 - сын Амарии и отец первосвященника Садока. 2Езд 8:2 - первосвященник в родословии Ездры. 1Пар 9:11 - отец Мераиофа, из предков Сераии, или Азарии.

АХИХУД (брат единения; 1Пар 8:7) - начальник Асирова колена.

АХИШАХАР (друг зари; 1Пар 7:10) - Вениамитянин, сын Билгана и внук Иедиаила.

АХИАМ (брат матери; 2Цар 23:33) - один из 30-ти храбрых Давида, сын Шарара, Араритянина, называемый в 1Езд 11:35 сыном Сахара Гараритянина.

АХИАН (братний; 1Пар 7:19) - сын, Шемиды.

АХИАХАР (Тов 1:21-22) - виночерпий и хранитель перстня царского, домоправитель и казначей Ниневийского царя Сахердана, племянник Товита, сын брата его Анаила, доставлявший Товиту пропитание во время его слепоты.

АХИЕЗЕР (брат помощи) - имя двух лиц: Чис 1:12 - сын Аммишаддая, из колена Данова. 1Пар 12:3 - Вениамитянин, начальник лучников или стрелков в царствование Давида.

АХИИЛ (Бог есть жизнь; 3Цар 16:24) - Вефилянин, восстановивший в дни Ахаза Иерихон, и тем нарушивший заклятие, положенное на этот город Иисусом Навином (Нав 5:1-26), что навлекло на него самого проклятие, а на его семейство суд Божий, сопровождавшийся потерею его сыновей: первенца Авирама, умершего при основании города, и младшего сына Сегуба, скончавшегося, когда были поставлены ворота города (Нав 6:25). "На первенце своем, Авирам, он (т.е. Ахиил) положил основание его и на младшем своем сыне, Сегубе, поставил ворота его, по слову Господа, которое Он изрек чрез Иисуса, сына Навина."

АХИО (по Евр Achyo; братский) - имя трех лиц, упоминаемых в Свящ. Писании: 2Цар 6:3-4 - сын Аминадава, которому вместе с его братом, Озою, было поручено Давидом перенести Ковчег Завета из Кириафиарима в Иерусалим. 1Пар 8:14 - Вениамитянин, один из сыновей Верии, изгнавший Хананеев из Гефа. 1Пар 8:31 - Вениамитянин, сын Иеила, основатель Гаваона.

АХИОР (брат света; Иудифь 5:5-6) - предводитель Аммонитян в войске Олоферна, впоследствии принявший Иудейство. В Тов 11:17 он называется Ахиахаром.

АХИУД (брат Иудеев; Чис 34:27) - начальник колена Асирова, сын Шеломия.

АХИЯ (друг Иеговы) - имя следующих лиц: 3Цар 4:3 - сын Сивы, один из писцов Соломона. 1Цар 14:3-18 - сын Ахитува, потомок первосвященника Илия, живший в Силоме в конце царствования Саула. 3Цар 11:29 - пророк Божий, который жил в Силоме. Он вероятно ободрял Соломона при построении храма и угрожал ему разрушением его царства, после его постыдного падения (3Цар 6:11, 9:6). Он дожил до глубокой старости (3Цар 14:4). 3Цар 15:27-33 - отец Ваасы, царя Израильского, из колена Иссахарова. 1Пар 2:25 - сын Иерахмеила, первенца Есромова, колена Иудина. Неем 10:26 - один из начальников народа, приложивший печать к обязательству, написанному Неемиею. 3Езд 1:12 - сын Финееса, первосвященник из предков Ездры. 1Пар 8:7 - Вениамитянин, из сынов Егуда. 1Пар 11:36 - Пелонитянин, один из главных воинов Давида.

АХЛАВ (тучное, плодородное место; Суд 1:31) - город колена Асирова. Для Асира слишком тучен хлеб его, и он будет, доставлять царские яства (Быт 49:20): таково пророчество Иакова относительно колена Асирова, и в названии означенного города (тучное, плодородное место) оно вполне осуществилось. Впрочем город оставался по крайней мере на некоторое время во власти Хананеев, так как Асир не изгнал прежних его жителей Хананеев.

АХЛАЙ (о, если бы..., выражение желания) - имя двух лиц, упоминаемых в Свящ. Писании: 1Пар 2:31 - сын Шешана и внук Ишия, из потомства Иуды. 1Пар 11:41 - отец Завада, одного из главных воинов Давида.

АХОАХ (братство; 1Пар 8:4) - сын Белы и внук Вениамина.

АХОР (Нав 7:24) - долина печали, в соседстве с Иерихоном, на северной границе колена Иудина, на которой был побит камнями Ахан за нарушение заклятия при взятии Иерихона. Высоко поэтично изображена означенная местность у пророка Осии: "И дам ей оттуда виноградники и долину Ахор, говорит Господь, в преддверие надежды; и она будет петь там, как в дни юности своей, и как в день выхода своего из земли Египетской" (Осия 2:15). Фигуральное употребление слова Ахор, в означенном месте, объясняют различно. Самое общее объяснение следующее: как долина Ахор была местом печали и тревоги для Израильтян при первом их вступлении в землю Ханаанскую, так она сделается местом надежды и радости по их возвращении из плена, в котором они тогда находились. Это место может быть подтверждено пророчеством Ис 65:10.

АХОХИ (2Цар 23:9). Так называется Елеазар, один из храбрых воинов Давида, сын Додо, сына Ахохи.

АХРАЙ (по Евр Ackrach; после брата; 1Пар 8:1)-третий сын Вениамина, сына патр. Иакова.

АХСА (цепочка, повязка на ногах для украшения. Нав 15:16-19, Суд 1:12,13)-дочь Халева. Она сделалась женою Гофониила, сына брата Халевова, Хеназа. В приданое дочери Халев дал землю Полуденную, а также источники верхние и источники нижние (Нав 15:18,19).

АХСАФ (место чародейства; Нав 11:1, 12:20, 19:25) - город колена Асирова. Из книги Иисуса Навина видно, что некогда он был царскою резиденцией) Хананеев, но царь их был побежден Навином, По мнению Иеронима, в его время на месте Ахсафа находилось небольшое селение: Хасал. Очень возможно, что это нынешний Кезаф, развалины которого найдены Робинсоном (III, 55), на с.-з. от Гулеха.

АХУЗАМ (владение; 1Пар 4:6) - из сынов Ахшура, от жены его Наары.

АХУЗАФ (Быт 26:26) - близкий друг Авимелеха, царя Герарского, присутствовавший при свидании Авимелеха с Исааком.

АХУМ (брат воды; 1Пар 4:2) - потомок патриарха Иуды, через его брата Шовала.

АЦАЛ, или АСИЛ (сторона, бок; Зах 14:5). Так у пр. Захарии называется граница, до которой простирается овраг, или ущелье Масличной горы, когда Бог пойдет на брань с народами, восставшими на Иерусалим. Вот это очень выразительное место в кн. пр. Захарии: ."И вы (Иудеи) побежите в долину гор Моих; ибо долина гор будет простираться до А сила; и вы побежите, как бежали от землетрясения во дни Озии, царя Иудейского, и прейдет Господь Бог мой и все святые с Ним."

АЦАЛИЯ (которого охраняет Бог; 4Цар 22:3) - отец писца Шафана, в царствование Иосии.

АЦАЦИМЕХ. (см. Сеир).

АЦЕЛ (благородный; 1Пар 8:37) - потомок Саула.

АЦЕМ (твердый; Нав 15:29) - город на крайнем юге колена Иудина, принадлежавший первоначально сему колену, но после вошедший в удел колена Симеонова (Нав 19:3). Он называется также Ецем (1Пар 4:29).

АЦМОН (твердыня, крепость; Чис 34:4, Нав 15:4) - город на южной границе Палестины между Кадешь и Барнеа, по-видимому около потока Египетского, в пределах колена Иудина (Вади-Эль-Аришь) - Это место точно еще не определено.

АШАН (дым, пар; Нав 15:42) - город в низменной стране колена Иудова, впоследствии отданный колену Симеонову (19:7). В 1Пар 6:59 он называется, вместе с Вефсамисом, городом священническим.

АШАРЕЛА (правый пред Богом; 1Пар 25:2) - из сынов Асафа, назначенный Давидом вместе с другими провещавать на цитрах, псалтирях и кимвалах.

АШБЕЛ (муж Бела; Быт 46:21, Чис 26:38) - второй сын Вениамина; от него поколение Ашбелово.

АШБЕЯ (клятва, заклинание; 1Пар 4:21) - глава рода в потомстве Силома, занимавшегося выделыванием виссона.

АШВАФ (сильный; 1Пар 7:33) - один из сынов Иафлета, потомок Асира.

АШИМА (4Цар 17:30) - домашнее божество Емафян, у позднейших Иудеев представляемое под видом безволосого козла и боготворимого в Египте жителями города Мендеса. Одни разумеют здесь Озириса, другие Греческого Пана, а иные Меркурия.

АШНА (крепость) - название двух городов в колене Иудином. Один находился в числе 14-ти городов в низменных местах (Нав 15:33), а другой в числе 9-ти находившихся близ Ливны (Нав 15:43). По мнению Фюрста, в одной из приведенных цитат, разумеется город Иешана.

АШПЕНАЗ (лошадиное обоняние; Дан 1:3) - начальник евнухов при дворе Навуходоносора, царя Вавилонского.

АШТЕРОФ-КАРНАИМ (местопребывание двурогой богини; Быт 14:5). Означенный город упоминается, как главное местопребывание Рефаимов, которые были поражены Кедорлаомером и его союзниками. Тот же самый город упоминается в Нав 12:4, как местопребывание исполинов (людей необыкновенной силы, по Евр Рефаим). Прибавление к названию города: Карнаим (двурогий) сделано потому, что он, по Еврейскому преданию, лежал между двумя холмами, но вероятнее, что это было прибавление к названию богини луны (Астарты), ради ее отличия от других божеств. Означенный город назывался Карнаимом даже во времена Маккавеев(1Мак 5:33); он лежал по ту сторону Иордана в полуколене Манассиином, и был левитским городом. Его древнее местоположение еще доселе не определено с точностью, но вероятно, он находился по близости города Едрей, приблизительно в 6-ти милях. По Риттеру и Портеру, это настоящее селение: Телль-Аштерах.

АШУРИМ (Быт 25:3) - Аравийское племя, происходившее от Дедана и, таким образом, от Авраама, чрез Хеттуру.

АШУР (счастливый; 2Цар 2:9) - область или страна, над которой, в числе прочих областей, Авенир по смерти Саула воцарил сына его Иевосфея. Некоторые думают, что это есть одно и то же, что и Ашурим, народ и область Аравийская, а другие Ашур принимают за область или царство Гессур, находившееся на с. от Галаатиды к Дамаску.

АШХУР (светлый; 1Пар 2:24, 4:5) - отец Фекои, сын Есрома.

АЭНДОР иначе ЕН-ДОР (источник Дора, или источник дома, жилища; Нав 17:11, 1Цар 28:7) - город или селение в колене Иссахаровом, между горами Фавором и малым Ермоном, при потоке Киссоне. При этом месте потерпел великое поражение, в дни Деворы и Варака, Иавин царь Асорский (Суд 4 и 5). Сюда приходил ночью царь Саул к известной Аэндорской волшебнице, и просил ее вызвать ему пророка Самуила (1Цар 28:7). Доселе еще показывают путешественникам пещеру в нескольких милях на ю. от Назарета, в которой якобы жила эта волшебница. Теперь на месте Аэндора стоит небольшая бедная деревня под названием: Эндур. В скалах действительно находится пещера и быть может та самая, в которой явилась Саулу тень пророка Самуила.


Б

БААЛ, см. Ваал.

БААЛ-ХАНАН (Ваал милостив) - имя двух лиц: Быт 36:38-39 - царь Идумейский, сын Ахбора. 1Пар 27:28 - надзиратель над масличными и смоковничными садами царя Давида.

БААЛОФ (высота, холм; быть может - места, посвященные служению Ваалу; 3Цар 4:16). Под сим названием разумеется область, в верхней части колена Асирова, составлявшая самую северную границу царства Израильского; находилась под ведением Ваана, одного из 12-ти приставников, доставлявших продовольствие для Соломона и его дворца, каждый на один месяц в году.

БААНА (сын скорби) - имя шести лиц: 2Цар 4:2-12 - один из сыновей Реммона, Вениамитянин, предводитель войска Иевосфея, сына Саулова. В сообществе со своим братом Рахавом он вошел в полдень в дом Иевосфея в то время, когда он спал и поразил его в живот. Взявши голову убитого с собою, они убежали к Давиду в Хеврон, в надежде, что он щедро вознаградит их за голову такого врага; но они обманулись в своих ожиданиях. Давид вознегодовал на их жестокость и бессердечие, приказал убить их, отрубить им руки и ноги и повесить тела их над колодцем у Хеврона.

2Цар 23:29 - Нетофатитянин, отец Хеледа, одного из сильных мужей Давида. В 1Пар 11:30 стоит: Ваана. Неем 3:4 - отец Садока. 3Цар 4:12 - сын Ахилуда, приставник Соломонов в Изрееле и на с. Иорданской долины. 3Цар 4:6 - сын Хушая, также из приставников Соломона над Израилем. 1 Езд: 2:2 - из глав народа Израильского, возвратившийся из плена с Зоровавелем. Имя четырех из означенных лиц в русском переводе означено именем: Ваана.

БААРА (глупая, безрассудная; 1Пар 8:8) - одна из двух жен Шегараима, происходившая из колена Вениаминова.

БАВВАЙ (сын желания; Неем 3:18; слово вероятно Персидского происхождения; - сын Хенадада, начальник Кеильского полу округа, одно из лиц, принимавших участие в возобновлении Иерусалимских стен после плена, во дни Неемии.

БАГРЯНИЦА, см. Пурпур.

БАИТ (Ис 15:2) - место в земле Моавитской. Слово баит означает дом или капище Моавитских идолов, и может относиться не только к городу, но и к означенному капищу, "Он, т.е. Моав, говорится в означенной цитате, восходит к Баиту и Дивону, восходит на высоты, чтобы плакать." В настоящее время об его местоположении ничего неизвестно.

БАКБУК (изливать, опоражнивать; 1Езд 2:51) - одно из лиц, из Нефинеев, сыновья которого возвратились из плена Вавилонского вместе с Зоровавелем.

БАКБУКИЯ (опустошение Божие) - имя двух лиц: Неем 11:17 - второй начинатель славословия при молитве, во дни Неемии. Неем 12:25 - один из привратников на страже у порога ворот.

БАКЛАН, см. Син.

БАЛЬЗАМ (Быт 37:25) - смолистая жидкость, добываемая из бальзамного дерева, обыкновенно растущего в виде кустарника. Его отечество собственно Абиссиния, но оно растет также на горах Галаадских и в окрестностях. Говорят, что бальзам добывают следующим образом: кожу дерева надрезывают ножом в то время года, когда в деревьях замечается особенно сильное движение соков; этот сок, вытекая из надреза, капля по капле падает в небольшие глиняные горшки, и по прошествии дня накопившийся бальзам сливается в один большой сосуд, который наглухо закрывается сверху корою. Количество бальзама, вытекающего из одного дерева, бывает свыше 60 капель в день. Острый и ароматический запах бальзама известен и славится повсюду. Он был некогда так редок и так дорого стоил, что Помпей и Тит привозили разные сорта его в Рим, как трофеи своих побед в той местности, где обычно росло бальзамное дерево. Означенное растение, дающее бальзам, весь год зеленеющее, растет в высоту до 14 футов и бывает от 8 до 10 вершков в диаметре. Ствол его всегда прямой и гладкий, а листья небольших размеров, имеют ярко-зеленый цвет. Бальзам не только был важным предметом торговли между восточными народами (Иез 27:17), но и славился особенно своими целебными свойствами, преимущественно при лечении ран, как например бальзам Галаадский (Иер 8:22, 51:8). "Разве нет бальзама в Галааде? разве нет там врачей? вопрошал прор. Иеремия, отчего же нет исцеления дщери народа моего?" (8:22).

БАЛЬЗАМИРОВАНИЕ (Быт 50:2, 26). Искусство бальзамирования известно было с самых древних времен. Евреи заимствовали бальзамирование от Египтян. Так как ежегодное разлитие Нила держало в течение двух месяцев поверхность земли под водою, по этому Египтяне изобрели самые лучшие способы для предохранения тел умерших от гниения. Другие думали, что бальзамирование употреблялось по верованиям Египтян с целию сохранить тело усопшего, как последнее жилище души, после того как та совершила многоразличные переселения из одного животного в другое. Лица бальзамировавшие или врачи считались лицами священными. Умершего обыкновенно вскрывали таким образом: извлекали мозг из головы чрез ноздри и внутренности чрева извлекали через отверстие в левом боку; потом очищенную внутренность вымывали пальмовым вином, наполняли благовонными веществами, как-то: миррой, кассиею и др., и затем полагали все тело в селитру на 70 дней. По прошествии означенного времени тело (иначе мумию) завертывали в самые тонкие льняные ткани, или в виссонные повязки, покрытые обыкновенно аравийскою камедью; наконец тело влагалось в деревянную форму и поставлялось в вертикальном положении в погребальнице (Быт 50:26). По Геродоту, это был самый дорогой способ бальзамирования, стоивший около таланта серебра. При другом способе, стоившем около 20-ти мин, внутренности из тела умершего не вынимались, но в желудок вводилось значительное количество кедрового масла и тело на определенное время клалось в селитру. Самый дешевый способ бальзамирования, употребляемый исключительно бедными, состоит в том, что внутренности вымывались в настое Александрийского листа и кассии и затем тело полагалось на некоторое время в селитру. Внутренности знатных особ полагались в отдельный сосуд и бросались в реку или в особом сосуде полагались при трупе. Иногда процесс бальзамирования продолжался от 30 до 70 дней, а по свид. Свящ. Писания врачи употребляли для бальзамирования 40 дней. Набальзамированное тело обыкновенно полагали в гробницу из сикоморового дерева или из камня, на которой очень часто изображались черты лица усопшего; гробница ставилась вертикально около стены дома, и в таком положении оставалась в течение многих лет. Затем уже мумии переносились в подземелья или скалистые пещеры, где их часто находили по прошествии 2000-3000 лет в состоянии полной сохранности. Кроме бальзамирования тел двух патриархов Иакова и Иосифа, из Свящ. Писания не видно, чтобы бальзамирование употреблялось у Евреев когда либо в том виде, как у Египтян; да и означенные два случая имели место, как кажется, именно с тою целию, чтобы сохранить останки означенных патриархов до времени перенесения оных в землю Обетованную. Евреи, приготовляя умерших к погребению, употребляли благовония, искусственные масти (2Пар 16:14) и самое тело обвивали пеленами и умащали оное ароматами (Ин 19:40).

БАМА (вершина; Иез 20:29) - слово нередко встречающееся в Еврейском тексте, означающее в общем смысле: возвышение, холм, высоты и т.п., избираемые для приношения языческих жертв.

БАНИ (от корня, значащего: страсть, или, по другим, потомство) - имя двух лиц: один из сильных царя Давида, Гадитянин (2Цар 23:36). Левит, потомок Мерари, сын Вания и дед Ефана, один из числа певцов, назначенных Давидом (1Пар 6:46). Шестьсот сорок два его потомков возвратились из плена (1Езд 2:10), некоторые из них поженились на чужестранках (10:29-34). Он называется также: Биннуй (Неем 7:15).

БАНИ, КУПАЛЬНИ, КУПАНЬЯ И ОМОВЕНИЕ (Исх 2:5). Купания и омовения особенно часто употреблялись у восточных народов. Так как жители востока часто ходили босые или в сандалиях, то для чистоты и освежения по возвращении с пути омывали свои ноги (Быт 18:4). Ноги лиц семейства обыкновенно омывались слугами, только дочери омывали ноги своих родителей. По сему выражение: омывать ноги святых означало собою дело глубокого смирения и любви (1Тим 5:10), каковые в высшей степени показал всем нам, как образец, Господь Спаситель, умывши ноги Своим ученикам на Тайной вечери (Ин 13:8). Евреи обычно омывали свои руки до локтей, прежде чем им нужно было приняться за пищу; они омывали даже свои ложа, прежде чем возлечь за трапезу. На браке в Кане Галилейской в доме пиршества находились шесть каменных водоносов, наполненных водою для омовения рук гостям, при входе их на пир (Ин 2:6). Обыкновенно должность омовения рук и ног господам исполнялась слугами, как мы заметили выше, а каким образом она исполнялась, можно видеть из следующих слов 4-ой книги Царств: "Здесь Елисей, сын Сафитов, который, подавал воду на руки Илии (3:11), так отвечал один из слуг царя Израильского на вопрос Иосафата. Тот же самый обычай даже доселе сохраняется на Востоке. Там нигде вы не увидите воды, заготовленной прежде в сосуде для омовения; но слуга льет из кувшина на руки своего господина. Обычай умывать руки пред обедом также сохраняется до настоящего времени. Слуга ходит с умывальницей вокруг стола, за которым находятся гости, и с блюдом для приема воды, стекающей с рук гостей. Омовение ног было всеобщим обычаем на востоке. Омовение рук в некоторых случаях считалось торжественным заявлением своей невинности, как то мы видим из примера Пилата (Мф 27:24). Вообще очищение и омовение у Евреев были очень обыкновенны, соединялись с религиозными предписаниями и предписывались самим законом. Внешние омовения часто в Свящ. Писании представляются образом нравственного очищения (Пс 50:4-9). Слова: баня и омовение у апостолов употребляются в смысле возрождения в жизнь духовную в таинстве крещения (Тит 3:5). Омовения и купания происходили у Евреев в реках (4Цар 5:10), и в частных домашних купальнях (2Цар 11:2, Дан 13:15). В позднейшее время у Евреев, подобно Грекам и Римлянам, устроялись и общественные бани. Были также фермы или теплицы, близ Тивериады, для купанья, считавшиеся целебными.

БАНИАС, см. Кесария Филиппова.

БАРАДА, см. Хрисоррой и Сирия.

БАРАН, см. Овен.

БАРЕД (по Гезению, град, по Фюрсту, место посева; Быт 16:14) - местность на ю. от Вирсавии, по дороге от Хеврона к Суру (ст. 7) - Между этим местом и Кадесом находился источник, называемый Беер-Лахай-рои. Вероятно Баред то же, что и Кесил в Нав 15:30 и Вефуил (1Пар 4:30).

БАРИАХ (беглец; 1Пар 3:22) - один из сынов Шемаии, потомок царского рода Иуды.

БАРКОС (живописец; 1Езд 2:53, Неем 7:55) - лице, потомки которого находились в числе Нефинеев, и возвратились из плена Вавилонского с Зоровавелем.

БАРС (иначе леопард; Ис 11:6, Иер 5:6, От 13:2) - хищное животное из породы кошек, которое, как думают, особенно было распространено в странах библейских, так как часто упоминается Свящ. Писанием, Еврейское название барс есть нимра (nimrah). Беф-нимра (Чис 32:36) означает жилище барсов, а в книге Песнь Песней упоминаются барсовы горы (Песн - 4:8). Пророки часто делают указания в Библии на свойства и характер барсов, их манеру подстерегать свою добычу (Иер 5:6), быстроту их движений (Авв 1:8), их кровожадность и жестокость (Ис 11:6); а в книге Даниила (7:6) барс представляется эмблемою власти. Что может быть прекраснее следующих библейских указаний на это хищное животное: "может ли Ефиоплянин переменить кожу свою и барс пятна свои? (Иер 13:23); или - барс будет лежать вместе с козленком (Пс 11:6); или барс будет подстерегать у городов их" (Иер 5:6). По сему-то и антихрист с своими последователями и приверженцами сравнивается в Откровении св. Иоанна с этим кровожадным, хорошо известным хищным зверем (От 13:2). Сирийский барс доселе еще называется туземцами по-библейски словом: нимр. С истреблением лесов на Ливане, барсы, как кажется, удалились в особенности на север Сирии.

БАРХЮМИТЯНИН (2Цар 23:31) и БАХАРУМИЯНИН (1Пар 11:33) - отечественное имя Азмавефа, одного из главных и сильных воинов Давида, названного так по имени города Бахурим, откуда он происходил.

БАТ - мера жидких тел у Евреев (3Цар 7:28-38). На нашу Русскую меру в бате содержится более 4-х ведер.

БАТ-РАББИМ (дочь многих; Песн 7:5) - ворота города Хесбона. По обычаю в восточных и других городах они получили свое название от места, к которому вела дорога из оных. Может быть, это был Рабба-Аммон, находящийся в расстоянии 16 англ. миль от оных, но из вышеприведенной цитаты мы видим, что ворота Бат-раббим находились у рыбных прудов, из которых один сохранился еще вблизи Хесбона, а означенные пруды были весьма далеко от Рабба-Аммона.

БАХУРИМ (молодые люди; 2Цар 3:16, 16:5, 17:21, 3Цар 2:8) - город или селение колена Вениаминова, в недалеком расстоянии к в, от Иерусалима, по дороге из Иерусалима к Иордану. До этого места со слезами провожал свою жену Мелхолу Фалтий, отправляя ее в Хеврон к Давиду. Здесь жил Семей. Здесь скрывались в колодезе от преследования слуг Авессалома Ионафан и Ахимаас. Положение Бахурима в настоящее время точно неизвестно.

БАЦМУФ (луковица, а по другим, сын; 1Езд 2:52) - одно из лиц, из Нефинеев, сыновья которого возвратились из Вавилона с Зоровавелем. В книге Неемии называется: Вацлив (Неем 7:54), а в 2Езд 5:31 - Васалем.

БАШНИ ИЕРУСАЛИМСКИЕ, см. Иерусалим.

БДОЛАХ (Быт 2:12) - по мнению Иудеев, перл или другой какой драгоценный камень, как например карбункул, кристалл и др. В восточной Индии есть род благовонной смолы, носящей то же самое название, потому многие думают, что на означенное ароматическое вещество и указывается в вышеозначенной цитате; другие полагают, что это слово означает перлы, жемчужины в роде тех, которые находятся теперь в Персидском заливе (Чис 11:7). По толкованию LXX бдолах, то же самое, что и анфракс, иначе карбункул, или кристалл, называемый так по своему сходству со льдом.

БЕБАЙ и БЕВАЙ (отеческий) - имена лиц, упоминаемых в книге Ездры и Неемии: 1Езд 2:11, Неем 7:16 - из Израильтян, возвратившихся из плена с Зоровавелем. Здесь в Русском в 1Езд читается: Бебай, а у Неемии Бебай, а во 2Езд (5:13) - Вивай. 1Езд 8:11 - из потомков, вероятно, того же самого Бевая, возвратившихся с Зоровавелем. 1Езд 10:28 - из потомков того же, вероятно, Бевая, имевший жен из иноплеменниц. Во 2Езд 9:29 стоит: Виваий. Неем 10:15 - из глав народа, в дни Неемии.

БЕГЕМОТ (большое земноводное животное; 3Езд 6:51, Иов 40:10-19). Под означенным наименованием, следуя Бохарту, нужно разуметь не какой либо род мамонта или слона, как многие думают, но гиппопотама или речную Нильскую лошадь, из класса млекопитающих толстокожих. Описание бегемота в книге Иова сделано очень подробно и сильно, и достоверность оного подтверждается естественною историей. Нильская лошадь, или бегемот животное громадной величины и удивительной силы, с широкою головою, короткими ногами, и по внешнему виду походит на огромной величины свинью, длиною до 12-ти фут. и вышиною до 7 футов. Оно чрезвычайно прожорливо, хотя и принадлежит к разряду травоядных, - ест траву, как вол (Иов 40:10). Убежищем для него служат места болотистые. Он ложится под тенистыми деревьями, под кровом тростника и в болотах (Иов 40:16). Возьмет ли кто его в глазах его, и проколет ли ему нос багром? (ст. 19). Он, по выражению Свящ. Писания, верх путей Божиих (Иов 40:14). Бегемоты живут в воде и на суше, и сила их так велика, что они увлекают и опрокидывают большие лодки. Кожа их так толста, что ружейные пули не могут пробить ее. Голос похож на ржание лошади, или на хрюканье свиньи, или на мычание буйвола. Прежде гиппопотамы водились в р. Пиле, но ныне их отечеством почитается внутренняя Африка. В обыкновенном состоянии они миролюбивы, но раздраженные становятся опасными.

БЕДАД (отделение, часть чего...; Быт 36:35, 1Пар 1:46) - имя отца одного из Идумейских царей, царствовавших в Авифе.

БЕДАН (сын Дана; 1Пар 7:17) - лице упоминаемое в родословии Манассии.

БЕДНЫЕ, БЕДНОСТЬ. Бедностью называется такое положение человека, когда он не в состоянии удовлетворять необходимым потребностям жизни. Хотя земля Обетованная, завоеванная Евреями, по словам бытописателя, и текла млеком и медом, но бедные и нищие всегда были среди Израиля, по слову Пророка (Вт 15:4,6, Ин 12:8). Причины бедности были весьма различны: умножение народонаселения, разорительные войны, физические бедствия страны, нравственные причины, умножение пороков, усиление роскоши и т.д. Но все бедные среди Израиля, вдовы и сироты, не только находились под защитою и покровительством закона и пользовались благотворительностью частных лиц, но в законе сделаны даже в пользу их некоторые постановления, как то: каждому бедному для утоления голода позволялось сбирать в чужом винограднике ягоды, на чужом поле рвать колосья, только не позволялось брать с собою в сосуде никакой виноградной кисти, или серпом пожинать колосья (Вт 23, 24 и т.д.). Во время жатвы требовалось не дожинать до самого края поля и не подбирать забытого в поле снопа; а оставшиеся колосья и плоды предоставлялись бедному, вдове, сироте и пришельцу (Лев 19:9 и д. Вт 24:19). Руфь ходила сбирать колосья по сжатым полям (Руфь 2:2-3). Особенного рода постановление касательно бедных и пришельцев было в год субботний и юбилей, когда возвращались им наследственные земли их, и они снова вступали в законные права свои. Под угрозою страшного наказания Божия, закон предостерегает также Израильтян от притеснения и угнетения пришельцев и бедных (Исх 22:21-22, Лев 19:33-34), а особенно от притеснения и неправды на суде (Исх 23:3-6, Лев 19:15). В праздник опресноков, седмиц и кущей, три раза в году, Иудеи, по закону, обязывались разделять свое семейное празднование с рабами, с пришельцами, вдовами и сиротами, каждый по своему усердию (Вт 16:10-17). Впрочем, в позднейшее время бедных и нуждающихся между Иудеями было весьма много; их всюду можно было видеть по дорогам и улицам. Похвальное дело благотворительности бедным особенно изображается в Тов 2:14, и у Сир 3:30 и др. Вода угасит пламень огня, говорит последний, и милостыня очистит грехи.

БЕЕРА (колодезь, источник) - имя двух лиц: 1Пар 5:6 - князь Рувимлян, которого Фегла-феллассар, царь Ассирийский, отвел в плен. 1Пар 7:37 - сын Цофаха, лице упоминаемое в родословии потомков Асира.

БЕЕРИЙ (принадлежащий к источнику; Ос 1:1) - отец пророка Осии, но кто он был, неизвестно.

БЕЕРОФ (источники) - название двух местностей: Нав 9:17, 18:25 - город колена Вениаминова, расположенный при подошве холма, на котором воздвигнут Гаваон, в нескольких милях к с.-в. от Иерусалима. Ныне известен под именем Эль-Бирех. Чис 33:31-32 - точно также называлось место, бывшее станом Израильтян во время их путешествия по пустыне Аравийской (Вт 10:6), называемое также Бвнв-Яакин.

БЕЕРОФЯНИН (2Цар 4:2-9, 23:37) - обитатель города Беерофа, колена Вениаминова. Это слово встречается также в форме Берофянин (1Пар 11:39).

БЕЕР (кладезь) название двух местностей: Суд 9:21 - город между Иерусалимом и Сихемом, в который убежал Иофам, сын Гедеона, спасаясь от брата своего Авимелеха. Ныне это запустевшее селение: Эль-Бирех, в 4-х часах пути к ю.-з. от Иерусалима. Чис 31:16-18 - одна из последних станций Израильтян на границе Моава, во время 40-летнего странствования Евреев по пустыне Аравийской. Так названа от колодезя, вырытого здесь вождями народа Израильского для утоления жажды и освежения Евреев и подавшего повод к следующей радостной народной песни: "наполняйся колодезь, пойте ему; колодезь который выкопали князья, вырыли вожди народа с законодателем жезлами своими" (ст. 17- 18).

БЕЕР-ЕЛИМ (колодезь могущественных) - название, встречаемое только у Ис 15:8. Местность находившаяся вероятно на границе Моава, Быть может, здесь разумеется тот стан в земле Моавитской, где Бог чудесно извел воду из земли для утоления жажды Израильтян.

БЕЕРШИВА (кладезь клятвы; ВИРСАВИЯ: ибо тут оба они, т.е. Авраам и Авимелех, клялись; Быт 21:31). Первоначально это было название колодца, около которого долгое время жил Авраам, а после него Исаак (Быт 26:32, 33). Впоследствии он сделался городом значительной важности. Он был .расположен в 20-ти англ. милях к ю. от Хеврона, на южной оконечности земли Ханаанской, тогда как г. Дан находился на северной оконечности оной; посему выражение: от Дана до Вирсавии (Суд 20:1) обозначало всю длину страны, подобно тому как выражение: от Вирсавии до горы Ефремовой (2Пар 19:4) обозначало всю длину царства Иудейского. Город находился в пределах Иудеи и достался окончательно в удел колену Симеонову (Нав 15:28, 19:2). В Беершиве жили сыновья Самуила (1Цар 8:2) и в позднейшие времена жители города предались идолопоклонству (Амос 5:5, 7:14). Новейшие путешественники нашли колодцы близ предполагаемой стороны древней Беершивы. Близ ручья, говорит Робинсон, находятся два кругообразных колодца с превосходною водою, более чем на 50 фут. в глубину. Оба они окружены каменными водопоями для пойла верблюдов, в роде тех которые несомненно употреблялись в древности для стад, пасшихся на соседних холмах. Около означенного места находится еще пять меньших колодцев. Означенная местность вызывает множество дорогих воспоминаний весьма глубокой древности, и в воображении невольно рисуются палатки, стада, и простые нравы и обычаи древних патриархов.

БЕЕШТЕРА (дом Астарты; Нав 21:27) - город убежища в полуколене Манассиином, по ту сторону Иордана, отданный левитам. В 1Пар 6:71 он называется Аттароф.

БЕЗЗАКОНИЕ (Быт 15:16) - всякое дело, совершаемое против закона Божия. "Грех есть беззаконие" (Ин 3:4). см. Грех.

БЕЛ, см. Вил.

БЕЛА (поглощение, разрушение) - имя трех мужей: Быт 36:31-32 - сын Веора, царя Эдомского, царствовавший в Дингаве, которого некоторые принимают за Валаама. Быт 46:21 - старший сын Вениамина, глава поколения Белина. 1Пар 5:8-9 - сын Азаза, Рувимова колена, местожительство которого описано так: "он обитал в Ароере до Нево и Ваал-Меона; а к востоку он обитал до входа в пустыню, идущую до реки Ефрата, потому что стада их были многочисленны в земле, Галаадской."

БЕЛА (поглощение, истребление; Быт 14:2,8) - один из пяти городов, находившихся в долине Сиддим. Был расположен на южном берегу Мертвого моря, по дороге в Египет (Иер 48:34), и пощажен Богом по просьбе Лота при истреблении прочих городов. Назывался впоследствии также: Цоара и Сигор.

БЕЛИЛЬНИЧЬЕ ПОЛЕ (поле валяльщика, мыльщика; 4Цар 18:17, Ис 7:3) находилось на западной стороне близь Иерусалима, по канаве верхнего пруда, или водоема; на этом поле обыкновенно валяли сукна, мыли и чистили оные в пруде, и развешивали на солнце для просушки. На этом поле находился царь Ахаз в то время, когда предстал пред ним прор. Исаия с великим знамением от Господа (Ис 7:1-16). Тут у водопровода, на дороге поля белильничьего стоял Рабсак с Ассирийским войском, угрожая завоеванием и разорением земли Иудейской, которую впрочем Господь спас от гордого завоевателя, по молитве царя Езекии и пророка Исаии (4Цар 18:17).

БЕНАИЯ (Бог строит, воздвигает) - имя следующих лиц: Иез 11:1-13; отец Пелатия, одного из князей народа, в дни прор. Иезекииля. 1Езд 10:35 - один из Израильтян, женившихся на иноплеменницах по возвращении из плена. 1Езд 10:43 - из сынов Нево, также имевший жену иноплеменницу.

БЕЭР-ЛАХАЙ-РОИ (источник Живого, видящего меня; Быт 16:14) - источник, находившийся между Кадесом и Баредом, в пустыне по дороге к Суру, в южной Палестине. Назван так Агарью, когда она находилась у этого источника, потому что Бог видел ее в том месте, У этого же источника жил Исаак, при жизни отца своего и после оной (Быт 24:62, 25:11). Думают, что место колодца находилось в настоящем местечке Мойле (Moyle), на пути к Вирове и около которого находится пещера, носящая название: Бейт-Хагар.

БАКБУК (1Езд 2:51) - из пленников переселения, которых Навуходоносор отвел в Вавилон и затем возвратившихся в Иерусалим и Иудею.

БЕНАНИЯ (2Пар 31:13) - левит, из смотрителей при храме, в царствование Езекии.

БЕНЕ-ВЕРАК (сыны Верака; Нав 19:45) - город, в колене Дановом. Означенное название в Свящ. Писании более не встречается.

БЕНЕ ЯАКАН, см. Беероф.

БЕНО (сын его; 1Пар 24:26, 27) - один из потомков Мерари, левит, упоминаемый в родословии Левия.

БЕНОНИ (сын скорби; Быт 35:18) - младший сын Иакова от Рахили. Так назвала мать его, умирая в страданиях при родах своих; но отец назвал его Вениамин - (сын десницы), или сын дней, т.е. старости.

БЕНХАИЛ (сын силы; 2Пар 17:7) - один из князей при Иосафате, посланный вместе с левитами и священниками по городам Иудейским учить народ закону Божию.

БЕН-АВИНАДАВ (сын благородного; 3Цар 4:11) - приставник над Израилем при Соломоне, женатый на его дочери Тафаве.

БЕН-АДАД, см. Венадад.

БЕН-АМИИ (сын рода моего; Быт 19:38) - сын Лота от младшей его дочери, родоначальник Аммонитян.

БЕН-ГЕВЕР (сын мужественного; 3Цар 4:13) - из приставников при Соломоне, в Рамофе Галаадском, помесячно доставлявших продовольствие царю и его дому.

БЕН-ДЕКЕР (пронзающий; 3Цар 4:9) - из приставников над Израилем при Соломоне.

БЕН-ЗОХЕВ (крепкий, здоровый; 1Пар 4:20) - один из сынов Ишия упоминаемый в родословии Симеона.

БЕН-ХАНАН (сын благого, милостивого; 1Пар 4:20) - лице из потомства Шимона, или Симона, из рода патриарха Иуды.

БЕН-ХЕСЕД (сын доброго; 3Цар 4:10) - отец одного из приставников, назначенных Соломоном наблюдать за продовольствием для царя и его дома.

БЕН-ХУР (белый, светлый; 3Цар 4:8) - тоже из приставников при Соломоне, на горе Ефремовой.

БЕРА (дар, подарок; Быт 14:2) - царь Содомский, царствовавший во дни Авраама.

БЕРАХА (благословение Божие; 1Пар 12:3) - Вениамитянин, из храбрых при Давиде, присоединившихся к нему в Секелаге.

БЕРЕД (град; 1Пар 7:20) - сын Ефрема, убитый вместе со своими братьями, жителями Гефа, за то что они хотели захватить стада, принадлежавшие жителям означенного города.

БЕРЕХИЯ (Бог есть благословляющий) - имя шести лиц: Пар 3:20 - один из сынов Зоровавеля, потомок Давида. 1Пар 9:16 - сын Асы, левит, из потомства Елканы. 1Пар 6:39 - отец Асафа, из левитов, известного певца при Давиде. 1Пар 15:23 - один из придверников при Ковчеге, во времена Давида. В русском: Верехия (Неем6:18). Неем 3:4-30 - отец Мешуллама, одно из лиц, чинивших Иерусалимскую стену. 2 Парем. 28:12 - сын Мешиллемофа, один из князей колена Ефремова, живший при Ахазе, царе Иудейском, и Факее, царе Израильском.

БЕРИЛЛ (Тов 13:17) - драгоценный камень, находимый первоначально в Фарсисе (в Испании), а в настоящее время в Сибири, в Бразилии, на острове Цейлоне. Преобладающим цветом оного был зеленый. Это десятый камень под именем хризолита в четвертом ряду камней судного наперсника первосвященника (Исх 28:20), и будет, по свидетельству Тайновидца, осьмым основанием стены нового Иерусалима (От 21:20). В означенной цитате назван он вирилл. Он упоминается в числе многих драгоценных камней, которые находились в сокровищнице царя Тирского, под названием: хризолита (Иез28:13).

БЕРИМ (2Цар 20:14) - племя или народ, упоминаемый в связи с историею преследования Иоавом Савея, сына Бихри, как следует полагать, обитавший на с. Палестины.

БЕРИЯ (сын несчастия, несчастный) имя трех лиц: Быт 46:17, Чис 26:44, 1Пар 7:30, 31 - один из сынов Асира, который вместе с отцом своим сопровождал Иакова в Египте. Называется также: Бриа или Верея. 1Пар 8:13 - один из вождей колена Вениаминова в Авалоне, с братом своим Шемою, изгнавший из Гефа живших в нем Хананеев. 1Пар 7:23 - из сынов Ефрема, родившийся после избиения его братьев жителями Гефа, и назван своим отцом именем Берия, потому что несчастие, говорил он, постигло дом его.

БЕРИЯ (2Мак 13:4) - Сирийский город между Иерополем и Антиохиею, в котором по приказанию Антиоха Евпатора был казнен недостойный первосвященник Менелай. Этот город принимают за нынешний город Алеппо.

БЕРОДАХ БАЛАДАН (4Цар 20:12) - сын Баладана, царя Вавилонского, с которым царь Иудейский Езекия вступил в такие дружеские сношения, что получил за это строгое обличение от пророка Исаии. Он называется также Меродах Валадан - имя значащее: Марс-Господь его (Ис 39:1) и встречается в клинообразных надписях на памятниках Вавилонских.

БЕРОФ или БЕРОТ (кипарис; 2Цар 8:8, Иез 47:16) - город, принадлежащий Адраазару, царю Цобы. Давид, победивши Адраазара, взял отсюда весьма много меди, Местоположение города неизвестно. Иные принимают его за Бейрут, но у пр. Иезекииля Бероф означен близ Емафа и Сивраима, внутренних городов страны, тогда как Бейрут - отдаленный приморский город. В Еврейском тексте Бероф ясно называется Кун (1Пар 18:8), а в Сирийском прямо - Берофан.

БЕС, БЕСЫ злые духи, служащие диаволу и вместе с ним составляющие царство тьмы, главою коего есть диавол (Мф 12:24-29 и др.). Указания в В. и Н. Завете на существование бесов многочисленны: в В. Завете повествуется, что не раз, когда являлись пред лице Божие Ангелы Божий, являлся вместе с ними и диавол, и потом подробно описываются те многоразличные бедствия, какими по попущению Божию искушал диавол праведного Иова (Иов 1:6, 2:2). Повествуется также, что когда от Саула отступал Дух Божий, то его возмущал злой дух от Господа (1Цар 16:14). В кн. Премудрости Соломона говорится, что завистью диавола смерть вошла в мир (Прем. Солом. 2:24). В Н.З. кроме названия бесов, для них существуют еще и другие названия, именно: злые духи (Лк 7:21), нечистые духи (Мф 10:1), духи злобы (Ефес. 6:12), ангелы диавола (Мф 25:41) и ангелы змия (От 12:7-9).

БЕСНОВАТЫЙ, БЕСНОВАТЫЕ (Мф 4:24, Мк 1:23, Лк 6:35, Ин 10:20-21 и др.) - так называются люди, одержимые злыми духами. В Свящ. Писании злые духи изображаются входящими в людей и выходящими из них. Те которые не признают бытия злых духов в собственном смысле, а думают, что под сими последними должно разуметь больных, - лунатиков, эпилептиков, сумасшедших и др., и что Господь, говоря о бесах, приспособлялся только к понятиям Иудейским, думают крайне ошибочно. В Свящ. Писании бесноватые прямо и ясно отличаются от людей одержимых тяжкими телесными и душевными болезнями; им приписываются такие действия, которые не свойственны обыкновенным больным: так например они знают, что Христос - Сын Божий; Иисус Христос с ними разговаривает, и они Ему отвечают. Он повелевает бесам молчать, или выйти из человека, и они повинуются; по выходе из людей бесы ищут покоя, и не нашедши, возвращаются в прежнее жилище, приемля в свое сообщество других злейших духов; по выходе из Гадаринских бесноватых, бесы входят в свиное стадо и все стадо погибает в море. Да и сам Господь Иисус Христос и Его Апостолы принимали бесноватых, т.е. за действительно одержимых злыми духами, и нигде ни малейшего не подают повода думать, что это были только мнимо бесноватые, и что действия их происходили не от влияния злых духов, а от болезней телесных, или душевных, как например от расстройства душевных сил, воображения, рассудка и т.п. Точно также понимала это и вся Христианская Церковь от самых времен апостольских. Та же самая степень власти, которая была дозволена Богом сатане над праведным, многострадальным Иовом, несомненно может проявляться в различных видах и над другими лицами, по попущению Божию. Многие из известных Европейских врачей, как например Испанский Эскунроль, допускают, что случаи беснования или одержания злыми духами встречаются нередко и в настоящий маловерный век.

БЕТ-АРБЕЛ (место козней, засады; Ос 10:14) - город, упоминаемый у пророка, как разрушенный Салманом (быть может Салманассаром) в день брани. Многие отождествляли оный с селением Арвиллы в Галилеи, о котором упоминается у Иосифа Флавия и в 1-й Маккавейской книге (9:2). По мнению Робинсона, это в настоящее время развалины Ирбид, к з. от Магдалы, в 3-х или 4-х английских милях от Тивериады.

БЕТ-ГАМУЛ (дом верблюда; Иер 48:23) - Моавитский город, на восточной стороне Иордана. По мнению некоторых, это селение О.м-эль-Д.жемаль, к ю.-в. от Бостры, но положение оного в настоящее время точно неизвестно. Впрочем в пастушеской стране название это (Джемаль) встречается нередко между Арабами.

БЕТ-ДИВЛАФАИМ (дом двух округов; Иер 48:22) - город Моавитский, вероятно тот же самый, что и Алмон Дивлафаим, упоминаемый в книге Чис (33:46), бывший станом Евреев во время странствования их по пустыне. Этот город существовал еще во времена Евсевия и Иеронима.

БЕТРЕХАВ (дом или поколение Рехава; 1Пар 2:55). По словам книги Парал. отцом дома Рехавитян считается Хамаф, от которого происходят Кинеяне. Посему думают, что Рехавиты были отраслью Кинеян, или Кенитов, т.е. потомков Кени, от которых происходил Ховав, тесть Моисеев, и которые вместе с Израильтянами пришли в землю Ханаанскую и обитали среди Израильтян.

БЕФ или БЕТ (дом, жилище). Это слово в смысле места обитания очень часто встречается в Свящ. Писании, в связи со множеством собственных имен для лиц, городов, областей и др. Так например:

БЕФ-АВЕН (дом суеты, лжи, ничтожества, вероятно идолопоклонства; Нав 7:2) - город на с. колена Вениаминова, вблизи Гая, на в. от Вефиля, близ пустыни (18:12), лежащей между Иорданом и гористою страною. Пр. Осия называет Беф-Авеном, т. в. домом идолопоклонства Вефиль, бывший некогда домом Божиим, и затем уклонившийся к служению и поклонению идолам, и сделавшийся таким образом домом ничтожества (Ос 4:15, 5:8).

БЕФ-АЗМАВЕФ, см. Азмавеф.

БЕФ-АНАФ (дом ответа; Нав 19:38, Суд 1:33) - город в колене Неффалимовом, которое впрочем не могло изгнать древних городских жителей оного, Хананеев. По Евсевию, он назывался прежде Ватанея, находился в 15-ти римск. милях к в. от Кесарии (Диокесарии), и славился врачебно-целебными источниками. Теперь от города не осталось никаких следов, разве только в селении Ainata (Айната).

БЕФ АНОФ (значение слова то же, что и Беф-Анаф; Нав 15:59) - город колена Иудина, как думают, настоящий Бейт-Ашун, в 4 Римских милях к с.-в. от Хеврона (Евсевий).

БЕФ-АРАВА (дом пустыни; Нав 15:6, 18:22) - город, по первой цитате, находившийся в колене Иудином, а по второй в Вениаминовом, и лежавший, по всей вероятности, на окраинах пустыни Иудейской. О нем более ничего неизвестно.

БЕФ-БИРЕИ (дом создания моего; 1Пар 4:31) - город в колене Симеоновом, как думают, тот же самый что и Беф-Леоваоф (Нав 15:26, 32).

БЕФ-ВААЛ-МЕОН (жилище Ваала; Нав 13:17) - называемый у Иеремии Бет-Маон (Иер 48:23), город находился в колене Рувимовом, на равнине восточной стороны Иордана, к ю. от Есевона или Хесбона (Нав 13:17), и перешел в последствии времени во власть Моавитян. Значительные развалины, находящиеся в недальнем расстоянии к ю.-з. от Хесбона и ныне носят название крепости Миун, отчего и занимаемая оным долина носит название: Вади-Зерка-Маин.

БЕФВАРА (место брода, переправы; Суд 7:24, у ев. Иоанна (Ин 1:28) Вифавар - название города на западном берегу Иордана, при котором находилась переправа чрез Иордан Здесь крестил Предтеча Христов Иоанн Креститель. Здесь же, как полагают, Евреи перешли Иордан под предводительством Иисуса Навина. Он лежит на расстоянии 30-ти англ. миль к с.-в. от Иерусалима. Впрочем, как кажется, нельзя смешивать Бефвар с Вихаварою, и принимать за одну и туже местность, так как одна из них лежала по эту сторону Иордана, тогда как другая находилась по ту сторону означенной реки.

БЕФ-ГАГГИЛГАЛ (Неем 12:29), или точнее, Беф-Гилгал - одно из селений близ Иерусалима, построенных певцами храма по возвращении из плена; очевидно, это древний Гилгал (см. Гилгал). Думают, что это настоящее селение Джильджив, в 4 милях к с. на дороге от Иерусалима к Сихему, которое иначе называется Гилгалом, но в таком случае оно слишком далеко от Иерусалима.

БЕФГАДЕР (дом ограды; 1Пар 2:51) - город колена Иудина, отцом или основателем которого был Хареф, сын Хура.

БЕФ-ГАРАМ и БЕФ-ГАРАН (возвышенное, горное место; Чис 32:36, Нав 13:27) - город колена Гадова на восточной стороне Иордана, построенный во времена Моисея. В книге Чис говорится, что это был город, укрепленный, имевший загоны для овец. По свидетельству Иеронима, Беф-Гаран Сирийцами назывался Беф-Рамфа, а впоследствии Ирод Великий назвал оный Ливиас, в честь дочери Августа. Слово Ливиас встречается на некоторых Римских монетах, которые сохранились до нашего времени от времен Августа; по Флавию, Ирод Антиппа назвал город Юлиадою, в честь Юлии, жены Кесаря. В Ливиасе, в первые времена христианства, находилась христианская церковь, и имена некоторых епископов оной сохранились даже доселе. Иосиф, Птоломей и Страбон упоминают об этом городе, Развалины Беф-Гарана лежат к в. от Иордана, в нынешнем Гауране, на ю. от Вади-Сеир и к с. от Хесбона.

БЕФ-ДАГОН (дом Дагона) - название двух городов и капища: Нав 15:41 - город колена Иудина в низменных местах. По Робинсону, это нынешние селение: Беф-Деджан или Даджун, на час пути к с. от Лидды. Нав 19:27 - город колена Асирова, местоположение его неизвестно. 1Мак 10:83, 84, 1Пар 10:10, 1Цар 5:24 - капище Дагона в Азоте. Дагон был главным Филистимским божеством. Он изображался в виде человека и рыбы, имел голову, лице и руки человеческие, а туловище и хвост рыбьи. Во времена Маккавеев капище Дагона было сожжено Ионафаном со всеми укрывавшимися в нем неприятелями (1Мак 10:67-87). Кроме сего капища, как кажется, было и еще несколько других мест, носивших подобное же название.

БЕФ-ЕКЕД (сборный, пастушеский дом; 4Цар 10:12,14) - город близ Самарии, между Изреелем и Самариею. Думают, что это настоящее селение Бейт-Кад. Здесь при колодце Беф-Екеда, по приказанию Израильского царя Ииуя, умерщвлены братья Иудейского царя Охозии, находившегося в родстве с домом Ахава.

БЕФ-ЕМЕК (дом долины; Нав 19:27) - город в колене Асировом. Положение неизвестно. По мнению Робинсона, этому городу соответствует настоящий Амках, к с.-в. от Акко.

БЕФ-ИЕШИМОФ (дом пустыни; Чис 33:49, Нав 12:3) - город, находившийся на равнинах Моава, по восточной стороне Иордана и северо-восточной окраине Мертвого моря. Это был последний стан Евреев, во время их странствования по пустыне Аравийской, до перехода чрез Иордан При разделе этот город достался колену Рувимову, но затем опять перешел к Моавитянам. Думают, что настоящие развалины Суемех представляют остатки бывшего города. Еще во времена пророка Иезекииля Беф-Иешимов, с двумя другими городами считался красою земли Моавитской (Иез 25:9).

БЕФКАРЕМ (дом вина, винограда; Иер 6:1, Неем 3:14) - город в колене Иудином, по Иерониму, расположенный на возвышенности между Иерусалимом и Фекоею. Полагают, что это настоящий Джебель-Фуредис, на которой лежал Геродиум Флавия, где погребен Ирод Великий, Беф-Керимская долина упоминается также в Таргуме.

БЕФ-ЛЕВАОФ (дом львиц; Нав 19:6). Быть может, это другое название городов Беф-Бирей и Леваоф (1Пар 4:31); вообще полагают, что этот город принадлежал колену Симеонову. Положение доселе неизвестно.

БЕФ-МАРКАВОФ (дом колесниц; Нав 19:5, 1Пар 4:31, Срав. Нав 15:31) - город колена Симеонова на ю. Палестины и вероятно тот же самый, что и Мадмана. Можно думать, что означенный город служил местом хранения колесниц, от чего и получил свое название. Евсевий и Иероним считали за Мадману одно селение близ Газы, под названием Минуа (Minois). Место, называемое Миниай, существует еще доселе, в 15 англ. милях к ю.-з. от Газы; оно находится на грунтовой дороге от Египта, и может быть на той самой дороге, по которой некогда проезжал в колеснице евнух Ефиоплянин, встретившийся на пути с ап. Филиппом.

БЕФ-МЕРХАТ (дом отдаления; 2Цар 15:17) - селение вблизи Иерусалима, при потоке Кедрон.

БЕФ-НИМРА (дом барсов, или сладких вод; Чис 32:36, Нав 13:27) - город колена Гадова на восточной стороне Иордана, вероятно тот же самый, что и Нимра. Местность, на которой находился означенный город, по описанию путешественников, изобилует ручьями светлой и чистой воды и богата растительностью. Теперь это развалины Нимрин, недалече от Вифа-Вары, где впоследствии крестил Иоанн Креститель.

БЕФ-ПАЦЕЦ (Нав 19:21; дом разрушения) - город колена Иссахарова.

БЕФ-РАФА (дом врачевания, или дом Рафа; 1Пар 4:12) - из сынов Ештона, рода Иудова. Рафа упоминается также в числе сынов Вениамина (1Пар 8:2), и имя потомков Рефаима встречается нередко в Свящ. Писании, например 1Пар 20:4, б, 8; но их нельзя поставлять в родовой связи с Беф-Рафа, как принадлежащих к другим племенам.

БЕФ-РЕХОВ (дом широты; Суд 18:28, 2Цар 10:6-8) - город или область, принадлежавшие Сириянам во времена Давида. Это тот же самый город, что и Рехов (2Цар 10:8); но положение оного неизвестно. До этого северного города, во времена Моисея, доходили соглядатаи, обозревавшие землю Обетованную. Из Бефрехова, во времена Давида, Аммолитяне нанимали Сирийцев против Израильтян (2Цар 10:6,19).

БЕФ-САН (дом покоя; 1Цар 31:10, Нав 17:11) - город на западной стороне Иордана, в 25 англ. милях к ю. от Тивериадского моря. Во времена Саула он очевидно находился во власти Филистимлян, так как на стенах Бефсана ими были повешены тела убитых Саула и его сыновей, после кровавой битвы на горах Гелвуйских. Впоследствии времени Бефсан назывался Скифополем, и под сим наименованием часто упоминается у позднейших писателей. Некогда он был главным городом всей Галилеи и местопребыванием Христианского епископа, а во времена крестоносцев - архиепископа. В настоящее время это полуразрушенный город, с красивым посредине замком Бейсач или Безан, в котором насчитывается только до 200 жителей и до 80 домов.

БЕФ-ТАППУАХ (дом яблока; Нав 15:53) - город колена Иудина, близ Хеврона, к з. от него. В настоящее время это, как думают, селение Теффух, в расстоянии 1 часа пути или в пяти англ. милях к з. от Хеврона, в живописной местности, окруженное со всех сторон виноградниками, лимонными рощами и плодородными полями.

БЕФ-ФЕГОР (дом Фегора; Вт 3:29, 4:46) - Моавитский город, известный идолослужением Ваалу. Долина против Беф-Фегора, в земле Сигона, царя Амморейского, при подошве г. Фасги, замечательна, как последний стан Израильский при Моисее, и как место, в котором он в последний раз повторил Израильтянам законы и повеления Господни (Вт 4:45-46). Здесь же он и погребен (Вт 34:1-6). Впрочем, по словам свящ. бытописателя, никто не знает место погребения его даже до сего дня (ст. 6). По Евсевию и Иерониму, Беф-Фегор находился близ горы Фагора, против Иерихона, в 6 римск. милях выше Ливии или Беф-Гарона.

БЕФ-ХАНАН (дом милости; 3Цар 4:9) - город, вероятно находившийся в колене Дановом, но местоположение оного неизвестно.

БЕФ-ХОГЛА (дом куропатки) - город колена Вениаминова (Нав 15:6). По Иерониму, он находился в 3-х милях от Иерихона и в 2-х от Иордана, на границах колена Иудина и Вениаминова. Думают, что это настоящий город Каср-Хаджла, с прекрасным источником близ оного, в 20-ти или 30-ти минутах пути к ю.-з. от Аинходжла.

БЕФ-ЦУР (дом скалы; Нав 15:58) - город колена Иудина, с селениями, от него зависящими. Ровоам возобновил и укрепил этот город (2Пар 11:5-7). Название сего города упоминается и после плена (Неем 3:16), и часто в апокрифических книгах, равно как и у Иосифа Флавия. Евсевий думает, что он находился в 20-ти милях от Иерусалима, по направлению к Хеврону. По древнему преданию, крещение вельможи Эфиопской царицы, Кандакии, ап. Филиппом происходило в этой самой местности, в которой даже до настоящего времени сохранились источник и селение Бефур (Деян 8:26-39).

БЕФШИТТА (место акаций; Суд 7:22) - город в колене Иссахаровом, в который убежали Мадианитяне, преследуемые Гедеоном и его тремястами избранными воинами. Как кажется, этот город лежал близ р. Иордана, на западном берегу его.

БЕХЕР (молодой верблюд) - имя двух лиц: Быт 46:21 - второй сын Вениамина, переселившийся вместе с патриархом Иаковом и всем родом его в Египет. Чис 26:35 - один из сыновей Ефрема, родоначальник поколения Бехерова.

БЕХОРАФ (первенец; 1Цар 9:1) - один из предков Саула.

БЕЦАЙ (блестящий) - имя двух лиц: 1Езд 2:17 - один из мужей, потомки которого возвратились из плена с Зоровавелем. У Неемии (7:23) - Вецай, а во 2Езд (5:16) - Вассай. Неем 5:18 - из глав народа, обязавшихся при Неемии быть верными Богу и не иметь родственных связей с иноплеменными.

БЕЦЕР (твердыня) - название города и лица: Город, принадлежавший колену Рувимову (Нав 21:36), на восток от Иордана. По Евсевию, он был одним из городов убежища (Вт 4:41,43), и в числе прочих со своими предместьями отдан левитам. Назывался также Безер в пустыне, а у LXX - Восор. Потомок Асира (1Пар 7:37), один из главных начальников в потомстве Асировом.

БИБЛИЯ, см. Свящ. Писание.

БИБЛОС, см. Гевал.

БИГВАЙ (значение слова неопределенно, но оно может означать: благополучный, или счастливый; 1Езд 2:2, Неем 7:4) - имя одного из начальников народа Израильского, возвратившегося из Вавилона с Зоровавелем.

БИГФА (слово Персидское неопределенного значения; Есф 1:10) - один из придворных Персидского царя Артаксеркса, - лицо, по-видимому, одно и то же, что и Авагфа и Бигфан.

БИДЕКАР (пронзающий прокалывающий; 4Цар 9:25) - один из сановников Ииуя, царя Израильского, который, по его приказанию, взял тело убитого им царя Иорама и бросил его на поле Навуфея, во исполнение слова Господня (4Цар 9:25,26, 3Цар 21:19).

БИДЬЯ (под кровом Иеговы, или раб Его; 1Езд 10:35) - вероятно, сокращенная форма имени Авдия, потомок Вания, - одно из лиц, женившихся на иноплеменницах, в дни Ездры.

БИЗФА (от Персидского слова, значащего: евнух; Есф 1:10) один из евнухов царя Персидского Артаксеркса.

БИЛГАН (рабский, застенчивый) - имя двух лиц: Быт 36:27 - из сынов Ецера, старейшина Хореев в земле Идумейской. 1Пар 7:10 - из сынов Иедиаила, колена Вениаминова.

БИЛДАД, см. Вилдад.

БИЛЕАМ (чужестранец; 1Пар 6:70) - город полколена Манассиина, по ту сторону Иордана, отданный вместе с другими со всеми предместьями левитам, потомкам Каафа; он называется также, вследствие простого перемещения букв, Иевлеам (Нав 17:11). Полагают, что это тот же самый город, который в Нав 21:25 называется Гаф-Риммон.

БИЛШАН (сын языка, т.е. красноречивый; 1Езд 2:2, Неем 7:7) - одно из лиц, возвратившихся, с Зоровавелем из плена Вавилонского.

БИМГАЛ (1Пар 7:33; сын обрезания, обрезанный) - один из сынов Иафлета, из колена Асирова.

БИНЕЯ (источник; 1Пар 8:37) - потомок Саула.

БИННУИ (строение) - имя шести лиц: 1Езд 8:33 - отец Наадии, из левитов, одно из лиц, которым были сданы на вес золото, серебро и сосуды, пожертвованные. Персидским царем и др.. для дома Божия, при Ездре, после плена. В 2Езд (8:62) он называется: Саваний. Неем 3:24 - сын Хенадада, одно из лиц, возобновлявших Иерусалимские стены при Неемии и приложивших печать к Завету (Неем 10:9). 1Езд 10:30 - одно из лиц, женившихся на иноплеменницах. Во 2Езд 9:3 стоит: Валнуй. 1Езд 10:38 - другое лице из Израильтян, имевших жен иноплеменных. Во 2Езд 9:34 стоит: Ваннус. Неем 5:15 - Израильтянин, сыновья которого возвратились из плена с Зоровавелем. Во 2Езд 5:12 стоит: Ваний. Неем 12:8 - один из левитов, возвратившихся из плена с Зоровавелем.

БИРЗАИВ (источник оливков; 1Пар 7:31) - имя лица, отец которого упоминается в числе потомков Асира. Другие же принимают это слово за название местность.

БИРША (сын нечестия; Быт 14:2) - царь Гоморский, во время нападения на долину Сиддим Кедорлаомера, царя Елассарского.

БИТРОН (разделенное место; 2Цар 2:29) - страна или область близ Иавока, между Иорданом и Михмасом, по которой проходили Авенир и его воины, преследуя Иоава. Впрочем точное положение оного неизвестно.

БИХРИ (юноша; 2Цар 20:1-2) - отец Савея, из колена Вениаминова, возмутившего Израильтян против Давида и за то понесшего достойное наказание.

БИШЛАМ (1Езд 4:7) - Персидский сановник, живший в Палестине в царствование Артаксеркса и старавшийся воспрепятствовать возобновлению храма Иерусалимского.

БИФЬЯ (дочь Иеговы; 1Пар 4:18) - дочь Фараона и жена Мереда. Кто был этот Фараон и в какое время жила Бифья, вопрос доселе еще определенно не решен.

БИЧ (Ин 2:15) обыкновенно делался из трех кожаных ремней, или плетеных веревок: по закону Моисееву можно было давать только сорок ударов бичом (Вт 25:1-3, 2Кор 11:24). Присужденного к бичеванию обыкновенно привязывали за руки к низкому столбу и обнажали его спину. К вервиям бичей, на конце их, часто прикреплялись острые, тонкие железки с целью сделать наказание более чувствительным. Удары бичом наносились с такою силою, что от них нередко умирали под тяжестью сего наказания. У римлян число ударов бичом было неограниченно, и считалось бичевание столь жестоким и бесчестным наказанием, что никакой Римский гражданин не мог быть подвергнут ему (Деян 22:25,26). Наказание палками или прутьями по-видимому составляло особенный род наказания (2Кор 11:25). Пречистое тело Невинного Страдальца Богочеловека было подвержено бичеванию, но ранами Его мы исцелились (Ис 53:5).

БЛАГОВЕЩЕНИЕ ПРЕСВ. БОГОРОДИЦЫ (Лк 1:26-38). Когда по предвечному определению Божию настало время явиться на земле Спасителю мира, Архангел Гавриил был послан от Бога в Галилейский город Назарет. Сюда в дом Иосифа древодела из Иерусалимских обителей при храме в недавнем времени переселилась Богоизбранная Отроковица Мария, из рода Давидова, дочь Иоакима и Анны. Трех лет Она введена была родителями во храм, и посвящена Богу. При храме возрастала Она в богомысленном уединении. Там научилась Она рукоделью своего пола и проводила время в трудах, молитве и чтении священных книг. Самыми высокими добродетелями Ее были невозмутимая чистота мыслей и чувств, самое глубокое смирение и всесовершенная преданность воле Божией. Ее родителей уже не было в живых, когда Она достигла 14-тилетнего возраста. Она решилась всю жизнь свою провести в присутствии Божием, под кровом храма. Священники, зная Ее беспримерно святую жизнь, не могли не видеть в Ее решимости вдохновения свыше: но не имея примера, чтобы девы Израильские посвящали себя пред лицом Божиим безбрачной жизни, обручили Ее Иосифу, святому старцу, также из царского рода Давидова, с тем чтобы он в доме своем был хранителем Ее девства. Иосиф жил в Назарете и здесь пропитывал себя плотническим ремеслом. Пресвятая Дева Мария и в его доме, помогая содержанию его своими женскими трудами, продолжала благочестивые упражнения, с которыми освоилась с младенчества. Предание говорит, что Она читала книгу пророка Исаии и остановилась на словах: "се Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил" (7:14). Она размышляла: как блаженна эта Дева, которая удостоится быть Материю Господа и как желала бы Я быть хотя последнею служанкою при ней! И вот является Ей Ангел и приветствует Ее: "радуйся, Благодатная! Господь с Тобою: благословенна Ты между женами." Пресвятая Дева, еще живши во храме, свыклась с обществом мира ангельского, и потому Ее не встревожило явление Ангела. Она смутилась от слов его, когда он назвал Ее благословенною между женами. Ангел поспешил успокоить Ее: "Мария! Ты обрела благодать у Бога. И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя Иисус. Это будет Сын Всевышнего. Господь Бог даст Ему престол Давида, отца Его; и воцарится над домом Иакова на веки, и царству Его не будет конца." Пресвятая Дева Мария сказала: "как же это будет, когда Я непричастна браку?" Ангел отвечал Ей: "Дух Святый найдет на Тебя и Сила Всевышнего осенит Тебя: почему и Рождаемое, как Сын Божий, будет свято (без греха прародительского). Вот и Елисавета, родственница Твоя, слывущая бесплодною, несмотря на старость свою, шесть месяцев уже носит во чреве сына. Так, чему быть повелит Бог, тому нельзя не сбыться. Пресвятая Дева, с детства предавшая себя Богу, со смирением повинуется Его святой воле. "Я раба Господня, сказала Она, да будет со Мною по слову твоему." Ангел после сего отошел от Нее. Событие это св. Церковь празднует 25 марта.

БЛАГОДАТЬ (1Тим 1:2). В богословском смысле это слово обыкновенно означает благий дар Божий, подаваемый человеку туне, единственно по милости Господа, без всяких заслуг со стороны человека; иногда же оно означает Божественное влияние и последствия оного для человеческого сердца.

БЛАГОТВОРИТЕЛЬНОСТЬ, см. Милосердие, Милость.

БЛАЖЕННЫЙ, БЛАЖЕНСТВО (1Тим 1:11, 6:15, Мф 5:1-12). В Свящ, Писании слова: блаженный и блаженство, кроме Господа Бога, который блаженный и единый сильный, Царь царствующих и Господь господствующих (1Тим 6:15), и ангелов, выну видящих на небеси лице Отца Небесного, усвояется разным лицам, в разных обстоятельствах и состояниях, иногда только относительно благ внешних, земных, а большею частию относительно благ духовных и вечных. Так блаженною называется Божия Матерь (Лк 1:45, 11:27); блаженными называются боящиеся Бога и любящие заповеди Его (Пс 1:1-3, 127:1-5); люди, исполняющие заповеди Господни (От 22:14); слушающие слово Господне и исполняющие его (Мф 13:16); нищие духом, плачущие, кроткие, алчущие и жаждущие правды, милостивые, чистые сердцем, миротворцы, изгнанные за правду, поносимые и гонимые за имя Христово (Мф 5:3-12). Полное и совершенное блаженство человека христианина принадлежит будущему состоянию, когда окончательно будет совершена победа над адом и смертью. Об этом будущем блаженстве часто говорит нам Свящ. Писание: 1Пет 1:5-8, 1Ин 3:2, 1Кор 2:9, Ин 12:26, Мф 5:8, 1Кор 13:12, Ин 17:24, Мф 13:43, Кол 3:4, 1Ин 3:2, Мф 25:46, Ин 5:24, 10:28 и проч.

БЛИЗНЕЦЫ (Быт 25:24) - дети родившиеся одновременно от своей матери, как например Исав и Иаков от Ревекки, ап. Фома - близнец (дидим) и др.

БЛОХА (1Цар 24:15, 26:20; по Евр паргошь) - маленькое насекомое, докучное и беспокойное для человека, так как оно питается его кровью, и доселе еще в большом изобилии встречается в восточных странах, так что бедуины нередко бывают вынуждены из-за них переменять свои лагерные стоянки. На улицах и базарах Сирии они распложаются в таком количестве, что лица привилегированных классов всегда переменяют свое белье по возвращении с прогулки домой. Давид сравнивает себя с блохою, как ничтожным насекомым, по чувству глубокого смирения, давая видеть Саулу в его преследовании как что-то ничтожное, не стоющее большого труда.

БЛУДНИЦА (Быт 38:15) - слово это вообще прилагаемое к непотребной женщине, употребляется в Свящ. Писании вообще для означения нечестивого и развратного образа жизни Израильтян, если они нарушали завет с Богом и предавались идолопоклонству и другим порокам (Ис 1:21). Что класс блудниц, или непотребных женщин, существовал у Хананеев, первоначальных жителей Палестины, это видно из истории Фамари (Быт 38:15). Во времена патриархальные и Моисеевы были строгие законы относительно блудодеяния. История блудницы Раав (Нав 2:1, 6:16) доказывает, что Израильтяне, вступая в Обетованную землю, нашли уже в ней этот класс женщин. Во времена Соломона упоминается о двух женщинах блудницах, живших в одном доме (3Цар 3:16). В царствование Езекии встречаются упоминания уже о домах блудилищных (4Цар 23:7). Отличаясь от честных женщин особенностью в одежде, местопребыванием у ворот, что на дороге (Быт 38:14), на улицах, площадях, блудницы в первоначальное время довольствовались за свои бесчестные услуги только козленком (Быт 38:17); в последующее же время приобретали нередко большие богатства (Иез 16:33-39). Своим коварством, шумливостью и бесстыдством они увлекали в свои сети неразумных (Прит 7:7-22, 3Цар 14:22-24). Пред пришествием Христовым на землю разврат между Греками и Римлянами, не исключая и Иудеев, усилился по крайней степени; потому-то апостолы особенно находили нужным предостерегать верующих от блудодеяния и других подобных тому пророков.

БЛЮДА, ЧАШИ, КРУЖКИ и пр. (глубокая чаша, сосуды с плоским дном и невысокими краями; Исх 25:29, 37:16. 4Цар 21:13, 1 Ездры 1:9, Чис 7:13, Мф 26:23) - сосуды, употребляемые Евреями для различных целей, как священных, так и обыкновенных, и при том различных форм. Иногда они покрывались крышками. Выражение у евангелистов: опустивший со мною руку в блюдо (Мф 26:23, Мк 14:20) указывает на то, что Иуда возлежал на Тайной вечери близ Господа Иисуса.

БОБЫ (2Цар 17:38) - огородное растение, упоминаемое в Свящ. Писании в числе других питательных продуктов, принесенных Давиду во время его бегства от Авессалома. Бобы часто смешивали и доселе еще смешивают на Востоке в молотом виде с белою кукурузною мукою, и хлеб выпекаемый из означенной смеси выходил тверже и приятнее на вкус. Плиний упоминает, что бобы смешивались с молотою пшеницею точно таким же образом. В Иез 4:9 бедственное состояние Иерусалимлян во время наступающей осады изображается под видом хлеба, испеченного из пшеницы, ячменя, бобов, чечевицы и полбы. Садовые бобы, сваренные с маслом и луком, доселе составляют любимое кушанье между жителями Леванта. Так называемые лошадиные бобы (Vicia faba) употребляются на корм вьючных животных.

БОГ - Творец неба и земли и Промыслитель вселенной (Быт 1:1, Ин 1:1) имеет в Свящ. Писании различные наименования; таковы в особенности следующие: Иегова (Я есмь Сущий; Исх 3:14) Существо самобытное, независимое, неизменяемое, безусловное, вечное (От 1:8). см. Иегова. Евр Елоаг и множественное Елогим означает достопокланяемого Бога неба и земли, всего видимого и невидимого. Множественное Елогим выражает величие и превосходство существа Божия. Означенные слова употребляются нередко в Свящ. Писании в сказании о мнимых и ложных божествах, даже и об идолах, которые не суть боги (Исх 12:12, Исх 32:1, 4, 2Пар 13:9), и о царях земных (Пс 8:1), но преимущественно употребляются о Едином истинном Боге (Быт 1:1, 5:22, 6:9 и др.). Всемогущий (Быт 17:1, 28:3, Исх 6:3). Господь (Евр Адонаи; Суд 13:8). Всевышний (Быт 14:18, Пс 7:18).

В Свящ. Писании Богу везде усвояются высшие духовные совершенства, как-то: вечность, независимость, самобытность, неизменяемость, вездеприсуствие, всеведение, премудрость, правосудие, благость, любвеобильность, святость и истина, творчество и всемогущество, беспредельное величие и слава. Если Свящ. Писание и усвояет иногда Богу телесные члены, свойства и действия человеческие, то в этом оно применяется к обыкновенному языку человеческому, но понимать сие должно высшим и духовным образом: так например руки означают всемогущество, очи и уши всеведение, ноги вездесущие и т.д. Бог Един по существу, но троичен в Лицах: Бог Отец, Бог Сын и Бог Дух Святый - Троица единосущная и нераздельная (Мф 28:19). Всем трем Лицам Пресвятой Троицы в Свящ. Писании приписываются одинаковые Божеские свойства и действия, хотя Они существенно различаются между Собою личными свойствами так: Бог Отец не рождается и не исходит от другого Лица Св. Троицы, Бог Сын предвечно рождается от Отца, Бог Дух исходит от Отца. Бог есть, Бог промышляет, Бог царствует, Бог будет судить. Бога должно любить, восхвалять, уповать на Него, повиноваться Ему. Главнейшая обязанность каждого из нас - жить для Бога подобно тому, как мы живем Им. Атеизм есть неестественная чудовищность, пантеизм есть философская, антихристианская тонкость, совершенно противоположная атеизму. Говорить, что все есть Бог, в сущности значит вовсе отвергать Бытие Божие.

Слова бог и боги часто употребляются для означения служения, силы и превосходства того или другого сотворенного существа, как например ангелов (Пс 96:7), начальств (Исх 22:28) и т.п.

БОГАТЫЙ, БОГАТСТВО (Мф 19:23-24) - обилие внешних, временных и земных благ, равно как благ высших, небесных, духовных. В Свящ. Писании представляются многочисленные примеры людей, обладавших иногда большим богатством и обилием земных благ, но в то же время людей благочестивых и праведных, таковы например: Авраам, Исаак, Иаков, Иосиф, Вооз, Давид, Соломон, Езекия, Иосафат, Иов, Иосиф Аримафейский, Закхей и др.

БОГОХУЛЬСТВО (Лев 24:11-16) - один из самых тяжких грехов, состоящий в произнесении дерзких и хульных слов на Бога и промысл Божий. По закону Моисееву за богохульство наказывали смертью, именно: виновного выводили за пределы стана и побивали камнями (Лев 24:15-16). Между видами богохуления, особенно тяжкий грех хула на Духа Святого (Мф 12:31, Мк 3:28-30), по заповеди Спасителя: "всякий грех и хула простятся человекам, а хула на Духа не простятся человекам ни в сем веке, ни в будущем" (Мф 12:31-32). Именей и Александр, упоминаемые в 1-м послании ап, Павла к Тимофею (1:20), за богохульство были преданы апостолом страшному наказанию, и в будущем, по слову Божию, суд таких людей не .медлит и погибель их не дремлет (2Пет 2:3, Иуд. 8-15).

БОРОДА (Лев 13:29-30) - со стороны Иудеев бороде оказывалось не мало внимания (Пс 132:2). Считалось большим оскорблением, если кто, в раздражении или для выражения своего презрения к известному лицу, щипал его бороду, или брался за оную, тогда как целование бороды служило особенным знаком уважения и дружбы. Вырывание волос из бороды, или полное снятие оной и небрежение о чистоте ее и приличном виде служили знаком глубокой печали (1Езд 9:3, Ис 15:2, Иер 41:5, 48:37). Арабы даже и в настоящее время оказывают большую заботливость о бороде. Они торжественно клянутся ею и, чтоб выразить самые лучшие благожелания гостю или другу, обыкновенно говорят: да хранит Аллах твою бороду! Передают, что один Араб, раненый в нижнюю челюсть, решился скорее рискнуть жизнью, чем дозволить сбрить себе бороду для освидетельствования врачом раны. Седая борода доселе еще считается у жителей Востока символом мудрости, равно как мерилом преклонных лет и почтенной старости. Из сего можно видеть, как сильно и язвительно было оскорбление, нанесенное царем Анноном посланным к нему от Давида (2Цар 10:4-5). Из сего также можно уразуметь особенную силу выражения в книге пророка Иезекииля (5:1-5). Египтяне имели обыкновение оставлять небольшой клок волос на краю подбородка. Иудейский закон (Лев 19:27) воспрещал подражание сему языческому обычаю. Прокаженные (Лев 13:45), равно как разные лица, во время плача, или сетования (Мих 3:7), закрывали усы, т.е. лице до верхней губы; но священники никогда не портили своей бороды. Ассирияне, как можно видеть на древних Ниневийских памятниках особенно занимались расческою своих бород. Археологи говорят, что они нередко даже носили фальшивые бороды.

БОРОНА (Ис 28:24, Иов 39:10) - неизвестно, какой вид имела борона в древности на Востоке. Быть может, она была в роде плетеной решетки, или походила более на грабли, чем на нашу борону. На основании слов пророка Исаии 28:24- 25, можно думать, что она состояла, как и в настоящее время в Египте, просто из крепкой доски, к двум углам которой привязывались веревки, в которую впрягали волов, и в таком виде борону волочили по вспаханному полю, чтобы разбивать земляные комья; для того же, чтобы она была тяжелее, на нее накладывали камни, или и сам погонщик садился на нее.

БОХИМ (плачущие; Суд 2:5) - местечко, близь Галгал, названное так потому, что сыны Израилевы плакали здесь, в последнее время жизни Иисуса Навина, вследствие обличения за неповиновение Богу, сделанного им Ангелом Господним.

БОХРУ (перворожденный его; 1Пар 8:38, 9:44) - один из сынов Ацела, колена Вениаминова.

БОЦЕЦ (белый, светлый; 1Цар 14:4) - название одной из двух острых скал, по которым проходил Ионафан, пробираясь тайно в неприятельский Филистимский стан. В настоящее время местонахождение этих скал точно неизвестно, хотя и полагают, что они находились близь Михмаса и Гивы, в колене Вениаминовом.

БОЦКАФ (4Цар 22:1), или ВОЦНАФ (Нав 15:39) - город колена Иудина, местоположение которого точно неизвестно. Может быть, это настоящие развалины Такабах, к ю. от Лахиса.

БОЦРА (укрепленное место; Иер 48:24) - главный город Идумейский. см. Восора.

БРАК. Установление брака относится к первоначальному созданию человека. Видя, что не хорошо быть человеку одному, Бог сотворил ему помощника, соответственного ему (Быт 2:18). По учению Православной Церкви, брак есть таинство, в котором, при свободном пред священником и Церковью обещании женихом и невестою взаимной их супружеской верности, благословляется супружеский союз их в образ духовного союза Христа с Церковью и испрашивается им благодать чистого единодушия к благословенному рождению и христианскому воспитанию детей. Что брак есть таинство, это видно из послания ап. Павла к Ефесеям (5:31,32). Подробнее о браке см. "Библейский словарь" Верховского стр. 230-236 и словарь протоиер. Солярского, т. IV, стр. 709-711.

БРАНЬ ХРИСТИАНИНА С ВРАГАМИ СПАСЕНИЯ. Враги нашего спасения, указываемые в Свящ. Писании, суть: а) окружающий нас мир, б) плоть и ее греховные похоти, в) главный враг наш - диавол (Ин 16:33, 1Ин 2:15-16, 5:4-5, Иак. 4:4, Рим 7:14-23, 1Пет 2:11, Галат. 5:17, Кол 3:5 и др.). Всеоружие в брани с врагами нашего спасения ап. Павел указывает в следующих словах: верующие должны препоясать свои чресла истиною и облечься в броню праведности; обуть ноги в готовность благовествовать мир; взять щит веры, которым можно угасить все раскаленные стрелы лукавого; взять шлем спасения и меч духовный, который есть слово Божие, и наконец молиться всякою молитвою и прошением во всякое время духом (Еф. 6:13-18).

БРАТ - слово, собственно означающее ближайшее кровное родство, т.е. детей мужеского пола от одних и тех же родителей, как например в следующих цитатах: Быт 4:2, 42:13; но иногда оно обозначает лиц более отдаленного родства, или лиц происходящих из одного и того же народа (Быт 13:8, Есф 10:3, Деян 8:25), и даже тех лиц, которые соединены между собою тесною любовью (2Цар 1:26). В Новом Завете это слово чаще прилагается к обозначению тесного духовного общения, которое истинные последователи Христовы имеют с Господом и друг с другом (Мф 25:40).

БРАТЬЯМИ ГОСПОДА НАШЕГО ИИСУСА ХРИСТА в Свящ. Писании прямо именуются следующие лица: Иаков, Иосия, Симон, Иуда (Мк 6:3, Мф 13:55). Несомненно, что их нельзя почитать детьми Пр. Девы Марии, потому что Она, давши обет девства на всю жизнь, пребыла девою и до рождества, и в рождестве, и по рождестве Господа. Но это, по мнению одних, были дети Иосифа Обручника от первого его брака, а по мнению других, дети родной сестры Матери Господа, жены Клеопы, иначе называемого Алфеем (Ин 19:25); таким образом это были двоюродные братья Господа Иисуса по Матери.

БРАЧНАЯ ОДЕЖДА (Мф 22:11). Брачная одежда на Востоке обыкновенно предлагалась гостям хозяином дома, и он требовал, чтобы каждый из присутствующих на пиршестве гостей надевал оную. Доселе еще существует обычай у восточных князей приготовлять особую одежду для своих гостей. Позорное изгнание с пиршества угрожало тому, кто отказался бы надеть оную, или кто имел бы смелость явиться на торжество без оной. Называются также брачною одеждою святость и правда, в которую имеют быть облечены все истинно верующие на брачной вечери Агнца Божия.

БРИТВА (Чис 6:5). О форме и наружном виде Еврейских бритв нам ничего неизвестно. Назареям воспрещалось пользоваться бритвою, но употребление оной было обязательно для священников (Иез 5:1). Язык человеческий уподобляется бритве. "Гибель вымышляет язык твой, говорит Псалмопевец, как изощренная бритва он у тебя, коварный!" (51:4).

БУБАСТ (место Васты или Басты; Иез 30:17) - город Нижнего Египта, так называемый, по имени богини Бубасты, изображавшейся с кошачьей годовой и с луной на голове (Диана). Город лежал при Пелузийском рукаве р. Нила. Он славился великолепным храмом Дианы, в который ежегодно стекались массы народа со всего Египта с музыкой, пением и танцами, Персы овладели городом и срыли городские стены, а местность, на которой стоял город, подпала впоследствии под власть Римлян. Развалины Бубаста находятся в настоящее время в 7 англ. милях от Нила и называются: Тэль-Баста. Означенный город только однажды упоминается в Библии, именно в вышеприведенной цитате. Двадцать вторая династия Египетских царей царствовала в Бубасте. При одном из них, именно при Шишаке, Иерусалим был взят, храм ограблен и золотые знаменитые щиты Соломона увезены неприятелем для украшения алтарей языческой богини Бубасты. Развалины знаменитого некогда храма в честь Бубасты видны еще доселе вместе с другими остатками древнего города. Описание оных можно читать у иностранных путешественников, как например Вилькинсона и др.

БУЙВОЛ (Вт 15:5) - двукопытное жвачное животное, дозволенное Израильтянам в пищу и составлявшее часть провизии Соломонова стола (3Цар 4:23). Буйвол, вместе с родственными ему яком, зубром, бизоном и домашним быком, принадлежит к семейству быкообразных. От домашнего быка буйвол отличается большею величиною тела, толщиною рогов и большим пристрастием к воде, к лесистым, болотистым и топким местам. Буйвол животное свирепое и опасное.

БУК (Ис 41:19) - дерево из семейства дубовых, очень тяжелое и красивое в отделке, служащее для токарных и столярных изделий. Вместе с кипарисом и певгом, бук служил материалом для постройки Иерусалимского храма. Плодами бука откармливают свиней и домашних птиц; кроме того из них добывается масло для кушанья и освещения. Буковое дерево растет по всей средней и южной Европе, и доселе еще встречается на горах Ливанских по большей части в гористых областях западной Азии, где он достигает значительных размеров.

БУККИЙ (опустошение) имя двух лиц: Чис 34:22 - князь колена Данова, одно из 10-ти лиц, избранных Иисусом Навином для раздела земли Обетованной при Моисее. 1Пар 6:5, 1Езд 7:4 - сын Авишуя, предок Ездры и потомок Аарона. Точно неизвестно, был ли он первосвященником, или нет. Иосиф Флавий противоречит сам себе в решении данного вопроса.

БУЛ (поток, плод, произрастание, по Фюрсту, дождливый месяц; 3Цар 6:38) - собственное название одного из Еврейских месяцев года, восьмого в священном и второго в гражданском году, соответствующего второй половине октября и первой ноября.

после назывался у Евреев Маршеван. В этом осеннем месяце оканчивалось собирание винограда, и начинались дожди. Во время оного же окончено строение Соломонова храма, строившегося семь лет с половиною (3Цар 6:37-38).

БЫЛИЕ ТРАВНОЕ (Пс 36:2) - зелень, зеленеющий злак, трава - слова почти однозначащие. см. Трава.

БЫТИЯ КНИГА, см. Моисей, Пятикнижие Моисеева.


В

ВААЛ - имя и название следующих лиц и местностей: 1Пар 5:5-6 - Рувимлянин, сын которого, Беера, был отведен в плен в Ассирию при Феглафелласаре. 1Пар 8:30, 9:36 - сын Иеила, праотца Гаваонитян. 1Пар 4:33 - город колена Симеонова, тождественный с Ваала-Беерою (Нав 19:8). Нав 15:11 - гора, находившаяся между Екроном и Иавнеилом. Чрез нее проходила северная граница колена Иудина.

ВААЛ или ВАЛ (господин; 3Цар 18:9. Ис 46:1, Иер 9:14) - название бывшего языческого божества, боготворимого в Финикии и Сирии, а первоначально название божества, под которым некоторые из древних восточных народов боготворили солнце. Финикияне называли солнце Вал-Самен, что значит Господь небес. Так как Ваалу покланялись под различными видами, и при том в разных странах, то для точности к названию Ваал прибавлялось название и самого места, как например Ваал-Гад, Ваал-Пеор, и все эти названия сливались в одно общее название Ваалам (3Цар 18:18). Множество мест, посвященных сему языческому божеству, и масса лиц, покланявшихся и служивших ему, указывают на то, как далеко и сильно было распространено поклонение Ваалу. Ваал, Вал или Бел, был боготворим Вавилонянами, Сирийцами, Карфагенянами и другими народами. Думали даже, что он одно и то же языческое божество, что и Молох, которому Аммонитяне приносили свои зверские и кровавые человеческие жертвы. В книге прор. Иеремии (19:5) прямо говорится, что Ваалу приносились человеческие жертвы. Для поклонения ему выбирались возвышенные места (высоты), и на служении ему состояло множество жрецов и пророков. Иногда для сей цели назначались и кровли домов (4Цар 23:12, Иер 32:29). Ваалам и Астарта служили общим названием всех богов и богинь Сирии, Палестины и соседних стран. В позднейшие времена, как говорят историки, обоготворение Ваала господствовало во всей древней Скандинавии и, как предполагают, было общим на Британских островах. Доселе еще сохранилось много суеверных обрядов в Ирландии и Валлисе, очень напоминающих древнее поклонение Ваалу. Поклонение Ваалу было главным и при том обычным грехом древних Евреев. Особенно при Ахаве для служения сему языческому божеству содержалась весьма многочисленная корпорация языческих жрецов. В 3Цар 18 содержится эффектное и картинное повествование о том, как прор, Илия посрамил языческих служителей Ваала. Какая величественная и горькая ирония слышится в словах пр. Божия Илии, обращенных к ним после тщетных попыток их свести огонь с неба на приготовленную жертву: "кричите громче, с насмешкою говорил им Илия, ибо он (т.е. Ваал) бог; может быть он задумался, или занять чем либо, или в дороге, а может быть и спит, так он проснется'." Идолослужение у древних Израильтян Ваалу сопровождалось большою торжественностью и пышностью. Ему воздвигались капища (3Цар 16:32), в которых ставились идолы (4Цар 10:26). Участвовавшие в идолослужении надевали на себя особые для сего одежды (4Цар 10:22). В честь Ваала курили ароматы (Иер 7:9) и возносили каждения. При служении этому идолу, жрецы, для привлечения его внимания и милости, скакали кругом жертвенника и испускали громкие крики; а в особенных случаях кололи себя ножами и копьями, обливаясь кровью (3Цар 18:25-28).

ВААЛА (госпожа; Нав 15:29, 19:1,9) - город в колене Иудином на ю. Иудеи. В последней цитате читается: Вала (19:3), а в 1Пар (4:29): Билга.

ВААЛА КАПИЩЕ (3Цар 16:32) то же самое, что и храм, или место поклонения Ваалу.

ВААЛВЕРИФ (Ваал союза; Суд 8:33, 9:4,46). Под сим названием жители Сихема, по смерти Гедеона, обожали Ваала. Название означает союз Ваала по той причине, что служащие ему считали себя вступившими в союз с этим идолом. Впрочем об особенностях, какими сопровождалось служение Ваал-верифу, ничего неизвестно.

ВААЛ-ГАД (владыка счастья; Нав 11:17, 12:7, Суд 3:3) - город в долине Ливанской при подошве г. Ермона, и вероятно тот же самый, что и Ваал Ермон (1Пар 5:23). Долина Ливанская здесь разумеется не Килисирия, или нынешняя Бекаа, между Ливаном и Анти Ливаном, но долина на южном склоне горы Шейк или Ермона.

ВААЛ-ГАМОН (Господь множества; Песн 8:11) - место, где Соломон имел обширный виноградник.

ВААЛ-ГАЦОР (Господь селения; 2Цар 13:23) - город или селение, близ города Ефрона или Ефраи-ма, колена Ефремова, где Авессалом имел овечью ферму, и где на пиршестве был умерщвлен брат его Амнон. Предполагают, что это настоящий Телъ-Азур, в 5 Римских милях к с.-в. от Вефиля.

ВААЛИ (господин мой; Ос 2:16). В одном из пророчеств, относящихся к Иудейской церкви, сказано: "И будет в тот день, говорит Господь, ты будешь звать Меня: муж мой, и не будешь звать Меня более Ваали (т.е. господин мой; Ос 2:14,23). Слово муж, конечно служило для выражения более сердечного отношения, чем Ваали, хотя и последнее было законным обращением со стороны жены к мужу. Но сие последнее слово несомненно употреблено здесь в исключительном смысле, вследствие грубого идолопоклонства, связанного с именем Ваали.

ВААЛИС (сын радости, восторга; Иер 40:14) - царь Аммонитский в то время, когда Иерусалим был взят и разрушен Навуходоносором. Он посылал послов к Измаилу, сыну Нефании, с советом умертвить Годолию.

ВААЛ-МЕОН (жилище Ваала; Чис 32:38, Иез 25:9) - город в колене Рувимовом, называемый также Беф-Меон (Иер 48:23), и Беф-Ваал-Меон (Нав 13:17). При Евсевии и Иерониме он все еще vicus maximus, т.е. большое селение, назывался Balmana и считался родиною прор. Елисея.

ВААЛОВЫ ВЫСОТЫ (Чис 22:41, в книге Нав 13:17, Бамоф-Ваал) принимаются за одно с городом Бамоф в земле Моавитской. По книге Чис (22:41, 33:1-9) Валаам для того возведен был на высоты Вааловы, чтобы он мог видеть оттуда часть народа Израильского, и Валаам действительно видел его с высот Вааловых, с вершины скал и холмов.

ВААЛ-ПЕРАЦИМ (владыка расторжений, поражений (2Цар 5:20) - место в долине Рефаимской, в нескольких милях на ю.-з. от Иерусалима, где Давид победил Филистимлян, и Давид сказал при этом: "Господь разнес врагов моих предо мною, как разносить вода (2Цар 5:20). Название в подлиннике знаменательно, как указание на эту победу, и на нее именно указывается в Ис 28:21.

ВААЛСАМ. см. 2Езд 9:43. У Неем 8:4 вместо Ваалсама, стоит Маасея.

ВААЛ-ФАМАР (место пальм; Суд 20:33) - город колена Вениаминова, лежавший близ Гивы Вениаминовой. Близ оного сразились колена Израильские и разбили колено Вениаминово. Во времена Евсевия и Иеронима, на месте Ваал-Фамар находилось большое селение (βηθ θαμάρ) Вероятно около этого места находилась и пальма Девворина (Суд 4:5). Впрочем Ваал-Фамар совершенно различен от селения, так называемого в настоящее время и находящегося на южной стороне Иерусалима.

ВААЛ-ФЕГОР (Пеор или Фегор, отверстие или раскрытие, или раскрытие, например рта и пр.; Пс 105:28, Чис 25:3,5) - название Моавитской горы и языческого божества, боготворимого в Фегоре или Пеоре. Служение и празднества в честь Ваала-Фегорского сопровождались таким гнусным развратом, что часто женщины и девицы жертвовали своею невинностью и целомудрием, "Они (т.е. Израильтяне), говорит пророк, пошли к Ваал-Фегору и предались постыдному, и сами стали мерзкими, как те, которых возлюбили" (Ос 9:10).

ВААЛ-ЦЕФОН (место, посвященное Тифону; Исх 14:2,9, Чис 33:7) - стан Израильтян на северном краю Чермного моря, соответствующий местоположению Суэца, в котором находился храм для поклонения Ваалу. По мнению Бруса, так назывался маяк, или сторожевая станция при северном входе в Аравийский залив.

ВААЛ-ШАЛИША (4Цар 4:42; тройная область или земля) - место близ горы Ефремовой, по мнению Евсевия, находившееся в 15 римск. милях к с. от Диосполя, или Лидды.

ВААНА, см. Баана.

ВААНИЙ (имена двух лиц, упоминаемых в 1Езд 8:10 и во 2Езд 9:34.

BAACA (по Фюрсту, храбрость, смелость; 3Цар 15:16) - царь Израильский. Он происходил из колена Иссахарова и был незнатного рода (3Цар 15:27, 16:2). Составив заговор против Навата, сына Иеровоамова, Вааса изменнически убил его при осаде Гавафона, Филистимского города, и занял престол его (27-28). Во исполнение предсказания пр. Ахии об истреблении всего дома Иеровоамова, он не оставил в живых ни одного из семейства нечестивого царя (29). Начав войну с Асою, царем Иудейским, он укрепил Раму, дабы не дозволить никому ни уходить от Асы, ни приходить к нему (2Пар 16:1); но он не имел успеха в этой войне, так как некоторые из его городов были завоеваны Венададом, царем Сирийским, бывшим прежде сего его союзником, а теперь оказавшим Асе помощь. В нравственном отношении Вааса был нисколько не лучше Иеровоама, и идолослужение, введенное сим последним, оставалось в полной силе; потому-то Господь, чрез пророка Ииуя возвестил Ваасе туже самую участь, какая, по пророчеству Ахии; постигла дом Иеровоамов. Чрез 24 года по вступлении на престол, он умер естественною смертью и погребен в столичном городе Фирце; но суд Божий над его домом исполнился от руки Замврия, который убил не только Илу, его сына и наследника, но истребил и весь дом царский (3Цар 16:10,11).

ВААСЕЯ (дело Иеговы; 1Пар 6:40) - то же самое имя, что и Маасея, - один из сынов Каафовых, из предков Асафа, из числа лиц, которых Давид поставил певцами пред скиниею собрания, доколе Соломон не построил дома Господня в Иерусалиме (6:32).

ВАВИЛОН (смешение; Быт 10:10, 4Цар 17:24, 2Пар 32:31 и др.) был столицею Халдеи и одним из древнейших и богатейших городов в мире. Построен Нимвродом, сыном Хуша или Куша, потомком Хамовым, сделавшим означенный город столицею своего царства. По Геродоту, Вавилон, расположенный по обоим берегам р. Евфрата, своею формою представлял совершенное подобие четырехугольника, или квадрата, построенного на огромной равнине; окружность города была в 60 англ. миль, по 15-ти миль в каждой стороне. Толщина стен была 86 футов, так что по поверхности их можно было проехать шести колесницам в ряд, а высота оных простиралась до 334 фут. На стенах высились 250 башен, с сотнею ворот изваянных из меди. Стены были сложены из больших кирпичей на смоляном цементе. Вне городских стен, город был окружен со всех сторон глубоким рвом. В нем находилось 676 квадратных площадей, окруженных домами и садами. Если не весь Евфрат, то часть оного протекала чрез город к с. на ю., разделяя оный на две части. По обеим сторонам реки находилась набережная и высокая стена. Среди города, пересекая реку, тянулся громадный мост, по восточную сторону которого возвышался царский дворец и языческий храм Бела, богатства которого, по свидетельству Геродота, доходили до 28 миллионов фунтов стерлингов (до 280 миль. на наши деньги). Висячие сады Вавилона считались некогда в числе семи чудес света. Впрочем, слава Вавилона гремела не долго, и под наплывом нападений различных завоевателей он подвергся крайнему запустению. Кир овладел им; после того Дарий расхитил оный; Ксеркс ограбил его храмы, и Александр Македонский умер в то самое время, когда мечтал и делал попытки восстановить его величие. Да, этот город чудес, многолюднейший из всех, - золотой город, слава царств, красота Халдеи, согласно с пророческими предсказаниями, сделался грудою развалин, жилищем шакалов, ужасом и посмеянием, - городом без жителей. Как львы рыкают все пни, говорит пр. Иеремия, и заревут как щенки львиные (Иер 51:38). Что сильнее всего поражает ужасом современных путешественников, при обозрении развалин Вавилона (ныне бедная Арабская деревня Гиллах), то это громадные массы мусора на месте славного некогда во всем мире города. Как сделался Вавилон ужасом между народами! восклицал некогда пр. Иеремия (51:41, 50:23). В Свящ. Писании слово Вавилон иногда употребляется в иносказательном смысле и означает царство антихриста, противника Христу и церкви Христовой (От 14:18-19). Ап. Петр в 1-м послании (5:13) говорит об избранной церкви в Вавилоне. По мнению некоторых, это был другой Вавилон в Египте, находившийся вблизи настоящего Каира, при одном из притоков р. Нила; другие под означенным названием разумеют Рим, и на сем основании предполагают, будто бы ап. Петр был епископом Рима. Но относительно сего последнего трудно допустить, чтобы апостол употребил иносказательное выражение в простом приветствии, заканчивающем его послание: Приветствует вас избранная, подобно вам (Церковь) в Вавилоне (1Пет 5:13).

ВАВИЛОНИЯ иначе земля Вавилонская, называемая также землею Нимврода (Мих 5:6), от имени основателя царства Вавилонского, и землею Халдеев (Иер 24:5, 25:12, Иез 12:13), от господствующего здесь племени Халдеев, находилась в плодоносной равнине Сеннаарской, бывшей колыбелью человеческих обществ (Быт 11:1, 2), в бассейне pp. Тигра, Евфрата, в 15 милях от Багдада, в 40 от Персидского залива, и в 130-ти от Иерусалима.

ВАВИЛОНСКАЯ БАШНЯ (смешение; Быт 11:4-9) - была построена потомками Ноя в долине Сеннаарской. Племя Хамово, из опасения угрожающего ему рассеяния и рабства (Быт 9:25-27), вознамерилось воспрепятствовать исполнению Божественного определения и в союзе с другими племенами начало строить большой город на долине Сеннаарской, а при нем высокую башню, которая могла бы служить центром всех племен и в то же время знаком их равенства. По недостатку на долине Сеннаарской камней, строители делали из глины и обжигали кирпичи, вместо же извести употребляли земляную смолу. Господь смешал язык их, так что они, будучи не в состоянии понимать один другого, должны были прекратить свое безумное предприятие и разойтись по разным странам, отчего произошли разные народы, говорящие разными языками. Город прозван Вавилоном, т.е. смешением. Высота и объем башни, по первоначальным дошедшим до нас рисункам, были по истине громадны. Хронологи вычисляют, что потомки Ноя должны были употребить три года только на одно собрание материалов и не менее двадцати двух лет на постройку самой башни. По одному древнему преданию, кирпичи или, как вернее можно назвать их, плиты, употребленные для постройки башни имели каждая по 20-ти англ. фут. в длину, 15-ти в ширину и 7-ми в толщину.

ВАВИЙ (2Езд 8:37) - сын, или потомок Захарии, из числа лиц, возвратившихся из плена с Ездрою. В 1Езд 8:11 он называется Бевай.

ВАГОЙ - имя трех лиц, упоминаемых в Свящ. Писании, именно: Иудв 12:11; 2Езд 5:14; 2Езд 8:40 - Означенное слово Плиний принимает за общее название евнухов на Востоке.

ВАЕНАН. см. 2Езд 5:37. В параллельных местах: 1Езд 2:60, Неем 7:62 он называется Товия.

ВАИЕЗАФА (слово Персидское: белый, чистый; Есф 9:9) - один из сыновей Амана, убитых Иудеями в Сузах, при обстоятельствах, описанных в Есф 9:9.

ВАКБАКАР (по Гезению, опустошение горы; 1Пар 9:15) -левит, один из потомков Асафа.

ВАКВУК (излияние; Неем 7:53) - из Нефинеев, возвратившихся из плена с Зоровавелем.

ВАКИНОР (2Мак 12:35) - военачальник, во времена Иуды Маккавея.

ВАКХИД (1Мак 7:8-12) - сановник Антиоха Евпатора, пользовавшийся особенною его доверенностью, господствовавший за Евфратом и отличавшийся верностью своему царю.

ВАКХУР. см. 2Езд 9:24 - священно певец, во время царя Артаксеркса, возвратившийся вместе с другими из плена в Иерусалим, и по внушению священника Ездры отпустивший жену иноплеменную с детьми.

ВАЛА (от корня, значащего: отпадать; Нав 15:29) - город в колене Симеоновом; называется также Ваала (Нав 15:29), и Билга (1Пар 4:29).

ВАЛААМ (не принадлежащий к народу моему; Чис 22:5) - сын Веоров или Восоров, и уроженец г. Пефора, что в Месопотамии. Известия о нем содержатся в книге Чис (гл. 22, 23, 24 и 29). Он жил в то время, когда Израильтяне странствовали из Египта в землю Обетованную. Численность Евреев была так велика, что цари стран, чрез которые они проходили, не знавшие об их чудесном питании манною в пустыне, не без основания опасались, как бы не случился голод, вследствие их вторжения в их владения, и как бы они не сделали покушения на завоевание их областей. К числу означенных царей находился и Валак, царь Моавитский, из страха вступивший в союз с Мадианитянами. Он знал, что не мог противостоять такому страшному врагу, и предполагая, что Бог Израилев, подобно божествам языческим, может благословлять или проклинать, смотря по своему расположению, или смотря по ценности даров жертвователей, послал за Валаамом, пользовавшимся славою великого провидца и предсказателя, и просил его придти и проклясть полчища Израилевы, обещая ему за то великие дары и награду. О Валааме ходила также молва, что кого он благословит, тот и будет благословен, а кого проклянет, тот будет проклят (Чис 22:6). Валаам принял заманчивое предложение, но сам Бог воспрепятствовал ему произнести проклятие. Трижды назначал Валак место ему для сего на разных высотах, и трижды, чудесно вдохновенный Богом, Валаам вместо проклятий произносил благословение и заключил оные возвышенным пророчеством о Мессии: Как прекрасны шатры твои, Иаков, жилища твои, Израиль! восклицал он, как алойные дерева, насажденные Господом, как кедры при водах... Преклонился, лежит, как лев и как львица, кто поднимет его?... Восходит звезда от, Иакова и восстает жезл от Израиля, и разит князей Моава и сокрушает всех сынов Сифовых (Чис 24). - Но зараженный страстью любостяжания и обольщенный дарами и ласкательством Валака, Валаам впоследствии дал ему пагубный совет привлечь постепенно Израильтян к идолослужению, чрез что мало помалу распространились между ними нечестие и разврат с дочерьми Моава (Чис 31:16, От 2:14). Для пресечения сего зла и наказания Мадианитян, Бог возбудил ревность Финееса; во время поражения Мадианитян был убит и Валаам (Чис 31:8). О Валааме упоминает ап. Петр в своем послании (11, 15, 16), называя его возлюбившим мзду неправедную, но обличенным ослицею бессловесною в своем беззаконии, которая, проговорив человеческим голосом, остановила безумие пророка. О нем также упоминает в своем послании ап. Иуда: "горе им, говорит он, потому что идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают, как Корей (1:11).

ВАЛАК (пустой, праздный; Чис 22-24, Нав 24:9, Суд 11:25) - сын Сепфора, царя Моавитский, во дни Моисея, вместе с Мадианитянами, призывавший Валаама из Месопотамии, для проклятия Евреев. Он упоминается также у Мих 6:5, и в От 2:14

ВАЛАДАН (с Санкр. имеющий силу и богатство; Ис 29:1, 2Цар 20:12) - собственное имя отца Меродаха.

ВАЛАМОН или ВЕЛЬМЕН (Иуд. 4:4)- - местность, упоминаемая в числе Самарийских городов и лежавшая между Беф-Ороном и Иерихоном.

БАЛЛА (страх, робость, по Гезению же, скромность; Быт 29:29) - служанка Рахили и мать Дана и Неффалима, наложница Иакова (30:3-8, 35:28). Рувим, первенец Иакова, совершил с нею грех прелюбодеяния и был за это лишен своим отцом права первородства (49:4).

ВАЛНУЙ (2Езд 9:31) - потомок Адды, Израильтянин. В 1Езд 10:30 называется Биннуй.

ВАЛТАСАР (значение слова пока еще не определено): Дан 5:1-30 - сын или внук Навуходоносора (Дан 5:18) и последний царь Вавилонский из Халдейской династии. Во время осады города Вавилона Киром, царем Персидским, и Циаскаром или Дарием Мидийским, Валтасар сделал большое пиршество своим вельможам и кощунственно пил вино со своими гостями из золотых и серебряных сосудов, похищенных Навуходоносором из храма Иерусалимского. И вот в самом разгаре нечестивого пиршества таинственная рука начертала на стене роковые слова: Мене, мене, текел, упарсин, который призванный в залу пиршества пророк Даниил объяснил следующим образом: Мене - исчислил Бог царство твое и положил конец ему; текел - ты взвешен на весах и найден очень легким; упарсин (иначе перес) - разделено царство твое и дано Мидянам и Персам (Дан 5:26-28). И действительно, при всеобщем опьянении, город был оставлен без всякого надзора, ворота и русло реки оставались открытыми без должного присмотра. Персы беспрепятственно вошли в город и без всякого сопротивления завладели им. Вавилоняне падали тысячами под ударами мечей и от огня; смелая толпа хищников проникла даже во дворец царский и предала смерти опьяневших царя и вельмож. "В ту же самую ночь, говорит пророк Даниил, Валтасар, царь Халдейский, был убит, и Дарий Мидянин принял царство, будучи шестидесяти двух лет" (Дан 5:30-31).

Дан 1:7 - имя, данное пророку Даниилу при дворе Навуходоносора и под которым он часто упоминается в последующих главах.

ВАНАИЯ (от корня, значащего строить; Неем. 8:7) - один из левитов, современник Ездры, объяснявший народу вместе с другими закон Божий. Он называется также Вания (Неем 9:4).

ВАНЕЯ (Бог строит, созидает) - имя следующих лиц: 2Цар 23:36 - сын священника Иодая, родом из Кавцеила, один из великих и храбрых мужей Давида, отличавшихся своею предприимчивостью и храбростью в разных случаях, как-то: он поразил двух сынов Ариила Моавитского, убил льва во рве в снежное время, и одного великана Египтянина (2Цар 23:20-22, 1Пар 11:22-23). Ванея остался верным Давиду и во время заговора Адонии (3Цар 1:8), и предавши, по повелению Соломона, смерти Адонию, Семея и Иоава, сделался, по умерщвлении сего последнего, главным военачальником (3Цар 2:35, 4:4).

1Пар 11:31, 2Цар 23:30 - Пирафонянин, один из тридцати сильных мужей Давида.

1Пар 15:18-20, 16:5 - Левит, современник Давида, игравший на псалтирях тонким голосом. 1Пар 15:24, 16:6 - священник, тоже современник Давида, трубивший перед Ковчегом Завета. 2Езд 9:26 - один из Израильтян, возвратившийся из Вавилона в Иерусалим и по внушению Ездры отпустивший жену иноплеменную. 1Пар 4:36 - один из князей колена Симеонова. 2Пар 20:14 - левит из сынов Асафовых, предков Иозиила.

ВАНИЙ (от корня, значащего строить) - имя нескольких лиц: 1Пар 6:46 - левит из рода Мерари. 1Пар 9:45 лицо, упоминаемое в родословии Уфая, потомка Фаресова. 1Езд 2:10 - Израильтянин, его сыновья значатся в числе возвратившихся из плена с Зоровавелем. Неем 3:17 - левит, отец Рехума. Неем 10:13 - левит, давший обязательство не вступать в супружество с иноплеменными. Неем 11:22 - левит, потомок певца Асафа. 2Езд 8:36 - Израильтянин, вышедший из Вавилона вместе с другими в царствование Артаксеркса.

ВАНИЯ - два лица, упоминаемые в книге Неемии, именно: 9:4-5 и 10:14.

ВАННА (2Езд 5:26) - один из левитов, во дни священника Ездры.

ВАННИЙ (2Езд 5:12) - его сыновья значатся, в числе возвратившихся из плена с Зоровавелем. У Неемии (7:15) стоит: Бинпуй.

ВАННУС (2Езд 9:34, в 1Езд 10:38 стоит: Ваний, или Биннуй) - из Израильтян, возвратившийся из плена и подписавший обязательство отпустить жену иноплеменную.

ВАРАВВА (Мф 27:16) - сын Аввы, известный преступник в Иерусалиме, содержавшийся в темнице за возмущение и убийство, во время суда Пилата над Господом Иисусом. В некоторых древних списках и переводах Библии, как например Армянском, означенный преступник называется также Вараввою, что принято и Тишендорфом; но едва ли для сего есть достаточное основание. У Римлян был обычай отпускать одного из преступников на Иудейский праздник Пасхи, Иудеям было дозволено назвать одного из преступников, которого они желали бы освободить на праздник. Очевидно, это делалось из политических целей, дабы расположить Иудеев к Римскому правительству. Пилат, как видно из Евангелия, желал воспользоваться означенным Римским обычаем для освобождения Господа И. Христа, но Иудеи настояли на том, чтобы освободить разбойника и убийцу, а Господа Иисуса предать мучительной и позорной смерти на кресте. По свидетельству историков, подобный же обычай освобождать одного из преступников в дни Вербной недели, на праздник Пасхи, и именно по народному выбору, существовал в средние века в Венецианской республике.

ВАРАД (Быт 36:29) - отец Гадара, бывшего царем Эдемским.

ВАРАК (блеск, молния; Суд 4:5, Евр 11:32) - известный Израильтянин, упоминаемый ап. Павлом в числе древних лиц, свидетельствованных верою. Он был сын Авиноама, из колена Неффалимова и жил в Кедесе Неффалимовом, городе убежища и левитов, местоположение которого в недавнее время открыто Робинсоном. Иавин, царь Асорский, царствовавший в Асоре, в некотором расстоянии далее от оного на ю., сильно угнетал в означенное время Израильтян, и как бы к ответ на их вопли, по Божию повелению, восстала Денвера пророчица. Она жила под пальмою на горе Ефремовой, близ Иерусалима. Призвав к себе Варака и приказав ему идти к горе Фавор, с десятью тысячами воинов, избранных из колена Неффалимова и Завулонова, она обещала предать в его руки Сисару, военачальника Иавинова. Варак поставил условием, чтобы Деввора сопровождала его на битву, и они сошлись в Кедесе; затем Варак, собрав 10,000 воинов, внезапно напал на войско Сисары и разбил его на голову. Победоносные Израильтяне преследовали бегущего врага до Харашев-Гоима. Сисара скрылся было в кущу Иаили, жены Хевера, но был поражен ею в висок на смерть колом от палатки и молотом. Означенная победа была воспета благодарственною песнею Девворы и Варака (Суд 5). В продолжение, быть может, нескольких дней, Варак сокрушил могущество Иавина и положил конец двадцатилетнему угнетению им Израильтян.

ВАРАХИИЛ (Богом благословенный; Иов 32:2-6 и др.). Вузитянин, отец Елиуя, одного из друзей Иова.

ВАРВАРЫ (Рим 1:14, Кол 3:11) - означенное слово первоначально означало все земные народы, кроме Греков. Вследствие сего народонаселение всего шара разделялось на Греков и варваров. Посему слово: варвар означает чужестранца, не говорящего языком туземной страны. В книге Деяний (282), в послании к Римлянам (1:14) и к Колоссяням (3:11), словом варвар означается лицо, которое не принадлежало ни к Иудеям, ни к Грекам.

ВАРИИСУС (сын Иисуса; Деян 13:6) - маг и лжеучитель, живший с Сергием Павлом в г. Пафе, на о. Кипре, во время пребывания здесь ап. Павла и Варнавы. Сергий Павл, проконсул Римского правительства, пожелал послушать апостольскую проповедь Павла и Варнавы, но Вариисус, предвидя, что, со светом евангельской проповеди, ею темная деятельность прекратится, упорно воспротивился св. апостолам, за что ап. Павел поразил его слепотою. Вследствие сего чуда, проконсул Сергий уверовал в Господа. Вариисус называется также Елима (название почетное от Арабского слова, значащего: мудрый, и объясняемое ап. Лукою словом волхв; но слышится даже доселе в Турецком слове: Улем).

ВАРКОС (живописец; Неем 7:55). Сыны Варкоса находились в числе Нефиннеев, возвратившихся из плена с Зоровавелем в Иудею. В 1Езд 2:53 стоит: Баркос, а в 2Езд 5:32 - Вархуе.

ВАРНАВА (сын утешения; Деян 4:36) - левит, родом Кипрянин, муж апостольский, спутник ап. Павла, по преданию, один из 70-ти апостолов. Первоначально он назывался Иосия; но так как он имел замечательную силу речи и убеждения, и в то же время приносил утешение несчастным, то и прозван Варнавою, что с Сирийского языка значит: сын утешения. Ап. и еванг. Лука именует его мужем добрым и исполненным Духа Святого и веры (Деян 11:24). Варнава представил св. Павла апостолам и сообщил им о чудесном его обращении. Доверие к нему со стороны первенствующих христиан было так велико, что его нарочито отправили в Антиохию с тем, чтобы он принес достоверное известие об успехах Евангелия в сем знаменитом городе, где ученики Христовы впервые наименованы христианами. Далее мы видим, что он вместе с Павлом посетил многие города, и, при одном случае, язычники приняли было его за Юпитера в человеческом образе. По истине ап. Варнава был одним из тех великих мужей, которые жертвовали всем своим имуществом и всею своею духовною силою для успеха и распространения Евангелия. Он был верным и благочестивым апостолом, знаменитым исповедником, неизменным спутником ап. Павла (Деян 9, 13, 14, 15) и разделял наравне с прочими апостолами труды и страдания, с которыми неизбежно было сопряжено первое распространение христианства. Предание говорит, что ап. Варнава проповедовал Евангелие в Александрии, где, как известно, подвизался и родственник его Марк, и что он мученически скончался (побит на смерть камнями) от неверующих Иудеев на своей родине, в г. Саламисе, на о. Кипре. Кончину его полагают в 76 году по Р.Х. и, как гласит предание, мощи ап. Варнавы обретены в царствование Зенона (в 478 г.), с Евангелием ев. Матфея на груди. Под именем Варнавы известно одно послание, писанное, по мнению одних, к уверовавшим Иудеям, а по другим - к христианам из язычников. По мнению Климента Александрийского, Оригена, Евсевия и Иеронима, оно подлинное произведение Варнавы, хотя и не причисляется к книгам каноническим. Появление оного относят к 70-му г. по Р.Х. В Синайском кодексе Тишендорфа оно стоит в конце Новозаветных книг, вместе с книгою: Пастырь (ап. Ермы). Память ап. Варнавы совершается церковью 4-го января и 11-го июня.

ВАРОДИС. см. 2Езд 5:34 - служитель при храме, по возвращении из плена, в царствование Дария.

ВАРСАВА (сын Савы) - два лица, упоминаемые в книге Деяний апостольских: Иосиф Варсава, прозванный Иустом, т.е. праведным. Был в числе двух лиц, предложенных, для определения, по жребию, в апостола, вместо отпадшего Иуды, причем жребий пал на Матфия. По свидетельству Евсевия, он принадлежал к числу 70-ти апостолов; по преданию, был епископом, и мученически скончался в Елевферополе (в Иудее; Деян 1:23). Память его 30-го октября.

Деян 15:22-34 - Иуда, прозываемый Варнавою был послан от собора апостольского, вместе с Силою, сопровождать Павла и Варнаву из Иерусалима в Антиохию для доставления верующим соборного определения касательно обрезания и других постановлений обрядового закона Моисеева для язычников: он называется одним из начальствующих между братьями церкви Иерусалимской (15:22), и обладал силою слова и даром пророческим (ст. 32).

ВАРТАК (2Езд 4:29) - отец Апамины, наложницы царя Дария. Ему придается прозвание: славного (ό θανραστος).

ВАРТИМЕЙ (сын Тимея; Мк 10:46-52, Лк 18:35-43, Мф 20:29-34) - нищий. Иерихонский слепец, которому Господь чудесно возвратил зрение.

ВАРУХ (благословенный; Иер 36:10, 32:12, Варух 1:1) - пророк, один из сынов Нирии, из колена Иудина, по Флавию, из знаменитой фамилии. Он находился в тесной дружбе с пророком Иеремиею, который, во время осады Иерусалима и засвидетельствовал свою дружбу к нему, выкупив поле его в Анафафе, принадлежавшее дяде его Анамеилу. Варух, в качестве писца пр. Иеремии, записывал со слов его, во время нахождения пророка в темнице, его предсказания касательно вторжения Вавилонян и плена Иудеев (34:4,18) и затем, по указанию Иеремии, читал оные народу в доме Господнем (ст. 10 и 13), равно как и князьям (ст. 15). Последние встревожились грозными обличениями сих пророчеств и сообщили о сем царю, который сам выслушал писание и по мере прочтения отрезывал от него часть за частью писцовым (перочинным) ножичком, и бросал в огонь, в жаровню (ст. 23). Иудеи даже до настоящего времени знаменуют воспоминание сожжения священного списка ежегодным постом. Иеремия и Варух, спасаясь от гнева царя Иоакима, повелевшего заключить их в темницу, по повелению Божию, скрылись (ст. 19, 26). В 4-й год царствования Иоакима (46), Варух снова написал то же пророчество со слов Иеремии, и, в прибавление к оному, присоединил обличение против самого Иоакима (36:32). Иудеи, не расположенные к Варуху, так как он, по их мнению, побудил Иеремию предать их в руки Халдеев (43:3), бросили как его, так и Иеремию в темницу, в которой они и оставались до взятия Иерусалима, и когда, вопреки увещаниям Иеремии, остаток Иудеев переселился в Египет, оба они были вынуждены сопровождать оный (43:6). Иеремия умер в Египте. О возвращении же Варуха из сей страны ничего не упоминается, и некоторые, между прочим, и Иероним, основываясь на свидетельстве Иудеев, утверждают, что Варух умер также в Египте. Раввины, впрочем свидетельствуют, что он умер в Вавилоне, в двенадцатом году после разрушения Иерусалима.

ВАРУХА ПР. КНИГА - на Еврейском языке не существует, а переведена с Греческого, и содержит в себе пять глав. Означенная книга соединяется с книгою пророка Иеремии, как прибавление к оной, и считается у отцов Церкви за одну с нею книгу. Она написана с целию показать Иудеям, что все их бедствия, как то: пленение Вавилонское и сожжение Иерусалима, посылаются на них за грехи отцов их и их самих, чтобы побудить их к покаянию и утешить обетованием временной и вечной свободы. Текст означенной книги, наполненный гебраизмами, служит очевидным доказательством, что книга первоначально была написана на Еврейском языке. О ней упоминается в постановлениях апостольских, где говорится, что Иудеи читали ее в день очищения, оплакивая опустошение земли Иудейской Навуходоносором. Впрочем, если у многих отцов Церкви она не упоминается, то без сомнения потому, что обыкновенно считалась за одно с книгою пророка Иеремии. В книге пророка содержится замечательное пророчество о новой славе духовного Иерусалима, чада которого будут собраны от запада солнца до востока словом Святого (Вар. 5:5).

Прочие лица, упоминаемые в книге Неемии под именем Варуха, следующие: Неем 3:205 сын Забвая, участвовавший в возобновлении Иерусалимской стены. Пеем. 10:6; священник, давший обязательство воздерживаться от брака с иноплеменными. Неем 11:5; отец Маасеи.

ВАРХУЕ. см. 2Езд 5:32. см. Варкос и Баркос.

ВАРФОЛОМЕЙ (с Евр сын Фалмая; Мф 10:3, Мк 3:18, Лк 6:14, Деян 1:13) - один из 12-ти апостолов Господа, называемый у Иоанна (1:45) Нафанаилом, родом из Каны Галилейской. см. Нафанаил.

ВАСАЛЕМ (2Езд 5:31). В 1Езд 2:52 имя это читается Бацлуф, а у Неем 7:54 Вацлиф - служитель при храме, по возвращении из плена в царствование Дария.

ВАСАН (с Арабского языка - песчаный, мягкий, а по другим - базальтовая земля; Чис 21:33) - холмистая область на восток от Иордана, между горами Ермоном на север и Галаадскими к югу. Позднейшее название оной Ватанея. Древнее наименование сей области вероятно произошло от высокой горы Васанской, лежавшей в самом ее центре и которую псалмопевец называет горою Божиею и горою высокою (Пс 67:16). Означенная область еще в древности славилась огромными дубами (Ис 2:13), богатыми пастбищами (Мих 7:14) и прекрасными породами рогатого скота (Пс 21:13). Во времена Моисея область Васан управлялась царем Огом, который, соединившись с Сигоном, царем Аморейским, объявил войну Израилю, но они оба были поражены и разбиты на голову при Едреи (Чис. 21:33-35). За сим Васан перешел в удел полколена Манассиина. Из свидетельств современных путешественников видно, что означенная местность хотя и отличается своими прекрасными живописными видами, напоминающими собою многие из красивейших стран и местностей Европы, но города и селения оной разорены, покинуты, без жителей, в запустении. Так исполнились и продолжают исполняться поразительным образом пророчества - Божий относительно страны Васанской, Галаада и других городов за их нечестие. "Грядет день Господа Саваофа на все гордое и высокомерное, и на все превознесенное, предрек Исаия, и на все кедры. Ливанские и на все дубы Васанские... и падет величие человеческое" (2:12-18. "Дороги опустели, восклицают в духе пророческого боговдохновения пророки Исаия, Амос, Михей и Захария, не стало путешествующих, земля сетует; Ливан постыжен, увял; Сарон похож стал на пустыню, и обнажены от листьев своих Васан и Кормил (Ис 33:8,9). Рыдай кипарис, ибо упал кедр; ибо и величавые опустошены; рыдайте дубы Васанские, ибо повалился непроходимый лес (Мих 11:2). Упала, не встанет более дева Израилева! повержена на земле, своей, и не кому поднять ее" (Амос. 5:2).

ВАСАРА (1Мак 5:26) - один из городов Галаадских.

ВАСЕМАФА (бальзамическая, душистая, приятная) - имена двух жен, упоминаемых в

книге Бытия и одной в 3-й книге Царств: Быт 26:34 - одна из жен Исава, дочь Елона, называемая иначе Адою. Одна из жен Исава, дочь Измаила, иначе называемая Махалафою (Быт 28:9). Дочь Соломона, выданная замуж за одного из приставников Соломоновых, Ахимааса (3Цар 6:11).

ВАСИЛИСК (Пс 90:13; по Евр петсн, шефафон, цефа, цефбиони) - пресмыкающееся, из вида змей, и при том самых ядовитых. Всякий может узнать его по шипению. Он не изгибает тела, когда ползет, а прямо выступает. Отечество его - верхний Египет, но он водится и в Палестине. Яйца василиска также ядовиты и причиняют смерть тому, кто поест их - Василиск обыкновенно скрывается в песке, от которого немного отличается своим бурым цветом, и только по торчащим рожкам делается заметным. При малейшем прикосновении к василиску, он выскакивает и быстро схватывает свою добычу. В Библии с василиском (аспидом) сравнивается смерть Ахаза для Филистимлян, чтобы они не радовались сему, так как, по слову пророка Исаии, из корня змеиного выйдет аспид, и плодом его будет летучий дракон (Ис 14:29). Езекия действительно прогнал Филистимлян. Точно также высиживанию змеиных яиц уподобляются нечестивые дела Иудеев, которые принесут им большой вред. "Высиживают (они, т.е. Иудеи) змеиные яйца и ткут паутину, говорит пророк Исаия; кто поест яиц их, умрет, а если раздавит, выползет ехидна" (Ис 59:5). Пророк Иеремия с василисками сравнивает Халдеев, посланных Богом для наказания нераскаянных Иудеев за их нечестие (8:17).

ВАСКАМА (1Мак 13:23). По свидетельству Флавия, Васка местность в Галааде. Полагают, что здесь вероломно убит Трифоном Ионафан, брат Иуды Маккавея. Точное положение оного неизвестно.

ВАССАЙ (2Езд 5:16). В 1Езд 2:17 читается Бецай, а у Неемии Вецай - возвратившийся из плена в царствование Дария.

ВАСФАЙ (2Езд 5:31). В 1Езд 2:49 стоит: Бесай, у Неем 7:52 Весай - привратник при храме, возвратившийся из плена в царствование Дария.

ВАФРИЙ (Иер 44:30) - царь Египетский, современник Навуходоносору, царю Вавилонскому. К нему убежали оставшиеся в земле своей Иудеи после опустошения ее Навуходоносором. см. Хофра.

ВАЦЛИФ (Неем 7:54). В 1Езд 2:52 стоит Баилуф, а во 2Езд 5:31 читается Васалем - отец возвратившихся из плена, затем привратников при Иерусалимской церкви.

ВАФУИЛ (по одним муж Божий, по Фюрсту - жительство Божие; Быт 22:22-23, 24:15) - сын Нахора от Милки, племянник Авраама и отец Ревекки. Он прозывался Арамеянином из Месопотамии.

ВАФУИЛ (чистосердечие Божие; Иол 1:1) - отец пророка Иоиля, происходивший, по преданию, из колена Рувимова или Гадова и живший за Иорданом, но достоверно об этом неизвестно.

ВДОВА, ВДОВЫ, ВДОВИЦЫ (Быт 38:11, Вт 16:11,14 и др.). Под сим словом обыкновенно разумеется женщина, лишившаяся своего мужа. Более чем за 200 лет до законодательства Моисеева, вдовы, оставшиеся по смерти своих мужей бездетными, имели право выходить замуж за младшего неженатого брата покойного мужа с тем, чтобы он восстановил семя почившему (Мф 22:24-30). Так Фамарь вышла замуж за двух старших сыновей Иуды, и даже ей был обещан в мужья и третий сын его, Шела (Быт 38). По закону Моисея подобные браки были заповеданы не без цели (Вт 25:5,6). Родственники в более отдаленном родстве могли поступать также, как то мы видим из истории Вооза и Руфи (Руфь 4). Так как чадородие считалось великим благословением Божиим, особенно в народе Еврейском, из которого должен был произойти обещанный Мессия, то пребывание во вдовстве, особенно в цветущем и среднем возрасте женщины, считалось великим посрамлением и бесславием (Ис 4:1, 44:4). Впрочем вдовы царей могли оставаться в состоянии вдовства и признавались собственностью, хотя и не всегда, жен его преемника. и просить ту или другую из них себе в жены значило явно заявлять свои притязания на престол царский (3Цар 2:13,25). Постановления закона касательно вдов были почти одинаковы с постановлениями о бедных и неимущих вообще; они предоставлялись попечению частию родственников, частию всего общества (Исх 22:22, Вт 10:18 и др.); имели долю в жертвах и десятинах (Вт 14:29, 16:11); им предоставлялись снопы, забытые в поле во время жатвы (Вт 24:19), остатки па деревьях маслин и винограда (ст. 21), запрещалось брать у вдов в залог одежду (Вт 24:17), дети вдовы не могли делаться рабами и нести рабскую работу (Лев 25:39,40). С особенною силою внушалось в законе не обижать вдов (Исх 22:22). В апостольской церкви вдовы содержались на общественный счет (Деян 6:1-6), и пособие выдавалось им ежедневно, под наблюдением особенных лиц, каковы были например диаконисы (1Тим 5:3-16, Рим 16:1. Деян 6:1-6). Ап. Павел дает особые наставления касательно вдовиц. Он повелевает, чтобы пособие давалось истинным вдовицам, одиноким, богобоязненным (1Тим 5:3-16, Рим 16:1).

ВЕАЛИЯ (Бог-Владыка; 1Пар 12:5). Это слово состоит из двух слов: Baal-Iah - одно из лиц, перешедших к Давиду в Секелаге.

ВЕАН (1Мак 5:4) - сыновья или потомки Пеана составляли, по-видимому, разбойничье общество, жившее в укрепленных местах (башнях), занимавшееся грабежом и уничтоженное Иудою Маккавеем.

ВЕЕЛИАДА (которого знает Господь; 1Пар 14:7) - один из сынов Давида, родившихся в Иерусалиме. В 1Пар (3:8) стоит Елиада, а во 2Цар (5:16) Елидае.

ВЕЕЛЬЗЕВУЛ (бог мух; 4Цар 1:2,3,6,16. Мф 10:25, Мк 3:22, Пк. 11:15,18) - идол или божество Аккаронское, охранявшее от мух. Это божество особенно почиталось в Аккароне без сомнения потому, что здесь, как и вообще в низменных приморских местах, между различными насекомыми особенно много водилось мух, сильно досаждавших городским жителям. Впрочем из 4Цар 1:2 видно, что Веельзевул считался божеством нс только защищающим от мух, но и покровителем врачебной науки. Так Охозия, царь Израильский, послал спросить сего идола о своем выздоровлении от тяжкой болезни. Под именем Веельзевула, упоминаемого в Новом Завете (Мф 10:25, 12:24-27, Мк 3:22, Лк 11:15-19) должно разуметь начальника злых духов, князя бесовского, которого сам Господь называет сатаною.

ВЕЕЛЬСАР (2Езд 5:8). В 1Езд 2:2 и у Неем 7:7 стоит Билшан - возвратившийся из плена переселения вместе с другими, которых переселил в Вавилон.

ВЕЕЛЬТЕФМ (2Езд 2:16, 26). В 1Езд 4:8 стоит вместо Веельтефма слово советник. Это был один из Персидских начальников, обитавших в Самарии.

ВЕЗЕК (молния, сияние, по другим золото, драгоценный металл) - название двух местностей Палестины: Суд 1:4,5; местопребывание Адони-Везека, в уделе колена Иудина, населенное Хананеями и Ферезеями (ст. 3, 4). 1Цар 11:8 - место, где Саул сосчитал войско Иуды и Израиля пред походом в Галаад для освобождения Иависа Галаадского. В Ономастике Евсевия упоминаются две местности сего имени, обе лежавшие в 70-ти Римских милях от Сихема, на дороге в Веф-Сан. Точного определения означенных местностей доселе еще не сделано.

ВЕКТЕЛЕФ (Иудв 2:21) - равнина, лежавшая между Ниневиею и Киликиею в трех днях пути от Ниневии.

ВЕЛИАЛ (ничтожный, негодный. Еврейское слово) - слово часто встречаемое в Ветхом Завете, и в первый раз в книге Второзакония (13:13), затем - Пс 40:9, Суд 19:22, 1Цар 1:13 и др.; в Новом Завете оно находится только в 2Кор 6:15, где оно читается Велиар. Вообще это слово прилагается священными писателями ко всем развратным, нечестивым и злым людям, но в особенности к сатане, как главному виновнику всякого нечестия и зла. Посему-то представляется особенно сильным вопрос ап. Павла, обращенный к гражданам г. Коринфа, отличавшимся, как известно, своею распущенностью и легкостью нравов: "Какое согласие между Христом и Велиаром? говорит он, или какое соучастие верного с неверным?" (2Кор 6:15).

ВЕЛЬМЕН (Иудв 4:4). см. Валамон.

ВЕЛФЕМ (Иудв 7:3) - местность, лежавшая к ю.-в. от Дофаима. Может быть, эта местность тождественна с Вельменом. В Сирийском тексте читается: Авел-Мехола.

ВЕНАДАД (сын Адада или Гадада) - общий титул царей Сирийских, как например имя Фараон было общим титулом для царей Египетских. В Свящ. Писании под этим именем упоминаются три царя Сирийских, или Дамасских: 3Цар 15:18, 2Пар 16:2 - царь Сирийский, во времена Асы, царя Иудейского, с которым последний заключил союз против Ваасы, царя Израильского.

3Цар 20:1,34, 22:1, 4Цар 4:8,33, 7, 8:7,15 - Венадад, царь Сирийский, сын предыдущего. Это был царь гордый, хвастливый, вероломный, безбожный и ожесточенный сердцем 3Цар 20:10-12). Он объявил войну Иораму, царю Израильскому, но пр. Елисей так своевременно и точно разъяснил царю намерения Венадада, что Иорам получил возможность отразить врага (4Цар 6:8-33). Спустя несколько лет, при осаде Самарии сей город был доведен до последней крайности. Голодные женщины ели тогда своих собственных детей. Сирийские войска, под предводительством Венадада, уже обложили город, но во время ночи им представилось, что они слышат сильный шум от приближающихся войск. Предполагая, что на помощь городу спешит Израильское войско с провиантом, Сирияне на рассвете со страхом бежали от городских стен, разбросав на пути во время бегства свои съестные припасы, одежды, сосуды и проч. На следующий год Венадад, сделавшись болен, послал своего слугу Азаила спросить у пр. Елисея: выздоровеет ли он? Пророк отвечал Азаилу, что царь, быть может, выздоровеет, но наверное скоро умрет. Пророк возвестил также и Азаилу, что он вступит на престол Сирийский, но что, будучи царем, наделает много зла сынам Израилевым. На другой же день после сего Азаил собственноручно умертвил Венадада и сделался царем Сирийским. (см. Азаил). Повествование об этом содержится в 4Цар 8:7-15. Войны этого царя, под названием Иавитра, и его преемника Азаила против Ассириян исчислены на одном из обломков обелиска, вывезенного из Нимруда и находящегося теперь в Британском музее.

4Цар 13:3 - Венадад, 3-й царь Сирийский, сын Азаила. Он потерпел много поражений от руки Иоаса, царя Израильского, и должен был оставить всю страну Израилеву, которую завоевал было его отец Азаил (4Цар 13:25).

ВЕНАИЯ (см. Бенаия и Бани) - имя двух лиц: 1Езд 10:25 - сын Пароша, имевший жену иноплеменницу. Во 2Езд (9:26) стоит: Ванея. 1Езд 10:30 - из Израильтян, сынов Пахаф-Моава, женатых также на иноплеменницах.

ВЕНЕЦ (3 Цар, 7:41, 2Пар 4:12, 13). Этим словом означается верхняя часть или капитель двух столбов, поставленных Соломоном у притвора выстроенного им храма.

ВЕНИАМИН (сын десницы, т.е. крепости, счастья) - имя следующих лиц: Быт 35:18 и др. - младший сын Иакова от Рахили. Его мать умерла тотчас же по его рождении, что случилось близ Вифлеема, на пути Иакова из Месопотамии в землю Ханаанскую. В предсмертных родильных муках она назвала его Бенони, что значит сын скорби моей, но отец дал ему другое имя - Вениамин, т.е. сын десницы моей. Вениамин доставлял много радости своему престарелому отцу, и каждому читателю Библии несомненно известна та особенная привязанность и любовь, которые выказал ему Иосиф, когда братья привезли с собой Вениамина в Египет. Иаков на своем смертном одре так предсказал судьбу Вениамина и его колена: "Вениамин хищный волк, утром будет есть ловитву, и вечером будет делить добычу" (Быт 49:27), предсказание вполне оправдавшееся впоследствии в воинственных наклонностях означенного колена.

1Пар 7:10 - сын Белгана, Вениамитянин. 1Езд 10:32 - сын или потомок Харима при Ездре, женатый на иноплеменнице. Неем 3:23 - одно из лиц, чинивших Иерусалимскую стену. Неем 12:34 - из начальствующих в Иудее, при освящении Иерусалимской стены.

ВЕНИАМИНОВО КОЛЕНО (1Цар 9:25, Суд 5:14 и др.) - имело свой удел в земле Обетованной, между коленами Иудиным и Ефремовым. Когда 10-ть колен Израилевых отложились, колено Вениаминово осталось верным Иуде, и затем вошло в состав царства Иудейского (3Цар 12:17-23), состоявшего, как известно, из двух колен: Иудина и Вениаминова. Пророчества о судьбах Вениаминова колена переданы в Быт 49:27 и в Вт 33:12. Удел колена Вениаминова был не велик, но почва в нем была плодородна и климат здоровый. Подробности воинского союза и похода сынов Израилевых против означенного колена, сопровождавшихся кровопролитною войною и едва не истребивших оного в конец, переданы в книге Судей (20). Некоторые воины из колена Вениаминова славились своим искусством бросать камни из пращей левою рукою (левши). Здесь можно также упомянуть, что Саул, первый царь Еврейский, происходил из колена Вениаминова, и что в пределах оного находился столичный город Иудеи, Иерусалим. Ап. Павел также происходил из колена Вениаминова (Филип. 3:5).

ВЕНИАМИНОВЫ ВОРОТЫ, см. Иерусалим.

ВЕНИНУЙ (Неем 10:13) - левит, один из приложивших свою печать к обязательству, написанному Ездрою.

ВЕОН (дом, жилище) - город на восточной стороне Иордана (Чис 32:3), вероятно, тот же самый, что и Баал-Меон (Чис 32:38), или Беф-Ваал-Меон у Нав 3:17.

ВЕОР (лампада, светильник) - имя следующих лиц: Быт 36:32 - отец Белы, один из первых царей Идумеи. Чис 32:5 и др. - отец известного пророка Валаама. В Новом Завете у ап. Петра (2:15) вместо Веор он называется Восор.

ВЕПРЬ (лесной, дикий, иначе кабан; Пс 79:14) - двукопытное животное, из породы толстокожих, отличающееся своею силою и свирепостью. Новейшие путешественники передают, что кабанов очень много водится в сев. Африке, Азии, частию на берегах Иордана и в тростниках моря Тивериадского. Указание псалмопевца в вышеприведенной цитате на лесного вепря объясняется тем обстоятельством, что вепрь обыкновенно взрывает землю, отыскивая себе корни для пищи, и таким образом портит деревья в лесах и сильно вредит обработанной почве (см. Кабан). Так как Магометане воздерживаются от употребления в пищу свинины подобно тому как в древности Египтяне, Аравитяне и Финикияне, то кабаны или вепри встречаются в большом количестве в некоторых частях Леванта и особенно изобилуют в джунглях pp. Тигра и Евфрата. В Месопотамии они встречаются в самом близком соседстве с различными селениями. Изображение дикого кабана или вепря со своими детенышами между камышами особенно хорошо и верно сохранилось на одной древней каменной плите, вывезенной в Англию из Кулунджика.

ВЕРА - одна из трех главных христианских добродетелей. По ап. Павлу, вера есть осуществление ожидаемого и уверенность в невидимом. Без веры невозможно угодить Богу (Евр 11:1, 6). Но с верою должны быть неразлучны и добрые дела, иначе - вера без дел мертва (Иак. 2:20). Необходимость веры св. Кирилл изъясняет так: "не только у нас, которые носим имя Христово, за великое почитается вера, но и все то, что совершается в мире, даже людьми чуждыми Церкви, совершается верою. На вере утверждается земледелие: ибо кто не верит тому, что соберет произрастите плоды, тот не станет сносить трудов. Верою водятся мореплаватели, когда вверив судьбу свою малому древу, непостоянное стремление волн предпочитают твердейшей стихии, земле, предают самих себя неизвестным надеждам и имеют при себе только веру, которая для них надежнее всякого якоря" (Огласит, поуч. 5).

ВЕРБА или ИВА (Лев 23:40, Пс 136:2, Исх 44:4, Иез 17:5 и др.) - хорошо известное дерево, растущее на сырой почве и при источниках вод. Красивый вид растения, известный нам под названием ивы плакучей с поникшими ветвями называется иначе Вавилонскою ивою, и об этом-то роде вербы упоминается в Псалме 136-м: на вербах посреди его (Вавилона) повесили свои арфы (ст. 2). В другом месте Свящ. Писания ветви вербы называются агновы ветви от потока, т.е. речные вербы (Лев 23:40). Вербы употреблялись Израильтянами в праздник Кущей. Берега Иордана доселе еще осенены развесистыми вербами или ивами (Муравьев и Норов), хотя не в таком обилии, как во времена Библейские. 'Гак как верба не растет на берегах Евфрата, то и предполагают, что дерево, означенное под сим наименованием в Пс 136, было из рода тополей или осокорей, обильно растущих но берегам означенной реки и известных у Арабов под названием al-gharab.

ВЕРБЛЮД (Евр гамал, носильщик, возница; Быт 13:16-64, Лев 11:4, Иов 1:3, Исх 60:6, Мф 23:24 и др.) - двукопытное, жвачное, млекопитающее животное, мясо которого было запрещено Евреям употреблять в пищу (Лев 11:4, Вт 14:7). Верблюды, говорит один из путешественников, суть корабли Аравии, морями для них служат пустыни; это животное создано Богом именно для ношения тяжестей. Верблюд бывает обыкновенно от 6-ти до 7 футов (около сажени) в высоту, очень понятлив и терпелив. На конце ног его находятся твердые и эластические копыта, не дозволяющие ноге глубоко опускаться в песок. В Свящ. Писании по большей части говорится о верблюдах одногорбых (дромадерах), тогда как Бактрийский верблюд имеет на спине два горба, между которыми находится как бы седло, на которое и навьючивают тяжести (Ис 30:6). Дромадер или одногорбый верблюд меньше и быстрее на ходу, чем двугорбый. Он неприхотлив в пище и питье; первою для него служит трава, листья или иглы колючего кустарника, которые он щиплет мимоходом на своем ходу по пустыне, а без питья он может оставаться от 4-х, 14-ти и более дней, что зависит от особенного устройства его желудка. Потому-то жители востока и называют верблюда сухопутным кораблем, или кораблем пустыни. Верблюд, когда на него навьючивают тяжесть, обыкновенно становится на колена, и во время навьючивания часто испускает крик гнева и нетерпения. Но его выносливость беспримерна. Из дня в день подвигается он неутомимо вперед, пока хозяин его не достигнет цели своего путешествия. Он питается в сутки однажды, но его длинная шея дает ему возможность срывать по временам те из немногих колючих растений, которые случайно попадаются ему в пустыне на пути. К шее верблюда прикреплялись иногда цепи, пряжки, колокольцы и другая конская сбруя, как украшение или как обыкновенная упряжь (Суд 8:21,26). Верблюжье мясо и молоко употребляются в пищу, а волоса его шкуры, которые короче и мягче, чем у прочих однородных с ним животных, употребляются для выделки грубого сукна на одежду (Мф 3:4). Из верблюжьей кожи делаются сандалии, ремни, мешки, меха, ранцы, а помет употребляется для топлива. Обычный период жизни верблюда от тридцати до пятидесяти лет. Потому-то верблюд особенно распространен на востоке с самых первых времен мира, и с того же самого времени является па службе человеку, как домашнее животное. "Вот, говорит бытописатель, идет караван Израильтян из Галаада (в Египте) и верблюды их несут стираксу, бальзам и ладан" (Быт 37:25). Вот царица Савская приходит в Иерусалим послушать Соломона, и верблюды ее навьючены благовониями и великим множеством золота (3Цар 10:2). Стада верблюдов считались доказательством большого богатства. Иов, по свидетельству книга его имени, имел 3,000 верблюдов (Иов 1:3). У Мадианитян и Амаликитян верблюдам не было числа, как песку на берегу моря (Суд 7:12). У Давида для надзора за верблюдами был особый приставник (1Пар 27:30). Верблюды употреблялись и во время войн. На них возились различные тяжелые воинские оружия тех времен, иногда на них садились и сами воины (1Цар 30:17); на верблюдах часто рассылались гонцы с грамотами от царей, особенно когда им предстоял путь чрез большие пустыни (2Пар 30:6, Есф 3:13-15), как это иногда делается даже доселе на Востоке. Молоко верблюдиц представляет один из существенных пищевых продуктов. В книге Бытия (32:15) мы читаем, что Иаков послал в дар Исаву, в числе прочего скота, тридцать верблюдиц дойных с жеребятами их. Дойные верблюдицы очень ценятся у Арабов. По свидетельству Плиния в его естественной истории, это животное дает молоко в течении очень долгого времени. По Арабской поговорке: животное Нова (т.е. верблюд) - живое доказательство милосердия Божия к человеку. В Свящ. Писании слово верблюд употребляется иногда в иносказательном смысле о людях. Так пр. Исаия, изображая славное царство Мессии по обращении язычников, говорит: "Множество верблюдов покроет тебя, дромадеры из Мадиама и Ефы" (60:6). Но нельзя давать иносказательного значения слову верблюд в местах Свящ. Писания у Мф 19:24, 23:24. Выражение пройти верблюду сквозь игольные уши употреблялось у древних как пословица, выражающая особенную непреодолимую в чем либо трудность для человека. Другое выражение: оцеживающие комара, а верблюда поглощающие указывает на людей, занятых мелочами, и в них полагающих всю важность, а из-за них упускающих без внимания важнейшие предписания закона, исполнение которых для всех обязательно. Верблюжий волос, как замечено выше, употреблялся для изготовления различного рода сукон и материй. Иногда они делались из самой лучшей и мягкой части волос, и тогда оные употреблялись на изготовление очень богатых и роскошных одежд. Низший сорт верблюжьих волос употреблялся на выделку сукна для покрытия палаток и верхней одежды пастухов и погонщиков верблюдов. По свидетельству путешественников, настоящие дервиши носят одежды из этого сукна, по которой опоясываются кожаным поясом. Нам известно, что одежда Иоанна Крестителя была из верблюжьих волос низшего сорта, так как в Евангелии она противопоставляется мягким и роскошным одеждам (Мф 11:8, Лк 7:25).

ВЕРЕНИКА (победу несущая; Деян 25:13,23, 26:30) - дочь Агриппы 1-го, наименованного Великим, и сестра Агриппы II, царя Иудейского. Первым мужем ее был ее дядя, вторым же Полемон, с которым она вскоре развелась. Затем она была в связи с Титом, который впрочем по восшествии на престол бросил ее. Она сильно заподозривается также в сожительстве со своим родным братом. Эта-то развратная женщина вместе с Агриппою с триумфом и при великолепной обстановке слушала защитительную речь ап. Павла пред Фестом в Кесарии. О зазорном поведении Вереники свидетельствуют не только И. Флавий, но и Римские писатели: Тацит, Светоний и др.

ВЕРЕСК (Иер 17:6) - дикое растение, свойственное степям и пустыням. В некоторых восточных странах оно употребляется на топливо, а также для набивки тюфяков, в роде нашей мочалы и соломы, а также для покрытия кровель домов.

ВЕРЕХИЯ (благословенный Богом) - имя трех лиц: 1Пар 15:17 - отец певца Асафа. 1Пар 15:23 - один из придверников у Ковчега Завета. Зах 1:1-7 - отец пр. Захарии, сын священника Аддо.

ВЕРЕЯ (1Мак 9:4) - местность в недальнем расстоянии от Иерусалима, где стоял с войском военачальник Сирийский Вакхид, пред последнею битвою с Иудою Маккавеем, в которой сей последний был убит; положение оной впрочем неизвестно.

ВЕРЗЕЛЛИЙ (сделанный из железа) - имя трех лиц: 2Цар 21:85 - отец Адриэля, пять сыновей которого от Мелхолы, дочери Сауловой, были преданы Давидом в руки Гаваонитян и повешены ими. 1Езд 2:61, Несм. 7:63 - священник, взявший за себя жену из дочерей Верзеллия Галаадитянина и называвшийся его именем.

2Цар 17:21, 19:31, 3Цар 11:7 - богатый Галаадитянин, из Роглима и близкий друг Давида, когда он спасался во время возмущения Авессалома. Возмущение было подавлено и Давид возвращался в Иерусалим. Верзеллий сопровождал царя вместе с другими за самый Иордан Благодарный царь приглашал старца идти с ним в Иерусалим и провести остаток дней при дворе. Верзеллий отклонил милостивое приглашение царя, сославшись на свой преклонный возраст и старческие немощи, но сын его, Кимгам, отправился с Давидом вместо отца. Беседа, которую вели между собой при сем случае царе Давиде и Верзеллий, без сомнения одна из самых трогательных, какие только можно читать на страницах Библейской истории (2Цар 19:31-39). Давид еще пред самою своею смертью заботился о сыновьях Верзеллия, поручив их особенному попечению Соломона (3Цар 2:1-7) и даже сделавши их членами своего царского семейства.

ВЕРИЯ (Деян 17:10-13, 20:4) - ныне Веррия, Македонский город, в 20 англ. милях к западу от Фессалоник, близ горы Олимпа к с. (Пинда) - Жители Верии с усердием слушали проповедь ап. Павла, обратившую многих Иудеев и язычников ко Христу. Сюда удалился ап. Павел из Фессалоник, и отсюда, гонимый врагами, выбыл в Афины. Сосипатр, сопутствовавший ап. Павлу до Троады, принадлежал также к числу Веррийских Христиан (Деян 20:2-5). В Веррии доселе еще находится довольное число жителей, преимущественно Турок и Греков, которые занимаются продажею риса, плодов, мрамора и имеют шелковые фабрики.

ВЕС, ВЕСЫ (Лев 19:36). В глубокой древности золото и серебро продавалось и покупалось на вес, так что лица, занимавшиеся какою либо торговлею, обыкновенно носили при себе пару весов и различные гири, состоявшие из камней различных размеров и хранившиеся в особенных мешках, привязанных к поясу торговца. Корыстолюбивые торговцы имели при себе двое весов, одни полегче для продажи, а другие потяжелее для покупки.

ВЕТИЛУЯ (дом Иеговы, или дом восхождения) (Иудф. 4:6; 6:10) - город, упоминаемый только в книге Иудифь. По указаниям этой книги, он находился в колене Манассиином, в нагорной стране на ю. от Дафаима, против долины Ездрилонской (Иудьфь 6:11-12, 7:1-4). Под городом находились два источника, из которых жители пользовались водою (6:11, 7:7). Этот-то город, стоявший на горе и достаточно укрепленный Олоферн, военачальник Ассирийский, овладевши источниками, подверг долгой осаде, надеясь жаждой принудить жителей к сдаче; но благочестивое мужество Иудифи, как то известно из книги Иудифь (8, 16), спасло их от грозившей опасности. Местоположение города в точности неизвестно. В настоящее время впрочем думают, что это нынешняя местность Саиур, в 3-х милях к югу от местности Дофан, занимающая в настоящее время положение совершенно неприступное.

ВЕТОЛИЙ - местность или город, упоминаемый во 2Езд 5:21, по-видимому тождественный с Вефилем. см. Вефиль, Гай.

ВЕТОМЕСФЕМ (Иудв 4:6, 15:4) - город в колене Манассиином, на равнине Ездрилонской, вблизи Дофаима и Ветилуи, который, по своему важному местоположению, мало уступал городу Ветилуе.

ВЕТОНИМ (фисташковые орехи; Нав 13:26) - город в колене Гадовом, упоминаемый вместе с Рамаф-Мицфою. Название встречается только в означенной цитате. Думают, что это настоящие развалины Батнех, находящиеся вблизи селения Es-Salt (Herz. XIV, р. 737).

ВЕТИРУС. см. 2Езд 5:17. Трудно решить, имя ли это лица, или название местности.

ВЕЧЕРНЯЯ ЖЕРТВА - в Церкви ветхозаветной (Пс 140:2). см. Жертва.

ВЕЧЕРЯ ЛЮБВИ (Иуд 12, 1Кор. 11:20-27) - общественный стол или трапеза, в первенствующей Церкви, приготовлявшаяся из добровольных приношений верующих. Она обыкновенно устроялась по совершении таинства Евхаристии. Яства для вечери любви предварительно освящались во время богослужения. Они состояли обычно из овощей, рыбы, мясных и мучных кушаний; вино также не исключалось из приношений. Вечеря любви обыкновенно открывалась молитвою и омовением рук; во время оной пелись псалмы и др. священные песни, читались и объяснялись места из Свящ. Писания; а при окончании оной делался денежный сбор для бедных, вдов, сирот и прочих несчастных. Все заканчивалось молитвою и братским целованием. Нужно заметить, что явные грешники и те, которые подвергались публичному покаянию, а также и оглашенные, не допускались к участию в вечери любви. Вечери любви по крайней мере в начале были очень распространены особенно в Иерусалиме, Троаде, Коринфе и др.

ВЕЧЕРЯ ТАЙНАЯ (Ин 13:2-4, 1Кор 11:20) - вечеря совершенная Господом в Иерусалиме пред Своими страданиями, на которой Он установил св. таинство причащения. В Свящ. Писании называется вечерею Господнею (1Кор 9:20), трапезою Господнею (1Кор 10:21), приобщением Тела и Крови Господней (1Кор 10:16), преломлением хлеба (Деян 2:42). В первенствующей Церкви ей усвоено название евхаристии. Учреждению таинства причащения предшествовало омовение Господом ног Его ученикам (Ин 13:1-20), указание и удаление предателя (Ин 13:21-32), и затем уже самое установление таинства причащения (см. Причащение).

ВЕЧНОСТЬ, ВЕЧНАЯ ЖИЗНЬ, ЖИЗНЬ БУДУЩЕГО ВЕКА - это такая жизнь, которая будет после воскресения мертвых и всеобщего суда Божия. Для верующих, любящих Бога и делающих добро она будет столь блаженна, что теперь мы сего блаженства и вообразить не можем (1Ин 3:2), а неверующие и беззаконные будут преданы вечной смерти или, иначе сказать, вечному огню, вечному мучению вместе с диаволом (От 20:15, Мф 25:41, 49, Мк 9:47,48 и др.).

ВЕФАРА (2Цар 15:24) - местность, откуда был вынесен Ковчег Завета за Давидом, во время его бегства из Иерусалима, по случаю возмущения Авессалома. Но этой местности в Еврейском тексте не значится, а только у LXX-ти.

ВЕФАСМОН (2Езд 5:18) - из городов Израильских. В 1Езд 2:24 читается Азмавеф, а у Не-ем 7:28 Беф-Азмавеф.

ВЕФВАСИ (1Мак 9:62-64) - город или селение в пустыне, местность которого в точности неизвестна. Предполагают впрочем, что оный находился в пустыне Иорданской недалеко от Иерихона. Этот город служил убежищем для Ионафана и Симона Маккавеев, во время нападения на них Сирийского военачальника Вакхида. У Флавия это селение называется Вифалага.

ВЕФИЛЬ (дом Божий; Быт 28:19). Во время путешествия Иакова, спасавшегося от гнева брата своего Исава, в Месопотамию, он остановился на одном месте близ гор. Луз, где имел видение таинственной лествицы, восходящей до небес. Вследствие сего он назвал это место и близ лежащий город Вефилем, т.е. домом Божиим. У Вефиля, во время пребывания там Иакова, умерла Деввора, кормилица Ревекки, и погребена под дубом ниже Вефиля (Быт 35:8). Он был расположен на в. от дороги, идущей из Сихема в Иерусалим и почти в равном расстоянии от того и другого города. Вефиль был столицею одного из Хананейских царей, и Ефремляне, которым достался этот город при разделении земли Обетованной, были не в состоянии овладеть оным, если бы они не воспользовались содействием одного из его жителей (Суд 1:22,26). В Вефиле оставался долгое время Ковчег Завета, и здесь также, по разделении царства на Иудейское и Израильское, Иеровоам поставил одного из золотых тельцов (3Цар 12:28,33), и вероятно вследствие сего пр. Осия называет Вефиль Беф-Авен, т.е. дом идолослужения. Затем Вефиль подпал под власть Иуды, и царь Иосия разрушил языческих богов и алтари, сжег на них кости человеческие, вынутые из могил; посему-то выражение идти в Вефиль вообще указывало на идолослужение (Амос 4:4, 5:5). В Вефиле некогда судил пр. Самуил (1Цар 7:16). После плена город все еще был населен возвратившимися из плена Вавилонского Иудеями и был укреплен Вакхидом, Сириянином, во время Маккавеев (1Мак 9:50). В Н.З. о Вефиле не упоминается, но он еще существовал. Ныне это развалины, известные под названием селения Бейтин. "Вефиль теперь, пишет Норов, не иное что, как пастушеское кочевье на грядах развалин; нет тут ни одной хижины, только в полукруглой нише, алтаря древнего останка одной Христианской церкви, находят себе приют и защиту полураздетые и голодные Арабские пастухи."

ВЕФИР (Нав 15:59) - город колена Иудина. В настоящее время небольшое, грязное селение, впрочем с прекрасным источником и садами, к ю.-з. от Иерусалима.

ВЕФЛОМОН (2Езд 5:17) - один из городов Израильских. В 1Езд 2:21 стоит: Вифлеем.

ВЕФОРОН (дом ям или пещер; Нав 10:10-11, 1Цар 13:18) - название двух городов колена Ефремова, именно верхний и нижний Беф-Орон, лежавших на расстоянии 10-ти или 12-ти англ. миль к с.-з. от Иерусалима и принадлежавших прежде левитам. Очевидно, что один из них находился на горе, а другой в долине. Нижний Беф-Орон был укреплен Соломоном (1Цар 9:17). Здесь Иисус Навин одержал знаменитую победу над пятью царями Амморейскими (Нав 10:1-15); здесь также Иуда Маккавей одержал большую победу над Сирийскими военачальниками Сиропом и Никанором (1Мак 3:13-24). По Робинсону, в настоящее время это арабские деревни Вейт-Ур-Эль-Тахта и Бейт-Ур-Эль-Фока, в нескольких Римских милях от Иерусалима, по дороге из Никопола в Иерусалим.

ВЕФОР (1Цар 14:47) - вероятно разумеется какое либо племя или народ, соседний с Израилем, с которым Саул вел счастливые войны. В Еврейском тексте этого названия нет, а только у LXX-ти.

ВЕФПАЛЕТ (дом убежища (Нав 15:27) - город на ю. колена Иудина. Вероятно из означенного города происходил Херец Палтитянин, один из храбрейших воинов Давида (2Цар 23:26). Развалины города еще не найдены, но местность города приблизительно определена, именно близ городов Малады и Вирсавии.

ВЕФСАМИС (дом солнца). Древнейший вид идолопоклонства оставил следы своей распространенности в означенном и подобном сему названиях. В Библии по меньшей мере упоминаются три различных города под означенным наименованием: Нав 19:38, Суд 1:33 - Вефсамис времен И. Навина принадлежал колену Неффалимову, другой же, очевидно, колену Иссахарову. Вефсамис - город Египетский (Иер 18:13), иначе, как думают, Илиополис Греков, так называемый Он (Быт 41:45-50). Этот город находился в 5 англ. милях от настоящего города Каира, при теперешнем селении Матариэх. 4Цар 14:11-13, 1Цар 6:12-20 - третий Вефсамис был город колена Иудина, на границе с коленом Дановым и называется в настоящее время Аин-Шемс (Ain-Shems). В этот-то город был отослан Филистимлянами Ковчег Завета, и здесь множество жителей, 50,070 человек, заглядывавших в оный из простого любопытства, было поражено Господом (1Цар 6:12-20). Сей город замечателен также по битве, происходившей между Израилем и Иудою, в дни царей Амасии и Иоаса, в которой последние были разбиты и царь их взят в плен (4Цар 14:11-13 и др.).

ВЕФСАХАРА (1Мак 6:32-33) - город колена Иудина. Ныне это развалины Бейт-Захариэх, с различными гробницами и цистернами, почти в средине расстояния между Иерусалимом и Хевроном.

ВЕФУЛ (Нав 19:4) - из городов южной части колена Иудина, упоминаемый под названием Вефула в 1 кн. Навина и по-видимому совершенно отличный от Вефиля. Из этого города Давид рассылал дары к различным лицам, после того как овладел Секелагом (1Цар 30:27).

ВЕФХОР (дом ягнят; 1Цар 7:11) - город Иудина колена, на Филистимской границе. ."И выступили Израильтяне из Массифы, говорит писатель 1 кн. Царств, и преследовали Филистимлян, и поражали их до места под Вефхором." Об этом городе упоминает Иосиф Флавий (Antiq. VI, 2, 2). В Сирийском переводе означенный город и Сен (ст. 12) называется Беф-Яшан, иначе Беф-Сен, и в Арабском точно также. Город, как кажется, составлял Филистимскую крепость, находившуюся в некотором расстоянии от Мицфы. В Вефхоре, или близ него, Самуил поставил камень Авен-Езер (т.е. камень помощи) в память победы, одержанной Израильтянами над Филистимлянами.

ВЕШАНИЕ НА ДРЕВЕ (Вт 21:22) по-видимому служило более знаком бесславия и бесчестия для казненных преступников, чем наказанием, в каком виде оно является у новейших народов. Эта казнь свидетельствует, что преступник проклят Богом, и является как мерзость в Его очах: "ибо написано: проклят всяк висящий на древе" (Вт 21:23, Гал 3:13). Впрочем означенное проклятие, лежащее на всех нас, как на нарушителях закона Божия, Христос Спаситель вознес телом Своим на древо (1Пет 2:24), сделавшись за нас клятвою (Гал 3:13).

ВЕЯНИЕ (3Цар 19:12) в физическом смысле означает тихое дуновение ветра. Господь явился пр. Илии после землетрясения, огня, в веянии тихого ветра. В Свящ. Писании ему уподобляется благотворно действующее, успокаивающее и умиротворяющее спасительное действие благодати Божией на сердца человеческие.

ВИВАЯ (Иудф 15:4) - местность; упоминаемая в числе городов и областей Иудейских, куда были посланы из Ветилуи послы с известием об умерщвлении Олоферна. Положение оной в точности неизвестно, но думают, что она находилась в северной части Палестины.

ВИВАИЙ (2Езд 9:29). В 1Езд 10:28 стоит Бевай, - отец четырех Израильтян, возвратившихся из плена и по внушению Ездры оставивших жен иноплеменных.

ВИДЕНИЕ (Чис 24:4). В древние времена Господу было благоугодно открывать и сообщать верующим Свою волю в так называемых видениях, бывших или во время ночи в обыкновенном сне (Дан 7:1), или во время дня (Деян 26:13), Замечательнейшие видения, упоминаемые в Свящ. Писании, суть следующие: Аврааму (Быт 15:1), Иакову (Быт 46:2), Моисею (Исх 3:2,3), Самуилу (1Цар 3:2-15), Нафану (2Цар 7:4,17), Елифазу (Иов 4:12-16), Ис 6:1-8, Иезекиилю 1:4-14, Навуходоносору (Дан 2:28), Даниилу 2:19, 7, 8, 10, Амосу 7:1-9, Иосифу праведному (Мф 1:20), Захарии (1:8, 3:1), Павлу (Деян 9:3-12), Анании (Деян 9:10-12), Корнелию (Деян 10:3), an. Петру (Деян 10:9-17), св. Иоанну Богослову Тайновидцу (От 1:12).

ВИЗЕФА (1Мак 7:19; место маслин) - по свидетельству Флавия, селение, местоположение которого неизвестно; впрочем некоторые полагают оное близ горы Масличной к с. от Иерусалима.

ВИЗИОФИЯ (Нав 15:28) - город на ю. колена Иудова, смежный с Идумеею, положение которого в настоящее время неизвестно.

ВИЛГА (веселость, хорошее расположение духа) - имя двух лиц: 1Пар 24:14 - начальник пятнадцатой чреды священников для служения в храме Божием. Неем 12:5 - один из священников, возвратившихся с Зоровавелем из плена, и давший вместе с другими обязательство быть верным Богу и закону Его.

ВИЛДАД (сын спора, от Бел-Адад - национальное божество Идумеян; Иов 2:11, 8:1, 18:1 и др.) - один из 3-х друзей Иова, Савхеянин, т. с. принадлежавший к одному Аравийскому племени, происходившему от Шуаха, сына Авраамова и Хеттуры (Быт 25:2). Он пришел вместе с другими друзьями навестить многострадального Иова, но вместо утешения своими словами только усиливал его душевную скорбь. В 8-й гл. он приписывает все несчастия Иова правосудию Божия за его собственные грехи и грехи его детей. В гл. 18-й он обвиняет Иова в нетерпении, и подробно исчисляет те бедствия, которые падают на главу грешников, причисляя Иова к сим последним. В 25-й главе, как бы отвечая на оправдания Иова, он приводит те доводы, которые свидетельствуют, что никто не может считаться чистым пред Богом.

ВИЛКА (Исх 27:3, 1Цар 2:13-14). Древние Израильтяне употребляли трезубчатые вилки для вынимания частей мяса из котла или горшка, для поворачивания мяса на сковороде и т.п. Между сосудами жертвенного алтаря у Евреев, для этой цели употреблялись медные вилки (Исх 27:3). Кроме вилок в Библии упоминаются еще вилы, употреблявшиеся при полевых работах (1Цар 13:21). Столовые вилки, как в настоящее время у восточных народов, совсем не были известны древним Евреям, так как при вкушении пищи они пользовались непосредственно пальцами.

ВИЛЕМ (2 Езд 2:16. В 1Ездры 4:15 читается Бинтам) - один из членов совета и Кепи-Сирии и Финикии, представивших в письме Артаксерксу, царю Персидскому, опасность от возобновления отступнического и коварного города Иерусалима. Вследствие сего письма возобновление Иерусалима по повелению Артаксеркса было приостановлено до второго года царствования Дария, царя Персидского.

ВИЛ (верховный владыка; Ис 46:1, Иер 50:2, 51:44, Дан 14:14-22) - название верховного божества, почитаемого в Вавилоне за бога солнца и света. В честь Вила в Вавилоне был воздвигнут один из великолепнейших храмов, в виде высокой четырехугольной башни, в форме восьми башен, воздвигнутых одна на другую. Впрочем, по новейшим исследованиям предполагается, что означенное здание служило астрономической обсерваторией древних Халдеев, и восемь этажей оного были собственно приспособлены для наблюдения солнца, луны и различных планет. Золотое изображение Вила находилось в нижнем ярусе, а в самом верхнем постель и золотой стол, на котором жрецы храма ставили ему ежедневно разнообразную пищу, которую впрочем съедали сами, каковой обман был открыт и обличен пр. Даниилом. В одной из указанных цитат Вил, стоит вместе с именем Нево (Ис 46:1), а в другой (Иер 50:2) с именем Меродах. Нево и Меродах считались также Вавилонскими божествами.

ВИНО - рассматривается Писанием как необходимый человеку продукт (Вт 7:13; 33:28; Пс 103:15; Ис 55:1; 1Тим 5:23), как дар Божий, ниспосланный человеку наряду со множеством других даров. Евреи пили разбавленное вино почти с каждой едой. Такое вино пили даже дети и девочки (Плач 2:12; Зах 9:17). Пить же не разбавленное вино считалось пьянством. Вино наряду с хлебом играло важнейшую роль во всей жизни древнего человека. Оно почиталось выражением величайшей милости Божией, будучи самым обильным и самым замечательным соком такого чудесного растения, как виноградная лоза. Потому и Господь взял вино символом Своей Крови, пролитием которой даровал людям спасение и в которой заключил с ними новый завет. (См. пища, уксус)

ВИНОГРАД, виноградник, вино (Числ. 16:14; Ис. 7:23; Исх. 22:4; Иез. 28:26 и друг.) Виноградники и добываемое из них вино всегда высоко ценились в каждой стране. В первый раз о них упоминается в кн. Бытия (9:20), в истории патр. Ноя. Это место св. Писания указывает на то, что возделывание винограда было неизвестно до потопа. Дикие виноградные лозы до сих пор растут Армении, в Араратской области. Уже в первобытные времена культура винограда достигла некоторой степени развития. В повествованиях о Мелхиседеке, который вынес хлеб и вино на встречу Аврааму; о Лоте, которого дочери напоили вином, о престарелом Исааке, которому сыновья его Иаков и Исав предложили в пищу хлеб, дичь и вино; в пророчестве умирающего Иакова и в книге Иова мы находим самые ранние указания на вино, как на общераспространенный напиток (Быт. 14:18; 19:32; 27:25; 49:12; Иов.1318; Прит. 23:30; Исаии 5:11). Виноградники вообще разбивались на горах и крутых утесах (Иер. 31:5), на которых иногда ставили стены для укрепления почвы. Способы посадки лоз были различны, но самой обычной - посредством отводков. Они обыкновенно разрастались скоро и густо, подобно смоковницам. Потому-то приточное выражение сидеть под своей виноградной лозой и под своей смоковницей (Мих. 4:4) служит эмблемой домашнего мира и спокойствия. Такие виноградники находились в Хевроне и давали виноградные кисти иногда весом в 10 фунтов. Известно, что еврейские соглядатаи одну виноградную кисть несли вдвоем на шесте по причине ее тяжести. Да и в настоящее время в Палестине можно видеть такие виноградные кисти, весом по 12 фунтов ягоды которых походят на сливы. Часто виноградные лозы вились по бокам и внутри дома (Пс. 127:3). Виноградники окружались оградой или стеной для защиты от нападения полевых диких зверей. В виноградных содах строилась также сторожевая башня (или столб), на котором помещался страх для надзора (Мф. 21:33). Евреи столько же заботились о своих виноградниках, сколько и о своих нивах. Пр. Исаия, предсказывая нашествие ассириян, говорит: И будет в тот день на всяком месте, где росла тысяча виноградных лоз на тысячу сребреников, будет терновник и колючий кустарник (7:23). Будущие бедствия он так представляет: Плачет сок грозда; болит виноградная лоза, воздыхают все веселившиеся сердцем (24:7). Пр. Захария пророчествуя о наступающем благосостоянии еврейского народа, восклицает: Посев будет в мире, виноградная лоза даст плод свой (8:12).

Что касается способа обработки виноградников, то он был очень несложен: раз или два в году виноградники вспахивали, чтобы разрыхлить почву и очистить от сорных трав, камни выбрасывались, а побегам давалось надлежащее направление (Ис. 5:2). Виноградари и стражи составляли особый класс рабочих (4 Цар. 25:12). Обычный сбор винограда в Сирии начинается в половине сентября и продолжается около двух месяцев (Лев. 26:5, Амос 9:13). Впрочем созревшие виноградные лозы можно встретить в Палестине даже в июне и июле, хотя общий сбор начинается с сентября. Время собирания винограда, как и время жатвы, были в Палестине радостным и веселым временем (Суд. 9:27, Ис. 16:9). Гроздья снимались с песнями, потом бросались в точила или тиски для выжимания сока, находившиеся в каждом винограднике. Хотя топтание винограда в точиле работа довольно тяжелая и нечистая (т.к. обрызгивается одежда), тем не менее евреи считали ее самым веселым трудом. Пелись песни, играла музыка, топчущие иногда испускали радостные клики (Иер. 25:30, 48:32-33). Виноградный сок вливался прямо в новые мехи (мешки из кожи животных) или в другие сосуды, хранимые обыкновенно в ямах, выратых в земле или в особых кладовых. Влитое в сосуды вино сначала кипит как бы от сильного жара, так что и отлично приготовленные мехи и сосуды иногда разрываются от сильного брожения оного (Мф 9:17). Для улучшения вина, достаточно уже перебродившегося. Евреи переливали его из одного меха в другой (Иер 48:11), и при этом иногда приправляли оное различными благовониями. Ароматное вино (Песн 7:3) употреблялось обыкновенно во время пиршеств и отличалось особенною крепостью. Из высушенных виноградных ягод делали изюм (1Цар 30:12, 2Цар 16:1), и в настоящее время изготовляемый в большом количестве в Сирии, особенно в Дамаске. Виноделие в древности было распространено по всей Палестине, но в настоящее время во многих местах оно почти исчезло и не составляет более значительного промысла, хотя доселе еще ежедневно привозится множество винограда из предместий Иерусалима и других городов, особенно из Хеврона. Вино виноградников, растущих на горах Ливана, доселе пользуется большою и заслуженною славою. Относительно действия вина (по Евр яин) на организм человеческий в Свящ. Писании ему усвояются: блестящие очи (Быт 49:12), необузданный язык (Прит 21:1), возбуждение духа (Прит 31:6), потеря ума (Ос 4:11), превратное суждение (Прит 31:1) и болезни (Ос 7:5).

В Свящ. Писании виноградные лозы и виноград очень часто служили для иносказательных выражений. Так например Иаков в благословении своем Иуде предсказал: "он привязывает к виноградной лозе, осленка своего и к лозе лучшего винограда сына ослицы своей; моет в вине одежду свою, и в крови гроздов одеяние свое" (Быт 49:11-12), чем указывалось на изобилие винограда -в земле Обетованной. Виноградная лоза, прекраснейшее произведение природы, считалась у Иудеев символом всего, что только было сильно, красиво, полезно. Потому в книгах пророческих Иудея и иудейская Церковь уподобляются великой виноградной лозе, украшенной, превосходнейшими плодами, насажденной и хранимой самим Богом (Иер 2:21, Пс 79:9). Сам Бог был виноградарем, Израиль виноградником, а каждый истинный израильтянин (особенно же князья и начальники народа) его ветвями. Непокорность народа, его растление и развращение сравниваются с диким и чуждым виноградом, производящим вредные и даже ядовитые плоды (Ис 5:2, Иер 2:21). "Виноград их (т.е. Непокорных израильтян), говорит Моисей в своей обличительной песни (Вт 32:29-33), от виноградной лозы Содомской и с полей Гоморрских; ягоды их - ягоды ядовитые; грозды их горькие; вино их яд драконов и гибельная отрава аспидов." Изображая внутреннее духовное и теснейшее единение верующих с Собою, сам Господь называет Себя виноградною лозою "Я есмь истинная виноградная лоза, а Отец Мой виноградарь" (Ин 15:1-6) и под видом хлеба и вина (виноградного). Он преподал нам высочайшее Таинство Тела и Крови Своей (Мф 26:26-28 и др.), заповедав всем нам всегда совершать сие в Его воспоминание.

ВИНОЧЕРПИЙ (Быт 11:1) - Должность виночерпия считалась очень важною в древних восточных странах, как например в Египте, в котором, как известно, виночерпий Иосифа был орудием и могущества Иосифа. Рабсак, как показывает самое его имя, занимал подобную же должность при царе Ассирийском Сеннахериме, равно как и Неемия при Артаксерксе, царе Персидском.

ВИРОГ (2Езд 5:19) - из городов Израильских. В 1Езд 2:25 и у Неем 7:29 читается: Beeроф.

ВИРСАВИЯ (кладезь клятвы), ибо тут оба они, т.е. Авраам и Авимелех, царь Филистимский, клялись (Быт 21:31). Впервые так назывался кладезь, близ которого долгое время жительствовал Авраам (Быт 21:33), а после него Исаак (Быт 26:32-33). Впоследствии же здесь образовался значительный город, удержавший за собою означенное название; был он в 20 англ. милях от Хеврона к ю., на южной границе земли Ханаанской, тогда как Дан находился на северной границе. Отсюда выражение от Дана до Вирсавии (Суд 20:1) обозначало все пространство страны в длину, равно как выражение от Вирсавии до горы Ефремовой указывало на всю длину пространства царства Иудейского. Город находился в колене Иудином, а с течением времени отошел в состав колена Симеонова (Нав 15:28, 19:2). В Вирсавии жили и были судьями сыновья Самуила (1Цар 8:2), а в позднейшие времена этот город предался идолопоклонству (Амос. 5:5, 8:14). Новейшие путешественники, как например Робинсон, нашли несколько колодцев близ предполагаемого местоположения древней Вирсавии, по свидетельству Робинсона, с превосходной водой более чем в 50 фут. Глубины. Название Вирсавии сохранилось в Арабском наименовании одного селения: "Бир-Эс-Себа" - колодезь льва, или колодезь семи. Некоторые из колодцев Бир-Эс-Себа окружены каменными водопоями для верблюдов и стад, которые несомненно некогда паслись на близь лежащих холмах. Эта местность вызывает много трогательных воспоминаний о временах глубокой древности, и воображению путешественников невольно рисуются шатры, стада и простой образ жизни ветхозаветных патриархов.

ВИРСАВИЯ (дочь клятвы; 2Цар 11:3) - дочь Элиама и жена Урия Хеттеянина. Она именуется также дочерью Аммиила (1Пар 3:5). Давид совершил с нею грех прелюбодеяния, и, в наказание за грех, дитя родившееся от нее на седьмой день умерло (2Цар 12:18). За тем Давид женился на ней и она родила ему Соломона (2Цар 12:24, Мф 1:6) и еще трех сыновей (1Пар 3:5). Ее влияние на Давида, по-видимому, было очень велико, так что она побудила его провозгласить старшего сына своего Соломона царем (3Цар 1:34). За тем она главным образом содействовала к уничтожению покушения Адонии на занятие престола Давидова (3Цар 1:11-23).

ВИССОН (Быт 41:42, Исх 25:4, Лк 16:19, От 19:8) - название тончайшей ткани белой, дорогой, с большим искусством приготовленной из льна, или хлопчатой бумаги. Первое упоминание о виссонной ткани мы встречаем в книге Бытия в связи с историею Иосифа. Фараон, сделав Иосифа правителем Египта, одел его в виссонные одежды (Быт 41:42). Виссон нередко упоминается в Свящ. Писании, как материя, для устройства различных священных одежд скинии, первосвященника, священников (Исх 26:1, 28:6-8; 39:27, 28). Из Иудеев, занимавшихся выделыванием виссона, особенно славился дом Ашбеи (1Пар 4:21, 22); и, может быть, выделка виссона была еще в древние времена, во время пребывания Евреев в Египте. Виссон служит в Свящ. Писании эмблемою праведности и нравственной чистоты (От 19:8). Означенную материю, столь драгоценную в древности, еще доселе находят иногда на Египетских мумиях, так как они обычно обертывались льняными и виссонными материями.

ВИФАВАРА (Ин 1:28) - местность за Иорданом. где находилась переправа чрез реку, чем и объясняется название города (дом переправы). В означенной местности, по ту сторону Иордана, проповедовал и крестил Иоанн Креститель; здесь также, как полагают, израильтяне перешли Иордан во главе с Иисусом Навином. Она лежала в расстоянии 30 англ. миль на с.-в. от Иерусалима и, вероятно, в ней находился город Беф-Вара, упоминаемый в Судей 7:24.

ВИФАНИЯ (дом фиников, или дом угнетения, бедствия; Мк 11:1) - селение на ю.-в. горы Масличной, близь Иерусалима. Здесь жил Лазарь, воскрешенный Господом, со своими сестрами (Ин 11:1). Сюда часто удалялся Иисус Христос, особенно в последние дни Своего общественного служения роду человеческому; оно служило местом нескольких замечательнейших событий Его жизни; отсюда же Он вознесся па небо (Мф 21:17, 26:6, Мк 11:11-12, 14:3, Ин 11:1-46, 12:1-3). Вифания, называемая теперь Эль-Азариех, представляет небольшое мусульманское селение, состоящее из нескольких хижин, на склоне одного из холмов, и местность, окружающая оную, неровная и скалистая. Путешественникам обыкновенно показывают здесь место гробницы Лазаря и развалины дома, где жил он с своими сестрами. Гроб Лазаря, по своему устройству, походит вообще на древние Иудейские гробницы. Он высечен в скале; вход в оный - 3 1/2 фута в высоту и около двух фут. в ширину. По 27 ступеням сходят в небольшую темную пещеру, в которой находятся 4 ниши для погребения умерших. Внутри пещеры некогда была церковь, от которой доныне сохранился один только бедный престол, сделанный из камня, которым, как полагают, был прежде завален вход в пещеру. Милосердное участие, которое всегда принимал Господь в судьбе Вифанского семейства, благочестие оного, великое чудо воскрешения Лазаря, здесь совершенное, без сомнения известны всем читавшим трогательное евангельское повествование о воскрешении Лазаря (Ин гл. 11).

ВИФЕЗДА (дом милосердия; Ин 5:2) - купальня, или бассейн, находившийся у так называемых овчих ворот, с пятью крытыми ходами для больных. В нее по временам сходил Ангел и возмущал воду, и первый больной, входивший в воду по возмущении оной, выздоравливал, какою бы ни был одержим болезнью. С сею-то овчею купелью соединено евангельские повествование (Ин 5:2-15) о чудесном исцелении Господом человека расслабленного, болевшего 38 лет. В настоящее время на месте чудесной купальни находится один высохший глубокий ров, внутри городских стен, - вблизи ворот св. Стефана, называемый туземцами Биркет-Израиль, поросший на дне травою и кустарником.

ВИФИНИЯ (Деян 16:7) - область в Малой Азии, граничившая на в. Пафлагониею, на с. Черным морем, на ю. Фригиею и Галатиею, на з. Пропонтом и Фракийским Босфором. В ней находились г. Олимп и города: Никея, Никомидия, Гераклея, Халкидон и др. Христианство появилось здесь еще во времена апостольские (Ср. Деян 2:9, 1Пет 1:1). В церковной истории находится замечательное свидетельство о чистоте и твердости веры вифинских христиан в конце 1-го и начале 11-го века. Во времена Плиния, бывшего правителем означенной области, и Траяна (98 по 117 г. по Р.Х.) здесь находилось уже очень много христиан, не только в городах, но и в селениях и деревнях, так что языческие храмы почти опустели. В Никее, главном городе Вифинии, был созван первый Никейский собор в 325 г. по Р.Х., а в Халкидоне IV-й вселенский Халкидонский собор в 451 г. по Р.Х.

ВИФЛЕЕМ (дом хлеба; Быт 35:19, Мих 5:1, Мф 2:1, Руф 1:2), называемый также Вифлеем Ефрафа (Мих 5:2), был столь малый и незначительный городок, в колене Иудином, что он даже не упомянут в общих списках городов Иудиных, как например Неем гл. 11. В этом городе родился Давид (Лк 2:4-11). Селение Химкам, близ Вифлеема, было обычным местом, из которого путешественники отправлялись в Египет (Иер 41:17). Город расположен на возвышенности, около 6-ти англ. миль к ю. от Иерусалима. Во все времена Вифлеем посещался и до последнего времени посещается множеством богомольцев. Вид на Вифлеем издали очень красив. Среди плодородных полей, окруженный со всех сторон холмами, он действительно представляет одну из живописнейших местностей Палестины. А сколько соединено с ним священно-исторических воспоминаний! Здесь погребена была Рахиль (Быт 35:16); здесь некогда, на полях Вифлеемских, Руфь собирала колосья. Он был местом рождения Давида, царя-пророка и псалмопевца, почему и называется иначе городом Давидовым (Лк 2:4-11) и сладкие воды Вифлеема часто освежали юношеские уста его. Но что важнее всего, в городе Давидовом родился Спаситель Христос Господь. Пресв. Дева Мария жила в Назарете, но, вследствие Римской переписи, она должна была идти в Вифлеем, так как происходила из дома и потомства Давида и когда вместе с Иосифом остановилась здесь, то в это время родился Богомладенец Иисус, за неимением мест в гостинице положенный и повитый ею в яслях. Это преславное событие придает особое высокое, священное значение Вифлеему и его окрестностям, так как здесь Слово стало плотию, и обитало с нами, полное благодати и истины (Ин 1:14). Здесь, на полях Вифлеемских, явился Ангел пастырям, пасшим свои стада, и здесь же, в эту чудную ночь, раздавалось с небес Ангельское славословие: "Слава в вышних Богу, и на земле мир, в человеках благоволение" (Лк 2:14). Сюда также, руководимые необыкновенною звездою, пришли Восточные мудрецы поклониться новорожденному Спасу мира. - В настоящее время Вифлеем, известный под названием Бетлам, походит более на деревню, чем на город, с своими домами в развалинах, с тремя, или четырьмя тысячами жителей - Арабов, занимающихся земледелием, садоводством, пчеловодством, или изготовлением различных мелких свящ. вещей образков, четок, распятий и др. священных предметов. Самый Вифлеем расположен на горе, в виде амфитеатра, от западного холма к восточному, и на сем последнем находится вертеп, или пещера Рождества Христова, известный христианам с самых первых веков, и потому издревле посещаемый. В IV веке св. равноапостольная царица Елена над пещерою Рождества Христова воздвигла великолепный храм в честь Богоматери, главный средний алтарь которого, возвышающийся на несколько ступеней, находится над самым вертепом. Он принадлежит Грекам. Из него, по 15-ти мраморным ступеням, входят в подземную церковь, которая и есть самая Вертеп-пещера. Месторождение Спасителя в полукруглой нише означено серебряною звездою с 14-ю лучами и рядом серебряных лампад. Здесь стол, алтарь и мраморная доска служат престолом, на котором совершается Божественная литургия. В нескольких шагах от места Рождества Христова, справа, находится особая пещера с яслями, где покоился Богомладенец Иисус. Ясли, высеченные в природном камне, обложены белым мрамором. В означенном храме находятся и еще несколько пещер и алтарей, таковы: пещера, где обитал св. прав. Иосиф, пещера, в которой погребены невинно избиенные Иродом Вифлеемские младенцы, келия и гробница блаженного Иеронима и др. В окрестностях Вифлеема указывают много и других достопримечательных мест и древних памятников, как-то: в долине Рефаимской дом Симеона Богоприимца; недалеко от Вифлеемской дороги указывают отросток теревинфового дерева, под которым, по преданию, отдыхала Пр. Дева на пути из Вифлеема в - Иерусалим. Не доезжая Вифлеема, при спуске в долину, находятся гробница и памятник Рахили над коими стоит теперь мусульманская молельня; далее за оврагом видны развалины древней Рамы, напоминающей трогательные слова Свящ. Писания; глас в Раме слышан, плачь и рыдание и вопль великий; Рахиль плачет о детях, своих и не хочет утешиться, ибо их нет (Иер 31:15, Мф 2:18 и др.).

ВИФЛЕЕМ ЗАВУЛОНОВ (Нав 19:15) - город неизвестный. Полагают, что это настоящий Бвйт-Лам в 6 милях к з. от Назарета. Быть может, он служил родиною судьи Есевана (Суд 12:8,10), так как первый Вифлеем точнее обозначается прибавлением слова: Иудин или Ефрафа. По Робинсону, это беднейшая во всей стране деревушка.

ВИФСАИДА (дом рыбной ловли; Мф 11:21, Мк 6:45, Лк 9:10; Ин 1:44). Под сим наименованием в Свящ. Писании упоминаются два города в Иудее: Один из них был расположен на в. берегу Иордана, близ впадения оного в озеро Тивериадское. За городом тянулась степь, или пустыня Вифсаидская, где пятью хлебами и двумя рыбами Господь напитал 5,000 мужей, кроме жен и детей (Мф 15:17-21). Здесь же Он исцелил слепого (Мк 8:22). Город этот иначе назывался Вифсаида-Юлия, в честь Юлии, дочери Августа Кесаря. Следы его находят в развалинах местности Эт-тель при впадении Иордана в озеро Геннисаретское. Другой город назывался Вифсаидою Галилейскою и был расположен на с.-з. озера Галилейского близь Капернаума и Хоразина (Мф 11:21). Этот город был родиною апостолов Андрея, Петра и Филиппа (Мк 14:70, Ин 1:44, 12:21). Господь часто посещал этот город и сотворил здесь много чудес. По Робинсону, в настоящее время на месте города одни развалины, груды камней поросших травою и бедное селение Айн-Эт-Табигах.

ВИФФАГИЯ (место фиг или смокв; Мф 11:1) - небольшое селение на ю.-з. стороне горы Елеонской, примыкающее с з. к Вифании. Сюда привели Спасителю ослицу и осленка (Мф 11:1-9), и отсюда началось торжественное Его шествие в Иерусалим (Ин 12:12-18). Окрестности Виффагии в древности славились обилием фиговых деревьев, плоды которых, как утверждают, созревали ранее прочих; вследствие чего, по всей вероятности, это селение и получило свое название. В настоящее время не осталось никаких следов от евангельской Виффагии.

ВИХРЬ (Ис 17:13). Ужасные и губительные действия вихря в тропических странах часто описывались путешественниками. За вихрем следуют разрушение, опустошение и часто смерть животных и людей. Деревья и строения вырываются с корнями и обращаются в кучи развалин от чудовищных порывов ветра. Особенно же вихрь свирепствует в пустынях, поднимая к небу облако песку и .превращая оный в движущиеся столбы. "Боже мой! Да будут они (враги Израильтян) как пыль в вихре, как солома перед ветром. Погони их бурею Твоею, и вихрем Твоим приведи их в смятение," взывает Псалмопевец (Пс 82:14-16).

ВЛАСТ (Деян 12:20; цветущий) - постельничный царя Ирода Агриппы 1-го. Посланный Иродом для разведения дела, он держал сторону Тира и Сидона во время распри, происходившей между сими городами и Иродом.

ВЛАСЯНИЦА или ВРЕТИЩЕ (aiiok. 6:12) - грубая ткань темного цвета, изготовлявшаяся из козьей шерсти. Из этой ткани делали мешки (Быт 42:25), равно как и одежды, носимые мужчинами и женщинами в знак печали (3Цар 21:27, 4 Пар 6:30, Иов 16:15, Ис 32:11, Ион. 3:6, Иоиль 1:8, 2Мак 3:19). Одежда эта была, как кажется, самой простой формы, в роде мешка. Власяница опоясывалась иногда поясом из той же ткани (Ис 3:24); иногда в особой печали она надевалась и на ночь (3 Пар 21:27).

ВОАЗ (сила; 3Цар 7:21, 2Пар, 3:17) - название одного из двух медных столбов поставленных Соломоном у входа в храм.

ВОАНЕРГЕС (сыны Громовы; Мк 3:17) - название данное Господом Иакову и Иоанну, двум сынам Зеведеевым, в ознаменование их особенной горячности и ревности в деле служения Евангелию, и особенно высказанных по случаю евангельского события, описанного в Евангелии Луки (9:54).

ВОДА (Быт 1:6, 9:10 и др.). Как высоко ценилась в древности израильтянами вода, этот необходимейший дар для жизни и благосостояния человека, о том Свящ. Писание свидетельствует во многих местах. Поставляя воду между самыми первыми, необходимыми для человека предметами, Иисус сын Сирахов говорит: главная потребность для жизни - вода и хлеб, и одежда и дом, прикрывающий наготу (Сир 29:24). Вода живая, свежая, ключевая, нередко представляется образом всеоживляющего благословения Божия (Ис 12:3). Как в обрядовых омовениях Ветхого Завета вода служила образом нравственного очищения Евреев, так крещение в Новом Завете служит образом таинственного очищения от грехов и духовного возрождения в жизнь новую, благодатную (Ин 3:5, Еф 5:26 и др.). Столь необходимая и благодетельная в жарких странах вода становится иногда опасною и разрушительной стихиею, когда, во время сильных и проливных дождей, низвергаясь с горных высот, она все покрывает собою, и переполненные реки и источники выступают из берегов и все уносят и разрушают (Пс 17:17, Иер 47:2, Ис 43:2 и др.); потому-то выражения быть во глубине вод значит страдать; возмущенное море означает беспокойство нечестивых и т.д. Как вода освежает и оживляет жаждущего путешественника, так и наше спасение есть чистый источник живой воды.

ВОДА РЕВНОВАНИЯ (Чис 5:11-31) - горькая вода, употребляемая при испытании виновности. или невинности, которую должна была выпить, при совершении известных обрядов и при произнесении клятвы, подозреваемая в прелюбодеянии, и которая наводила на нее проклятие, если она оказывалась виновною.

ВОДА ОЧИЩЕНИЯ: Чис 8:7 - употребляемая при обряде посвящения левитов. Она служила символом нравственного и духовного очищения. которым должны быть преисполнены служители Бога Вышнего. Чис 19:2 - вода, употребляемая вместе с пеплом рыжей телицы, для обрядового очищения лиц, осквернивших себя прикосновением к мертвому телу.

ВОДНЫЕ ВОРОТА, см Иерусалим.

ВОДОПРОВОДЫ (Ис 7:3, 2Пар 32:30). В Библии говорится о водопроводах верхнего пруда. При Езекии в устройстве водопроводов были сделаны некоторые изменения, Соломон говорит о себе в кн. Екклесиаст, что он сделал себе водоемы для орошения из них рощей, произрастающих деревья (2:6). Может быть эти-то воды и сады разумел творец Песни-Песней, когда сравнивал свою невесту с вертоградом заключенным, с источником запечатанным (4:12). Понтий Пилат или построил новый водопровод, или, что правдоподобнее, возобновил водопровод Соломона, и он сохранился даже доселе, хотя только одна часть оного служит для провода воды. Многочисленные развалины, находимые теперь путешественниками, свидетельствуют о том, что водопроводов в древности вообще на востоке было очень много и они обыкновенно строились поверх земли с прочными сводами, так как древние не знали, что воду можно поднимать на ту же высоту, с какой она падает. Царем Иудейским Иродом не только были устроены водопроводы от г. Кармил в Кесарию, но и устроены еще в этом городе подземные каналы для спуска нечистот; потому общественные бассейны были всегда наполнены водою и воды было такое изобилие в Иерусалиме, что, по свидетельству Евсевия, весь Иерусалим буквально омывался водою, и бесплодная, каменистая почва города казалась цветущим садом Иеговы.

ВОДОРОСЛИ или МОРСКАЯ ТРАВА (Ион 2:6) морская, водяная трава, как читается в русском переводе в указанной цитате. Морскою травою объята была глава моя, вопиет пр. Иона в своей молитве к Богу из чрева китова. Видов их весьма много, иные и.з них микроскопической величины, другие же достигают исполинских размеров, до 200 саженей длины. Зеленый цвет наших стоячих вод зависит от огромного множества мелких, зеленых, пресноводных водорослей, застилающих иногда толстым войлоком поверхность воды.

ВОЗЛИЯНИЕ ЖЕРТВЕННОЕ (Чис 15:5, 28:7, 8, 10 и пр., 4Цар 16:13) - ветхозаветный обряд, состоявший в том, что виноградное вино выливалось вокруг алтаря к подножию оного. Он (т.е. первосвященник) простирал свою руку к жертвенной чаше, лил в нее из винограда кровь, и выливал се к подножию жертвенника в воню благоухания вышнему Всецарю, - так говорит о сем обряде, конечно, имевшем глубокое таинственное значение, как и все ветхозаветные жертвы, Иисус сын Сирахов (Сир 50:17).

ВОЗНЕСЕНИЕ ГОСПОДНЕ (Лк 24:50-53, Деян 1:9-12). И вывел их вон из города до Вифании, повествует св. ев. Лука о сем преславном событии земной жизни Господа, и подняв руки Свои благословил их. И когда благословлял их, стал отдаляться от них и возноситься на небо. Они поклонились Ему и возвратились в Иерусалим с великою радостью. Вознесение Господа на небо происходило на горе, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути (Деян 1:9-13. см. Елеонская гора) Господь Иисус Христос взошел на небеса человечеством, ибо Божеством Он всегда пребывал и пребывает на небесах. Мы имеем такого Первосвященника, говорит ап. Павел, который воссел одесную престола величия на небесах (Евр 8:1).

ВОЗНОШЕНИЕ И ПОТРЯСЕНИЕ ПРЕД ГОСПОДОМ (Исх 29:24-28 и др.) Обрядовые действия приношения и посвящения жертвы Богу; при чем с последним обрядовым действием соединялось потрясение жертвенных частей пред Господом, особенно при мирных жертвах, или спасения и при посвящении священников (Исх 29:24, Лев 8:27). Такое же потрясение совершалось при возношении первого снопа на второй день Пасхи (Лев 23:11) двух ягнят и первого плода, приносимых в Пятидесятницу (Лев 23:20). Самый обряд состоял, по объяснению талмудистов, в крестообразном движении посвящаемого Богу дара взад и вперед, на лево и на право, в направлении к Святому Святых. Впрочем в Свящ. Писании прямо об этом не говорится. Иногда священник брал на свои руки приношение и возносил его прямо пред Господом (Чис 5:25); иногда он возлагал на руки приносящего жертвенное приношение и, подложив свою руку, совершал потрясение. Так совершено было Моисеем при посвящении священников (Исх 29:24); так совершалось и при посвящении Назореев (Чис 6:19, 20).

ВОЙНА, ВОЙСКО. О войне, вооружении и воинах впервые упоминается в книге Бытия (14:14-15). Авраам, услышав, что Лот, сродник его, взят в плен, вооружил рабов своих, рожденных в доме его, триста восемнадцать и преследовал неприятелей до Дана, "И разделившись напал на них ночью... и поразил их," так гласит книга Бытия. Из сего явствует, что Авраам имел в своем распоряжении отряд мужей, приспособленных к военному делу, и что сам он в означенном деле выказал сколько мужество, столько же и военную практику. У Евреев каждый мужчина свыше 20 лет делался воином (Чис 1:3). В 2Пар 13:3, 11:1, 17:14-18 и др. мы читаем о громадной численности войск, содержавшихся в пределах Палестины во времена царей. Принимая во внимание качество боевых орудий и нравы древних, можно без преувеличения сказать, что войны Евреев были по истине жестоки и убийственны. Число убитых в сражениях часто простиралось до громадной цифры, иногда до 500,000 человек (2Пар 13:17), причем павшие герои и полководцы оплакивались всем войском и торжественно погребались (2Цар 3:31). На встречу возвращающемуся победителю обычно выходил народ и особенно женщины с пением, хороводною пляскою и игрою на музыкальных инструментах (Суд 11:34, 1Цар 18:6). Хотя военное искусство у Евреев было сравнительно просто, но несмотря на то, ими придумывались и практиковались различные остроумные воинские хитрости и приспособления. В то время, как по большей части и в настоящее время, врагов поражали и устрашали неожиданным разъединением сил, засадами и фальшивыми отступлениями (Быт 14:15, Нав 8:12, Суд 20:36-39, 4Цар 7:12). До изобретения огнестрельных орудий находили необходимым прибегать к помощи различных легких и тяжелых стенобитных орудий, из которых бросали большие камни и другие разрушительные снаряды. В конце IX или в начале VIII столетия до Р.Х. Озия придумал в Иерусалиме особые машины, которые ставились на башнях и углах для метания стрел и больших камней (2Пар 26:15). Они очевидно походили на стенобитные машины, которыми впоследствии времени пользовались Греки и Римляне. В числе оных первое место занимал так называемый таран. Он был ничто иное как длинное бревно из твердого дерева, обыкновенно дубового, и служил для пролома стен; конец его, которым наносился стенобитный удар, был обложен толстым куском железа или меди, сделанным на подобие бараньей головы; иногда на самом конце тараны сильно заострялись. Эти громадные стенобитные орудия воины сначала носили на своих плечах, и затем ударяли ими в стены; впоследствии же их стали возить на колесницах и, наконец, их прикрепляли к тяжелым железным цепям, так что для удара не требовалось много усилий со стороны нападающих. Воины, управляющие тараном, находились под прикрытием, сделанным в виде кровли из сырого и твердого материала, для защиты от огня и орудий со стороны осаждаемых. Нередко также употреблялась на войне стенобитная машина, которая приводилась в действие посредством веревок. Нужно думать, что Хусий указывает именно на подобную машину, когда сказал Авессалому: А если он (т.е. Давид) войдет в какой либо город, то весь Израиль принесет к тому городу веревки и мы стащим его в реку, так что не останется ни одного камешка (2Цар 17:13). Впрочем подобное осадное орудие только тогда могло быть страшно, когда городские стены оказывались плохими и ветхими и их слабо защищали, и тем давали осаждающим возможность посредством стенобитных орудий открыть в стене брешь, нужный для них пролом или проход в осажденный город и разрушить окончательно испорченные проломом стены. Но страшнее таранов во время войн были воинские железные колесницы (Исх 14:7, Вт 20:1, Нав 17:16, Суд 4:3). Их обычно употребляли во время войны всюду, где только находились лошади и всадники - кавалерия (2Цар 10:18, 1Пар 18:4, 2Пар 12:3, 14:9). При укреплениях прежде всего обращалось внимание на стены и башни, которые охранялись так называемыми охранными войсками (2Цар 8:6). Во время осад еврейскому войску воспрещалось портить или уничтожать плодовые деревья, кроме не приносящих ничего в пищу, что, конечно, могло развивать дух хищничества и деморализацию в войске (Вт 20:19). Что касается воинских приготовлений пред вступлением в битву, то, к сожалению, мы имеем мало точных сведений относительно их, хотя в кн. пр. Иеремии и содержится несколько общих указаний по сему предмету (Иер 46:3-4). У всех древних народов было в обычае пред вступлением в сражение подкреплять себя пищею для того, чтобы придать себе бодрость и силу. Воины, и особенно начальники, выстраивались в ряды в лучших своих воинских доспехах, за исключением тех случаев, когда оказывалось нужным переодеванье (3Цар 22:30). Из многих мест Свящ. Писания видно, что разделение войск на отряды считалось обычным, как в настоящее время (Быт 14:15, Суд 7:16, 1Цар 11:11). Наиболее употребительное разделение войск было на пятидесятки, сотни и тысячи, и каждый из сих отделов имел своего особого предводителя (Суд 20:10, 1Цар 8:12, 4Цар 11:4). Пред началом битвы робкий, и боязливый воин отсылался домой, дабы он не сделал робкими сердца братьев своих (Вт 20:8). Этот древний обычай доселе еще сохраняется неприкосновенным в Персии. У Евреев отряды войска имели некоторое отношение к известным поколениям, и находились под командой глав поколений, в качестве офицеров (2Пар 25:5, 26:12). Тысяченачальники и сотники допускались к участию в военных советах (1Пар 13:1). При войсках, кроме военачальников и других военных чинов, находились также писцы, дееписатели и составители переписи (3Цар 4:4, 1Пар 18:15-16). В словах пр. Исаии: где осматривающий башни? (Ис 33:18), не без основания можно видеть указание на то, что в Еврейском войске состояли также начальники, обыкновенно называемые у нас военными инженерами. При Давиде войско в 288,000 человек разделялось на 12 дивизий, из которых в каждой находилось по 24,000 воинов, и каждый корпус имел своего военачальника (1Пар 27:14-19). При Иосафате это деление было несколько изменено и оставалось только 5 неравных корпусов при таковом же числе военачальников (2Пар 17:14-19.). В когорте находилось 500 или 600 человек, а в легионе 10 когорт. Легкие войска снабжались легким оружием: луком и стрелами, которыми они пользовались в некотором расстоянии от неприятеля, а тяжеловооруженные имели при себе щит и копье (1Пар 12:24). Легкие войска набирались преимущественно из колена Вениаминова (2Пар 14:8). Цари и военачальники имели своих оруженосцев, выбираемых из храбрейших воинов, или же из лиц приближенных, которые не только носили их оружие, но и стояли за ними во время сражений, исполняя и передавая их приказания (1Цар 31:4). Войска возбуждались к храбрости и мужеству напутственными словами священников, на которых лежала обязанность обращаться к ним с речью перед началом битвы. Такова была заповедь Моисея: "когда же приступаешь к битве, тогда пусть подойдет священник и говорит народу" (Вт 20:2). В позднейшие времена сами цари имели обыкновение обращаться к войскам с напутственною речью, как например царь Авия (2Пар 13:4). Наконец, быть может, по принесении жертв, трубили тревогу из священных серебряных труб (Чис 10:9, 10, 2Пар 13:12-14). У Греков в позднейшее время было в обычае, когда они находились в близком расстоянии от неприятеля, затягивать воинскую песнь, что было, вероятно, прежде в употреблении и у Евреев, только они пели не воинскую песнь, а славословие Господу. Поставленные Иосафатом певцы, выступая впереди вооруженных в благолепии святыни, пред началом сражения славословили и говорили: Славьте Господа, ибо во век милость Его (2Пар 20:21), затем следовали воинские крики, которые у Римлян сопровождались сильным бряцанием копий и щитов, ударяемых одно о другое. Один громогласный воинский крик, несомненно, хорошо известен всем читателям Библии, именно следующий: меч Господа и Гедеона (Суд 7:18). Воинские крики пред вступлением в бой были общими на востоке, что видим, как например у Турок, даже и в настоящее время. На означенную воинскую тревогу или воинские крики неоднократно указывается в Свящ. Писании (1Цар 17:52, 2Пар 13:15, Иов 39:25, Иер 4:19). Частые образные указания в Свящ. Писании на воинское искусство и оружие ясны для каждого и без пояснения.

ВОКК см. 2Езд 8:2. В 1Езд 7:4 стоит: Бук-кий, а в 3Езд 1:3 Вориф.

ВОЛ (Ис 1:3) - хорошо известное домашнее животное из породы жвачных, чистое по закону Моисееву, сильное, выносливое и весьма полезное при земледельческих трудах; оно составляло некогда весьма ценную статью богатства древних патриархов (Быт 24:35, Иов 1:3). Волы употреблялись для обработки земли (Вт 22:10, 1Цар 14:14, 3Цар 19:19), для молотьбы хлеба (Вт 25:4, Ос 10:11), для перевозки тяжестей (Чис 7:3, 1Цар 6:7). Воловье мясо употреблялось в пищу (Вт 14:4), волы же употреблялись и для жертвоприношений. В воловьих рогах Евреи хранили елей (1Цар 16:1-13, 3Цар 1:39). Когда волы находились в деле, то запрещалось удерживать их от срывания колосьев и еды: "не заграждай уста волу молотящему," говорится в законе Моисееве (Вт 25:4, 1Кор 9:9). Вообще во время земледельческих работ волов кормили с изобилием (Ис 30:24). В Евангелии от Луки (14:19) мы читаем об испытании волов, - это труд еще доселе выполняемый на Востоке с великою точностью и обрядностью. Выражение пр. Иеремии (31:18): и я наказан, как телец неукротимый не требует особых разъяснений. На верность и привязанность волов к своему господину указывает пр. Исаия, обличая Иудеев в их неверности Богу: "вол знает владетеля своего" и т.д. (Ис 1:3). На свирепость тучных тельцов Васанских содержится указание в Пс 31:13. Они также служат образом, или символом какого-либо сильного противника, или соперника (Вт 33:17).

ВОЛК (Ис 11:6) дикое, лютое, хищное животное, по величине и наружности похожее на собаку, принадлежащее к семейству псовых, и страшнейший враг овец (Ис 65:25, Мф 7:15 и др.). Патриарх Иаков, в предсмертном пророчестве своим сыновьям, хищность колена Вениаминова сравнивает с хищностью волка: Вениамин - хищный волк, предсказывал он, утром будет есть ловитву, и вечером будет делить добычу (Быт 49:27). Свящ. писатели сравнивают также жестокость гонителей Израиля с лютостью волка (Иез 22:27). Волк пустынный, вечером выходящий из берлоги за добычей, аллегорически указывает на гибель ожидающую нечестивых (Иер 5:5, 6). Слова пр. Софонии (3:3) - судьи его (города нечестивого, притесняющего) вечерние волки, не оставляющие до утра ни одной кости, указывают на то, что волк, при своей прожорливости, съедает до чиста все, что ему попадется. Господь Иисус Христос, предостерегая Своих учеников от лжеучителей, говорит: "они приходят к вам в овечьей одежде, а внутри суть волки хищные (Мф 7:15-16). Нужно думать, что волки в Палестине в древнее время встречались чаще, чем ныне, хотя путешественники нередко встречают их и в настоящее время близ населенных мест.

ВОЛОСЫ (Чис 6:5) - у Евреев было в обычае стричь волосы также часто, как и у других народов, но они употребляли для стрижки волос бритву, или нож, а не ножницы (Ис 7:20, Иез 5:1). Вследствие обета растить и отпускать себе волосы, даваемого например Назареями, волоса на голове оставались нестриженными (Суд 13:5). Запрещалось стричь голову кругом и обрезывать концы волос на бороде (Лев 19:27), и на висках, как это делали разные языческие народы и жрецы (Иер 9:25, 25:23 и др.); от священников требовалось не брить волос, ни отпускать их длинными, но подрезывать их до умеренной длины (Иез 44:20), и это, конечно, для того, чтобы отличить их от языческих жрецов, бривших начисто свою голову, и от Назореев, вовсе не стригших волос. Главною красотою волос считались кудри (Песн 4:1, 5:2). Волосы, особенно черные или темные, считались украшением и умащались елеем во время празднеств, или в других радостных случаях (Пс 22:5, Ек 9:8, Руф 3:3). Плешивыми гнушались (4Цар 2:23). Нередко волосы украшались жемчугом и драгоценными камнями (1Тим 2:9, 1Пет 3:3). Волосы Самсона были сплетены в семь кос (Суд 16:14). Седина волос показывала преклонность лет и почиталась венцом и украшением старости (Прит 16:31). Чисто белые волосы считались символом Божественного величия (Дан 7:9, 1Кор 11:14). О волосах женщин ап. Павел говорит, как об естественном покрове, делающем им честь (1Кор 11:15). Женщины или плели, или завивали их, как это доселе сохраняется в обычаях Азиаток и женщин других стран. В Индии женщины никогда не стригут волос, разве только в случае вдовства. Греки очень любили длинные волосы, тогда как Египтяне в древние времена постоянно брили их. По свидетельству Иосифа, телохранители Соломона посыпали свои волосы золотистою пудрою. Дорогие и разнообразные украшения для волос, употребляемые восточными женщинами, в Свящ. Писании порицаются. В 1Тим 2:9 aп. Павел осуждает плетение волос, женщинами; также и ап. Петр (1Пет 3:3) неодобрительно отзывается о внешнем плетений волос и золотых уборах для головы. Впрочем здесь следует заметить, что ап. при этом длинные волосы считает честию для женщины (1Кор 11:15). Обычай стричь, или брить волосы на голове во время глубокой скорби, траура, сокрушения о грехах, существовал еще во времена Иова (Иов 1:20), и увещание остричь волосы на голове почти равнялось увещанию полагать начало плачу и сетованию (Иер 7:29). Вырывание волос из головы и бороды было также знаком печали (1Езд 9:3). Изменение цвета волос служило одним из первых признаков проказы, и потому особенно повелевалось в сих случаях стричь волосы на голове, как главном месте болезни (Лев 14:8-9). У Ис 7:20 волос служит образом растительности в земле Иудейской. Стояние волос дыбом изображало сильный страх и ужас (Иов 4:15), как и в наше время употребляется подобное же выражение для обозначения сильной степени страха и испуга. Во время земной жизни Господа у Евреев было в обычае клясться головою покрытою волосами (Мф 5:36), подобно тому как Египетские женщины и теперь клянутся своими косами, а мужчины бородами.

ВОЛХВЫ (Мф 2:1) ученые мужи, обладавшие обширными знаниями тайных сил природы, занимавшиеся наблюдением небесных светил и т.п. Они были по преимуществу Персы, но находились и в Аравии и других странах Востока, как например волхвы Египетские, упоминаемые во дни Иосифа и Моисея (Быт 41:8, Исх 7:11), Валаам у Мадианитян (Чис 22:23), волхвы и мудрецы Персидские, упоминаемые у Даниила (Дан 2:4), и, наконец, волхвы, или мудрецы, по необыкновенной замеченной ими на востоке чудной звезде совершившие путь в Вифлеем на поклонение Богомладенцу Спасителю (Мф 2:1-2), так как древние пророчества внушили волхвам ожидать на Востоке рождения Спасителя мира. Наука и философия только тогда приобретают свое истинное высокое значение и надлежащую силу, когда они покорно и смиренно склоняются к ногам Иисусовым. Впрочем с давних времен слова маги, волшебники, или волхвы, принимались и в дурную сторону, и с ними соединялись понятия о снотолкованиях, волшебстве, ворожбе и т.п. Таковы были волхвы Египетские, несколько подражавшие чудесам, совершенным Моисеем и Аароном и упоминаемые во времена Иосифа и Моисея (Быт 41:8, Исх 7:11), Против волшебства в Свящ. Писании говорится во многих местах, и оно строго воспрещается как в Ветхом, так и в Новом Завете (Лев 19:26-31, 20:6,27, 1Цар 28:3,4-14, Деян 8:9-11, 13:6-12, 19:13-16).

ВОЛЧИЦЫ, см. Терние.

ВООЗ (крепость, сила; Руф 2:1-3, Мф 1:5, Лк 3:32) - был потомок Иуды, отец Овида и дед Иессея, отца Давидова, богатый и благочестивый Вифлеемлянин, живший во времена Судей, женившийся на Руфи Моавитянке и сделавшийся таким образом одним из предков Господа Иисуса. Он упоминается и в родословиях книги Парал. 1:10-12, и в родословии Спасителя (Мф 1:5, Лк 3:32). Все повествование о Воозе представляет нам прекрасную картину истинной любви к ближнему и патриархальной простоты нравов в период Судей (см. Кн. Руфь).

ВООРУЖЕНИЕ (1Цар 17:54). К числу военного, а частию и охотничьего оружия у Евреев вообще принадлежали следующие:

Щит (3Цар 10:17, Иез 26:8) - несомненно был одною из древнейших принадлежностей вооружения, потому что образное указание на оный делается уже в Быт 15:1 и часто в других местах. Как защитительное оружие, щиты упоминаются в первый раз в песни Деворы пророчицы (Суд 5:8). Они употреблялись для отвода неприятельских ударов. В отношении к форме щиты были частию овальные, частию круглые, изготовлялись они иногда из дерева (Иез 39:9), или из ивовых плетенок, покрытых кожею, жестью или медью; иногда делались из толстой воловьей, или верблюжьей кожи, которая обильно смазывалась маслом (2Цар 1:21). В исключительных случаях щиты делались из меди и золота, или покрывались тонкими пластинками этих металлов (1Цар 17:6, 3Цар 10:16-17). Впрочем, нужно думать, эти щиты употреблялись более для украшения, чем для употребления на войне и носились только главными начальниками на военном поле. На таких металлических щитах часто вырезывались различные фигуры. Прекрасное описание Гомером щита Ахиллесова, без сомнения, хорошо известно всем читателям классических писателей. Во время похода они были носимы на плече, а в сражении привязывались к левой руке ремнем.

Большой щит (1Цар 17:6) - по размерам и по весу был больше обыкновенного щита и упоминается свящ. писателями в связи с тяжелыми оружиями (3Цар 10:16,17), тогда как об обыкновенном щите говорится на ряду с легкими, как например мечем, копьем и пр., по форме, вероятно, походил на большой Римский щит, имевший иногда 4 фута в длину и 2 1/2 футов в ширину, и так был сделан, что прикрывал все тело воина. Потерять этот щит в сражении считалось крайним бесчестием. Потеря щита в Спарте считалась уголовным преступлением. Спартанские матери, отправляя сыновей на войну, обыкновенно говорили: или с сим, или на сем, т.е. принеси обратно этот щит, или пусть обратно принесут на нем твое тело.

Броня, латы (1Цар 17:5, Неем 4:16, Иов 41:18, От 9:9) покрывали тело воина до колен, особенно грудь и спину вроде рубашки. Они состояли из двух частей и скреплялись вместе на плечах. В первой Книге Царств говорится, что броня Голиафа весила 5,000 сиклей меди, или почти 160 англ. Фунтов. Она, вероятно, состояла из рядов медных насечек, наложенных одна на другую вроде рыбьей чешуи, или вроде тростникового плетенья из меди. Так как броня считалась главнейшею и существеннейшею частию воинского вооружения, посему и служит наиболее выразительною эмблемою защиты и безопасности (Ис 59:17, Еф. 6:14). Пояс, прикреплявший броню к груди, часто весьма богато украшался и сделался впоследствии необходимою принадлежностью воинского вооружения.

Наколенники (1Цар 17:6) были медные и служили для защиты ног. О них упоминается только, как о части вооружения Голиафа, и они вероятно не были в общем употреблении у Евреев, хотя Греки и Римляне всегда пользовались этою воинскою принадлежностью.

Шлем (Иез 27:10), военный головной убор, или каска, делался из твердой, полированной меди (1Цар 17:38) и обыкновенно к верху его, как украшение, прикреплялся медный гребень, или перья. В позднейшие времена к шлему стали приделывать забрало, или наличник, для закрытия и защиты лица. Вследствие серьезных ран, наносимых в голову, можно заключать, что шлем составлял один из первых военных доспехов.

Легкие оружия у Евреев употреблялись следующие: меч, копье или пика, иначе дротик, лук, стрелы, колчаны и секира.

Меч (Быт 27:40) - это было короткое, обоюдоострое оружие, очень сходное с нашим кинжалом; носился в ножнах (Иер 47:6), и прикреплялся к поясу на правом бедре (Суд 3:16, 2Цар 20:8).

Копье, пика, дротик - метательное копье. Существенных различий между ними указать нельзя; различались же они между собою только по величине и объему, Они состояли из длинной деревянной рукоятки с железным или медным острием на одном конце (1Цар 17:7) и были самыми употребительными прободательными орудиями, но употреблялись также как и стрелы для бросания вдаль (1Цар 18:11, 19:10). Подобным копьем с заостренным наконечником Авенир убил Асаила (2Цар 2:23). Греческие копья были иногда в 25 футов в длину, а у Арабов даже в настоящее время они делаются иногда в 15 футов в длину.

Лук делался из упругого дерева или из меди (2Цар 22:35); тетива натягивалась рукою, при чем на лук наступали ногой (1Пар 5:18, Пс 7:13). Стрелявшие из лука назывались стрелками. По достоинству отличался неверный лук (Пс 77:57), который отдает назад и ранит самого стрелка или такой, который вследствие слабости тетивы и других недостатков плохо держит в себе стрелу, не давая надлежащей силы полету оной. Натягивание лука служило свидетельством физической силы, что еще доселе находим у Арабов. На сие-то вероятно и намекается в псалме 17 (:35).

Стрела (1Цар 20:36) - тонкое метательное орудие, употребляемое как на войне, так и на охоте (Быт 27:3, 48:22), которое выпускали с натянутой тетивы лука, как и в наше время. Стрелы обыкновенно делались из тростника, а впоследствии из другого какого либо легкого дерева. Конец стрелы всегда изощрялся на подобие железного крючка в удочке, так что мог глубоко вонзаться в тело (Пс 37:2). Иов указывает на употребление стрел, напитанных ядом (Иов 6:4), а иногда они обливались горючими веществами и воспламенялись; огонь являлся вследствие наложения на стрелы можжевелового дерева, которое скоро воспламеняется, и которое таким образом могло зажечь одежду неприятеля (Пс 119:4). Известно, что уголья можжевелового дерева горят долго и жарко, и мы знаем, что Финикияне, а в позднейшее время Испанцы употребляли воспламеняющиеся стрелы с тою же самою целию. Стрелы употреблялись также и для гадания (Иез 21:21).

Колчан (Быт 27:3), или кожаное вместилище для стрел, иначе сумка, вешаемая обыкновенно через плечо в таком положении, что воин легко мог вынимать стрелы.

Праща (1Цар 17:40) - древнее военное оружие, при помощи которого камни с большою силою и удивительною меткостью попадали в цель (Суд 20:15,16). Ловким обращением с пращею особенно славились Вениамитяне (Суд 20:16), бывшие также хорошими стрелками из лука (левши; 1 Пар, 12:2).

Молот (Иер 51:20), очевидно, был одним из страшных военных орудий, но об устройстве и способе употребления его до нас не дошло никаких сведений. Быть может, он представлял собою род бердыша или палицы, сделанной из дерева и обитой железом или медью, с мечем на конце оной. Египетский молот имел также меч на конце изогнутой формы, в роде алебарды.

Военнохранилище (Иер 50:25), место, в котором складывались у Евреев воинские оружия в мирное время, нечто в роде нашего арсенала. Из намека в книге Песнь Песней (4:4) явствует, что было известное воинское хранилище, называемое здесь столпом Давидовом.

ВОРИФ (3Езд 1:2) - один из предков Ездры. В 1Езд 7:4 стоит: Буккий.

ВОРОБЕЙ (Прит 26:2, Тов 2:10) - общеизвестная маленькая малоценная птичка из породы домашних, водящаяся по всей Европе, Азии и северной Африке. Отсюда понятна сила выражения: "Не две ли малые птицы продаются за accapuй" (Мф 10:29). Воробьи приносились в жертву людьми самыми бедными (Лев 14:4), так как два из них продавались за ассарий (Мф 10:29), а пять - за два ассария (Лк 12:6). Означенная птичка обыкновенно селится и вьет гнезда под кровлями человеческих жилищ и под кровлями храмов Божиих, потому-то псалмопевец, выражая свою глубокую скорбь об удалении от храма Господня и пламенное желание посетить скорее Скинию Свидения, указывая на эту птичку, восклицает: "Птица (т.е. воробей) обрете себе храмину и горлица гнездо себе" (Пс 88:3,4).

ВОРОВСТВО, или ГРАБИТЕЛЬСТВО, похищение чужой вещи тайно, или похищение чужой вещи явно с насилием, наказуется Богом (Прит 22:22-23), привлекает проклятие на вора (Вт 27:17), лишает его неба (1Кор 6:10). Наказание за воровство, по закону Моисееву, означено в Исх 22:1-8 и у Иез 18:12-13.

ВОРОН (Быт 8:7) - птица из породы хищных, по закону Моисееву, как питающаяся трупами, нечистая (Лев 11:15, Вт 14:6). Эта птица особенно любит уединенные и пустынные места (Ис 34:11). Питаясь трупами, ворон прежде всего выклевывает у своей жертвы глаза. В кн. Притчей говорится "глаз насмехающийся над отцом и пренебрегающий покорностью к матери, выклюют вороны дольные и пожрут птенцы орлиные" (30:17). Промышляя о всем мире, тварях, о человеке же особенно, Бог, по Свящ. Писанию, промышляет и о воронах: "Он внемлет крику юных птенцов ворона, требующих себе, пищи от Него, и дает им потребное" (Иов 38:41, Пс 146:9). Ной выпустил ворона для разузнания состояния земли; но ворон., говорится в кн. Бытия, прилетал и отлетал, находя конечно обильную пищу себе в трупах, плавающих на поверхности воды (Быт 8:7 и др.). Но в свою очередь и эта прожорливая птица служила некогда в деснице Промысла орудием для доставления пропитания в пустыне пр. Илии, принося ему хлеб и мясо по утрам и вечерам (3Цар 17:4-6). Чернота с отливом груди и крыльев ворона в Песн 5:11 служит образом красоты: "кудри его (возлюбленного) волнистые, черные как ворон."

ВОРОТА, ВРАТА (1Цар 4:18). В города, обнесенные стенами, обыкновенно входили чрез ворота деревянные, или обитые железом, или медью (Деян 12:10). В дома также входили чрез ворота, и есть основание полагать, что в воротах иногда устраивалась калитка, чтоб не отворять всех ворот, когда кому-либо приходилось входить в дом (Деян 12:13). По свидетельству Геродота, в Вавилоне находилось сто ворот, при чем все они были сделаны из меди. Во многих Азиатских городах находятся широкие, мощеные частями или сплошь улицы, приспособленные для купцов и торговцев разными житейскими потребностями; на этих улицах находились также площади с лавками и палатками продавцов. Особенно много находилось их при городских воротах, у которых обыкновенно собиралось много народа (2 Цар, 15:2, 4Цар 6:1 и др.). У городских ворот происходили также судебные разбирательства и наказания (Вт 17:5, Руфь 4:1-12, Амос 5:10,12,15); при них также собирались люди свободные для отдохновения или развлечения. Как памятник означенного древне восточного языка и обычая, осталось название Турецкого Двора Высокою Портою. Так как право владения городскими воротами принадлежало самому городу, то слово ворота употребляется иногда для обозначения силы, власти и могущества (Ис 24:12, Мф 16:18). "И врата адовы не одолеют ее" (Церковь), сказал Господь. Городские ворота тщательно охранялись днем и запирались ночью (Нав 2:5-7, 1Цар 23:7). Ворота царских дворцов и даже домов частных лиц украшались надписями из закона Моисеева (Вт 6:9), и при оных находились привратники (1Пар 9:18-19). Из ворот внешнего двора Иродова храма девять были обложены золотом и серебром, а десятые - красные (Деян 3:2) были вылиты из Коринфской меди и считались по ценности и красоте выше остальных девяти (los. Bell. jud. V, 5, § 3).

ВОРОТА ИЕРУСАЛИМА, см Иерусалим.

ВОСК - хорошо известное вещество, получаемое от пчел, легко уступающее действию жара и скоро тающее от него (Пс 21:15, Мих 1:4). "сердце мое сделалось как воск, говорит Псалмопевец, растаяло во внутренности моей" (Пс 21:15). "И горы растают под ним, говорит пр. Михей, долины распадутся, как воск от огня, как воды, льющиеся с крутизны" (1:4).

ВОСКРЕСЕНИЕ ГОСПОДА НАШЕГО ИИСУСА ХРИСТА. По утру в первый день по субботе, называемый ныне воскресным, повествуют евангелисты, некоторые благочестивые жены пошли ко гробу Господа Иисуса, чтобы помазать тело Его миром, чего не успели сделать при погребении. И вот сделалось великое землетрясение, ибо Ангел Господень отвалил камень от гроба. Стражи, приведенные в ужас его явлением, разбежались. Ангел обратил речь к благочестивым женщинам: "не бойтесь, ибо знаю, что вы ищите Иисуса распятого. Его нет здесь. Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь" (Мф 28:1-12). Мироносицы увидели гроб открытым и нашли в нем только ризы Господни. Воскресший Спаситель вслед за сим на обратном пути мироносиц явился им и затем являлся многим многократно. Он являлся апостолам в продолжение 40 дней, продолжая учить их тайнам Царствия Божия (Мф 28, Мк 16, Лк 14, Ин 20 и 21, Деян 1:3); Фоме, который сомневался в Его воскресении. Он позволил даже осязать Свои раны. Воскресением Своим из мертвых Господь Иисус Христос положил основание и нашему блаженному воскресению (1Кор 15:20). Пророческий образ воскресения Господа представлен в книге пр. Ионы, бывшего во чреве кита три дня и три ночи (Ион. 2:1).

ВОСКРЕСЕНИЕ МЕРТВЫХ всеобщее, будущее воскресение имеет быть при конце видимого сего мира, который преобразится посредством огня. Оно будет состоять в том, что души умерших опять соединятся с прежними телами и будут духовны и бессмертны. До всеобщего воскресения души праведных находятся в покое и предначатии вечного блаженства, а души грешников в предначатии вечного мучения. Впрочем душам умерших в вере, но не принесших плодов достойных покаяния, могут помогать молитвы, милостыни за них живых, а наипаче приношения за них бескровной жертвы Тела и Крови Христовой.

ВОСКРИЛИЯ ОДЕЖД (Мф 23:5) состояли из пурпурно-голубых кистей на четырех концах верхней одежды; по предписанию закона Моисеева (Чис 15:37), они должны были напоминать заповеди Господни. Фарисеи думали, что чем шире их воскрилия, тем виднее для народа их благочестие. Прикосновение с верою к этим кистям одежды Иисусовой кровоточивой женщины исцелило ее болезнь (Мф 9:20). У Персов, по свидетельству путешественников, и в настоящее время кисти, пришиваемые к верхнему платью, служат выражением благочестия имеющих означенные кисти.

ВОСОР - название нескольких городов: Иер 48:24 - город Моавитский, к с. от Арнона, на возвышенности Мисор, как думают, тождественный с Бецером-Рувимовым (Вт 4:43, Нав 20:8). 1Мак 5:26-36 - город в земле Галаадской. 1Цар 30:9-21 - долина и поток Восорский на южной оконечности удела колена Иудина. Здесь некогда расположился со своими шатрами патр. Исаак (Быт 26:17). Поток Восора переходил некогда Давид с 600 своих людей, из которых 200 по причине усталости остались у этого потока, а остальные 400 отправились в погоню за Амаликитянами (1Цар 30:18-21).

ВОСОР (2Пет 2:15)-так называется в означенном месте отец Валаама, Веор.

ВОСОРА (овчий загон; Быт 36:33) - знаменитый Идумейский город, в 24 англ. милях на ю.-в. от Едреи. О нем часто упоминается в Свящ. Писании, как о главном городе Идумеи (Ис 34:6, 43:1, Иер 48:24, 49:13-22, Амос. 1:12). Пророк Иеремия называет его городом Моавитским, и вероятно он был взят у Аммовитян Идумеями, потом у Идумеев был отнят Моавитянами, В пророческих книгах о нем говорится как об одном из богатейших и укрепленнейших городов Идумеи; он грозен и неприступен по своему положению, - расположен в расселинах скал, и занимает, как орел, вершины холмов. Но "хотя бы ты, как орел, высоко свил гнездо твое, и оттуда низрину тебя," говорит Господь (Иер 42:16). Тем не менее земля его тучная, он имеет множество стад и пышные чертоги (Ис 34:6,7, Амос. 1:12, Мих 2:12). В настоящее время это вероятно селение Эль-Бусайрех, в горах Сеир к ю.-в. от Мертвого моря. Множество развалин кругом означенного селения показывает, что в древности здесь находился большой город. Козлы, о которых в связи с Восорою упоминает пр. Исаия, и ныне очень многочисленны в этом месте.

ВОСПАЛЕНИЕ С НАРЫВАМИ (Исх 9:9,10). Нарывы состояли из воспаленных чирьев или язв, поразивших Египтян и весь их скот. Эта Египетская казнь была шестою. Моисей взял пепел из печи, бросил его к небу по ветру, и когда он падал на человека или на скот, на них тотчас же являлась эта страшная болезнь. Этот пепел, взятый, быть может, из калильной печи и производящий такую ужасную болезнь, не служил ли образом того тягостного рабства, в котором находились Евреи в Египте, и не долженствовал ли он напоминать Египтянам, что источником сих мучений служило чрезмерное угнетение с их стороны потомства Авраамова? Быть может, именно на эту язву указывается в Вт 28:27: "Поразит тебя Господь проказою Египетскою, почечуем, коростою и чесоткою, от которых ты не возможешь исцелиться."

ВОСТОК. Слово восток употребляется в Палестине вообще по отношению к стране отдаленной, лежавшей в восточном направлении относительно Палестины (Ис 45:11). У Ис 2:6 Восток называется главным местом волхвования и других подобных тайных знаний. В Свящ. Писании Господь Иисус Христос называется Востоком.

ВОЦКАФ (холм, возвышение; Нав 15:39) - город колена Иудина в Сефеле, бывший родиною матери царя Иосии (4Цар 22:1; см. Боцкаф).

ВРАЧЕВАНИЕ, ВРАЧ (Иов 13:4). В Библии слово врач в первый раз упоминается в Быт 50:2. Впрочем есть некоторое основание предполагать, что врачи у Евреев существовали и прежде сего времени: так например обрезание над Исааком (Быт 21:4), акушерство (повивальные бабки) по случаю трудных родов Вениамина (Быт 25:17), очевидно производились лицами более или менее знакомыми с врачебными искусством (Быт 50:2). В особенности же врачебная наука процветала в Египте. Обучаясь премудрости Египетской, Моисей, по всей вероятности, изучал и искусство врачевания. Египет, по замечанию Плииия, обиловал болезнями. Геродот говорит, что в Египте каждый врач занимался лечением какой либо одной болезни, и потому на берегах Нила практиковало великое множество врачей. Каждое семейство должно было иметь по каждой отдельной болезни особенного врача, как например по глазным, ушным, зубным и т.п., так что представляется неудивительным, когда мы читаем например в Быт 50:2 следующие слова: "Иосиф, повелел своим слугам врачам бальзамировать отца его (т.е. Иакова), именно, что здесь употреблено множественное число, а не единственное. Египетское врачебное искусство славилось и в других странах. Персидские цари Кир и Дарий пользовались помощью Египетских врачей. В Библии находится также довольно фактических указаний на то, что искусство врачевания болезней по различным видам их составляло особенную профессию (Прит 17:22, Иер 8:22, Иез 30:21, Мф 9:12, Лк 4:23, Кол 4:14). Конечно, означенная наука в древности была очень проста и не многосложна и состояла главным образом в лечении ран и наружных болезней: раны например очищали, обвязывали и смягчали елссм (Ис 1:6). Впоследствии, пользуя от наружных болезней, врачи могли ознакомиться и с внутренними (2Пар 16:12) и даже с душевными (1Цар 16:16). Бальзам Галаадский весьма пенился как целительное средство. Когда Аса сделался болен ногами, так что болезнь поднялась до верхних частей тела, то был осужден за то, что в болезни своей взыскал не Господа, а врачей (2Пар 16:12). "Кровоточивая женщина, по свидетельству ев. Марка, много потерпела от многих, врачей" (Мк 5:26). Да и ев. Лука, будучи сам врачом, говорит о ней, что она, издержав на врачей все имение, ни одним не могла быть вылечена (Лк 8:43). Особенно же одобрительно о врачах и врачевании говорится в ИсСир 38:1-18, например особенно замечательны следующие выражения: "Почитай врача честию по надобности в нем... Знание врача возвысит его голову... Господь создал из земли врачевства... ими Он врачует человека и уничтожает болезнь его... и дай место врачу, ибо и его создал Господь... в иное время и в их руках бывает успех" и т.д. Наиболее употребительные в древности врачевства в болезнях кроме бальзама были следующие: елей или деревянное масло, иногда а соединении с вином (Лк 10:34), пластырь из смокв, прикладываемый к нарывам (4Цар 20:7). Арабские врачи советовали употреблять его при всех созревших нарывах, разные другие пластыри (Прем. Сол. 16:12), части животных, как например сердце, печень и желчь рыб против глазных болезней (Тов 6:5,9), мед, как мягчительное и очищающее зрение средство (1Цар 16:25-29). В земле Израильской находились также и минеральные источники, из которых пользовались целебною водою при лечении различных болезней, как например царь Ирод (Древ. кн. XV11, гл. VI, 6-8).

ВРЕМЯСЧИСЛЕНИЕ БИБЛЕЙСКОЕ начинается с сотворения мира и человека. Единицами, служащими для определения и измерения времени событий в Библии, представляются: дни, недели, месяцы и годы.

День у Евреев считался от одного вечера до другого, или от солнечного заката до другого заката (Быт 1:5, 8:13, 19, 31). И был вечер и было утро, говорит свящ. бытописатель, и сими словами разделяет дни творения один от другого. Евреи, по Флавию, принимали два вечера: один начинался около 3-х часов, а другой около 5 часов пополудни. Господь умер при начале первого вечера, а при начале второго снят с креста. Измерение времени по солнечным часам, именно, по солнечной тени на часах, издавна употреблялось в Вавилоне (Дан 4:16), и отсюда, вероятно, были заимствованы Ахазом солнечные часы (4Цар 20:9-12). Сначала по ним узнавали только полдень, а затем и различные часы дня. Дневные часы мало помалу делались известными и между Евреями, а ко времени Иисуса Христа день у них делился обыкновенно на 12 часов, считавшихся от восхода солнца до заката. Не двенадцать ли часов во дне? сказал сам Господь, шествуя в Иудею для воскрешения Лазаря (Ин 11:9). Части дня, называемые у Авзония тричасиями, назывались первым, третьим, шестым и девятым часом. Подобно дневным тричасиям, и ночное время у Евреев делилось, по крайней мере со времен владычества Римского, на четыре ночные стражи (Мф 14:25, Мк 13:35) по три часа в каждой.

Первые следы недели, как определенного периода времени, состоящего из семи дней, встречаются у Евреев уже в повествовании о потопе (Быт 7:10, 8:12), и за тем в истории патр. Иакова и др. местах (Быт 29:27, Дан 9:27). Дни недели считали со времени воскресения Господа с воскресенья и оканчивали субботой, и целая неделя в позднейшие времена называлась также субботою, а прочие шесть дней считались днями субботы; седьмой день, называемый также субботою, соответствовал в собственном смысле нашему воскресному дню (Мк 16:2, Лк 24:1 и пр.). Таким образом Еврейские дни недели не имели особенных названий, но у Египтян они носили названия семи известных планет. У Евреев считался также единицею период времени, состоящий из семи седмиц от Пасхи до Пятидесятницы, называемый потому праздником седмиц а равно и период времени, состоящий из семи седмиц годов, или из 49 годов, за которыми следовал 50-й год - юбилейный (Исх 23:10, Лев 25:1-17 и др.).

Из библейского повествования о потопе видно, что счисление времени по месяцам также ведет свое начало из глубокой древности. У Евреев обыкновенно год делился на 12 месяцев, но эти месяцы были лунные, определяемые течением луны, в которых попеременно находилось 29 и 30 дней, потому после каждых 12-ти месяцев оставалось еще несколько часов, минут и секунд, из которых чрез несколько лет составлялся лишний месяц - тринадцатый. Этот месяц для согласования лунного года с солнечным Евреи вводили в счисление обыкновенно через несколько лет, большею же частию через три, а иногда и в третий год. Определение года и числа месяцев лежало на обязанности священников. Определенным признаком, по которому можно было видеть надобность вставки 13-го месяца, служило следующее предписание Закона: в 16-и день первого месяца церковного года должно было приносить в жертву созревшие снопы жатвы; посему если священники видели, что к 16-му дню этого месяца жатва еще не поспела, то должны были прибавлять вставочный месяц, чрез что лунный год уравнивался с солнечным.

Счисление времени по годам также ведется издревле. Год Еврейский (шана), как мы уже видели, был лунный, состоящий из 12-ти, а иногда из 13-ти месяцев. Год у Евреев был двоякий: гражданский и церковный. Гражданский у них начинался с осени, с месяца тисри, соответствующего нашему сентябрю, церковный же, по установлению Моисея, с месяца авива (нашего марта) в память того, что в 15-й день сего месяца Евреи вышли из Египта. По гражданскому году у Евреев велись договоры, производились выборы властей, означалось время рождения детей, начало царствования и т.п., по церковному же, или священному, считались праздники и священные времена (Исх 12:2, Лев 23). Этим же годом пророки означали время своих пророчеств и видений (Зах 7:1). Счет годов у Евреев от сотворения мира идет вместе с историею жизни патриархов и с историею судеб народа Божия, потому летосчисление парода Еврейского от С. М. до Р.Х., на основании сих данных, долженствовало бы быть у всех одинаковым, но на деле мы видим противное. По Еврейскому тексту Библии время Рождества Христова не восходит далее 3761 г. от С. М., а по тексту Вульгаты оно относится к 3984 году, по тексту же LXX - падает на 5508 год от сотворения мира. Разница в этих счислениях главным образом происходит от несогласия в счислении времени от С. М. до исхода Израильтян из Египта. Наша Православная Восточная Церковь принимает счисление LXX, т.е. 5508 г. от С. М.

ВСЕМОГУЩИЙ (Евр Шаддай; Быт 17:1, 48:3, Исх 6:2, 3, Иов 5:17 и др.). - одно из существеннейших свойств Божиих. Под этим именем являлся Господь Аврааму, Исааку, Иакову. Так Он сам о Себе говорит Моисею (Исх 6:2-З): "и говорил Бог Моисею, и сказал ему: Я Господь. Являлся Я Аврааму, Исааку и Иакову с именем: Бог всемогущий; а с именем Моим: Господь (Иегова) не открылся им." Всемогущество Божие особенно открывается в истории Его творения, промышления, искупления и мздовоздаяния.

ВСЕСОЖЖЕНИЕ, см. Жертва всесожжения.

ВТОРОЕ ПРИШЕСТВИЕ ХРИСТОВО. О втором Своем пришествии неоднократно говорил Господь Своим ученикам (Мф 24:42, Лк 17:30); оно возвещено было ангелами апостолам при вознесении Господа на небо: "Иисус, вознесшийся от вас на небо прийдет таким же образом как вы видели Его восходящим на небо" (Деян 1:11). Второе пришествие Иисуса Христа будет совершенно различно от первого Его пришествия: в первый раз Он приходил в глубоком уничижении, а во второй раз придет во всей славе, окруженный сонмом ангелов и святых (Мф 25:31, Лк 21:27). Время второго пришествия будет совершенно неизвестно не только для людей, но и для самих ангелов. "Бодрствуйте, сказал Господь в заключение притчи о десяти девах, потому что не знаете ни дня. ни часа, в который прийдет Сын человеческий" (Мф 25:13). Внезапность второго пришествия Христова изображена в притчах: о десяти девах, о слугах ожидающих господина, хозяине, стерегущем дом и пр. Впрочем в Свящ. Писании открыты и некоторые признаки второго пришествия Христова, именно: проповедание Евангелия всем народам (Мф 24:12-14, Лк 18:8), крайнее оскудение веры и любви между людьми (Мф 24:6,7), особенные неустройства и брани в мире политическом, пришествие антихриста и необыкновенные явления в мире физическом, а именно: настанут голод, моровая язва и великие землетрясения по местам, а потом пред самым пришествием Христовым померкнут солнце и луна (Мф 24:7-39, Лк 21:25 и 26).

ВТОРОЗАКОНИЕ, см. Моисей, Пятикнижие Моисеева.

ВУГЕЯНИН (из племени Агага-Агагитянин; Есфирь 1:1, 3:1) - так у LXX называется Персидский вельможа, Аман, любимец царя Артаксеркеа, по его роду, или происхождению. В русском, согласно с греческим, переведено: Вугеянин.

ВУЗ (презренный, презрение) - имя двух лиц: Быт 22:21 - второй сын Нахора, от жены его Милки. 1Пар 5:14 - лицо, упоминаемое в родословии колена Гадова.

ВУЗИТЯНИН (Иов 32:2-6) - так называется Елиуд, один из друзей Иова, быть может по его происхождению от Рама, или Арама.

ВУЗИЙ (Иез 1:3) - отец пр. Иезекииля.

ВУНЛ (разум, ум; 1Пар 2:25) сын Иерахмеила, из семейства Фареса, упоминаемый в родословии патриарха Иуды.

ВУННИЙ (умный, проницательный) - имя двух мужей: Неем 9:4 - левит, современник Ездры и Несмии. Неем. 11:15 - другой левит, принадлежащий более раннему времени. Новозаветный Никодим, по Еврейскому преданию, назывался Вуннием.

ВЫЗЫВАТЕЛИ МЕРТВЫХ, ВОЛШЕБНИКИ (Лев 20:6 и др.) - волхвователи. занимавшиеся вызыванием и вопрошением мертвых с целию узнать от них сокровенные тайны будущего. Из числа их особенно известна волшебница Аэндорская, вызвавшая для Саула тень пр. Самуила (см. Саул). Ни один грех не порицается так строго в Священном Писании, как волшебство, вызывание и вопрошение мертвых (Вт 18:10,14) и при том не только в В., но и в Н. Завете (Гал 5:20).

ВЫСОТЫ (1Цар 9:12), или возвышенности на холмах и горах, нередко избирались местом - истинного служения Богу, но весьма часто также и для идолослужения. По-видимому, с самых древних времен возвышенные места выбирались для сооружения жертвенников или алтарей (Быт 12:7, 22:2, 31:54). Прежде чем храм сделался определенным местом для богослужения, на вершинах гор обыкновенно сооружались жертвенники и алтари (Суд 6:25, 1Цар 9:12, 1Пар 16:39 и др.). По построении храма, подобные высоты сделались мерзостью потому именно, что они весьма часто осквернялись языческим идолослужением. Свящ. Писание замечает об одном царе Иудейском (Иоафаме), что он делал угодное в очах Господних во всем... только высоты не были отменены (4Цар 15:34). Горы и высоты всегда считались священнейшими почти во всех восточных религиях, как места возвышенные над землею и приближающие к небу. Высоты, упоминаемые в Свящ. Писании, находились: в Гаваоне (3Цар 3:4); в Арноне (Чис 21:28); Вааловы высоты (Чис 22:41); высоты Тофета (Иер 7:31); высоты Бама (Иез 20:29); высоты Авена (Ос 10:8) и др. Особенно отличались ревностью к устроению высот: Иорам (2Пар 21:11), Ахаз (2Пар 28:24-25) и Манасия (2Пар 33:3-7). В уничтожении высот особенно подвизались цари: Езекия (4Цар 18:4) и Иосия (4Цар 23:8). После Иосии о высотах в Библии уже не упоминается.


Г

ГААЛ (Суд 9:26; отвержение, отвращение) - был сын Еведа и глава возмущения жителей Сихемских против их царя Авимелеха. которым он был разбит и предался бегству, а сообщники его частию рассеяны, частию перебиты.

ГААШ (землетрясение; Суд 2:9) - гора в уделе колена Ефремова, близ города Фимнаф-Сараи, где жил и умер Иисус Навин (Нав 34:29-30,). Долина Нохале-Гааш находилась также, по всей вероятности, вблизи горы Гааш (2Цар 33:30, 1Пар 11:32).

ГАББАЙ (сборщик податей, пошлин; Неем 11:8) - начальник значительного рода в колене Вениаминовом, живший по возвращении из Вавилона в Иерусалиме.

ГАВАЙ (Иуд. 3:10) - местность в колене Иссахарове, близ Дотеи и Ездреилона.

ГАВАИЛ (Бог высок) - имя двух мужей: Тов 1:1 - один из предков Товита. Тов 9:2 - Еврей, живший в Рилах-Мидииских, которому Товит дал взаймы под расписку 10 талантов серебра, кои Гаваил и возвратил Товию, сыну Товита.

ГАВАОН (возвышенный; Нав 10:11, 11:19, 2Цар 21:2) - древний Ханаанский город, принадлежавший вместе с городами: Бееровом, Кефирою и Кириаф-Иаримом, Евеям, которые вступили в союз с Иисусом Навином. Хотя означенный союз и был принят и Гаваонитяне пощажены, но город, несмотря на то, лишился своей самостоятельности, и впоследствии времени достался колену Вениаминову (Нав 18:25) и с своими предместьями был отдан левитам (21:17). Как левитский город, он сделался весьма значительным местом с самого начала царствования Давида до построения Соломоном храма. Давид поставил новую Скинию для Ковчега Господня на горе Сионской, но другая Скиния с алтарем для всесожжения находилась в Гаваоне, где ежедневно приносились жертвы при первосвященнике Садоке (1Пар 16:39-42). Впрочем мы не можем указать с точностью, в какое время был воздвигнут в Гаваоне алтарь для все сожжений. Здесь Соломон в начале своего царствования принес в жертву Богу тысячу всесожжении и молился о том, чтобы Господь даровал ему сердце разумное (3Цар 3:4-14). Гаваон был местом одной из блестящих побед Иоава (2Цар 2:12-17), а также и свидетелем одного из без славнейших его деяний, именно вероломства и убийства им своего брата, которому завидовал (2Цар 20:8-10. см. Амесси). В настоящее время на месте библейского Гаваона находится небольшое селение El-Gib (Эл-Джиб) с древними развалинами и остатками разрушенных зданий. Оно находится в 2 1/2 часах пути к с.-з. от Иерусалима по дороге из оного в Яффу. Местность окружающая его принадлежит к наиболее живописным и обработанным местностям Палестине. Вблизи от селения Эл-Джиб доселе еще показывают путешественникам остатки Гаваонского пруда, или, по словам пр. Иеремии, вод больших (41:12), на берегу которого происходил некогда кровавый бой Иоава с Авениром, кончившийся поражением последнего. В Свящ. Писании Гаваон поставляется иногда вместо Гаваи (1Пар 14:16, сн. 2Пар 5:25).

ГАВАОНИТЯНЕ (2Цар 21:1).

ГНЕИ - жители Гаваона, которые хитростью успели вступить в союз с И. Навином. Они отправили к нему послов, которые оделись в ветхую одежду и надели ветхую обувь, с сухим, заплесневелым хлебом в сумах и заплаченными мехами с вином, и таким образом притворно выдали себя за чужеземцев как бы из весьма отдаленной земли. На вопрос: кто они и откуда пришли? посланные отвечали Иисусу: мы, рабы твои, пришли из весьма отдаленной земли, так как много слышали мы о Иегове Боге твоем, о славе Ею, и просим заключить с нами союз. Сим лживым показанием они обманули Иисуса Навина и старейшин, которые забыли вопросить Господа и не одумавшись заключили с ними союз. Договор был подтвержден клятвою торжественным образом и поддерживался Иисусом Навином, хотя народ и негодовал, когда узнал, что мнимые путешественники из весьма отдаленной земли принадлежали к Хананеянам, осужденным Богом на гибель. Впрочем, хотя из благочестивого уважения к торжественной клятве их жизнь и была пощажена, но тем не менее Иисус Иавин и старейшины определили их исправлять на вечное время рабские обязанности у всего народа и особенно при Скинии, как то: рубить дрова и носить воду. Впоследствии из них образовался особенный разряд служителей при храме, известный под именем Нетинвев, т.е. данных. Позже сего Саул по ревности своей о потомках Израиля и Иуды умертвил множество Гаваонитян и тем нарушил союз, заключенный ими с Израильтянами, и торжественную клятву пред господом. Этот безрассудный поступок Саула вызвал гнев Божий, который тяжело отозвался на его доме: семь потомков Саула - два сына и пять внуков, выданные Давидом Гаваонитянам, были повешены ими в Гиве, городе Сауловом (2Цар 21:1-9). Затем о Гаваонитянах не упоминается в Свящ. Писании. Упоминается только о нескольких лицах, происходивших от Гаваонитян, как например о Гаваонитянине Ишмаии, начальнике 30 храбрых Давида, Мелатии, помогавшем вместе с другими Гаваонитянами в восстановлении Иерусалимской стены в дни Неемии (Нсем 3:7), Анании лжепророке, противнике Иеремии (Иер 28:1, 10, 12 и др.); но все означенные лица. как нужно полагать, были не столько потомки древних Евеев, сколько Вениамитяне, родившиеся в Гаваоне.

ГАВАОНСКАЯ ПУСТЫНЯ (2Цар 2:24) - несомненно находилась в окрестностях г. Гаваона, как и долина Гаваонская, замечательна победою Иисуса Навина над пятью соединенными царями Амморейскими и совершившимся здесь чудом (Нав 10:11). Думают, что четыре поименованные в Нав 9:17 города составляли нечто в роде федерального государства (Ср. Нав 10:2, 9:11).

ГАВАФА (слово Персидское, значащее: сад, садовник; Есф 1:1, 2:21) - один из евнухов, оберегавших порог царского дворца во дни Артаксеркса (2:21, 6:2). Он, вместе с другим евнухом Фаррою. составил заговор на жизнь царя; но заговор открыт Мардохеем и заговорщики повешены (Есф 2:21-23, 6:2). Имя Гавафы у LXX встречается только в начале кн. Есфирь; в Еврейском же вместо его стоит: Бигфа.

ГАВАФОН (3Цар 15:27) - Филистимский город в колене Дановом, где Вааса умертвил Навата, сына Иеровоамова.

ГАВАЯ, или ГИВА (2Цар 5:25; холм) - пограничный северный город колена Вениаминова, называемый также Гивою Вениаминовою и Гевою. Посему-то выражение: от Гевы до Вирсавии (4Цар 23:8) означает всю длину удела колена Вениаминова. Близ Гивы Филистимляне были разбиты войском Давида (2Цар 5:25). Мимо Гевы из Гая и Михмаса. по направлению к Иерусалиму проходило войско Ассириян (Ис 10:29). По мнению ученых изыскателей, библейской Гиве соответствует ныне селение Жебая, расположенное на живописном холме, в нескольких верстах на ю. от Мукмаса, или библейского Михмаса.

ГАВВАФА (Ин 19:13) - слово Еврейское, означающее возвышенное место или помост, в роде судейской трибуны в настоящих присутственных местах. Пол сего каменного помоста вымощен разноцветными камнями мозаичной работы, как это вообще было принято у Римлян и Евреев во дворцах и общественных зданиях. Посему-то по Гречески он и называется лифостротон. Мозаическое мощение было вообще принято у Римлян. Помост этот находился вне претории, ибо Пилат пред произнесением приговора с сего судилища вывел Иисуса Христа из претории.

ГАВВИГ - город Иудейский. см. 2Езд 5:20. В Неем 7:30 стоит: Гева.

ГАВРИИЛ (Лк 1:19) - один из семи главных ангелов, возносящий молитвы людей к Богу. Он послан был Богом возвестить Захарию рождение Иоанна и Пресв. Деве Марии рождение от нее Спасителя (Лк 1:11-31). Прежде всего Бог повелел Архангелу Гавриилу объяснить пр. Даниилу видение овна и козла, также тайну семидесяти седмин (Дан 8:16, 9:21). Имя Гавриил означает - сила Божия. В Коране магометовом ему воздается особенная честь и хвала.

ГАВРИЙ (муж Божий; Тов 1:14, 4:20) - брат Гаваила, кредитора Товита; в другом месте он (4:20) называется отцом Гаваила.

ГАГЕДОЛИМ (сын великих; Неем 11:14) - имя собственное, именно это отец некоего Завдеила, начальника над священниками в Иерусалиме по возвращении из плена.

ГАГРИЙ (странствующий; 1Пар 11:8) - отец Мивхара, одного из храбрых и главных воинов Давида. В параллельном месте (2Цар 23:36) вместо Мивхара, сына Гагрия, читается: Бани Гадитянин.

ГАД (толпа, а по другим, счастье) - имя двух лиц, упоминаемых в Библии: Быт 30:11-13 - седьмой сын Иакова, первенец Зельфы, служанки Лии, родной брат Асира. Умирая, патр. Иаков предсказал Гаду следующее: Гад, - толпа будет теснить его, но он оттеснит ее по пятам (Быт 49:19). Моисей в Вт 33:20-21 еще подробнее предсказывает события, отличающие историю колена Гадова от прочих. После поражения царей Васанских, колена Рувимово и Гадово просили Моисея назначить им удел в бывших владениях Васана, так как они казались особенно пригодными для скотоводства. Моисей исполнил их просьбу, и колено Гадово было помещено к ю - от Рувимова, между горами Галаадскими и рекою Иорданом. В означенной местности оба колена неоднократно подвергались нападениям со стороны соседних языческих племен, но всегда оказывались храбрыми и победоносными (1Пар 5:19, 20-22, 12:8) и при Давиде одолели всех своих врагов. В песни Моисеевой (Вт 33:20,21) есть указание на расширение колена Гадова и его храбрость, равно как на его верность своему обещанию идти вместе с другими коленами на завоевание земли Обетованной, несмотря на то, что оно имело уже свой собственный удел в Васане.

1Цар 22:5 и др. - прозорливец и близкий друг Давида. Он явился к Давиду в Массифу и велел ему возвратиться в отечество, а после переписи народа, сделанной Давидом. Гад явился к нему для возвещения наказания (2Цар 24:11-19). Подобно пр. Нафану и Самуилу, Гад подробно записывал дела Давида и его царствования (1Пар 29:29), равно как и помогал ему в устройстве богослужения в Скинии (2Пар 29:25).

Еврейское слово Гад в Ис 65:11 указывает на языческую богиню солнца и луны, а быть может, и на богиню счастья, почитаемую Финикиянами и Вавилонянами. Обычай приготовлять столы с пищею для идолов, на который указывается в приведенной нами цитате, пользовался известностью в древних языческих религиях.

ГАДАД (страшный, сильный; Быт 30, 6:35-36) - сын Бедада, царь Едомский, воцарившийся после Хушама. Он поразил Мадианитян на поле Моава. Главный город его назывался Авиф.

ГАДАДРИММОН (Зах 12:11). Из сравнения означенного места со словами 2Пар 35:22-25 должно думать, что означенный город колена Манассиина находился в долине Мегиддо, близ которой был смертельно ранен Иосия, благочестивейший царь Иудейский, в битве с Египтянами, смерть которого была горько оплакана всею Иудеек" и Израилем. С этим-то великим плачем всего Израиля о смерти Иосии пр. Захария сравнивает плач дома Давидова об имевшей совершиться некогда крестной смерти Сына Божия, Спасителя мира. Воззрят ни Него, говорит пророк, которого пронзили.. - И в тот день поднимется большой плач в Иерусалим, как плач Гададриммона в долине Мегиддонской.

ГАДАНИЕ (Иез 12:24, 13:6, Ис 8:10, Иер 29:8. Лев 19:26, Чис 23:23, Зах 10:2 и др.) - известно было с глубокой древности и строго запрещено законом Моисеевым (Вт 18:10-11).

Гадание производилось: По кубкам или чашам (Быт 44:5). В кубок, наполненный водою, наливался растопленный воск, и из различных форм, представляемых воском, выводились различные ответы. Этот вид гадания считается одним из самых древних, и о нем упоминается в истории Иосифа.

Стрелами (Иез 21:21). По свидетельству Иеронима, оно производилось так: писали на стрелах названия городов, против которых предполагалось открыть военные действия, и потом, смешав стрелы. клали их в колчан. Стрела, вынутая первою из колчана, означала тот город, на который должно было произвести нападение. Пр. Иезекииль говорит, что Навуходоносор, выступив против Седекии, царя Аммонитян, когда встретил на своем пути две пересекавшиеся дороги, кроме гадания посредством терафимов, печени, гадал еще посредством стрел Этот способ гадания употреблялся Арабами до Магомета, который запретил его. Его употребляли также Греки и другие народы древности.

По печени (Иез 21:21). Это гадание состояло в рассматривании печени убитых животных. Если печень оказывалась красною и здоровою, то это

считалось хорошим знаком, если же она была суха, сморщена, то это составляло дурной признак.

Посохом или жезлом (Ос 4:12). Думают, что это гадание производилось следующим образом: лицо, гадавшее жезлом, измеряло оный пальцами или ладонями своей руки, произнося по мере измерения: да, нет; затем смотря по тому, какое слово произносилось при наложении в последний раз на посох ладони или пальца, заключали о счастливом или несчастливом исходе предпринятого дела.

Кроме сих существовали еще гадания по сновидениям, на огне, воде, по воздуху, по облакам, по полету и пению птиц, по встречам, по чертам рук и др.

ГАДАР (высоты, величие; Быт 36:39, 1Пар 1:50-51) - последний из царей Едомских, сын Измаила, после которого верховная власть перешла к старейшинам; местопребыванием его был г. Пау.

ГАДАРА, СТРАНА ГАДАРИНСКАЯ (Мк 5:1, Лк 8:26) - главный и укрепленный город Гадаринской области за Иорданом в Перес, на ю.-в. от Тивериады, от которого она и получила свое название. Город Гадара был расположен на вершине холма, у подошвы которого, по обоим берегам Гиеромакса, находились теплые минеральные ключи под названием Амафа. Г. Гадара в Библии не упоминается, но очевидно, что он тождествен с страною Гадарин-скою. В настоящее время в расстоянии 16 миль от Тивериады находятся обширные и замечательные развалины Ум-Кейс, принадлежащие древней Гадаре, а у подошвы холма находится глубокое русло древней реки Гиеромакса, а ныне Шериат-Эль-Мандхур, и здесь доселе еще находятся теплые минеральные источники. Гадара принадлежала к десятиградию (Мф 4:25, Мк 5:1, 20:7,31) и в первый раз упоминается у Флавия в числе городов, занятых Антиохом III Великим, царем Сирийским. Гадара или страна Гадаринская особенно замечательна как место исцеления Господом бесноватого (Мк 5:1-21, Лк 8:26-40). Замечательную особенность Гадары составляют пещеры или гробы, в которых скрывался бесноватый, высеченные в известковом грунте и представляющие углубления различной величины с нишами по сторонам для помещения трупов. Нынешние жители Ум-Кейса все живут в означенных пещерах. Остатки городских ворот, колоннады театров доселе еще наглядно говорят о благосостоянии прежней Гадары. Развалины другого города Гергесы еще обширнее и красивее чем Гадарские, они называются ныне Джераш (Jerash). Останки трех храмов, двух величественных мраморных амфитеатров и множество колонн доселе еще свидетельствуют между прочими памятниками о могуществе Римской Империи. Касательно Гадары необходимо еще заметить здесь, что местность, где исцелен бесноватый, называется страною Гергесинскою (Мф 8:28). Гадара, как выше сказано, лежала недалеко от Тивериадского озера или моря к ю.-в., а Гергеса несколько далее в том же направлении от озера, и оба города находились в одной и той же области (Персе или древнем Галааде). Таким образом разность только в том, что один евангелист наименовал один город, а другой - другой, но того же округа.

ГАДАССА (мирт; Есф 2:7) - первое имя Есфири; супруги Персидского царя Артаксеркса, до выхода ее замуж за царя, после чего Еврейское имя ее было переменено на древне-Персидское имя Есфирь, значащее звезда.

ГАДАТЕЛЬ, ПРОРИЦАТЕЛЬ (Вт 18:10) - лицо, предугадывающее или предсказывающее будущее. В приведенной цитате гадатели ставятся на ряду с ворожеями, чародеями, обаятелями, и общения с которыми Иудеи должны были избегать. Прорицание и гадание были почти преобладающим грехом Израильтян и других восточных народов. Для того чтобы узнать будущее, употреблялись различные способы, иногда нелепые: так например употребляли для сего и чашу с особыми чарами, и стрелы и пр. Обычай прорицания и гадательства с особою строгостью воспрещается законом Моисеевым и друг, свящ. писателями. Они суть ветвь языческого идолопоклонства и суеверия, и в какой бы форме ни проявлялись, они противны духу христианства, обнаруживают в человеке большую глупость, невежество и грех (2Пет 1:19). см. Прорицатели.

ГАДДИИЛ (Чис 13:11) - сын Содия, из колена Завулона, участвовавший в обозрении земли Обетованной при Моисее.

ГАДДИЙ (Чис 13:12) - сын Сусия, представитель колена Манассиина между соглядатаями земли Обетованной.

ГАДДИС (счастливый; 1Мак 2:2) - так назывался Иоанн, старший сын священника Маттафии, воевавшего против Антиоха Епифана за веру и отечество.

ГАДЕР (башня; Быт 35:21) - вероятно была сторожевою башнею, упоминается в Библии как первое место, на котором остановился Иаков на пути из Вефиля в Вифлеем (ст. 16). Здесь же скончалась Рахиль после трудных родов Вениамина (Быт 36:16-20). Башня Гадер находилась близ Вифлеема, по свидетельству Иеронима, в 100 шагах от него. Ныне здесь Арабская мечеть, которая, как и окрестность, у Арабов и Турок пользуется громадным уважением.

ГАДЕР (стена, ограда; Нав 12:13) - название древнего царского города, на ю. колена Иудина, царь которого был убит Навином. Быть может, это тот самый город, что и Гедера, упоминаемый в Нав 15:36.

ГАДИЙ (счастливый; 4Цар 15:14) - отец Менаима из Фирцы, убийцы царя Селлума.

ГАДОВО КОЛЕНО, см. Гад.

ГАДОРАМ (Гадор высок; Быт 10:27, 1Пар 1:21) - пятый сын Иоктана, сына Еверова. Местопребывание его потомков точно не определено, хотя его и полагают в южной или счастливой Аравии, ниже Мекки. Потомками Гадорама почитают Адрамитов Птоломея и Атрамитов Плиния.

ГАЕНАМ (два источника; Нав 15:34) - один из городов Иудиных, находившихся в равнине. По свидетельству Евсевия, он лежал между Иерусалимом и Лиддою.

ГАЗА (твердыня, укрепление; Быт 10:19) один из пяти известнейших Филистимских городов, расположенный на берегу Средиземного моря, на южной границе Хананеев, в колене Иудином (Суд 1:18, 1Цар 6:71, Деян 8:12) и находившийся в 60 англ. милях на ю.-з. от Иерусалима. Иисус Навин не мог овладеть им, и хотя колено Иудино получило оный в удел, но он оставался в руках его недолгое время, на самом же деле он был Филистимским городом. В царствование Ахаза и Иофама хотя Газа и приобрела себе независимость, но снова лишилась оной при царе Иудейском Езекии (4Цар 18:8). Затем она попала во власть Персов и Халдеев, и наконец взята Александром Великим после пятимесячной осады. В Новом Завете Газа упоминается в связи с повествованием о крещении евнуха Эфиопской царицы (Деян 8:12). Во времена Евсевия, г. Газа находился в цветущем состоянии, но с тех пор постепенно приходил в упадок и разорение, и теперь состоит из трех небольших селений с тремя или пятью тысячами жителей (по Робинсону до 15 тысяч). Нынешняя Газа, называемая Арабами Гуззех (Ghuzzeh), расположена частию на холме, частию на низменности. дома построены из камня, но по наружности бедны и некрасивы. Местность в окрестностях города живописна и плодородна, растительность обильна. много пальмовых рощ и фруктовых садов. Жители занимаются торговлею хлебом, выделкою мыла. шерстяных материй и проч. Жители г. Газы сообщают путешественникам много преданий о Самсоне и его подвигах; показывают разбросанные столбы храма, которые он ниспровергнул, а равно и холм, на который он внес на своих плечах городские ворота.

ГАЗАМ (поядающий; 1Езд 2:48, Неем 7:51) - из Нефинеев, потомки которого возвратились из плена с Зоровавелем. Во 2Езд 5:31 он, назван: Казир.

ГАЗАРА (2Мак 10:32-36, 1Мак 9:52, 14:7-33 и пр.) - место, часто упоминаемое при описании войн Маккавейских. Есть полное основание считать Газару тождественною с древним Газером. В пользу этой тождественности говорят как сходство положения библейского Газера с Газарою, так и название, какое LXX толковников дают Газаре и Газеру.

ГАЗЕЗ (стригущий) - два лица, упоминаемые в Библии (1Пар 2:46): сын Халева; сын Харана.

ГАЗИРОН. см. 1Мак 4:15.

ГАИИ (с греч. земной, с лат. господин) - четыре лица, упоминаемые под этим именем в Новом Завете: Коринфянин, в доме которого останавливался ап. Павел во время евангельской проповеди жителям сего города (Рим 16:23); Деян 19:29; Македонянин, спутник ап. Павла, бывший с апостолом в Ефесе во время возмущения, поднятого Димитрием Серебреником. Деян 20:4 - то же спутник ап. Павла, родом из Дерф, сопровождавший апостола в его путешествии по Малой Азии из Коринфа. 3Ин 1:1-5 - ученик Иоанна Богослова, к которому он написал третье свое послание, и, как видно из послания, очень любимый возлюбленным учеником Господа.

ГАЙ (груда развалин) - название двух городов: Нав 7:2 - называемый также Аиаф (Ис 10:28), царский город Хананеев (Нав 8:29, 39) с 12,000 жителей, существовавший уже во времена Авраама (Быт 12:8) и находившийся к в. от Вефиля, близ Беф-Авена. Это был второй город, взятый Израильтянами при переходе чрез Иордан, при чем Иисус Навин совершенно разрушил его (Нав 8:1-29). Во времена Евсевия г. Гай представлял пустыню. Ныне с трудом и разноречиво указывается и самое место Гая. Иер 44:3; город Аммонитский, упоминаемый вместе с Хешбоном, или Ессвоном.

ГАККАТАН (малый, младший; 1Езд 8:12) - отец Иоханана, одного из потомков Азгада. Во 2Езд (8:38) читается: Акатан.

ГАККОЦ (терн, терновый кустарник) - имена трех лиц: 1Пар 24:10 - из священников времен Давида. 1Езд 2:61 - из священнического рода, сыновья которого по возвращении из плена не могли представить своей родословной записи и потому исключены из священства. Неем 3:4-21 - один из предков Меримофа, который чинил Иерусалимскую стену у Рыбных ворот.

ГАЛААД (холм, свидетель; Быт 31:47, 4Цар 10:38) - так называется гористая страна за Иорданом от г. Ермона до р. Арнона, а также и отдельная гора по ту сторону Иордана, при которой Иаков и Лаван, по своем примирении, воздвигли холм из камней в знак своего мирного союза. Во времена Моисея северная часть Галаада принадлежала Огу, царю Васанскому, а южная Сигону. царю Амморейскому (Суд 11:22). Затем, по завоевании Галаада Израильтянами, он достался в удел коленам Гадову, Рувимову и полуколену Манассиину (Чис 32:1, 33 и след.), изобиловавшим стадами. Из судей Иаир и Иеффай принадлежали к жителям Галаада (Суд 10:3, 11:1). Пророк Илия Фесвитянин был также из жителей Галаадских (3Цар 17:1). Земли Галаада сначала нередко подвергались нападениям Аммонитян (Суд 11:4-33). Так например Аммонитяне во время Саула проникли в Галаад, но Саул пришел на помощь осажденному Аммонитянами Иавису и освободил жителей Галаада от ига Аммонитского (1Цар 11:1). По разделении царства, Галаад составлял часть царства Израильского. В Пс 59 (ст. 9) Галаад именуется состоящим под особым смотрением Божиим: Мой Галаад... говорит Господь, а в Песн 4:1 и у Иер 8:22 делаются указания на богатство и плодородие земли; в первом месте указываются многочисленные стада коз, сходящих с горы Галаадской, а во втором - на целительный бальзам, которым так славился Галаад. И действительно, хотя Галаад и считался каменистою страною, но он владел многими водными источниками, обширными пастбищами и тенистыми лесами и рощами. Нет в Европе ни одного подобного места, замечает один из современных путешественников, где бы природа являлась в такой роскошной красоте, как в Галааде. Иногда к названию Галаад прибавляется слово земля - земля Галаад (Вт 34:1), и вероятно под сим названием разумеется вся страна на в. от Иордана до самой Аравии, включая сюда и настоящую область Белку. Гора Галаад, собственно говоря, составляет хребет или цепь, возвышающуюся на 6 миль к ю. от Иаввона, и простирается на 6 англ. миль с в. на з. Она называется теперь Джелаао. Впрочем есть еще другая гора того же имени на з. от Иордана, при которой часть войска Гедеона оставила его (Суд 7:3).

ГАЛААД - три лица, упоминаемые в книгах Ветхого Завета: Чис 26:29-30 - сын Махира, праправнук патр. Иосифа. Суд 11:1-2 - отец судии Израильского Иеффая. 1Пар 5:14 - один из потомков Гада, живших в Галааде.

ГАЛААДСКИЙ БАЛЬЗАМ, см. Бильчам.

ГАЛАЛ (глыба, навоз, сор): Левит, упоминаемый в 1Пар 9:15. Другой левит, сын певца Идифуна, из предков Оводии (1Пар 9:16). Третий левит одно из лиц предков певца Авды, избранных жить о Иерусалиме после плена (Неем 11:17).

ГАЛАТИЯ, или ВОСТОЧНАЯ ГАЛЛИЯ (Деян 16:6) - область в Малой Азии, лежавшая на в. от Фригии и получившая название Галатии от Галатов, воинственных племен галльского или кельтического происхождения, здесь живших, так как они около 280 года до Р.Х. переплыли Геллеспонт и водворились в Малой Азии. После непродолжительного сопротивления Галатия смирилась пред Римскими легионами и сделалась Римскою провинциею в 26 году по Р.Х. По причине смешанности Кельтов с Греками, составлявших ее население, она иногда называлась Галло-Грециею, 'гак как Галлы, Кельты, Галатяне суть только различные формы одного и того же наименования. Христианство в Галатии насаждено ап. Павлом, бывшим здесь однажды с Силою и Тимофеем (Деян 16:6) около 53 г. по Р.Х., и в другой раз спустя 4 г. или 5 лет по его возвращении из Коринфа (Деян 18:23). Галатийская церковь вскоре после вторичного посещения ее ап. Павлом возмущена была ложным учением иудействующих христиан, которые по своей привязанности к древним обрядам старались возложить это иго и на христиан из язычников (Гал 4:17, 5:1), и чтобы успешнее достигнуть этого, старались унижать достоинство ап. Павла (Гал 1:11). Многие из верующих были увлечены на их сторону (Гал 1:6, 3:1, 5:1-9). Этому не мало способствовало и то обстоятельство, что, прикрываясь именем обрезанных, они надеялись избежать гонений за веру во Христа (Гал 6:12). Чрез это стали распространяться превратные понятия о законе и вере евангельской (1:6, 3:1), вкрались при этом и другие пороки (4:9-11, 5:13-15). В следствие-то сих обстоятельств ап. Павел и написал послание к Галатам в Ефесе в 56 году собственною своею рукою (6:11). В этом послании ап. Павел защищает свое апостольское служение от клеветы, делает очерк своей жизни по своем обращении, объясняет заблуждения касательно обрядового закона, объясняет сущность оправдания чрез веру во Христа, а не от дел закона, и преподает разные нравственные наставления (5 и 6). Послание состоит из 6-ти глав и занимает одиннадцатое место в ряду посланий апостольских. В нем между прочим с особенною силою говорится об искуплении рода человеческого крестными страданиями Господа Иисуса в следующих словах: "Христос искупил час от клятвы закона, сделавшись за нас клятвою (3:13). Ибо написано: проклят всяк висящий на древе" (Вт 21:23); равным образом и о воплощении Сына Божия: "Когда пришли полнота времени, Бог послал Сына своего (Единородного), который родился от жены, подчинился закону, чтоб искупить подзаконных, дабы нам получить усыновление" (4:4-5).

ГАЛГАД (скатывающий на землю, отсюда свержение) - название трех местностей: Нав 4:19-20 - селение в равнине Иерихонской на в. от Иерихона и на с.-в. от Иерусалима, в расстоянии нескольких миль от Иордана; это первое место, в котором Израильтяне, по переходе чрез Иордан, расположились станом, и здесь же по повелению Божию воздвигнут был памятник из 12 камней в знамение чудесного перехода чрез эту реку (Нав 4:2-9), совершен был обряд обрезания и отпразднована Евреями первая Пасха, по вступлении в землю Обетованную (Нав 5:10-12). В Галгале некоторое время находилась Скиния с Ковчегом Завета, до перенесения его в Силом и совершалось богослужение (Нав 5:10, 9:6). В означенном городе, подобно как в Вефиле и Массифе, пр. Самуил судил Израиля (1Цар 7:16, 10:8) и помазал на царство Саула (1Цар 11:14-15). Здесь также был разрублен Самуилом пред Господом на куски Агаг, царь Амаликитский (1Цар 15:33). Впоследствии жители Галгала предались идолослужению (Ос 12:12, Амос 4:4-5). Слово истуканы в Суд 3:19 указывает на господствовавшее в Галгале идолослужение. При Евсевии и Иерониме Галгал находился уже в развалинах, но в XII и XIV столетиях, по свидетельству некоторых путешественников, сохранялись еще 12 камней на месте библейского Галгала. Ввозвышенность, холм; 4Цар 4:38 - возвышенная местность в 6 вер. от Солуна (Силома) и в таком же расстоянии на с. от Вефиля. Здесь пр. Елисей, всыпав в котел муки, исцелил сынов пророческих, отравившихся похлебкою из дикого винограда. В Нав 12:23 встречается еще третья местность под означенным названием. Царь Гоима "в Галгале" упоминается в числе царей, побежденных Навином. Думают, что это настоящая местность Жильжуле, в 3-х верстах на ю.-в. от Кефр-Саби.

ГАЛИКАРНАС - известный город в Малоазийской области Карий, на берегу Архипелага, упоминаемый в 1 Маккавейской книге (15:23), местопребывание значительного числа Иудеев в последнее время Ветхозаветной истории: родина знаменитых писателей, Дионисия Галикарнасского и Геродота. Славился своею гаванью и крепостью стен. Ныне называется Бугдрум.

ГАЛИЛЕЙСКОЕ МОРЕ, ГЕННИСАРЕТСКОЕ ОЗЕРО, ТИВЕРИАДСКОЕ МОРЕ. Под сими названиями разумеется одно и то же озеро, находящееся в стране Галилейской, в Палестине. В древности называлось Киннерефским по внешней своей овальной форме (Чис 34:11, Нав 12:3), теперь называется Геннисаретским от города Геннисар и по красоте природы и окружающих его окрестностей. Тивериадским - от имени близ лежащего Га-лилейского города Тивериады (Мф 14:34, Ин 6:1, Мк 8:31). Называется иногда и просто морем (Мф 8:24, 24:13 и др.), или озером (Лк 8:22-23). Простирается в длину на 30, а в ширину на 8 верст; на северном конце в него входит Иордан, а на южном вытекает. Климат здесь тропический, между базальтовыми утесами растут латусы, пальмы очень высокие и др., а на полях возделывается индиго. Оно, как кажется, обязано своим происхождением какому либо вулканическому перевороту. Вода в озере приятна на вкус, прозрачна и прохладна, В озере находится множество рыбы, и потому здешние жители большею частию занимались, да и доселе занимаются, рыболовством. Озеро обыкновенно бывает тихо и спокойно, но от ветров со стороны близ лежащих гор оно иногда делалось бурным и опасным для плавающих по этому озеру судов. Эти бури могут служить объяснением некоторых мест Евангелия (Мф 13:23, Мк 4:35, Лк 13:22, Ин 6:18). Сколько священных и трогательных воспоминаний соединено с этим обширным, по преимуществу Евангельским озером! Здесь, или недалеко от него, происходили главнейшие события земной жизни Спасителя. На берегах его высился гордый Капернаум, столь часто посещаемый Господом. Из рыбарей этого озера избрал Он учеников Себе и призвал их к апостольскому служению (Мф 4:18-22, Лк 5:1-11), сделал их ловцами человеков." По смерти своего Божественного Учителя ученики Господа предались своему обычному занятию рыболовству, и вот когда Господь явился им - по Своем воскресении, они закидывали свои сети в водах этого озера (Ин 21:1,14). Страна, окружающая озеро, была во времена Господа самою населенною из областей Палестины. Не менее девяти городов стояло на берегах его; многочисленные же селения занимали плодородные и живописные равнины и покатости близ лежащих холмов. В настоящее время, вдоль берегов Геннисаретского озера, кипевших некогда жизнью и деятельностью, царствует печальное, ничем не нарушаемое безмолвие. Семь городов из девяти, существовавших некогда, ныне совершенно необитаемы, из двух остальных - Магдала (родина св. равноап. Марии Магдалины) занята полудюжиною грязных лачужек и только Тивериада сохраняет небольшой остаток своего населения.

ГАЛИЛЕЯ (округ, страна; Мф 4:12, Мк 1:9, Лк 2:39). Во времена Господа Иисуса Христа Палестина разделялась на три части, из которых северная называлась Галилеею; она граничила на с. Анти Ливаном, на в. Иорданом и Геннисаретским озером, на ю. Самариею, а на з. Финикиею, занимавшею северный берег оной от г. Кармила до Тира. Галилея разделялась на Верхнюю и Нижнюю; первая лежала на с. и была населена частию Сириянами, Финикиянами, Арабами, и посему называлась Галилеею языческою (Мф 4:15); последняя, занимавшая преимущественно равнину вдоль Тивериадского озера, славилась своим плодородием и многочисленным народонаселением. В древности в Галилее заключались уделы колен Иссахарова, Завулонова, Неффалимова и Асирова. Христос называется Иисусом Галилеянином (Мф 26:69), потому что здесь Господь провел все Свое детство и отрочество; здесь Он жил, учил, призвал Своих первых учеников, и сотворил множество чудес. Большая часть притчей была произнесена Им в Галилее и содержание многих притчей прямо взято из самой природы той или другой Галилейской местности, которую случалось проходить Господу с Своими учениками. Из Галилеи Господь предпринимал Свои путешествия в Иерусалим на праздники. В Галилее и из Галилеян избрал Он всех Своих апостолов. В Галилее являлся Он апостолам по Своем воскресении из мертвых и пр. Но Иудеи не любили Галилеян как за их близкое и постоянное обращение с язычниками, так и за их не совсем чистое и правильное наречие. Разговор ап. Петра со служителями сразу выдал место его рождения (Мф 26:69-73, Мк 14:70). Галилея, была страною очень цветущею и плодоносною; она заключала в себе много богатых городов и селений: Кану, Назарет, Наин, Гсннисарет, Тивериаду и др. Кому из нас с самого раннего детства неизвестны и не дороги по священным воспоминаниям эти города Галилейские, упоминаемые в Евангелии! Обширные равнины Ездреилона доселе еще заняты Арабскими племенами; вокруг палаток их козы и овцы прыгают под звуки свирели, которая, при наступлении ночи, созывает их к сборному пункту. "Там будет пастись теленок, и там, будет он покоиться и объедать ветви" (Ис 27:10). Так точно и поразительно исполнилось пророчество Исаии над Галилеею, некогда богатейшею и плодороднейшею страною в Палестине.

ГАЛИЛЕЯНЕ (Лк 13:1) - Иудейская секта, получившая название от имени своего вождя Иуды Галилеянин. Думают, что означенная секта образовалась для противодействия закону о податях, наложенных на Иудеев Римским правительством в 10 или 12 году по Р.Х. Иуда и его сторонники возмущали народ против Римского правительства (Деян 5:37) даже до времени разрушения Иерусалима и храма. Иудейские историки свидетельствуют, что Галилеяне сходились во взглядах и действовали за одно с фарисеями, отличаясь от них впрочем непреодолимою любовью к свободе, утверждая, что на основании слов книги Второзакония (17:15) их единственный владыка есть Господь Бог и что все требования земных царей стеснительны, незаконны.

Галилеяне - упоминаемые в Лк 13:1-2, которых умертвил Пилат, смешав кровь их с жертвами, были, вероятно, подданными Ирода, а между Пилатом и Иродом, как известно, существовала непримиримая вражда.

ГАЛЛИМ (волны, груды камней; 1Цар 25:44): Город колена Вениаминова к с. от Иерусалима, упоминаемый, как место откуда происходил Фалтий, которому Саул отдал в замужество дочь свою Мелхолу. Ис 10:30 - местность, упоминаемая пр. Исаиею в числе городов, которым грозило нашествие Сеннахерима: "Вой голосом твоим дочь (т.е. житель) Галима, восклицает он, пусть услышит тебя Лаис, бедный Анафоф!." Должно полагать, что находилась в колене Вениаминовом, недалеко на с. от Иерусалима, по Евсевию, "Гиллим" находился около Аккарона. Между городами, прибавленными LXX к городам колена Иудина (Нав 15:59), между Карсмом и Вефиром мы встречаем Галлим.

ГАЛЛИОН (Деян 18:12-17; молоком питающийся) - брат знаменитого философа Сенеки, который посвятил ему свои книга: О гневе (de ira). Римский Император Клавдий назначил его проконсулом в Ахаию в 53 году по Р.Х., где он и жил в г. Коринфе. В бытность свою проконсулом, он, по случаю возмущения в Коринфе Иудеев против ап. Павла, явил себя мужем рассудительным и правдивым (14-16). По показанию Иеронима, Галлион окончил жизнь самоубийством в 65 г. по Р.Х.

ГАЛЛОХЕШ (ворожея, обаятель; см. Неем 3:12, 10:24) - отец Шаллума, начальник Иерусалимского полуокруга, который вместе с своими дочерьми чинил Иерусалимскую стену при Нсемии.

ГАЛЬБАН (Galbanium), см. Халвин.

ГАМ (шум, шумное сборище; Быт, 14:5) - название места, очевидно, главного города Зузимов, пораженных некогда Ксдорлаомером, царем Еламским, с его союзниками. Гезений полагает, что он находился в земле Аммонитской или в соседстве с нею.

ГАМАДИМЫ (с Сирского и Арабского - храбрые воины). Это слово встречается только у пр. Иезекииля (27:11). "Гамадимы были на башнях твоих (Тира); кругом по стенам твоим они вешали колчаны свои, они довершали красу твою." Вероятно, под сим названием разумеется охранное войско, гарнизон, городские стражи. В древних приморских крепостях был обычай на зубцах стен вывешивать щиты и колчаны, как то видно из изображения подобной крепости, найденного Лейярдом в Куюнджике.

ГАМАЛИИЛ (по Фюрсту, Бог-мздовоздаятель, а по другим, награда Божия) имя трех мужей: Чис 1:10, 2:20 и др. - сын Псдацура, глава или начальник в колене Манассиином, при перечислении народа у Синая и во время остановки в пустыне (10:23).

Деян 5:34-40; известнейший законоучитель еврейский из фарисеев, за ученость называемый славою закона и раввином (т.е. первым, главным учителем), давший синедриону совет благоприятный для апостолов. Апостол Павел, как видно из Деян 22:3 воспитывался в Тарсе Киликийском, при ногах Гамалиила и был тщательно наставлен им в законе отеческом. Существует предание, что Гамалиил в продолжении 32 лет был председателем Иудейского синедриона (при Императорах: Тиверие, Каллигуле и Клавдии); по тому же преданию, он был крещен апостолами Петром и Иоанном, скончался за 18 лет до разрушения Иерусалима, и мощи его обретены в Кафар-Гамаде, в Палестине, в 416 году пресвитером Лукианом. Память его 2 августа. 2Езд. 8:29 - из сынов Фамара. В 1Езд 8:2 вместо Гамалиила читается: Даниил. ГАЛМЕНЮХОТ (покой; 1Пар 2:52) - быть может, название местности в колене Вениаминовом, означающее род или поколение Шовала, потомства Халева, обитавшее в означенной местности.

ГАММИФКАД (определенное, назначенное место; Неем 3:31) - одни из ворот Иерусалима, иначе называемые Судные, вероятно те же самые, что у Иез 43:21 называется "назначенное место Дома вне святилища." По мнению некоторых, это так называемые ныне Золотые ворота в Иерусалим. но сие точно не доказано.

ГАМОНА (падение многопогребательное) - название, данное одному городу в пророчестве Иезекииля (39:11-16) и очевидно имеющее аллегорическое значение, в котором, по-видимому, представляется борьба язычества и царств земных с царством Божиим, конец которой указывается в От 20:7-9.

ГАМОН-ГОГ (многопогребательное Гога) - это название у Иез 39:11-15 дается долине Прохожих, на восток от моря (вероятно Мертвого) после погребения на ней Гога и его полчищ.

ГАМУЛ, см. Хамул.

ГАМУЛ (зрелый, взрослый; 1Пар 24:17) - из глав поколений священнических во время Давида, получивший 22-й жребий в чреде священнослужения.

ГАНОЗАН - по словам 2Пар 36:8 место погребения царя Иудейского Елиакима или Иоакима отца Иехонии, но в Еврейском и Вульгате этого названия нет.

ГАПИЦЕЦ (рассеяние; см. 1Пар 24:15) - из глав поколений священнических, имевший при Давиде 18-й жребий в чреде служения священнического.

ГАРАККАХИМ (составитель мазей; Неем 3:8) - отец Ханании, серебрении, участвовавший в исправлении стены Иерусалимской при Неемии.

ГАРАН (горный; 1Пар 23:9) - левит, сын Шимея, державший при Давиде чреду священнослужения в доме Господнем.

ГАРАРИТЯНИН (горец, горный). Шамма, сын Are, Гараритянин, упоминается, как один из храбрых в войске Давида (2Цар 23:11). В 2Цар 23:33, 1Пар 11:34 и 35 - Шама Гараритянин и Ахиам, сын Шарара, Араритянин, также числятся между храбрыми воинами в войске Давида.

ГАРЕБ (прокаженный, шелудивый): 2Цар 23:38 - один из 37-ми славных воинов Давида, называется Итритянином, или как житель Уатира, города в гористой стране Иудейской. Иер 31:39 - холм, по близости Иерусалима, упоминаемый только в означенном месте, иначе называется Гарив.

ГАРИЗИМ (быть отрезанным, отделенным; Вт 11:29, Нав 8:33, Суд 9:7, 2Мак 6:2) - название горы в центре Палестины, в уделе колена Ефремова. Вместе с горою Гевал, г. Гаризим была назначена Моисеем для ежегодного чтения Закона при всенародном собрании, и на оной шесть колен Израиля: Симеоново, Левиино, Иудово, Иссахарово и Веииаминово должны были произносить благословение на исполнителей Закона (Нав 8:33-35), тогда как на противоположной юре - Гевал другие шесть колен: Рувимово, Гадово, Асирово, Завулоново, Даново и Неффалимово - проклятие на нарушителей оного. Ковчег Завета, окруженный священниками и левитами, находился при этом обряде, по-видимому, между двумя горами. На г. Гевал по приказанию Моисея был устроен Израильтянами жертвенник из цельных камней, на которых были высечены 10 заповедей Господних (Вт 17:2-8). Обе горы, как мы уже заметили выше, находились в колене Ефремовом и разделялись долиною, на которой впоследствии был выстроен г. Сихем. После Вавилонского плена Самаряне выстроили на г. Гаризим храм, разрушенный впрочем около 129 года до Р.Х. Иоанном Гирканом, но и после сего гора Гаризим оставалась для Самарян преимущественным местом молитвы (Ин 4:23). Отцы наши поклонялись на этой горе, говорила Самарянка в беседе с Господом, при колодце Иаковлевом, указывая на г. Гаризим. И ныне немногие Самаряне, живущие в Наблузе (Библ. Сихем), называют Гаризим горою святою, благословенною и во время молитвы обращаются к ней лицом. По свидетельству путешественников, местность, окружающая г. Гаризим, и доселе изобилует террасами, садами, и фруктовыми деревьями, свидетельствующими как богата была сия страна в прежнее время. Жалкие остатки храма Самарянского, вместе с другими интересными развалинами на вершине г. Гаризим, доселе еще показывают путешественникам, но, по уверению других, что ничто иное как развалины древней Римской крепости. Гора Гаризим в настоящее время известна у Арабов под названием: Шех-Ганем (овечья гора), названная так, быть может, от жертвоприношений.

ГАРМИ (костяной, костистый; 1Пар 4:19) - сын Мереда от Годии, упоминаемый в родословии потомков патриарха Иуды.

ГАРОДИТЯНИН (происходящий от Гарода): 1Пар 11:27 - один из храбрых воинов Давида, называемый также: Гараритянин. Другое лицо из сильных и храбрых Давида, упоминаемое только во 2Цар 23:25.

ГАРОФ (прозорливец; 1Пар 2:52) - сын Шовала, очевидно одно и то же лицо, что и Реаия в 4:2.

ГАРУМ (возвышенный; 1Пар 4:8) - имя встречающееся в родословии потомков иуды.

ГАС. см. 2Езд 5:34, где сыны Гаса упоминаются в числе служителей при храме, возвратившихся из Вавилона в Иудею.

ГАССЕНУЯ (иглистая, острая; 1Пар 9:7) - из сынов Вениаминовых., один из предков Селлу.

ГАССОФЕРЕФ (писец, письменность; 1Езд 2:55, Неем 7:57) из сынов рабов Соломоновых, предок одного из семейств, возвратившихся из плена с Зоровавелем.

ГАФАМ (сожженная долина; 1Пар 1:36) - сын Елифаза и внук Исава, один из старейшин в земле Идумеев (Быт 36:16).

ГАФАХ (слово древнеперсидское; Есф 4:5-10) - один из евнухов Артаксеркса, приставленный им для служения Есфири.

ГАФ-РИММОН (точило, тиски для выжимания сока из гранатов) - название двух городов, упоминаемых в книге Иисуса Навина: Нав 19:45 - город в колене Дановом, Левитский, на з. от Иерусалима. Нав 21:25 - город левитский в полуколене Манассиином между Фаанахом и Мегиддо, по ту сторону Иордана. В 1Пар 6:60 он называется Билеам.

ГАФ-ХЕФЕР (точило кладезя; 4Цар 14:25) - юрод в колене Завулоновом, иначе называемый Геф-Хефер (Нав 19:13), месторождение пр. Ионы, где и доныне, в селении Эль-Мешхад, между Назаретом и Тивериадою, на вершине одного холма указывают его гробницу.

ГАХАЛИЯ (быть может, украшение Господа; Неем 10:1) - отец Неемии, несомненно происходивший из какого либо знаменитого Иудейского рода, так как он состоял областеначальником в земле Иудейской, а сын его Неемия был виночерпием при дворе царском.

ГАХАМ (горячий, сожженный; Ныт. 22:24) - сын Нахора и племянник Авраама.

ГАХАР (убежище, логово; 1Езд 2:47, Неем 7:49) - из Нефинеев, возвратившихся из Вавилона в Иудею. В 2Езд 5:30 вместо Гахар стоит: Геддур.

ГАХИЛА (тьма; 1Цар 23:19, 26:1) - название холма на юге Иешимона и близ пустыни Зиф. На этом холме Давид дважды укрывался от преследования Саула (23:19-28, 26:1-25). Оба раза Саул, уведомляемый Зифеями о местопребывании Давида, покушался захватить его, но тщетно. В первый раз помешало Саулу овладеть Давидом нападение Филистимлян, а во второй, сам Давид, проникнув ночью с Авессою в шатер Саула, взяли оттуда кувшин и копье и ушли никем незамеченные (26:12). Думают, Гахила находился в южной части колена Иудина.

ГАЦЛЕЛПОНИ (покров, зашита моя) - дочь Етама, упоминаемая в 1Пар 4:3 - вместе со своими братьями.

ГАЦОР (огороженное место, селение) - название двух городов: Нав 15:25 - так назывался иначе г. Хецрон, на границе колена Иудина в Идумее. Неем 11:33 - один из городов, занятых Вениамитянами, по возвращении их из Вавилонского плена. Можно думать, что он находился на с. от Иерусалима в недальнем от него расстоянии.

ГАЦОР-ХАДАФА (новый Гацор; Нав 15:25) - город колена Иудина, близ Идумеи, вероятно, тот же самый что и Гацор.

ГАЦОРФИЙ (золотых дел мастер; Неем 3:31) - отец Малахии, как кажется, золотых дел

мастера, одного из чинивших стену Иерусалимскую.

ГАШЕМ (с Араб. лучистый, светлый; 1Пар 11:34), Гашем-Гизонитянин, вероятно назван так по месту своего происхождения, но местность эта неизвестность.

ГВОЗДЬ (1Езд 9:8). По свидетельству путешественников мы знаем, что так как восточные дома строятся из непрочного материала и, что называется, на скорую руку, то гвозди и костыли, необходимые для вешания платья, занавесей и других разных потребностей, не вбиваются, по нашему обыкновению, в стену, но выделываются из железа или дерева вместе с самою стеною во время сооружения оной. Такие гвозди обыкновенно бывают очень длинны и далеко выдаются внутрь по окончании постройки. Сила иносказания в приведенной нами цитате очевидна: гвоздь, сделанный описанным образом, не легко было вырвать рукою; его можно было вырвать разве только разбивши самую стену, или известную часть оной. Отсюда означенное слово переведено в указанной цитате словами: дал нам утвердиться на месте святыни Его (Сравн. Захарии 10:4).

ГЕВА или ГИВА (холм; Нав 21:17, 3Цар 15:22) - город в колене Вениаминовом на северной оконечности оного, отданный с предместьями, в числе 12-ти других городов левитам (Нав 18:24). Отсюда выражение от Гивы до Вирсавии означает всю длину страны. Близ Гевы Давид вскоре после своего вступления на престол нанес сильное поражение Филистимлянам (2Цар 5:25). В настоящее время это небольшое селение Жеба, с остатками древних развалин, расположенное на живописном холме, в расстоянии около трех часов пути к с. от Иерусалима и в нескольких верстах от Мукмаса (Библейский Михемас).

ГЕВАЛ (голый, безволосый): см. Гаришм. Ныне у Арабов Гевал называется Имад-Эд-Дииа, что значит столп веры. Пс 82:8; название местности или народа, вероятно, враждебного Израилю, упоминаемого при перечислении врагов его. Иез 27:9; Финикийский город в 20 англ. милях к с. от Бейрута, называемый Греками и Римлянами Киблос, а в настоящее время селение Жебель, представляющее одни только развалины. В дни процветания и могущества Тира город славился кораблестроением. Соломон же преимущественно употреблял жителей Гевала в дело при построении Иерусалимского храма (3Цар 5:18).

ГЕВЕР (муж), см. Беч-Гевер. 3Цар 4:19 - сын Урия, из приставников Соломона, в земле Галаадской, в земле Сигона и Ога. 3Цар 4:13 - отец одного из приставников Соломона, в Рамофе Галаадском, и окружающей местности. Он назначается Бен-Гевер.

ГЕВИМ (рвы, колодцы; Ис 10:31) - упоминается только у пр. Исаии, как собственное имя города, на с. от Иерусалима, близ Лнафафа. Настоящее местоположение неизвестно.

ГЕВЛА ЗЕМЛЯ (Филистимская, Нав 13:5) - обширная равнина, во времена Иисуса Навина назначенная в наследие Израильтянам, оставалась еще непокоренною.

ГЕГАЙ (достопочтенный; Есф 2:8) - один из евнухов царя Артаксеркса, надзору которого была вверена Есфирь, воспитанница Мардохея и благоволением которого она пользовалась.

ГЕДАЛИЯ (велик Господь). 1Пар 25:3-9 - левит из сынов Идифуна, игравших при богослужении на арфе, во времена Давида. 1Езд 10:18 - священник, один из женившихся на иноплеменницах. У пророка Софония читается Годолия Соф. 1:1 - предок пророка Софония.

ГЕДДУР. см. 2Езд 5:30. В 1Ездры 2:47 вместо Геддур стоит: Гиддвл.

ГЕДЕОН (разрушитель): Суд 6:11 - сын Иоаса из г. Офры, колена Манассиина, 7-й судья Израильский. Он был от природы очень скромный, и когда Ангел Господень предложил ему идти во имя Господне и спасти Израильтян от ига Мадианитян; Гедеон отвечал: вот и племя мое в колене Манассиииом самое бедное и я в доме отца моего младший (Суд 6:15). Господу угодно было обнадежить Гедеона поразительными знамениями Своего могущества и помощи, о которых подробно упоминается в 6, 7 и 8 главах кн. Судей. Затем, с 300 безоружных воинов он поразил на голову Мадианитян (8:4-21). Благодарные Израильтяне предлагали Гедеону царскую власть, но он отверг эту честь, сказавши: Господь да владеет вами (8:22-23). Он имел неосторожность из доставленного ему народом золота сделать священную одежду - ефод, и положить оную в своем городе, чем подал народу повод впасть в идолопоклонство (8:24-34). И был он (ефод) сетью Гедеону и всему дому его, замечает как бы с прискорбием свящ. писатель кн. Судей о сем случае. Впрочем Гедеон мирно судил Израилю в продолжение 40 лет, скончался в доброй старости и погребен в Офре. Он оставил после себя 70 сыновей, которые все, за исключением одного, были умерщвлены Авимелехом, сыном его от наложницы, захватившим власть в свои руки. Псалмопевец (Пс 83), Ис 9:4 и ап. Павел (Евр 11:32) с похвалою отзываются о деяниях Гедеона.

Иудифь 8:1 - предок Иудифи, упоминаемый в ее родословии.

ГЕДЕРА (огороженное место, овчарня; Нав 15:36) - название древнего города в колене Иудином, но его положение неизвестно. Кажется, был еще город Гедера в колене Вениаминовом (1Пар 12:4). Из Гедеры происходил Баил-Ханан, надзиратель над маслинами и смоковницами царя Давида (1Пар 27:28).

ГЕДЕРОФ (Нав 15:41; множественное число слова Гедера) - город, принадлежавший колену Иудину, в Сефсле. Он лежал несколько севернее Гедеры хотя и в близком расстоянии от сей последней.

ГЕДОР (стена, укрепление): имя двух лиц. Одно из них упоминается в родословии Саула (1Пар 8:31, 9:37), второе в родословии потомков патр. Иуды (1Пар 4:4), именно сын Пенуела. Название двух городов: один из них лежал в нагорных странах колена Иудина, на с. от Хеврона. Полагают, что эти нынешний Жедур между Хевроном и Вифлеемом (Нав 15:58). Другой, вероятно, город колена Вениаминова (1 Пар, 12:7). Из него происходили Иоела и Зевадия, воины Саула, присоединившиеся к Давиду в Секелаге.

ГЕЕННА (с Евр долина Гинном) - название глубокого и узкого оврага на южной стороне Иерусалима, в котором, при Ахазе, идолопоклонствующие Иудеи сжигали своих детей в честь идола Молоха, при игре на музыкальных инструментах, с тем чтобы заглушить их жалобные вопли (см. Тофет; 2Пар 28:3, Иср. 7:31). Царь Иосия, истребляя идолопоклонство, осквернил это место - в него стали выбрасывать городские нечистоты, кости человеческие, трупы казненных преступников и павших животных. Для уничтожения зловония и предохранения города от заразы, в этой долине постоянно горел огонь (Ис 66:24, Мк 9:43-48), и потому это место впоследствии называлось геенною огненною, и стало местом ужаса и отвращения для Израильтян. В позднейшее время этот овраг сделался символом вечного мучения, где червь не умирает и огонь не угасает (Мк 9:44). В этом смысле слово геенна употребляется постоянно Господом или одно, или с прибавлением: огненная (Мф 5:29-30, 10:28, Мк 9:43-45, Лк 12:6. Мф 5:22, 18:9, Мк 9:47, Иак. 3:6).

ГЕЗЕР, или ГАЗЕР (часть, кусок, обрубок (Нав 16:3) - древний Хананейский город, лежавший на южной окраине колена Ефремова, к с.-з. от Иерусалима; он оставался во владении Хананеев (Нав 10:33, 16:10, Суд 1:29) до тех пор, пока Египетский царь не взял оный и не отдал его в приданое за своею дочерью, вышедшей замуж за Соломона (3Цар 9:16). Соломон восстановил и укрепил его (3Цар 9:17). Как важная крепость, этот город часто упоминается во времена Маккавейские (2Мак 10:32-36, 1Мак 9:52 и др.).

ГЕЛВУЙ (пенящийся, или волнующийся источник) - название горы или горных возвышенностей между гг. Изреелем и Скифополем, в уделе колена Иссахарова. Здесь, в битве с Филистимлянами, были убиты три сына Саула, в числе их и Ионафан, и сам Саул, покрытый ранами, боясь попасть в руки неприятеля, пал на свой меч и умер (1 Цар: 31:1-6, 1Пар 10:1-6). Получивши печальную весть о смерти Саула и Ионафана и о роковом исходе сражения, Давид в плачевной песни излил свою глубокую скорбь: Горы Гвлвуйские! восклицал он с горестью, да не сойдет ни роса, ни дождь на вас, и да не будет на вас полей с плодами; ибо там повержен щит сильных (2Цар 1:21). Впрочем нельзя думать, чтобы это заклинание исполнилось буквально, или что оно высказано с целию вызвать гнев Божий на Гелвуйские горы; нет, оно было лишь выражением глубокой горести, как и тот скорбный вопль Иова, когда он проклял день своего рождения. На южном склоне гор доселе еще находится селение под названием: Желбон, положение которого соответствует описанию сделанному Евсевием одного селения Gelbiis на горе Гелвуй, в 6 римск. милях от Скифополя. Цепь Гелвуйскнх гор тянется с з. на в. почти на 15 верст; горные склоны по большей части обнажены. Называется ныне Жебель-Фукуах.

ГЕЛЕМ (удар, поражение). см. 1Пар 7:35.

ГЕЛИЛОФ (область, страна; Нав 18:17) - местность на ю. границе колена Вениаминова. Название это встречается только в приведенной цитате. В параллельном месте (Нав 15:17) называется: Галгал, и потому думают, что Гелилоф тождествен с Галгалом.

ГЕМАЛЛИЙ (владеющий верблюдами; Чис 13:13) - отец Аммииля, из колена Данова, посланного Навином в числе прочих соглядатаев для обозрения земли Обетованной.

ГЕМАН (шумная толпа; Быт 36:22) - сын Лотана, сына Сеирова в земле Эдомской. В 1Пар (1:39) стоит: Гемим.

ГЕМАРИЯ (Господь-совершитель) - имя двух лиц: Иер 29:1-3 - сын Хелкия, вероятно, из важных сановников царя Седекии. В 597 г. до Р.Х. он был послан царем Седекиею к Навуходоносору, в Вавилон, и передал пленным иудеям в Вавилоне письмо к ним пр. Иеремии. Иер 36:10, 12, 25 - сын писца Шафана (4Цар 22:3), отец Михаии, живший в отдельной комнате Иерусалимского храма. Он просил царя Иоакима не сжигать свиток, написанный пр. Варухом и прочитать оный, по приказанию Иеремии. Но ни царь, ни вес слуги его не думали о своем исправлении, не послушали его увещаний, и свиток весь был уничтожен: после того как Иегудий прочитывал три или четыре столбца, царь отрезывал их писцовым ножичком и бросал на огонь в жаровню (Иер 36:23).

ГЕНЕЙ (2Мак 12:2) - отец Аполлония, местного Антиохийского начальника в Иудее, при Антиохе Евпаторе, во времена Иуды Маккавейского.

ГЕННИСАР, ГЕННИСАРЕТ, ГЕННИСАРЕТСКАЯ ЗЕМЛЯ (1Мак 11:67, Мф 14:34, Мк 6:54, Лк 5:1) - под сим названием вообще разумеется область или равнина на западной стороне Гсннисаретского озера, в колене Неффалимовом, по Флавию, в 30 стадий длины и в 20 ширины; кроме того, под этим названием разумеется в частности укрепленный город Геннисар, или Геннисарет на западном берегу озера, от которого получила свое название означенная земля или область. В древности город и область Геннисар назывались: Киннереф (см. Галилейское море); ныне означенную местность называют: Эль-Гувеир. По описанию Флавия и различных путешественников, она отличалась особенным плодородием и красотою природы. Здесь в изобилии росли пальмовые, смоковничные, ореховые, масличные, апельсинные, финиковые, бальзамные, виноградные и другие деревья. Плоды на деревьях, при всегда умеренном и благорастворенном климате, можно было видеть в продолжении целых 10-ти месяцев. Несмотря на крайний упадок страны в настоящее время, она все еще представляет достаточно доказательств слов иудейского историка. Здесь и ныне еще, несмотря на беспечность жителей, встречаются финиковые пальмы, лимоны, апельсины, плантации индиго, растет сахарный тростник и находятся поля с сарачинским пшеном и пр.

ГЕННИСАРЕТСКОЕ ОЗЕРО, см. Галилейское или Тивериадское море.

ГЕНУВАТ (слово, по мнению некоторых, египетское, значащее: кража, похищение; 3Цар 11:20) - имя одного идумеянина, отец которого Адер происходил из знатного рода, а мать была сестрою царицы Тахпенессы, жены Фараона, царствовавшего в Египте в последние годы царствования Давида, воспитывался и жил во дворце Фараона вместе с его сыновьями (3Цар 2:19-21).

ГЕРА (вражда, раздор) - имя четырех лиц: один из сыновей или потомков Вениамина. В Быт 46:21 упоминается в числе переселившихся с Иаковом в Египет. Он был сыном Белы (1Пар 8:3). Суд 3:15; отец судии Аода. 2Цар 16:5; отец Семея из Бакурима, Вениамитянин. 1Пар 8:7; один из сынов Егуда, живших в Геве.

ГЕРА (зерно, гран; Исх 30:13, Иез 45:12) - двадцатая часть священного сикля, самая малая единица еврейского веса.

ГЕРАЗА или ГЕРГЕСА (Мф 8:28) - из городов Десятиградия, от которого получила название страна Гергесинская, находился по ту сторону Иордана, к ю.-в. от Геннисаретского озера, в Перее, или древнем Галааде. Первое название сего города в Свящ. Писании не встречается. В парал. местах у Мк (5:1) и Лк (8:26) читается: Гадара.

ГЕРАР (округ) - древний Хананейский царский город. Наследственный титул царя Герарского был: Авимелех. Указание в Свящ. Писании на означенный город, как на единовременный с Содомом и Гоморрою и как находившийся на юге, встречается в Свящ. Писании с очень древних времен (Быт 10:19, 20:1, 2, 26:1-6). Город Герар, вместе с областью, были известны Аврааму и Исааку, кои жили некоторое время в Гераре, имея здесь свои колодези. Как город, так и область Герара, по словам бытописателя, были местом жительства Авраама, но вероятно, он жил не в самом городе, а в области. Возможно, что в числе владений Авимелеха находилась Вирсавия, и мы видим, что Исаак, родившийся в означенной местности, жил в долине Герарской (26:17). Не легко определить границы этого владения, но оно долженствовало быть значительно расширенным. Что касается долины Герарской обильной водою, то она, по-видимому, тождественна с настоящею местностью, под названием: Вади-Эль-Шариа. Последнее библейское указание на Герар находится во 2Пар 14:13-14 во времена Асы. Положение означенного города, по-видимому, соответствует положению г. Кирбет-Эль-Герар, находящегося в некотором расстоянии на ю. от Газы. Очень возможно, что колодцы, открытые англичанином Робинсоном, были выкопаны Авраамом и возобновлены Исааком (Быт 26:18-22).

ГЕРГЕСЕИ (глинистый; Быт 10:16) - один из Хананейских народов, владения которого были отданы Богом Израильтянам (Быт 15:21, Вт 7:1). Родоначальником оного признают Гергесея, пятого сына Ханаана. Из книги Павина (24:11) видно, что Гергесеи жили на западной стороне Иордана. По свидетельству Иосифа, в его время о Гергесеях ничего не было известно, кроме одного названия. Во всяком случае Гергесеев не должно приурочивать к стране Гергисинской упоминаемой у Ев. Матфея (8:28).

ГЕРГЕСИНСКАЯ СТРАНА (Мф 8:28), упоминается только ев. Матфеем в означенной цитате; получила свое название от г. Гергесы, или Геразы на в. стороне Иордана в Перее тождественна со страною Гадаринскою (Мк 5:1, Лк 8:26).

ГЕРЕОПОЛЬ - город Нижнего Египта, лежавший, по Страбону и Плинию, к в. от Нила, между Нилом и Чермным морем, выше царского канала.

ГЕРКУЛЕС (2Мак 4:19-20) - известный мифологический герой Греции, сын Юпитера и Алкмены, особенно почитаемый за свою силу и многие героические подвиги, не только в Греции и Риме, но и в Финикии, Карфагене, Тире и др. В последнем городе Геркулесу был воздвигнут великолепный храм и учреждены в честь его разные празднества и игры. И вот на эти-то языческие празднества недостойный иудейский первосвященник Иасон, брат Онии, при царе сирийском Антиохе Епифане, посылал зрителей и деньги, отвлекая таким образом народ от служения единому истинному Богу.

ГЕРРИНЫ (2Мак 13:24). Одни разумеют под сим названием жителей г. Гсрры между Пелузием и Риноколурою, другие - жителей г. Герара или Гарара.

ГЕСЕМ (земля дождя; Быт 45:10, 46:28-29) - область в Нижнем Египте, в которой Фараон по просьбе Иосифа поселил Иакова с его сыновьями и в которой жили израильтяне более 200 лет до своего исхода из Египта в землю Обетованную. Означенная плодоносная, пастбищная страна лежала между Чермным морем и р. Нилом или, точнее, между Пелузийским рукавом оного, на ю. границе Ханаана. Ты будешь жить а земле Гесем и будешь близ меня (Быт 45:10). Из сих слов видно, что Гесем лежал вблизи резиденции Фараона и Иосифа. По прибытии патриарха, Иосиф приказал запрячь свою колесницу и выехал на встречу Израилю, отцу своему, в Гесем (Быт 46:29). Следовательно, земля эта лежала на пути из Палестины в Египет на границе земли Египетской и Палестине. Несомненно, что Иосиф избрал землю Гесем для жительства евреев в лучшем месте оной (47:6) и по близости к своему местопребыванию (45:10) и по обилию пажитей (46:34) и чтобы отдалить евреев от египтян, которые ненавидели пастухов; ибо мерзость для египтян всякий пастух овец (46:84), а евреи вели жизнь, по преимуществу пастушескую. Ныне землю Гесем полагают в провинции Эль-Шаркиех, доселе почитаемой за лучшую в Египте.

ГЕССУР (вид долины; Вт 3:14, Нав 12:5 и др.) - небольшая область в уделе полуколена Манассиина, первоначальные жители которой никогда не были изгнаны из нее (Нав 13:13). Дочь Фалмая, царя Гессурского, Мааха, была супругою Давида и от сего брака родился Авессалом. По умерщвлении своего брата Амнона, Авессалом нашел себе убежище в Гессуре, оставаясь здесь в течение 3 лет, пока не был возвращен в Иерусалим Иоавом (2Цар 13.37). Это была дикая и скалистая страна на ю.-в. от Васана. Ныне называется: Эло-Леджах.

ГЕССУРСКАЯ ЗЕМЛЯ (Нав 13:2) упоминается вместе с округами Филистимскими и вместе с Герзеянами и Амаликитянами, на которых делал нападение Давид во время своего пребывания в Секелаге (1Цар 27:8).

ГЕУИЛ (высота Божия; Чис 13:16) - сын Махия, начальник колена Гадова, один из 12 посланных Моисеем из пустыни Фаран для обзора земли Обетованной.

ГЕФ (точило) - древний Филистимский город, один из 5 царских городов (Нав 13:3, 1Цар 6:17). Сюда перенесен был из Азота Ковчег Завета и отсюда в Аккарон, вследствие наростов и язв, появившихся на людях охранявших Ковчег (5:1-12). В Гефе была родина Голиафа (1Цар 17:4,23); в нем также пребывал временно Давид, укрываясь от Саула. Слуги Анхуса, царя Гефского, узнали в лице Давида царя, которому "пели в хороводах и говорили: Саул поразил тысячи, а Давид десятки тысяч." Давид, остерегаясь преследования от Анхуса (1Цар 21:10-15), спас себе жизнь тем, что притворился безумным в глазах Гефян и чертил на дверях (кидался на руки свои) и пускал слюну по бороде своей. Библейский Геф, расположенный на возвышенности (ныне Телл-Эс-Сафиер), занимал крепкую позицию (2Пар 11:8) на границе филистимлян с коленом Иудиным. Бедствия войны, по-видимому, рано разрушили Геф. так как он уже не упоминается позднейшими пророками (Соф. 2:4, Зах 9:5-6) в числе других царских городов филистимских. Несколько величественных развалин замка и жилых зданий свидетельствуют о древней важности города; но относятся ли они к самой ранней истории Гефа, мы не знаем, так как о них упоминается только во времена Крестовых походов.

ГЕФЕР (Быт 10:23; долина суда) - третий по порядку из сыновей Арама; о потомстве его ничего определенно неизвестно.

ГЕФОР (1Цар 30:27) - вероятно из южных городов Палестины. Название Гефор встречается единственно в указанной цитате. Не город ли это Иаттир колена Иудина (Нав 15:48).

ГЕФСИМАНИЯ (масличное точило; по мнению других, масличный сад; Мф 26:36, Мк 14:32, Лк 22:39, Ин 18:1) - название священнейшего для всех христиан места, бывшего свидетелем молитвы до кровавого пота и душевных страданий нашего Господа пред Его крестною смертью. По мнению некоторых толкователей, здесь находилось селение, но по свидетельству св. ев. Иоанна Богослова, это просто был сад (Ин 18:1-3). Он лежал при подошве горы Елеонской, за потоком Кедрским, протекавшим между горою и городом, на вержение камня от первой (Лк 22:41). В саду доселе еще восемь больших и очень древних масличных деревьев. Низкая полуразрушенная стена окружает сад. По словам путешественников, францисканские монахи, владеющие означенным священным местом, сохраняют косточки от растущих здесь в обилии плодов маслины и делают из них четки. Сколько пробуждается священных, глубоко-трогательных, евангельских воспоминаний под сенью этих вековых Гефсиманских деревьев! Сюда часто удалялся Господь со Своими учениками; здесь в последнее время Он был предан Иудою Искариотом слугам первосвященника (Мф 26:36). Здесь Сын Божий вынес тот страшный гнет безмерной, душевной муки, который невольно вырвал из уст Его потрясающий вопль: Душа Моя скорбит смертельно! (Мк 14:34); здесь же под сенью этих оливковых вековых деревьев в предсмертной молитве проливался пот Божественного Страдальца, как капли крови, падающие на землю (Лк 22:44). Доселе путешественникам показывают в Гефсимании то место, где молился Господь пред Своими страданиями, равно как и высокую скалу, с довольно широкою пещерою (в 60 шагах от оного), где спали апостолы во время предсмертной духовной борьбы Господа. В этом же саду находится также погребальный вертеп Пресв. Девы Марии Богородицы, в котором и доныне сохраняется гроб ее.

ГЕШАН (ком земли; 1Пар 2:47) - один из сынов Иегдая, упоминаемый в родословии Иуды и Халева. О нем ничего более неизвестно.

ГЕШЕМ (дождь; Неем 2:19) - аравитянин, вероятно один из начальников заречных областей, старавшийся помешать возобновлению Иерусалимских стен Неемиею, подобно Сановоллату и Товии. Видя, что Иудея должна в скорости заселиться, а чрез это заселение он будет лишен возможности заниматься безнаказанно по-прежнему хищническими набегами, Гешем стал на сторону врагов Неемии наравне с прочими.

ГИАХ (обрыв, прорыв воды; 2Цар 2:24) - местность, упоминаемая только в следующих словах: "и преследовали Иоав и Авесса Авенира. Солнце уже зашло, когда они пришли к холму Амма, что против Гиаха, на дороге к пустыне Гаваонской."

ГИАЦИНТ. Слово встречающееся в Апокалипсисе, как название цвета (От 9:17) и как название драгоценного камня, значащегося в числе 12 драгоценных камней, составляющих одно из оснований стен нового Иерусалима (21:20). Гиацинт есть вид циркона, красного, желтого или бледно-зеленого цвета. Некоторые считают оный тождественным с аметистом, а некоторые с яхонтом. Его находят на Урале, но большею частию на о. Цейлоне в песчаных россыпях. Гиацинт, по мнению древних, обладал свойством привлекать к себе небольшие тела, подобно янтарю.

ГИББАР (сильный, мощный; 1Езд 2:20). Потомки Гиббара, в числе 95 человек, возвратились из Вавилона с Зоровавелем в Иудею. В парал. месте Неем 7:25 он называется: Гаваон.

ГИВА (возвышение, холм): Вениаминова (Нав 18:22, Суд 19:12-16) - эта Гива упоминается в первый раз во времена Судей, в связи с историей левита, жившего на горе Ефремовой, историей, окончившейся истреблением почти всего колена Вениаминова (Суд 19, 20); лежала на с. от Иерусалима, в недальнем от него расстоянии, по дороге в Наблус. В настоящее время этот город полагают выше Шофата и отождествляют его с местностью Тулель-Эль-Фуль. Саулова (1Цар 10:26) - город, родина Саула, упоминается в 1-й раз в истории помазания Саула на царство, после чего Саул отправился в дом свой - в Гиву. В Гиве Сауловой Гаваонитяне повесили семь сыновей Саула (2Цар 21:6). Местность, соответствующая ныне Гиве Сауловой, называется Тулеш-Элъ-Фулъ, которая, как полагают, также тождественна с Гивою Вениаминовою. Нав 15:57; Гива - город в гористой части колена Иудина, упоминаемый вместе с Маоном, Кармилом и др. Положение оного еще не определено точно.

ГИВВЕФОН (выдающееся место; Нав 19:44) - город, колена Данова, отданный впоследствии со всеми предместьями левитам (Нав 21:23). В царствование Навата царя Израильского он принадлежал Филистимлянам. Во время осады этого города, Нават был изменнически убит Ваасою, сделавшимся впоследствии царем Израильским (3Цар 15:27). Город Гиввефон, вероятно, лежал весьма близко к Филистимской границе и потому был занят Филистимлянами. Израильтяне, по-видимому, без успеха старались исторгнуть его из рук их. В Ономастике Евсевия он называется небольшим селением, носившим название: Gabe, в 17 римск. милях от Кесарии.

ГИВЕАФ (Нав 18:28) - город, который обыкновенно считают тождественным с Гивою Вениаминовой и Сауловой.

ГИВЕЯ, иначе ГАВААФ: Нав 24:33-34 - город на горе Ефремовой, выше Гофны. Здесь похоронен священник Елеазар, сын Аарона. 1Пар 2:49 - сын Шевы, упоминаемый в родословии патр. Иуды.

ГИДДА (благовременный; 3Цар 4:14) - отец Ахинадава, одного из приставников Соломона.

ГИДДАЛТИ (быть великим, важным; 1Пар 25:4) - сын Ешана, левит, из рода Каафа, вместе со своими братьями певший и игравший при богослужении на кимвалах, псалтирях и цитрах (ст. 5, 7). Он был также начальником 22-й священнической чреды в Доме Господнем (ст. 29).

ГИДДЕЛ (чрезвычайно великий, гигант, исполин) - имя двух мужей: 1Езд 2:47 - из Нефинеев, возвратившихся в Иудею с Зоровавелем. В парал. месте 2Езд 5:30 называется Кафуа. 1Езд 2:51 - из числа рабов Соломоновых, возвратившихся в Иудею вместе с потомками предыдущего Гиддела. В 2Езд 5:33 он называется Иедаш.

ГИДЕОНИЙ (разрушитель; Чис 1:11, 2:22) - отец Авидана, который в качестве главы колена Вениаминова помогал Моисею в перечислении Израильтян в пустыне Синайской.

ГИДОМ (подрезание, посечение; Суд 20:45) - место в колене Веииаминовом, при котором прекратилось преследование Вениамитян, разбитых у Гивы Вениаминовой. Положение неизвестно. В Свящ. Писании упоминается только однажды.

ГИЕЗИЙ (долина видения, по Гезению; 4Цар 4:12) - слуга пророка Елисея. Получив от Неемана обманом два таланта серебра и две перемены одежды за исцеление Неемана пр. Елисеем от проказы, Гиеэий сам был наказан за корыстолюбие проказою и удалением от пророка (4Цар 5:20-27). После того мы видим Гиезия при дворе царя Иорама повествующим ему о чудесах пророка Елисея (4Цар 8:5,6).

ГИЕНА (Сир 13:22; разноцветный, пестрый) - ночное хищное животное, похожее по виду, величине, а частью и по привычкам на волка - Днем скрывается в пещерах, а ночью выходит на добычу, питаясь всякой падалью и даже вырывая трупы из земли; водится в Аравии, Сирии, Африке, а также в Палестине. Ненависть и вражда между собакою и гиеною особенно замечательны и вошли даже в притчу. "Какой мир у собаки с гиеною? И какой мир у богатого с бедным" говорит ИсСир 13:22.

ГИЗОНИТЯНИН (переправа, проход; 1Пар 11:34) - имя Гашема, одного из главных воинов Давида.

ГИЛАЛАЙ (навозный, или, по Фюрсту, тяжелый; Неем 12:36) - священник, вместе с другими игравший на музыкальных инструментах Давида, при освящении стен Иерусалимских.

ГИЛЛЕЛ (хвала; Суд 12:13-15) - Пирафонянин, отец Авдона, бывшего в продолжении 8 лет Судиею Израильским.

ГИЛО (открывающий; Нав 15:61) - город колена Иудина, место рождения и жительства Ахитофела, советника Давида (2Цар 15:12), в котором он и совершил самоубийство (17: 23). Положение Гило до сих пор точно не определено, хотя в кн. Ис Нав. этот город и упоминается вместе с другими к ю. или ю.-з. от Хеврона.

ГИМЗО (место сикоморов, дикой смоковницы; 2Пар 28:18) - один из городов колена Иудина, взятый со всеми его селениями Филистимлянами у царя Ахаза; ныне - селение Жимза, в расстоянии полмили к ю.-в. от Лидды.

ГИМНАЗИЯ или УЧИЛИЩЕ для телесных упражнений юношей (1Мак 1:14, 2Мак 4:9-12). У древних Греков гимназией называлась школа, или училище для телесной борьбы и других телесных упражнений. В этих обширных учебных заведениях происходили различные состязания в борьбе, беганье, верховой езде и т.п. Победитель в этих состязаниях получал пальмовую ветвь, украшался венком и пр. (1Кор 9:24,25). Первосвященник Иасон, купивший себе первосвященство у Антиоха Епифана за несколько сот талантов серебра, испросил у него позволение выстроить в самом Иерусалиме Греческую гимназию или палестру со всеми языческими в ней обрядами (2Мак 4:7-11). Она была устроена внутри города, под самою крепостью; здесь молодые люди из лучших еврейских семейств в виду зрителей боролись раздетые. Страсть к зрелищам заразила и священников, которые охотнее проводили время в палестре, чем при жертвеннике. Так мало-помалу происходило в среде Евреев развитие иноплеменного духа и уклонение от законов отеческих (1Мак 1 и 2, 2Мак 4:16-17).

ГИН (Исх 29:40, 30:24) - мера жидкостей у евреев, в 12 наших стаканов или чашек.

ГИННЕФОЙ (садовник; Неем 12:4) из глав священников, сопровождавших Зоровавеля при его возвращении из Вавилона и давших письменное обязательство отвергнуть жен языческих и в точности исполнять закон Божий, данный чрез Моисея. Он, без сомнения, тождествен с Гиннефоном (Неем 10:6).

ГИОН - так называется источник, или поток, близ Иерусалима, при котором Соломон был помазан на царство (3Цар 1:33-39) и объявлен царем. Из подробностей повествования видно, что Гион лежал ниже Иерусалима: "сведите его вниз к Гиону и поднялись оттуда." С этими подробностями согласуются и позднейшие сказания о Гионе, где говорится, что он протекал по лощине (2Пар 33:14). Впоследствии царь Езекия, чтоб скрыть поток от неприятеля, велел сверху покрыть его землею, а снизу соединить с городом подземными каналами (2Пар 33:14).

ГИРЗЕЯНЕ (обитатели земли пустой, бесплодной; 1Цар 27:8) - по Гезению и Д. Стенли, это было Ханаанское племя, занимавшее окрестную страну, от которого, быть может, и получила свое название г. Гаризин. В 1Цар 27:8 они вместе с Гессурянами и Амаликитянами считаются уже давними обитателями этой страны, т.е. юга Палестины, от Сура и до Египта. Это был народ кочующий и обладавший большими стадами овец, быков, ослов, верблюдов и пр.

ГИРКАН (2Мак 3:11) - сын Товии, положивший, по прибытии в Иерусалим Гелиодора, в сокровищницу Иерусалимского храма на сохранение большую часть своего имения.

ГИРСАМ (странник в том месте; Исх 2:22, 18:3) - первый сын Моисея и Сспфоры. Назван так потому, что Моисей говорил о себе: "я пришлец в земле чужой" (т.е. Мадиамской).

ГИРСОН (изгнание) - имена трех мужей, упоминаемых в Свящ. Писании: Быт 46:11 - первенец Левия, сына патр. Иакова, родившийся до переселения Иакова и сыновей его в Египет. Его потомки в числе 7,000 человек (Чис 3:22), в том числе 2,630 человек способных к служению (4:40), были определены Моисеем носить во время странствования по пустыне завесы и покровы Скинии Свидения (4:24-26). Им были назначены для жительства 13 городов (Нав 21:6), два из коих были городами убежища (ст. 27). При Давиде сыны Гирсоны были определены в числе прочих сынов Левия восхвалят Господа в обычных церковных службах (1Пар 23:5-7) на музыкальных орудиях. Хорошо известный певец Асаф был одним из числа их (6:43-49). Суд 18:30 - сын Манассии, отец Ионафана левита, поставившего истукан в Дане, сделанный Михою, пока дом Божий находился в Силоме. 1Езд 8:2, 2Езд 8:29 - лицо, сопутствовавшее Ездре вместе с прочими при его возвращении из Вавилона, из потомства Финееса.

ГИФФАИМ (два точила; 2Цар 4:3) - город колена Вениаминова, куда бежали и где поселились Беерофяне, преследуемые Вениамитянами, которым был отдан их город. Положение города в настоящее время не известно.

ГИХОН, иначе ГЕОН (бурный, стремительный; Быт 2:13) - вторая река Рая, вытекавшая из Едема и орошавшая землю Куш. Предполагают, что это настоящая река Араке, впадающая в Каспийское море. Гихон значит бурный, таков же и теперь Араке. Другие же думают, что это настоящая р. Оке, называемая Арабами и доселе Гихон. Иные хотят видеть здесь Верхний Нил, Инд, или Ганг, восточное русло р. Шат-Эль-Араб и пр. Но определенного объяснения места течения этой реки не существует.

ГИШФА (лесть; Неем 11:21) - один из двух начальников над Нефинеями, жившими по возвращении из плена в Офеле.

ГЛАВЫ ПОКОЛЕНИЙ. Слово глава в общем смысле служит символом всего возвышенного и превознесенного; так например в Ис 7:8 г. Дамаск называется главою Сирии, а в 9:18 слова: глава и хвост употреблены для обозначения древнего и почтенного с одной стороны, и лжепророков с другой. Согласно с этим ап. Павел учит, что глава жены есть муж, глава мужу - Христос, а Христу глава Бог. (1Кор 11:3); Христос есть глава Церкви, которая есть тело Его, полнота, наполняющая все во всем (Еф. 1:22-23). Глава считается седалищем мудрости, источником власти и одно из почетнейших частей человеческого организма. Возвышать главу - значит возвеличить, восстановить кого либо. Прах и пепел на главе означали печаль. Обритие главы также служило выражением горести. Помазание главы маслом на праздниках и торжествах было в обычном употреблении (Пс 23:5, Лк 7:46). Выражение: призывать кровь человеческую на чью либо главу означало полное принятие на себя всех последствий чьей либо смерти (Мф 27:25, Деян. 18:6). Многократно упоминаемое в Свящ. Писании выражение главы поколений (1Езд 1:5, 8:1 и др.), как например Иудиных, Вениаминовых и пр. означает главного начальника или правителя над тем или другим родом и поколением.

ГЛИНА (Ис 45:9) - эта окись, или соединение кислорода с металлом глинием, была известна и изготовлялась со времен глубокой древности, почти также как и в настоящее время, для приготовления глиняных сосудов. Она топталась ногами (Ис 41:25); изделия из глины производились на кружале, посредством верчения колеса (Иср. 18:3) и обжигались на солнце, или в особых калильных печах (Иер 43:19). Употребление глины для выделки кирпичей или сосудов известно уже с самых первых времен мироздания (Быт 11:3; см. слово Кирпич). Глина в древности, по-видимому, имела нередко такое же употребление, какое у нас имеет воск. Так в Иов 38:14 говорится: чтобы земля изменилась как глина под печатью, и стала, как разноцветная одежда. До сих пор на Востоке двери домов запечатываются печатями из глины, которые строго гарантируются законом. На кирпичах развалин Вавилона, хранящихся в Британском музее, доселе находят множество разных изображений печатей из глины, да и самые глиняные печати с ассирийскими, египетскими и финикийскими надписями. Для печати обыкновенно употреблялась самая лучшая глина, и после того, как на ней означались известные знаки или слова, она клалась в огонь и обжигалась. По объяснению некоторых толкователей Евангелия, печать, приложенная к камню пещеры, в которой был положен Господь, была сделана из глины (Мф 27:66). То же замечают о печати на купчей записи о покупке земли Иеремиею (Иер 32:14). Пророк Исаия, объясняя всецелую зависимость человека от Бога, употребляет следующее аллегорическое выражение, заимствованное от общепринятого употребления глины: "мы глина, говорит он, а Ты образователь наш, и все мы дели руки Твоей" (Ис 64:8), и ап. Павел с особенною силою обращается к Римлянам со следующим знаменательным вопросом: "не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, другой же для низкого?" (Рим 9:21).

ГЛИНИСТАЯ ЗЕМЛЯ. (3Цар 7:46) - глинистая местность, находившаяся между Сакхофом и Цартаном близ Иордана. В ней при Соломоне отливались медные и бронзовые вещи для храма Соломонова.

ГНЕВ (Пс 89:11) - сильное, возбужденное состояние духа против ближнего, которое греховно, или безгрешно смотря по побуждению и по своей цели и степени. Гнев благочестивых людей означает их крайнее отвращение и негодование против греха. В этом смысле праведники могут гневаться и не согрешать. Сам Господь всегда прогневляется деяниями нечестивых. Греховное чувство гнева против ближнего порицается в Свящ. Писании. "Всякое раздражение, и ярость, и гнев, и крик, и злодеяние со всякою злобою да будут удалены от вас (Еф. 4:13); да не, зайдет солнце в гневе вашем," говорит ап. Павел, т.е. не питайте в себе этого чувства долгое время, иначе оно может обратиться в злобу и отмщение.

ГОАФ (место рогатого скота) - местность, упоминаемая лишь однажды (Иер 21:39), и то в связи с холмом Гарив на ю.-з. стороне Иерусалима, близ которого должна была находиться.

ГОБ (хребет, холм, ров). Место двух встреч воинов Давида с Филистимлянами. Думают, что оно тождественно с Газером.

ГОГ: 1Пар 5:4 - сын Шемаи, сына, Иоиля, из потомства патр. Рувима, первенца Иаковлева. От 15:7 - ап. Иоанн Богослов, говоря о временах антихриста, также употребляет названия: Гог и Магог, по-видимому, разумея под оными не имена начальствующих, а земли, народы и все царства, имеющие восстать в последние времена мира, по обольщению диавола, против святых Божиих и Царства Христова, и долженствующие погибнуть вместе с их обольстителем в озере огненном и серном. Само собою разумеется, что это относится к самым последним временам мира и Церкви. Иез 38:39 - название народа, поселившегося на земле Магога. По свидетельству Плиния (V, 25), именем Гога и Магога назывались цари ассирийские и соседних с Ассириею стран.

ГОГАМ (Иегова множества народа; Нав 10:3) - царь хевронский, один из пяти царей, враждебных Иисусу Навину и побежденный им при Вефороне.

ГОД (величие, блеск): 1Пар 7:37 - один из сынов Цофаха, потомка Асирова. По Евр шана; Быт 17:21 - высшая единица для измерения времени. Первоначальный год Евреев, был лунный, состоявший из 12-ти лунных месяцев, попеременно в 29 и 30 дней каждый, след. в Еврейском лунном году насчитывалось только 354 дня. Впоследствии оказалась необходимость лунный год привести в соответствие с солнечным. С этою целию к последнему месяцу лунного года прибавляли еще один, тринадцатый месяц, Ве-Адар (прибавочный Адар), и таким образом у Евреев получались годы простые и високосные. Кроме того Евреи разделяли лунный год на гражданский и священный. С гражданского года, начинавшегося с месяца Тисри (с половины сентября) велись договоры, делались выборы властей, назначались годы субботний и юбилейный, означалось рождение детей и начало царствований. Священный год установлен после выхода Евреев из Египта и начинался с весеннего равноденствия, т.е. с месяца Нисана (Исх 12:2), соответствующего нашему марту. По священному году считались праздники и священные времена. Этим же годом пророки означали время своих пророчеств и видений (Зах 7:1). Месяцы года гражданского и священного с их празднествами и соответствующими им временами года представляются в следующей таблице:

1. Весенние месяцы: Авив (месяц колосьев), или Нисан (Исх. 12:2,18; Есф. 8:9) и Тиар или Зиф (3 Цар. 6:1-37). Первый соответствует марту, в второй апрелю.

Праздники в месяце Нисане: 14-го Заклание пасхального агнца; 15-го Пасха; 16-го Принесение Господу первых плодов весенних или винограда; 21-го Последний день Пасхи.

2. Летние: Сиван (Вар. 1:8), соответствующий нашему маю, и Тамуз (Иез. 8:14), соответствующий июню. Праздники в месяце Сиване следующие: 6-го Пятидесятница и принесение Господу первых плодов жатвы: пшеницы и ячменя.

3. Месяцы жаркого времени: Ав, соответствующий июлю, и Елул (Неем. 6:15), соответствующий августу. Праздник в последнем месяце 9-го - Пленение храма Вавилонянами и впоследствии Римлянами.

4. Теплого времени: Афиним или Ефаним, по пленении Вавилонском названный Тифи (3 Цар. 8:2), соответствующий сентябрю и Бул или Мархесван (3Цар. 6:38), соответствующий октябрю. Праздники в 1-м из них: 1-го Праздник труб или нового года. 10-го День очищения. 22-го Праздник Кущей.

5. Осени и зимы: Хаслев или Кислев (Зах. 7:1), соответствующий ноябрю и тевеф - декабрю. Праздников в этих месяцах не было.

6. Холодного времени: Севат или Шеват, соответствующий январю, и Адар - февралю (Есф. 2:16, 3:7). 14-го и 15-го числа последнего месяца был праздник Пурим (Есф. 9:18-21). Придаточный к 12 месяцам был второй Адар, иначе Веадар или Шени.

Особенными празднествами для Евреев были: год субботний и юбилейный. Как каждый седьмой день недели и каждый седьмой месяц года, по закону Моисееву, был священным, так и каждый седьмой год должен был считаться священным (Исх. 23:10-12, Лев. 25:2-7, Втор. 21:10-13). В этот год прекращалось земледелие, самородные плоды делились по всей земле общим достоянием, прощались должникам долги и всенародно читался Закон Божий. За исполнение Закона обещалось плодородие в последующий год. Из кн. Парал. можно видеть, что кажется не всегда строго соблюдалось празднование этого года ( 2Пар. 36:20-21). Впрочем, по возвращении из плена, субботник год праздновался неопустительно (1Мак. 6:49). Еще более торжественным и праздничным был год юбилейный или 50-й (Лев. 25:11-12). Особенности отличавшие год юбилейный от простых годов и субботних были следующие: 1) не возделывать полей и право на самородные плоды распространить на всех без исключения и без всяких ограничений; 2) прощать долги одноплеменным и отпускать единоплеменных рабов на свободу; 3) возвращать наследственные земли и имения прежних из владельцам, с некоторым вознаграждением лицу, ими пользовавшемуся перед началом юбилея (Лев. 25:15-16); 4) как в субботний год, так и в юбилейный предписывалось всенародно читать Закон Божий. Хотя это священное занятие предписывалось и во всякое время, но делалось более торжественно в годы субботний и юбилейный. Субботний начинался праздником Кущей, а юбилейный - днем очищения. Начало года означалось звуком труб, в которые священники должны были трубить по всей земле. И воструби трубою в седьмой месяц, в десятый день месяца, заповедал Господь Израилю, в день очищения вострубите трубою по всей земле (Лев. 25:8-12). Этот величественный праздник был прообразом того лета свободы, которое с пришествием Христа, должно было открыться в духовном царстве Его, лета Господня благоприятного (Лк. 4:19).

ГОЗАН (теснина, ущелье, быть может - каменоломня, от корня значащего: дробить на части) - река в Ассирии, на берега которой были отведены пленные Израильтяне Фулом Феглафелассаром и Салманассаром (4Цар 17:6, 18:11, 1Пар 5:26). Положение означенной реки и местности, окружающей оную, определяют различно. Вероятнее всего, она протекала в Гавзаните (Мидийский город) или Мигдонии. По близости Гозана протекал Хавор (ныне Кхабур), побочная ветвь Евфрата. Соседнею областью с Гозаном, по-видимому, был Халах.

ГОИМ, ГОИМСКИЙ (Быт 14:1, Нав 12:3). Под словом гоим в Еврейском тексте вообще разумеются народы языческие, т.е. все кроме Израильтян, но в Нав 12:23 слово гоим употреблено в смысле собственного имени, для означения народа или местности, именно: в числе тридцати одного царя, побежденных Иисусом Навином на западной стороне Иордана, упоминается царем Гоима в Галгалах. В Суд 4:2-13 упоминается еще город Харошеф-Гоим, лежавший на с. Палестины близ Кедеса Неффалимова, тогда как вышеуказанный Гоим находится в Галгале (По Евсевию: Γελγέλ небольшое селение, в 6 милях к с. от Антипатриды).

ГОЛАН (ссылка; Вт 4:43) - город в Васане, один из городов убежища, принадлежавший колену Манассиину и расположенный на восточной стороне Иордана (Нав 20:8). Впоследствии он перешел к сынам Гирсоновым (21:27). Затем о нем не упоминается; тем не менее это был важный и значительный город, остававшийся таковым даже до времен Евсевия. От него получила свое название плоско гористая страна, известная в новозаветные времена под именем Говланитиды, по имени Голана, главного своего города, и лежащая вдоль берегов Галилейского озера. Во время земной жизни Иисуса Христа область эта принадлежала Тетрарху Филиппу. Густо населенная в древности, Говлалитида ныне почти совершенная пустыня. В ней в настоящее время обрабатываются лишь небольшие клочки земли, и жители Востока, некогда многочисленные, подобно саранче, верблюдам, коим не было числа (Суд 7:12), только в начале мая появляются в этой стране.

ГОЛГОФА (череп, иначе краниево лобное место, Мф 27:33, Мк 15:22, Ин 19:17, Лк 23:33) - горная возвышенность на с.-з. от Иерусалима, на которой был распят Господь. Голгофа находилась недалеко от города (Ин 19:20) вне врат (Евр 13:12), ныне же находится в самом городе, близ западной его оконечности и вся обстроена священными зданиями, в ознаменование священных мест и событий распятия, крестных страданий, погребения и воскресения Спасителя. Название Голгофы дано сему свящ. месту, вероятно, по сходству означенной местности с формою черепа, или потому, что здесь часто были видимы черепа казненных преступников; по преданию же Церкви, здесь погребен Адам. Голгофские события, описанные евангелистами, полны трогательнейшего интереса для каждого истинного Христианина. Вот, среди поруганий и насмешек со стороны воинов и толпы, Господь Иисус в страшных муках на кресте испустил дух. И какие ужасные знамения сопровождают смерть Богочеловека! Тьма по всей земле. Солнце померкло и не может взирать на страшное зрелище, земля содрогается, как бы сочувствуя страданиям своего Господа и Владыки, камни расседаются и тела многих усопших святых воскресают. С последним, предсмертным словом Господа: свершилось! начинается новая религиозная эра, и завеса храма раздирается на двое сверху до низу. Исполняется древнее пророчество ветхозаветного евангелиста пр. Ис 43:12: и к злодеям причтен, так как Он был распят среди двух разбойников. Ветхозаветная обрядность прекратилась, когда Он принес Себя непорочным в жертву Богу. Вековая борьба с князем мира сего торжественно окончилась победою креста. "Отняв силы у начальств и властей, Он властно подверг их позору, восторжествовав над ними Собою" (Кол 2:15). Да, по истине, на эти величайшие минуты унижения и торжества, позора и славы, человечество во все века будет взирать с глубоким трепетом и благоговением, и всегда будет видеть в них искупление от греха, поражение сатаны, примирение с Богом и спасение мира.

ГОЛИАФ (удаление, изгнание) - имя двух лиц, упоминаемых в 1 и 2 книгах Царств: 1Цар 17:4 - известный великан Филистимлянин, уроженец Гефа. Ростом Голиаф был в вышину 6 локтей с пядью (4 арш. 4 1/2 в.), кольчуга его весила 5000 сиклей (4 п. 37 ф. с золотниками), ратовище копья его походило на навой у ткача, в самом копье было 600 сиклей железа (23 ф. 63 зол.). Подробности единоборства Голиафа с Давидом, происходившего в долине дуба между Сокхофом и Азекой, описаны в 1Цар 17. Последний псалом Псалтири 151 надписываемый у LXX τω Δανιδ πρός τόν Γολιάφ, написан Давидом после поражения Голиафа. Меч Голиафа, сохраненный Давидом, хранился сначала в Номве, а потом перенесен им в Иерусалим. 2Цар 21:19 - другой великан Голиаф, тоже Гефянин, о котором также говорится, что древко копья его походило на навой у ткача. Он был убит Елхонаном, сыном Ягаре-Оргима Вифлеемского.

ГОЛОВНЫЕ УБОРЫ У ЕВРЕЕВ. Определить формы, какие имели головные уборы у Евреев, очень трудно, ибо, с одной стороны, писатели священных книг не описывают этих уборов подробно, а с другой стороны Иосиф Флавий и другие в своих описаниях дают головным уборам Евреев различную форму. Несомненно, что обычай держать - голову покрытою существовал у Евреев с глубокой древности, основанием чего, конечно, могли служить климатические условия, именно вредное влияние вертикальных солнечных лучей на голову, могущих иметь следствием не редкое в жарких странах, опасное для жизни воспаление мозга и солнечный удар. Обнажение головы во время испытания водою ревнования (Чис 5:18) и при поражении проказою (Лев 13:45) указывают, что во времена Моисея обычай покрывать голову был, по-видимому, общим обычаем не только между женщинами, но и между мужчинами. Впоследствии головные повязки (увясла), употреблявшиеся по необходимости, начали служить для украшения головы людей достаточных, как мы видим из Иова 29:14. То же делали цари (Ис 62:3) и знатные женщины (Пс 3:23). К праздничной одежде принадлежал венец, надевавшийся для украшения (Ис 61:3), также при брачной церемонии (Ис 61:10). Первосвященники, обыкновенно, носили на голове кидар или митру. Женщины носили покрывала, но их едва ли можно считать за головные уборы, хотя ими и покрывалась иногда голова. Изображение головных покрывал или вуалей Ассириянок и Египтянок с их украшениями доселе можно видеть на древне-Ассирийских памятниках. В настоящее время головной убор Арабов очень прост; но у восточных женщин вообще он отличается особенною изысканностью и ценностью. Головные уборы мужчин различных классов в Египте, Сирии, Ассирии, Персии в наше время чрезвычайно разнообразны по своей форме и виду; они всецело зависят от положения, национальности или религии тех лиц, которые их носят. Один из современных писателей приводит в пояснение следующих слов ап. Петра: да, будет украшением вашим не внешнее плетение волос, не золотые уборы, или нарядность в одежде (1Пет 3:3) - доселе существующий обычай Левантских женщин - плести свои волосы в косы и переплетать их шнурками с нанизанными на них золотыми или серебряными монетами.

ГОЛОД (Быт 12:10). О голоде в Палестине и соседних с нею странах, в Свящ. Писании упоминается неоднократно. Замечательнейшим был семилетний голод в Египте при Иосифе, Он отличался своею продолжительностью, суровостью и повсеместностью. Голод в Иудее часто являлся вследствие войн, осад и т.п. (4Цар 8:12), но иногда он составлял и естественное явление, как например в тех случаях, когда Нил недостаточно разливался в Египте, или когда не было дождей в Иудее в обычные времена года весною и осенью, или когда черви, саранча и другие насекомые пожирали всякую растительность и плоды Голодные времена в Египте отличались иногда своею продолжительностью, по 7 лет и более, и своею суровостью. - Бывали случаи, что ели внутреннее! и животных и даже трупы людей. Голод в Самарии, кратко описанный в 4Цар 8:1-2, также продолжался семь. Пр. Амос угрожает Израилю голодом более ужасным чем голод, происходящий от недостатка обычной человеческой пищи - гладом и жаждою слышания слов Господних (Амос 8:2).

ГОЛУБЬ (Быт 8:9) - чистая птица по закону Моисееву, часто упоминаемая в Свящ. Писании. В диком состоянии голуби обыкновенно живут в ущельях скал, под кровом утесов (Песн 2:14, Иер 48:28); они отличаются чистотою, незлобием и не противятся своим врагам, поэтому-то Спаситель и заповедал Своим последователям: будьте мудры, как змии, и просты, как голуби (Мф 10:16). Замечательна также их привязанность друг к другу, так что когда один из них улетает или умирает, другие оставшиеся на месте как бы оплакивают свою потерю жалобными воркованиями. На это воркование указывается в книгах пророческих (Пс. 38:14, Иез. 7:16, Наум. 2:7). Также указывается в Свящ. Писании на голубиную нежность, чистоту и любовь (Пс. 74:14, Песн. Пес. 1:15, 2:14, 4: 1. 5:2, 6:9). Дух Святой сошел на Спасителя в виде голубя (Мф. 3:16, Мр. 1:10, Лк. 3:22, Ион. 1:32). Когда Свящ. Писание говорит о глазах голубиных, значит, что глаза особенно выражают кротость и нежность. Осия сравнивает робкого Ефрема с глупым голубем без сердца (7:11), и говорит, что когда Иудеи будут возвращаться в отечество из Египта то они встрепенуться из Египта, как птицы и из земли ассирийской, как голуби (Ос. 9:11). Давид в своей горести так восклицает к Богу: И я сказал: кто дал бы мне крылья, как у голубя? Я улетел бы и успокоился бы (Пс. 54:7). О прилете голубей говорится как о признаке весны: Вот зима уже прошла, голос горлицы слышен в стране нашей (Песн. Пес. 2:12). Уже в истории о потопе голубь является к Ною в ковчег радостным вестником того, что вода сошла с лица земли. Голубь возвратился к нему в вечернее время... и вот свежий масличный лист во рту у него (Быт. 8:11). Голуби употреблялись для жертвоприношений. Авраам принес вместе с другими жертвенными животными также горлицу и молодого голубя (Быт. 15:9). Когда рождалось дитя, то от матери требовалось в известное время принести в жертву всесожжения однолетнего агнца и молодого голубя или горлицу. По бедности она могла принести в жертву только двух горлиц или голубей (Лев. 12:6-8). Из сего мы можем заключит о бедности Пресв. Девы Марии, Матери Господа, - когда в 40-й день по Его рождении, она принесла в Иерусалимский храм двух птенцов голубиных вместо агнца (Лк. 2:24). В храме сидели продавцы этих птиц, который Господь изгнал из храма, сказавши: дома Отца Моего не делайте домом торговли (Иоан. 2:14-16).

Разведение голубей было распространенным занятием Иудеев (Пс. 60:8), как и доселе водится на Востоке. Они летят такими массами к своим голубятням, что походят на густые облака и затемняют солнечные лучи. Слова Ис. 67:14 "расположившись в уделах своих вы стали как голубица, которой крылья покрыты серебром, а перья чистым золотом" можно понимать, как два противоположных состояния Израильтян, к которым он обращается в два различных периода их истории. В дни печали и бедствий они как бы были покрыты поношением, но во дни благополучия будут походить на самую чистую и прекраснейшую из птиц, со снежной белизной ее крыльев и золотистым цветом шеи. Надо заметить, что писатель 4 книги Царств (6:25), изображая бедствия и голод во время осады Самарии Венададом ц. Сирийским, что тогда четвертая часть каба голубиного помета продавалась по 5 сиклей серебра, до такой крайности доходили тогда Израильтяне (4 Цар. 26 и пр.). Подобные бедствия были во время осады Иерусалима ц. Римским Титом. Послам Езекии было сказано, что осажденные израильтяне будут есть помет свой и пить свою мочу (Ис. 36:12, 4 Цар. 18:27).

Гомер (законченность, совершенство) - имя двух лиц: (Быт. 10:2,3) старший сын Иафета и родоначальник народа, сохранившего свою национальность даже до времен Иезекииля (38:6). Гомер был родоначальник тех, которых греки называют Галатами, но которых в его время называли Гомерянами. Другие думают, что они тождественны с древними Кимрами, потомки которых остаются в Ирландии и Валлафе.

(Осии 1:3) - имя дочери Дивламма, жены прор. Осии, женщины блудейной, которую он должен был взять за себя, в ознаменование неверности и отступления от Бога Израилева.

Гомор или Омер (Исх. 16:16, 18:32) - десятая часть ефы или бата, равная вместимостью трем сатам, т.е. содержала в себе 432 яичных скорлупы, именно столько, сколько нужно для пропитания человека на один день; (полтора гарнца).

Гоморра (погружение, потопление) (Быт. 14:2-8) - один из пяти городов в долине Сиддимской, разрушенных за нечестие от Господа серным огнем (см. Асфальтово море). Гоморра часто упоминается вместе и Содомом для обозначения крайнего нечестия в народе (Ис. 1:10) и строгости суда Божия против нечестивцев (Соф. 2:9; Рим. 9:29).

Гонаф (защита, покровительство) (3 Цар. 16:24, 22) - отец Фамния, который оспаривал после смерти Замврия Израильский престол у Амврия.

Гора соблазна (4 Цар. 23:13) - южная часть возвышения Элеонской горы, лежавшей к в. от Иерусалима. Здесь лежали идольские капища, устроенные Соломоном для своих жен язычниц (3 Цар. 11:7).

Горам (возвышенный, высокий) (Нав. 10:33) - царь Газерский. Во время завоевания Израильтянами ю.з. части Палестины, он пришел на помощь Лахису, но пораженный Иисусом Навином погиб со всем своим народом.

Горгий (1 Мак. 3:38) - военачальник Антиоха Епифана, разбитый наголову Иудой Маккавеем (1 Мак 4:1-26).

Горен-Гаатад, или Авел-Мизраим (площадь или гумно Атада) (Быт. 50:10-11) - слово Авель здесь означает плач, а вся фраза плач египтян или Египта. Основание для этого наименования есть в Быт. 1:11. Место это прежде называлось Гумно-атада. Иероним говорит, что в его время оно называлось Беф-агла (Нав. 15:6, 18:19), которую он полагал близ Иерихона или ближе к Хеврону, но точное положение неизвестно.

ГОРЛИЦА (Быт 15:9). Вместе с голубями в Палестине водятся многочисленные стаи горлиц. Горлица меньше голубя и принадлежит к перелетным птицам. В Палестине они появляются в начале весны (Песн 2:12). Их приносили в жертву, также как и голубей (Быт 15:9, Лев 1:14), и употребляли в пищу как чистую птицу (Вт 14:14). см. Голубь.

ГОРОД ИУДИН (Лк 1:39) - город в котором жил Захария, отец Предтечи. Сюда в дом Захарьин отправилась Пресв. Дева Мария непосредственно после Благовещения. Здесь была встречена своею родственницею Елисаветою, женою Захарии, и здесь она провела около трех месяцев после явления ей Архангела Гавриила (Лк 1:40-55); наконец здесь родился и провел свое отрочество Иоанн Предтеча (57-80). Этот город несомненно тот самый, который в Ветхом Завете называется назначенным для жительства священных лиц и в кн. Панина называется Юттою (15:55, 21:16). В настоящее время на месте его находится небольшое селение Уута, на юг от Иерусалима, несколько далее Хеврона. В нем живет до 500 Арабов-мусульман, и оно действительно расположено в обширной горной лощине, на нижнем скате гор, в стране нагорной (горняя), как говорит о нем св. св. Лука (Лк 1:39).

ГОРОХ (сушеные зерна; Лев 23:14, 1Цар 17:17, 2Пар 17:28; по Еврейски кали) - сушеные или вареные, или поджаренные хлебные зерна, как-то пшеницы, или ячменя, или бобов, или чечевицы, употреблявшиеся в древности в пищу. В Палестине, Сирии и Египте поджаренные хлебные семена и доселе составляют весьма приятное кушанье.

ГОРТИНА (1Мак 15:23) - весьма большой и древний город на о. Крите, упоминаемый в 1Мак книге, по случаю возобновления Иудеями союза с Римлянами при архиерее и вожде Симоне. Гортина лежала на половине дороги между восточною и западною оконечностями острова и была недалеко от местности хороший пристани, так что ап. Павел на пути в Рим мог проповедовать в Гортине Евангелие.

ГОРЧИЦА, ГОРЧИЧНОЕ СЕМЯ (Мф 13:31, Мк 4:31, Лк 13:19) - стручковое кустарное растение, из семейства крестоцветных. Растет и в диком состоянии в Египте и Палестине, а равно разводится в садах и огородах. Семена горчицы по своему внешнему виду очень малы и мелки, и по своей мелкоте вошли даже в пословицу, так что когда Евреи хотели означить какую либо малую вещь, говорили, что она как зерно горчичное (Лк 17:6). Спаситель, предлагая Иудеям притчу о Царствии Божием, говорит, что оно подобно зерну горчичному, которое, взяв человек, посадил в саду своем и оно возросло и стало большим деревом, и птицы небесные укрывались в ветвях его (Лк 13:19). Слова притчи, что семя становится деревом или, по словам ев. Луки, великим деревом, в ветвях которого укрываются птицы небесные, очевидно должно разуметь выражения образные, свойственные восточному языку; но вообще горчичное растение, различное ростом по разности климата и почвы, действительно в благо растворенном климате и на плодородной почве достигает самого высокого роста и необыкновенно широко распространяет свои ветви.

ГОРШЕЧНИК (Иер 18:2, 19:1, Мф 27:1; см. Глина). Глиняные сосуды употреблялись Египтянами и Евреями для различных целей, преимущественно же для приготовления пищи. Иногда в таких сосудах хранились письменные обязательства (Иер 12:14). Черепицы с изображениями и письменами были в употреблении не только в Египте и Ассирии, но и в Палестине (Ис 30:14, Иез 4:1). В Иерусалиме было особенное сословие -царских горшечников (1Пар 4:23), и одна местность, вероятно населенная горшечниками, получила от них свое название (Иер 18:2, 19:1, Мф 27:7). "Сделав, же совещание (первосвященники), купили на чих землю горшечника, для погребения странников, говорит ев. Матфей. И дали их (тридцать сребренников) за землю горшечника" (27:7-10).

ГОРЬКИЕ ТРАВЫ (Исх 12:8). Евреям было заповедано есть пасхального агнца с горькими травами. Несомненно, это долженствовало изображать тягость их бедствий во время пребывания в Египте и служить прообразом страданий Спасителя. Полынь по преимуществу горькая трава в Западной Азии, составляющая одно из общих растений в Палестине. Впрочем, вероятно и то, что при сем могли употребляться и другие горькие травы, какие росли в том месте, где Евреи вкушали пасхального агнца. Полагают, что существовало пять видов горьких трав для приправы к пасхальному агнцу и латук, худший вид которого особенно отличался своею горечью, занимал между ними первое место. Иудеи Египта и Аравии в настоящее время едят пасхального агнца с латуком или цикорием, смешанным с уксусом. Впрочем, Египтяне ныне почти ежедневно едят латук с каждым куском хлеба и мяса.

ГОРЯЧКА (Лев 26:16, Мф 8:14, Ин 4:52, Деян 28:6) - разные роды острых, воспалительных болезней, в том числе и лихорадка, часто встречающаяся на Востоке, и свирепствующая с особенною силою весною и осенью. Это болезни продолжительные и опасные и бывают нервные, желтые, гнилые и пр. Чудесные исцеления Господом от горячки суть следующие: тещи Симона Петра прикосновением руки (Мф 8:14) и сына царедворца, в отсутствии его. Своим чудодейственным словом (Ин 4:46-53). Св. an. Павел исцелил также от горячки отца Публия, начальника о. Мелита, молитвою и возложением рук (Дсян. 28:7,8). см. Болезни.

ГОСПОДЬ (Быт 2:4, Исх 3:4-16 и др.) - одно из имен Божиих, по еврейски выражается словом Иегова, а у LXX большею частию словом Κύριος и везде означает истинного Бога. Известно, что Евреи издавна считали столь священным и таинственным имя Исговы, что страшились произносить оное и употребляли в своих книгах вместо Иегова слово: Адонаи, т.е. Владыка, Господь. По сказаниям Иудейским, это имя употребляли только священники и первосвященники в храме, но со смертью Симона Праведного ( 292 г. до Р.Х.) и в храме оно заменилось уже словом: Адонаи. Как бы то ни было, но у LXX (около 271 г. до Р.Х.) вместо Иегова постоянно уже стоит Κύριος - Господь. Введенное таким образом почти за 300 лет до Р.Х., оно затем освящено постоянным употреблением в Н.З. и самим Господом и апостолами, как собственное имя Божие, принадлежащее Ему, как истинному Богу. (см. Бог).

ГОСПОДЬ-САВАОФ, Господь сил. Господь воинств, Еврейское слово, нередко встречаемое в В.З. (Пс 58:6, Ис 5:7, Иер 2:19 и др.) и только дважды в Н.З. (Рим 9:29, Иак 5:4). Слово Саваоф, т.е. Господь воинств, по мнению некоторых относится к Богу, как к Верховному вождю ангелов; по мнению же других, оно указывает в Нем Верховного Владыку войск народа Израильского. Но, вероятнее, это имя усвояется Господу в смысле Его всемогущества и особенного промышления о мире и человеке.

ГОСТЕПРИИМСТВО (Быт 18:1 и далее. Вт 10:17-19, Евр 13, и пр.) добродетель весьма распространенная в древности даже между грубыми и необразованными народами; но особенно она возвышалась в избранном народе Божием. Прекраснейшие образцы оной видим в истории Авраама, удостоившегося однажды чести принять под видом странников Господа и двух ангелов (Быт 18:1-8); племянник Авраамов, Лот, оказал гостеприимство проходящим странникам, которые также были ангелы (Быт 19:1-3); Иофор, священник Мадиамский. радушно принял в дом свой Моисея (Исх 2:20). Иов, в оправдание своей непорочности, говорил о гостеприимстве, как о добродетели, которую он неуклонно исполнял: Странник не ночевал на улице: двери мои я отворял прохожему (Иов 31:32). Добродетель гостеприимства особенно заповедуется в Н.З. именно сам Господь Иисус Христос говорит: "кто напоит одного из малых сих только чашею холодной поды во имя ученика, не потеряет награды своей" (Мф 10:42). Поэтому холодность гостеприимства отождествляется Господом с холодностью к Нему Самому: "Странником был, говорит Он, и не приняли Меня, наг был и не одели Меня, болен и в темнице и не посетили Меня" (Мф 25:43). Апостолы прямо внушают верным эту добродетель (Рим 12:13), к Тим 1, 3:2, к Титу (1:8) и в 1Пет 4:9. Принимать странников и умывать ноги святых (1Тим 5:10), по словам ап. Павла, есть одно из существенных качеств, требуемых от вдовицы, для внесения ее в список вдов, назначаемых на служение Церкви. Пример милосердого Самарянина, представляя собою приложение основной заповеди христианства: "любить ближнего как самого себя, будет служить для всех времен образцом христианского человеколюбия и христианства. На Востоке и доселе высоко ценится гостеприимство, особенно между Арабами и даже хищниками Бедуинами.

ГОСТИНИЦА - место или здание, нарочито назначенное для успокоения и отдохновения путешественников. В Быт 42:27 слово malon, или гостиница, происходит от глагола значащего: проводить ночь, и потому означает место, где путешественники останавливались на ночлег. То же самое слово переводится словом: ночлег в Ис 10:29. Гостиницы, несомненно, устроились для путешественников, как это видно из Иер 9:9, где мы читаем о пристанище (malon) путников в пустыне. То же самое слово встречается у Нав 4:3-8 и в 4Цар 19:23. Дом Раави в Иерихоне, в котором останавливались ночевать соглядатаи, посланные Иисусом Навином, если не был гостиницей, то все же был домом, где могли останавливаться или приставать проходящие путешественники. Флавий и другие признают Раав за содержательницу гостиницы, хотя в Еврейском тексте, у LXX и в Нов. Зав. она называется блудницею. По свидетельству Геродота (кн. II, 35) в Египте женщины нередко содержали общественные дома или гостиницы. В Нов. Завете слово гостингща встречается дважды, именно у Лук 2:7, 10:34. Быть может, гостиница в Вифлееме была нечто в роде того, что в настоящее время на Востоке называется: Караван-Сараем или Ханом, т.е. местом для приема и успокоения странников. Впрочем, гостиница, упоминаемая в 10-й гл. Луки, по-видимому, отличалась от Вифлеемской (2:7) тем, что при ней находился содержатель гостиницы, доставлявший путешественникам съестные припасы и заботившийся о нуждах путешественников.

ГОФЕР (крепкое, смолистое дерево; Быт 6:14) - дерево, из которого был построен Ноев ковчег. Это слово встречается только в означенной цитате. Большинство толкователей Свящ. Писания думают, что это было кипарисовое или кедровое дерево. Греческое название: кипарис имеет сходство с Еврейским: Гофер. Он считался самым твердым и прочным деревом и из прочих деревьев менее всего был подвержен гниению и червоточине. Впрочем, некоторые из древнейших раввинов утверждают, что на построение ковчега употреблено было кедровое дерево, по причине легкости, твердости и смолистых свойств оного, еще и потому, что это дерево особенно употреблялось Ассириянами и Египтянами для кораблестроения. Не отвергая вполне тождественности дерева Гофер с кипарисом и кедром; естественнее признать, что под сим словом вообще разумеются деревья смолистые, трудно гниющие и годные для постройки кораблей, как-то: кедр, кипарис, ель, сосна и др. из породы хвойных.

ГОФИР (изобиловать, иметь преимущество; 1Пар 25:4, 28) - один из сынов Емана, тринадцатый, известного певца и прозорливца в дни Давида. Он управлял 21-ю очередью музыкального хора при храме Иерусалимском.

ГОФОНИИЛ (лев Божий): Нав 1:13, 15:16-17 - первый из числа судей Израильских, сын Кеназа, младшего брата Халева. Он взял город Кириаф-Сефер и за это получил, как награду, в жены себе дочь Халевову, Ахсу (Нав 15:16, 17). По смерти Иисуса Навина, вероятно, по прошествии 30 лет, когда Израильтяне, переженившись на дочерях Хананейских, впали в идолопоклонство и были наказаны за то восьмилетним рабством царю Месопотам-скому, тогда, вследствие их раскаяния. Господь воздвигнул им спасителя в лице Гофониила. На чем был Дух Господень, извествует о нем свящ. писатель, и был он судиею Израиля... и предал Господь в руки его Хусарсафема, царя Месопотамского (Суд 3:10). Он был судиею Израильским до самой своей смерти и земля Израильская 40 лет наслаждалась спокойствием (Суд 3:11). По словам 1Пар 4:13-14, Гофониил имел сыновей, из которых один назывался Хафаф, а другой Меонафай. Иудиф 6:15 - отец Хаврия, одного из начальников г. Ветулии, осажденного Олоферном.

ГОШАИЯ (помощь, избавление Божие) имя двух лиц: Неем 12:32 - одно из лиц присутствовавших при торжестве освящения городской стены, по возобновлении оной Неемиею и Зоровавелем. Иер 42:1 - отец Иезании, пришедший в числе прочих к пр. Иеремии, по разрушении Иерусалима с просьбою помолиться о них Господу Богу.

ГОШАМА (Бог слышит; 1Пар 3:18) - сын Иехонии, предпоследнего царя Иудейского.

ГОШЕН - название земли и города, упоминаемых в Нав 10:41, 11:16 - земля Гошен упоминается дважды как область в южной Палестине. Из первого места можно заключить, что она лежала между Газою и Гаваоном, но во втором месте приморская долина Сефела упоминается отдельно от Гошена. Нав 15:51 - город Гошен упоминается вместе с Сохо, Давиром и др. городами, находившимися в гористой местности колена Иудина.

ГРАБИТЕЛЬСТВО, или отнятие чужой вещи и собственности, явно, насилием. Не только настоящие Бедуины в Аравии живут разбоем и грабительством, но в глубокой древности им предшествовали Измаильтяне и соседи их Халдеи (Быт 14:12, Иов 1:17). В позднейшие времена истории Евреев нередко упоминаются случаи разбойничества, как например во времена судей (9:25, 11:3). Некоторые походы Филистимлян, Амаликитян и др. были ничто иное, как разбойнические нападения (1Цар 23:1, 27:8 и др.). Во время земной жизни Иисуса Христа, дорога идущая от Иерусалима к Иерихону особенно была опасна для путешественников, по причине разбоев и грабежей (Лк 10:30). Касательно тяжести греха хищения и грабительства можно судить на основании слов Свящ. Писания, в 1Кор. 6:10 и От 21:8, 22:15.

ГРАНАТОВОЕ ДЕРЕВО (яблоко; Чис 20:5. Вт 8:8, Иоиль 1:12, Агг 2:19, Песн 4:13, 7:13, 8:2) - из семейства миртовых. В диком состоянии гранатовое дерево, достигает иногда значительной величины, садовое же всегда представляет небольшое деревцо. Гранатовые яблоки растут в обилии в Палестине, красивы на вид и приятны на вкус, как освежающий и прохлаждающий плод; посему на них нередко делаются указания в Свящ. Писании. Когда Израильтяне пришли в пустыню Син, они роптали на Моисея, что в ней нет ни воды, ни смоковниц, ни винограда, ни гранатовых яблок (Чис 20:5), тогда как обещанная им земля долженствовала быть страною различных плодоносных деревьев, в том числе и гранатовых. Соглядатаи принесли Иисусу Навину из земли Ханаанской вместе с виноградом и смоквами и гранатовые яблоки (Чис 13:24). Пророки Иоиль (1:12) и Аггей (2:19) говорят, как о наказании Божием, об увядании и засыхании гранатовых деревьев. Селения или города: Риммон (Нав 15:32), Гаф-Риммон (21:35), Ен-Риммон (Неем 11:29), вероятно, получили название от гранатовых рощей, находившихся вблизи этих городов. Одно гранатовое дерево, вероятно, особенной величины и красоты, во времена Саула росло в Мигроне, на окраине Гивы Вениаминовой (1Цар 14:2). Неоднократно упоминается о гранатовых деревьях и яблоках в кн. Песн В означенной книге то упоминается сад с гранатовыми яблоками (4:13), то щеки невесты, по причине розового их цвета сравниваются с пластом гранатового яблока: как половинки гранатового яблока ланиты твои под кудрями твоими (4:3), то указывается на красоту цветов и плодов гранатового дерева (6:7-11, 7:13). В настоящее время из гранатовых яблок выжимают сок и приготовляют из него один из лучших шербетов на Востоке, прохлаждающего свойства; этот напиток, как кажется, приготовлялся и в древности, потому что в кн. Песн Песн говорится так: а я поила бы тебя ароматным вином, соком гранатовых яблок моих (8:2). Плоды гранатового дерева повсеместно так ценились за красоту и вкус, что голубая одежда или ефод первосвященника был украшен изображениями гранатовых яблок (Исх 28:33-34), равно также, капители двух медных столбов (Иахин и Воаз) были украшены разными изображениями гранатовых яблок (3Цар 7:18-20, 2Пар 3:15-16).

ГРЕХ (преступление закона). Грех есть беззаконие (1Ин 3:4). Он перешел к человеку от диавола. прельстившего Адама и Еву и склонившего их преступить заповедь Божию. От греха Адамова произошли проклятие и смерть.

ГРЕЦИЯ у пр. Захарии (9:13) Иония, а у пр. Даниила (8:21) Греция, вообще была известна Евреям под названием Иаван (Иез 27:13). В Нов. Завете под сим названием в более общем смысле разумеется собственно Греция, Иония и Малая Азия. Во времена Александра Македонского Греки были властелинами Египта, Сирии, равно как стран и областей, лежавших по ту сторону Евфрата; посему-то название Грек сделалось довольно неопределенным и прилагалось Иудеями ко всем язычникам, находившимся под властью Греческой империи. Слово Грек было для Иудеев однозначащее со словом язычник, так что весь мир разделялся у них на Иудеев и язычников. Все те, которые не принадлежали к народу Иудейскому, назывались Эллинами или Греками (Деян 20:21, Рим 1:16, 1Кор 1:22-24), а для Греков все прочие были варварами - людьми необразованными, не учеными или не говорящими на языке той страны, в которой жительствуют. Победы и завоевания на Востоке Александра Македонского, почти за три столетия до Христианской эры, послужили одною из главнейших причин почти повсеместного распространения Греческого языка, и за 270 лет до Р.Х. Свящ. Писание Ветхого Завета переведено на Греческий язык, а затем и все книги Нового Завета были, за исключением быть может Евангелия от Матфея, писанного на Еврейском, написаны на Греческом языке. Известные мужи апостольские также писали на Греческом языке. Господь Спаситель, Его апостолы, и, вероятно, народ Иудейский говорили преимущественно на Сирийском языке, хотя можно думать, что торговые сношения Иудеев знакомили их и с Греческим языком; несомненно Сирийский язык преобладал вследствие того, что был отечественным. Греческий язык, на котором говорили в Палестине и на котором написан Новый Завет, был Греко-Александрийский. Иерусалимская чернь также несколько понимала Греческий язык и при одном случае была готова выслушать проповедь an. Павла на Греческом; но когда услыхали, что он говорит на Еврейском; или вернее на Сиро-халдейском, то, по свидетельству писателя книги Деяний Апостольских, "более хранили молчание. Название Грек, во многих местах книги Деяний не означает собственно туземцев Греции, но Эллинов Иудеев, употреблявших в своих разговорах Греческий язык. Им противополагаются Евреи-Иудеи уроженцы Палестины и говорившие преимущественно на Аравийском языке. Как нации, Иудеи и Греки естественно различались одна от другой, но по отношению к языку в той же самой нации в употреблении был то Еврейский, то Эллинский язык.

ГРЕЦКИЙ ОРЕХ (Песн 6:11) - грецкое ореховое дерево растет очень высоко и расцветает в апреле, а в сентябре приносит плоды. По Евр эгогез. Название грецких орехов в Свящ. Писании встречается только однажды, именно в означенной цитате. Грецкие орехи при Соломоне разводились в садах, а в начале христианской Церкви росли преимущественно на берегах Гсннисаретского озера. В настоящее время, ореховые деревья означенного рода во множестве растут в Палестине на Ливане и в др. местах. Там они иногда достигают такой величины, что вокруг пня одного из них могут усесться до 24 человек. Из зерен плода производится масло; прочное и красивое бревно этого дерева служит отличным материалом для столярных изделий, прекрасно принимающим политуру.

ГРЕЧЕСКАЯ НАДПИСЬ на кресте (Ин 19:20). Надпись на кресте Христовом была, сверх обыкновения, на трех языках. Римляне обыкновенно только на латинском языке изображали имя и преступление присужденного к казни. Такие надписи были над распятыми со Христом разбойниками, что, как замечает св. Златоуст, послужило впоследствии св. Елене между прочим к отличению креста Христова от двух других крестов. Но Римский правитель Иудеи, Пилат, для унижения властей Иудейских и вообще Иудеев, презираемых Римлянами, желал придать особенную торжественность казни над Христом, который был осужден, как присвоивший Себе достоинство царя Иудейского, и чтобы обратить на дело общее внимание разноязычного народа, бывшего па празднике пасхи в Иерусалиме (Деян 2:8-11), не только придал особенность самому содержанию надписи над Христом (Иисус Назорей царь Иудейский), но и нашел нужным не ограничиваться в надписи только одним латинским языком. Для цели Пилата важно было присоединение языка греческого потому, что со времени завоеваний на Востоке Греческого царя Александра Македонского, более 300 лет тому назад. Греческий язык сделался между жителями Востока одним из употребительнейших, и между Иудеями, пришедшими на праздник из других стран, было весьма много таких, которые язык Греческий понимали даже лучше, чем тогдашний еврейский.

ГРОБЫ, ГРОБНИЦЫ - находились у древних Евреев обыкновенно за чертою города (Лк 7:12, Ин 11:30). Для гробниц или могил в древности большею частик" служили пещеры, или гроты, особенно между деревьями, или в садах в тенистых местах (Быт 23:17, Ин 19:4). Погребали умерших также и чрез зарытие в землю. Так например кормилица Ревекки Девора была погребена под дубом (дуб плача; Быт 35:8), Богатые высекали гробницы в скалах (Ис 22:16, Мф 27:60, Ин 11:38) и на горах (4Цар 23:16). Для бедных отводились общие погребальные места (Иср. 26:23, 4Цар 23:6, Мф 27:6). Для сохранения от хищных зверей, гробницы закрывались дверями, или вход заграждался большим камнем (Мф 27:60, 28:2, Ин 11:38). Древние гробницы иногда раскрашивали, что продолжается даже и в настоящее время при устройстве новых гробниц (Мф 23:27-29). В Палестине, Сирии и др. и доселе находится много также гробниц глубокой древности и разнообразного устройства.

ГРОБЫ ОКРАШЕННЫЕ (Мф 23:27). У Евреев существовал обычай ежегодно окрашивать свои гробницы с тою целью, чтобы они были виднее и заметнее, и чтобы тем легче можно было находить оные, особенно в виду того, что прикосновение к гробу умершего, по Моисееву закону, считалось нечистотою. Этот обычай придавал Иудейским гробницам опрятный и красивый вид снаружи, и представлял поразительный контраст с нечистотою и гниением тела и костей человеческих внутри оных.

ГРОМ (Ис 29:6, Иов 26:14, Пс 28:3,8, Пс 103:7) - величественное естественное явление природы. По физическим законам, гром есть ничто иное, как сильный звук в воздушных облаковых массах, происходящий от рассечения оных молниею (усиленною электрическою искрою). Величественные раскаты грома в кн. Псалмов представляются, как гнев Божий: Глас Господень над водами; Бог сливы возгремел. Глас Господень силен, глас Господень величествен. Он высекает пламень огня, сокрушает кедры, кедры Ливанские, потрясает пустыню (Пс 28:3-8). Неизреченное величие Божие и всесовершеннейшие свойства Его называются в Свящ. Писании громом славы Божией: И гром могущества Его кто может уразуметь? (Иов 26:14). Евангельская проповедь подобна грому; она заставляет трепетать сердца людей и сокрушает их упорство и жестоковыйность (От 14:2). Посему Господь Спаситель нарек Иакова и Иоанна именем Воанергес, т.е. сынами громовыми (Мк 3:17) - выражение почти однозначащее со словом громовержец. Страшные и губительные бедствия у пр. Исаии уподобляются грому (Ис 29:6). Гром и молния, исходящие от престола славы Божией, являют величие Его присутствия и свидетельствуют Его Святую воду, и грозный суд, посылаемый Им, в качестве Верховного Владыки на землю (От 4:5), как например при Синайском законодательстве (Исх 19:16), при наказании ожесточения Фараона (Исх 9:23), при настоянии Израиля иметь у себя царя (1Цар 12:17-18), при окончательном суде Божием над миром (От 10:3,4, 11:19, 16:18). У пророков страшные потрясающие раскаты грома служат образом страшного суда Божия на нечестивых (Ис 29:6, Иер 25:30. Ин 2:10).

ГРУДЬ ЖЕРТВЕННОГО ЖИВОТНОГО ВОЗНОШЕНИЯ или потрясения (Исх 29:26, Лев 8:29) - она обыкновенно назначалась законом в вечный участок Первосвященнику и сынам его. Называлась так потому, что вознося оную, священник потрясал ею пред Господом.

ГУБКА (Мф 27:48) добывается со дна морей и составляет их произведение; губки состоят из тонких нитей, переплетенных между собою удивительным образом и окруженных отовсюду плевою со множеством шеек. Губка впитывает в себя в больших размерах различную жидкость, которая при сильном давлении обильно выливается из оной. Когда нет под рукою сосуда для воды, то для сего можно легко воспользоваться губкой. В губках обыкновенно помещаются микроскопические животные, как например кораллы, которые пользуются отверстиями губок и чрез оные втягивают в себя и выбрасывают воду. Натуралисты относят губку к разряду зоофитов. В Новом Завете слово губка встречается только в повествовании о распятии Господа (Мф 27:48, Мк 15:36, Ин 19:29). Губки были известны и употреблялись с древнейших времен, упоминаются даже Гомером; но несмотря на то, на них нет ни малейшего указания в Ветхом Завете. Их доселе еще обильно добывают с берегов Сирии, Греции, Леванта и т.п., и Греки производят ими значительную торговлю.

ГУДГОД (ущелье, расселина; Вт 10:7) - стан Израильтян в долине между Бене-Яаканом и Иотвафою, к ю.-з. от горы Ор доселе называемой Вади-Эль Гудахид, находящейся в соседстве горы, упоминаемой Моисеем.

ГУМНО, см. Ток.

ГУНИ (расписанный цветами) - имя двух лиц: второй сын Неффалима (Быт 46:24, 1Пар 7:13), родоначальник Гуниев (Чис 26:48). 1Пар 5:15 - отец Авдинла, отца Ахи, из потомков Гада.

ГУР (пристанище, место для жительства; 4Цар 9:27) - место, где Охозия поражен был на колеснице, по приказанию Ииуя. Оно находилось при Ивлеаме, вблизи Могиддо, на дороге из Изрееля в Ен Ганним, недалеко от поля Навуфея, имевшего свой виноградник в Изрееле.

ГУР-ВААЛ (жилище Ваала; 2Пар 26:7) - город, или страна населенная Аравитянами. Из связи речи видно, что оно находилось между Палестиною и Аравийским полуостровом.

ГУСЕНИЦА (Иоиль 1:4, Амос 4:9) - один из видов саранчи, без крыльев. см. Саранча.

ГУСЛИ национальный струнный инструмент Евреев, несомненно, один из первых музыкальных инструментов, с которыми познакомился человек. Изобретение гуслей в Быт 4:21 приписывается, как и изобретение свирели, Иувалу, сыну Ламеха. У Евреев киннор (гусли) с глубокой древности служил преимущественно для выражения радости и веселья (Быт 31:37, Иов 21:12 и др.). Игрою на гуслях особенно отличался Давид (1Цар 21:17-23). Давид взяв гусли играл, говорит свящ. историк, и отраднее становилось Саулу и дух злой отступал от него (ст. 23). Игрою же на гуслях сопровождались у Евреев религиозные (3Цар 10:12) и гражданские торжества. С акомпаниментом киннора у Евреев пелась большая часть псалмов и славословий (Пс 32:2, 42:4 и др.). Касательно наружной формы гуслей мнения очень разноречивы. Одни дают им форму новейшей арфы, другие утверждают, что они походили на греческую букву дельту (Д). Иосиф утверждает, что они имели десять струн, и что на них играли с помощью смычка, другие же число струн киннора увеличивают до 24-х и даже до 47-ми.

ГУСЛИСТ (Быт 4:21) - человек, занимающийся игрою на гуслях. см. Гусли.

ГУСЬ (3Цар 4:23, Неем 5:18) - птицы, особенно откормленные, под которыми, с большою вероятностью, в означенной цитате разумеются гуси.


Д

ДАБЕШЕФ (горб верблюда; Нав 19:11) - город на границе колена Завулонова.

ДАВИД (возлюбленный; 1Цар 16:13) - был младший сын Иессея, из колена Иудина, правнук благочестивых Вооза и Руфи. Он родился, по мнению большинства историков, в 1085 году до Р.Х. в г. Вифлееме. Господь отверг Саула за непокорность и противление слову Божию и вместо его царем над Израилем избрал одного из сыновей Иессея и повелел Самуилу отправиться в Вифлеем для помазания избранника на престол Израильский... Старшие семь сыновей Иессея, представленные Самуилу, не были избранниками Божиими. Избранником оказался младший сын - это был Давид, который среди братьев его и был помазан Самуилом на царство. Ему тогда было только еще 19 лет, и он пас стада овец на полях отца своего. Он был весьма красивой наружности, имел белокурые волосы и, подобно своему племяннику Азаилу, отличался быстротою бега и крепостью мускулов (Пс 16:33-35). Его рассказ Саулу о том, как он убивал льва или медведя, нападавших иногда на овец (1Цар 16:34-36), пастушеский посох в руке и сумка на шее, с которыми не расставался он при исполнении своих пастушеских занятий (ст. 40) и особенно многочисленные указания на пастушескую жизнь, которые мы находим в Пс 22:1-6, 77:70-72, все это прямо говорит в пользу того обстоятельства, что Давид большую часть своей юношеской жизни провел среди величественной природы Палестины, при обстоятельствах, наиболее способствующих развитию благочестивых размышлений и благоговейному созерцанию творений Божиих, где он всюду видел неизгладимые следы Его премудрости, всемогущества и благости. Давид не вдруг вступил на престол, но сначала сделался оруженосцем Саула (1Цар 16:21). Затем он удалился в Вифлеем, но вскоре снова возвратился для единоборства с филистимлянином исполином. Голиафом. которого и убил (1Цар 17), поразивши в лоб камнем из пращи, и затем отсек ему его же мечем голову. Эта победа очень прославила Давида. Когда он возвращался с Саулом с поля единоборства, то выходившие им на встречу женщины, с пением и плясками, с торжественными тимпанами и кимвалами, восклицали: Сеул победил тысячи, а Давид десятки тысяч (1Цар 18:7). Она же доставила ему высокое положение при дворе и войске Саула. В сих счастливых обстоятельствах Давид вступил в самые близкие и искренние отношения к Ионафану, сыну Саула. И полюбил его Ионафан, как свою душу, замечает священный историк (1Цар 18:1). Вскоре после того Саул стал завидовать славе Вифлеемского юноши, он боялся как бы Давид не отнял его собственную славу, и потому искал случая погубить его; и хотя Давид, после новых счастливых побед над филистимлянами, сделался зятем Саула, женившись на его дочери Мелхоле, но и это не доставило ему безопасности (1Цар 18:10-29). После неоднократных воинских подвигов и успехов, в которых проявлялись храбрость и мудрость Давида, и нескольких случаев почти чудесного избавления от злобы и ненависти искавшего погубить его царя. подробно описанных свящ. историком и воспетых самим Давидом в его псалмах, он наконец получил помощь от колен Иудина и Вениаминова, по крайней мере, достаточную на первое время для того. чтобы иметь защиту и помощь ему в изгнании и странничестве (1Пар 12). Это еще более раздражило Саула, так как он видел в этом начало явного возмущения, и потому стал преследовать Давида с большею силою и ненавистью. Два или три раза, во время преследования Саулом Давида в пустыне, Саул всецело находился в руках Давида, но он щадил жизнь его, как помазанника Господня (1Цар 24-26). Кто, подняв руку па помазанника Господа, останется не наказанным, сказал он Авессе при последнем случае (26:9), и запретил убивать Саула. Во время последней несчастной войны Саула с филистимлянами, Ионафан и два брата его были убиты в сражении на горе Гелвуе (1Цар 31, 2Цар 1), а сам Саул, в виду поражения своего войска, израненный пал на свой меч и кончил жизнь самоубийством. Тогда Давид, по Божественному указанию, удалился в Хеврон, и пришли мужи Иудины, говорит свящ. повествователь, и помазали там Давида на царство над домом Иудиным (2Цар 2:4). Он царствовал над коленом Иудиным 7 1/2 лет, но в конце этого времени, когда окончилась продолжительная распря между домом Давидовым и домом Сауловым, он был торжественно помазан царем над всеми коленами Израилевыми (2Цар 5:1-5), к чему, как мы видели выше, он был предназначен Богом чрез пр. Самуила еще за долго до сего торжественного дня. Тридцать лет было Давиду, когда он воцарился, вообще же царствование его продолжалось слишком 40 лет (ст. 4). В начале своего царствования, Давид овладел Иерусалимом, взял крепость Сион у Иевусеев, владевших Сионом, и сделал означенный город своею столицею, который и получил название: Город Давидов (2Цар 5:6-11). При его мудром и кротком правлении, город быстро и значительно расширился. В нем всюду появились величественные здания, воздвигнуты сильные укрепления, и Ковчег Завета, остававшийся доселе без определенного местопребывания, с особым религиозным торжеством и весельем был перенесен в новый город, в новую Скинию. С сего времени Иерусалим сделался царскою столицею, местопребыванием царского семейства и, что всего важнее, градом Божиим, городом Великого Царя (Пс 47:2, Мф 5:35). В него стекались сотнями тысяч Израильтяне, со всех концов страны, для отправления своих ежегодных праздников, и народонаселение города, его богатство и слава быстро распространялись. Теперь Давид возымел желание соорудить величественный храм для поклонения Господу, вместо Скинии, устроенной лишь на время, переносившейся с места па место. Но Бог возвестил ему чрез пророка Нафана, что этот храм построится в мирное царствование сына его Соломона (2Цар 7). После различных, всегда победоносных войн для Давида с народами, обитавшими на границах царства Израильского, возникла война с Аммонитянами (см. Аммонитяне), во время которой Давид впал в одно из самых тяжких преступлений, которое состояло в том, что он вступил после насильственной смерти Урия в незаконное сожительство с его женою Вирсависю, что навлекло на него гнев Божий и различные бедствия на семейство царя в последние годы его царствования (2Цар 12:9). Его домашнее спокойствие было нарушено кровосмешением сына его, Амнона, с единокровною дочерью его Фамарью (2Цар 13) - Затем последовало возмущение Авессалома, побудившее царя бежать из столицы и скрываться, чтобы спасти свою жизнь от руки мятежного сына (14, 15). Хотя смерть Авессалома и положила конец междоусобице, но все таки оставила глубокую и кровавую рану в сердце огорченного отца (2Пар 18). Бунт Савея (2Цар 20), трехлетний голод (2Цар 21:1-14) и убийство Амессая Иоавом скоро следовали одно за другим, как неизбежные спутники грехопадения, хотя он в нем и глубоко раскаялся, выразив свое сокрушение о грехе в 50-м псалме, составляющем доселе искреннейший и глубоко трогательный памятник чувств истинного покаяния. В заключение всего последовало грозное наказание Божие - моровая язва, постигшая Давида и его царство, за тщеславие, обнаруженное им в исчислении народа Израильского, которое, несомненно, было греховно в очах Божиих. Давиду теперь исполнилось уже 70 лет от роду. Почти пред самою его смертью, сын его Адония сделал дерзкое покушение незаконно вступить на престол отца своего, но, к счастью, он не успел в своем преступном намерении. Чтоб оградить на будущее время свой престол от всяких незаконных притязаний, Давид передал кормило правления и венец своему сыну Соломону, вручил ему план и чертежи храма, равно как и сокровища, собранные им для сооружения храма; затем он созвал со всех пределов своего царства многочисленное собрание и обязал всех, равно как и сына своего Соломона, соблюдать повеления Господни, и мирно скончался и был погребен в городе Давидовом. По возвращении Иудеев из Вавилонского пленения гробницы Давидовы указывались между водоемом Салах и домом храбрых (Неем 3:16). Его гробница, сделавшаяся усыпальницею последующих царей Иуды, упоминается и в позднейшее время. Гроб его (Давида) у нас до сего дня (Деян 2:29), говорит св. ап, Петр в день чудесного излияния св. Духа на апостолов. При императоре Траяне гробница находилась в развалинах, а во времена Иеронима она служила особенно важным пунктом странничества и паломничества благочестивых верующих христиан. Внизу coenaculum на Сионе указывают ныне здание, бывшее, по преданию, гробницею Давида. Имя Давид у пророков иногда относится к Мессии (Иез 34:23,24, Ос 3:5). В тех местах, где Свящ. Писание упоминает о Давиде, как о муже по сердцу Божию (1Цар 13:14, Деян 13:22), очевидно указывается вообще на его возвышенный характер и благочестивую деятельность. Всегда преданный Богу и покровительствуемый Богом. Давид привел вверенное ему царство в самое цветущее состояние, утвердил его единство, расширил его пределы, от Египта до Ливана, и от Евфрата до Средиземного моря, оградил его безопасность от внешних врагов, возвысил внутреннее его благоустройство и пр. Псалмы (Псалтирь - книга хвалений, 150 псалмов), написанные Давидом, ставят его на ряду с величайшими свящ. писателями и пророками. Справедливо замечают, что псалмы по возвышенности и трогательности выражений, величию и чистоте религиозного чувства, одушевляющего их, почти беспримерны. Они, так сказать, воплощают в себе всемирный язык для выражения различных религиозных сердечных движений души верующей. Эти священные песнопения, раздававшиеся некогда в пустынях Энгадди и одушевлявшие Евреев среди долин и гор Иудеи, повторялись после того в течение целых веков и повторяются доселе почти во всех частях света, - и па отдаленнейших островах Океана и в лесах Америки и в пустынях Африки. Глубоким благочестивым чувством и сердечною теплотою, сокрытыми в них, сколько человеческих сердец смягчили, очистили, утешили, возвысили к небу эти священные песнопения! Сколько людей привели они к Богу чрез размышление о Божественной премудрости, святости и любви Божией, так часто проповедуемых и возвещаемых в этой, поистине, книге хвалений! Кроме того, Псалтирь можно назвать еще и книгою пророчеств, в которой ясно изображены многие черты и обстоятельства из жизни Спасителя: так например предвечное Его бытие. Его воплощение, вочеловечение. Его страдания и искупительная смерть, воскресение из мертвых, вознесение на небо, сидение одесную Бога Отца, распространение Его учения до концов вселенной, вечное царство и др. В заключение скажем, что память о Давиде никогда не умирала в потомстве, и само Божественное Откровение многократно указывает на него, как на избранного помазанника Божия, от семени которого имел родиться, и родился по плоти Спаситель мира Христос Господь (3Цар 9:4,5, 4Цар 14:3, Ис 27:35, Иер 23:5, Иез 34:23,24. Ос 3:5, Мф 1:1, Лк 1:27, Ин 5:42. Деян 2:25-29 и пр.). Память царя-пророка Давида празднуется Церковью 26-го декабря.

ДАВИДА ГОРОД (град Давидов; 2Цар 5:7) - так называлась крепость на горе Сион, по завоевании оной Давидом у Иевусеев (3Цар 8:1).

ДАВИР, или КИРИАФ-СЕФЕР, иначе КИРИАФ-САННА (Нав 10:38-39, 11:21, Суд 1:14, 1Пар 6:58, Нав 15:49): город в гористой местности колена Иудина и по всей вероятности, центр учености народа Хананейского, как мы можем судить из названия оного; потому что слово Давир означает оракул, прорицание а Кираф-Сефер значит - город книг, тогда как Кириаф Санпа означает ученость. Это место служило крепостью для живших в нем Енакимов, но потом было завоевано Навином (Нав 10:38-39) и отдано колену Иудову. Хананеи снова отвоевали его, а при Гофонииле, сыне Кеназа, оно опять было возвращено Израильтянам (Суд 15:15-17). Впоследствии он сделался городом левитов (Нав 21:15). Был еще другой город под означенным названием, иначе Лодевар, находившийся во владениях колена Гадова к востоку от Иордана (Нав 13:26), известный как местопребывание Мемфивосфея, во время его юности (2Цар 9:4-5), и третий на границе колена Иудина и Вениаминова (срав. Нав 13:26 и 15:7), близ долины Ахор. 3Цар 6:5, 16:19-23 и др.; отделение в Соломоновом храме для Святого Святых, или внутренняя часть Соломонова храма, где между херувимами под их крыльями поставлен был Ковчег Завета.

ДАВРАФ (пасти, выгонять на пастбище, отсюда - выгон, загон; Нав 19:12) - на первый взгляд кажется, что это был город колена Завулонова, но из Нав 21:28 и 1Пар 6:72 явствует, что он находился в колене Иссахаровом и был только пограничный с кол. Завулоновым. Расположенный на западном склоне г. Фавора, он по всей вероятности, тождествен с селением, называемым ныне Дебуриех. Кальмет, по словопроизводству им принятому, полагает, что означенное место славилось своею ученостью, было нечто в роде левитского и священнического университета. Древнее предание, повествующее о том, что бесновавшийся в новолунии (Мф 17:14-18) был исцелен Господом после Преображения именно в этом селении, довольно правдоподобно; равно как и другое предание, указывающее в означенном месте колодезь девяти апостолов, при котором они ожидали во время Преображения Господа па Фаворе, также не лишено должного основания.

ДАВРИЙ (мое слово: Лев 24:14) отец Соломифы, матери одного Израильтянина хулившего имя Господне и за богохульство побитого при Моисее камнями; см. 3Езд 14:24.

ДАГИ (по Сир мудрые; 1Езд 4:9) - название народа жившего первоначально во владениях Ассирийских, а затем Персидской Империи, и поселенцы которого во время завоевания Ассирийским царством Израильского были отведены в Самарию. Под этим именем обыкновенно разумеют Дагов Геродота, пастушеское племя Персии, обитавшее к ю.-в. от Каспийского моря, наименование коего, как кажется, доселе сохраняется в названии Кавказской области Дагестана. Впрочем некоторые из новейших филологов производят от него нынешних Датчан.

ДАГОН (одни думают, что означенное слово происходит от dagan - рог, а другие от слова dag - большая рыба; Суд 16:23, 1Цар 5:2-7). Так назывался Филистимский идол, с головою и руками человеческими, а туловищем рыбы. Его боготворили в г. Газе (Суд 16:23), в Азоте (1Цар 5:1-3), где храм его был сожжен Ионафаном во времена Маккавеев (1Мак 10:83-84), в Беф-Дагоне, где находилось капище или храм Дагона, на границах колена Иудина (Нав 15:41), в городе колена Асирова (Нав 19:27) и еще нескольких других местах. Падение и разрушение идола, когда Ковчег Божий, по перенесении из Авен-Езера в Азот, был внесен в храм Дагона и поставлен подле идола, представляет одно из замечательнейших событий Иудейской истории; и, по свидетельству путешественников, доселе еще видны в Газе развалины капища Дагона, потрясенного и ниспроверженного Самсоном (Суд 16:29-30).

ДАКУВ. см. 2Езд 5:28. В 1Езд 2:42 стоит Аккув.

ДАЛАН. см. 2Езд 5:37. То же имя в 1Ездры 2:60 читается Делайя, а у Пеем. (7:62 ) Делай."

ДАЛИДА (жалкая, бедная, несчастная; Суд 16:4) - Филистимлянка, вольного поведения, жившая в долине Сарек, в колене Дановом, которую полюбил Самсон, и которая, выманив у него тайну необыкновенной силы, предала его в руки Филистимлян. см. Симеон.

ДАЛМАНУФА (Мк 8:10) - название селения близ Магдалы, как сие видно из сравнения мест ев. Мк (8:10) и Мф (15:39). В первой цитате о Иисусе говорится, что Он после чудесного насыщения 4,000 человек переплыл Геннисаретское озеро и прибыл в пределы Далмануфские, а в парал. месте у ев. Матфея говорится, что после совершения этого чуда Он вошел в лодку и прибыл в пределы Магдалинские. Все следы точного положения означенного селения давно уже исчезли, и никто из древних или новых путешественников не в состоянии указать, где именно находилась означенная, вероятно, незначительная местность.

ДАЛМАТИЯ (2Тим 4:10) - гористая местность на в. берегу Адриатического моря; прежде составляла часть Римской провинции Иллирика, граничившей с Максдониею и верхней Мизиею, и отделявшейся от Ливорнии. Далматия в средние века принадлежала Венецианской республике, но по Кампо-Формийскому трактату в 1798 году отошла к Австрии, которой принадлежит и доселе. В этой области проповедовал Евангелие ап. Тит, ученик и спутник ап. Павла. Главными городами оной в древние времена были: Солунь, близ новейшего Спалатро и Пидар, в настоящее время Рагуза-Всккия и Лисе.

ДАЛУИЯ (похожий на отца, или подобный ему; 2Цар 3:3) - второй сын Давида от Авигеи Кармелитянки, родившийся в Хевроне. В 2Цар 3:3 на Еврейском именуется Хилеавом.

ДАЛФОН (слово Персидское; Есф 10:7) - второй из десяти сыновей Амана, преданный смерти Иудеями в 13-й день месяца Адара.

ДАМАСК (с Сербск. - место хлопот, деятельности Быт 15:2) - столица древней Сирии, в течение трех столетий резиденция Сирийских царей и один из древнейших городов существующих в настоящее время. Теперь Дамаск называется иногда: Эль-Шам. Он расположен на р. Бараде (библ. Авана), почти в 200 англ. милях к ю. от Антиохии и в 120 к с.-з. от Иерусалима. Окрестности города, имеющего до 150,000 жителей, обильно орошаются водой и весьма плодородны (см. Авана, Фарфар). Город имеет около двух английских миль в длину и окружен стенами. Улицы узки, но хорошо вымощены, и одна из них, тянущаяся посреди города и городских предместий, доселе еще называется Прямою. Город считается одним из богатейших но промышленности. Дамасские клинки, бритвы, шелк. кожа, сушеные плоды составляют главные статьи вывоза (Деян 9:11). Городские окрестности так живописны по обстановке и так богаты всякою растительностью (каштаны, померанцы, мирты, абрикосы, груши, лимоны, яблоки, оливковые и др.), что Дамаск как у древних, так и у новейших жителей Востока считался и считается одним из райских мест земли. Говорят, что один из Римских Императоров по причине величественности и живописности расположения Дамаска, назвал его оком востока и что Магомет, увидав в первый раз с отдаленной возвышенности этот город, так был восхищен его живописностью, что не хотел войти в него, говоря. что для человека существует одно небо надземное, и что он не желает иметь другое небо на земле. По свидетельству Иосифа, Дамаск основан Узом, сыном Арама, внуком Сима. Первое упоминание о Дамаске в Свящ. Писании мы читаем в Бытия 14:15, где говорится, что Авраам, победивши царей, взявших в плен Лота, преследовал их до г. Хова, лежавшего с левой стороны Дамаска. Здесь также родился и жил Елиезер, распорядитель в доме Авраамовом (Быт 15:2). При Дамаске Давид поразил 22,000 Сирийцев, пришедших на помощь Адраа-зару, после чего Сирияне сделались данниками Израиля и Давид поставил охранные войска в Сирии Дамасковой (2Цар 8:6), или, вообще в Сирии, столицею которой был Дамаск. За сим мы читаем в Свящ. Писании много занимательных страниц относительно последующей судьбы Дамаска, а равно как и пророчеств касательно блестящей некогда столицы Сирии (3Цар 11:24, 15:18. 4Цар 14:25,28, 16:9. Ис 9:11, Деян 9:2, 2Кор 11:32 и др. Ис 17:1, Амос 1:35) этого славного города, согласно с пророчествами, опустевшего уже во времена Иеремии (49:24). Как не уцелел город славы, город радости моей? (ст. 25). Около 40 г. по Р.Х. царь Аравийский Арефа завоевал Дамаск (2Кор 2:32). В это время в нем находилось много Христиан, и этот город сделался для нас особенно замечательным по чудесному обращению здесь Савла, или Павла, ко Христу (Деян 9:2,22, 22:4-16). Здесь доселе указываются дома Иуды и Анании, а также место, откуда ап. Павел избегая преследования Иудеев, спустился с городской стены в корзинке (Деян 9:25, 2Кор 11:3), дом Неемана Сириянина - в настоящее время госпиталь для прокаженных, и гробница Геезия, слуги Елисеева. С 1516 г. по Р.Х. Дамаск попал под турецкое владычество и составляет главный город одного из пашалыков турецких, именно, пашалыка Дамасского. В настоящее время Дамаск имеет богатые мыльные и шелково-шерстяные фабрики; через него проходят караваны в Мекку. Большая улица, по кн. Деян Апостольских, прямая, длиною в 2 англ. мили с в. к з. представляет два ряда лавок, в которых богатства Индии соперничают с богатствами Европы. В окрестностях города по берегам Барады и других источников тянутся сады и виллы, утопающие в красивой, приятной на вид зелени. Искусство смешивать железо или сталь с другими металлами прежде так славилось, что отсюда получили свое название известные Дамасские бритвы, кинжалы, мечи и пр.

ДАН (судия). Назван так потому, что Рахиль при рождении его сказала: Судил мне Бог, и услышал голос мой и дал мне сына (Быт 30:6). Пятый сын Иакова от Баллы, служанки Рахилиной, родоначальник колена Данова. Пророчество Иакова относительно Дана: Дан будет судить народ свой... Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня (49:16-17), толкуется различно, но, вероятнее всего, оно указывает на хитрость его потомков, точно также как и другое предсказание о Дане: Дан, молодой лев, который выбегает из Васана (Вт 33:22) с покатостей Ермона, где, он скрывается, подстерегая себе добычу, указывает на силу и воинственность потомков Дана. Действительно, мы знаем, что Самсон, происходивший из г. Цоры, колена Данова - самый известный между Данитянами по своей силе, отличался также и своею ловкостью и хитростью (Суд 14, 15). Быть может, тот же самый воинственный дух и хитрость служили отличительною чертою и всего колена Данова.

ДАН (город; Быт 14:14, Нав 19:47, Суд 18:29) - город Дан был перестроен из Лаиса, как нами упомянуто в предыдущей статье. Он находился на северной оконечности земли Израилевой в колене Неффалимовом, при подошве Ливана, близ верховья Иордана и, как некоторые думают, дал имя означенной реке (Jor - источник, Dan - Дана). Впрочем, означенное словотолкование безосновательно. Иордан не имеет никакой связи со словом Дан Это название дано было реке задолго до означенного времени. Иордан - происходит от Еврейского слова, значащего течь вниз и означает источник скоро и постоянно текущий. Город Дан был взят царем Ассирийским (3Цар 12:29). Здесь Иеровоам поставил одного из золотых тельцов и установил ему торжественное богослужение (3Цар 12:29, Амос 8:14), хотя идолослужение и господствовало здесь до него (Суд 18:17-31). Ныне место Дана указывают на в. от Панеады, на небольшом холме: Тель-Эл-Кади. Источники в Тель-Эл-Кади прямо соответствуют тому источнику, который Иосиф называет другим источником Иордана, тоже под названием Дан.

ДАН ГОРОД (Иез 37:19) производил торговлю с Тиром и Яффою, железом, кассиею и благовонною тростью; положение его точно неизвестно. см. Де Дан

ДАН-ЯАН (2Цар 24:6) упоминается только в означенной цитате. Находился между Галаадом и Сидоном, и вероятно это тот же самый город, о котором сказано выше, т.е. Северный Дань, или прежний Лаис.

ДАНАРЬ (юная телица; Деян 17:34) - Афинянка, обращенная ко Христу ап. Павлом. Некоторые из св. Отцов Церкви, в том числе и св. Златоуст, не без основания считают ее женою Дионисия Ареопагата. О ней отзываются с великою похвалою св. Иоанн Златоуст (О свящ. IV, 7).

ДАНИИЛ (судия Божий, т.е. открывающий от лица Бога волю Его): Иез 14:14) четвертый из больших пророков (Мф 24:15), история которого в книге носящей его имя передана с большими подробностями. Он, по мнению некоторых, был потомок Давида или, по крайней мере, происходил из царского рода и еще юношею был отведен в Вавилон в числе прочих пленных Иудеев. Одаренный прекрасными душевными и телесными качествами, он научился здесь языку и мудрости Халдейской и вместе с тремя своими товарищами, Ананиею, Азариею и Мисаилом, под именем Валтасара взят на службу при царе и жил в царском дворце (Дан 1:1-4). С ранних лет он отличался благочестием и мудростью, о чем свидетельствует современный ему писатель пр. Иезекииль (14:14-20, 28:3) и наконец занял высокое положение при дворе царя Вавилонского. Даниил истолковывал царю его замечательные сны и сам удостоился неоднократных видений, в которых ему были открыты важнейшие и замечательнейшие события. При восшествии на престол Дария он был сделан первым из трех правителей Империи, и был чудесным образом спасен от пасти львов, брошенный в львиный ров за свою привязанность к отеческой вере (Дан 6:10-24). Неизвестно, где умер Даниил, хотя и полагают, что он скончался 90 лет от роду в одной из областей Халдейских. Слава о мудрости и праведности Даниила далеко распространилась еще при его жизни. Он поставляется наравне с Ноем и Иовом (Иез 14:14-20). Сам Господь внушает особенное внимание к пророчествам Даниила, давая видеть, как историческую действительность лица его, так и великое значение его пророчеств (Мф 24:5, Мк 13:14, Лк 21:20).

ДАНИИЛА ПРОРОКА КНИГА, состоящая из 14 глав, и написанная самим пророком Даниилом, помещается в Еврейском тексте в Агиографах, т.е. в числе писаний, отличительным характером коих служит их Божественное происхождение, а не в каноне пророческих книг, и у Сираха о ней не упоминается; но несмотря на это, она всегда считалась истинно каноническою, священною книгою как у Иудеев, так и у Христиан. Явные следы существования этой книги до времен Маккавейских (1Мак 2:59-60); то обстоятельство, что эта пророческая книга была показана Александру Македонскому, когда он взял Иерусалим и вошел в него (332 г. до Р.Х.) и в ней указано на пророчество Даниила, что Греческий царь ниспровергнет царство Персидское (Флав. Древ. кн. XI, гл. VIII, §5), особенности языка, соответствующие периоду Вавилонского пленения - все это представляется несомненным доказательством подлинности книги Даниила. Написана она частью на Еврейском языке, частью на чисто Халдейском. Что же касается до стихов 24-90 третьей главы и целых глав 13 и 14 как Славянской Библии, так и Вульгаты, то этих мест нет ни на Еврейском, ни на Халдейском - они существуют только на Греческом. Особенность пророчеств Даниила состоит в том, что он не только предсказывал будущее, но указывал и самое время, в которое долженствовали исполниться его пророчества, так например пророчество о семидесяти седминах (9:24-27). Вот это замечательное пророчество: семьдесят седмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи, и заглажены беззакония, и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый святых (9:24). Это пророчество, в котором предсказано явление Спасителя и Его крестная смерть и следующее за ней разрушение храма и Иерусалима и прекращение ветхозаветных жертв исполнилось в должное время с удивительною, буквальною точностью. В Славянской и Русской Библии Даниил нередко называется, между прочим, мужем желаний.

1Езд 8:2; имя левита, потомка Аарона по линии Ифамара, возвратившегося из Вавилона с Ездрою, в царствование Артаксеркса и потом с прочими приложившего печать к обязательству быть верными Богу (Неем 10:6).

ДАННА (низкая страна; Нав 15:49) - город в горах колена Иудина. Положение оного доселе точно не определено.

ДАНОВО КОЛЕНО (Исх 31:6) - имело свой удел между владениями колен Иудина и Ефремова с одной стороны и между владениями колена Вениаминова и морским берегом с другой. Мир и спокойствие не были уделом колена Данова (Суд 1:34-35), сынов Дановых часто беспокоили и теснили туземцы соседних с ними языческих стран. Удел Данитян несомненно был плодороден, хотя и изобиловал волнообразными равнинами и утесистыми холмами, но он был самым малым уделом в числе прочих (Нав 19:47, Суд 18:1), и потому они озабочены были расширением своих владений. С этою целью посланные ими пять мужей нашли землю на северной границе, близь Беф-Рехова, которая называлась Лаис, или иначе Лас, с городом того же имени (Суд 18:7, Нав 19:47), и казалась во всех отношениях удобною для поселения и не трудною для завоевания (Суд 18:10). Свящ. историк передает нам хотя краткие, но интересные сведения о том, как они действовали, чтобы овладеть Лаисом. Народ Лаиса они побили мечем, а город сожгли (Суд 17:27). Впрочем Данитяне вскоре возобновили город и назвали его Даном, по имени отца своего Дана, сына Израилева (ст. 29).

ДАНЬ, ПОДАТЬ, ПОШЛИНА. У Евреев были пошлины двоякого рода: церковные и гражданские. По Иудейскому закону (Исх 30:13-15), каждый Израильтянин свыше 20 лет обязывался ежегодно давать полсикеля на храм, как выкуп за свою душу. Этот закон и после Вавилонского плена простирался на всех Иудеев, живущих и вне Палестины, Со времени царей у Евреев являются налоги гражданские. Во время Соломона подати были до того тяжелы, что народ просил сына его Ровоама сложить часть податей. Не получив от Ровоама удовлетворения своей просьбы, Иудеи разделились на два царства: Иудейское и Израильское. По завоевании Иудеи Римлянами Евреи должны были платить подати Римлянам, чрез своих туземных правителей. При Квиринге сделана была перепись всех имений (Деян. 5:37) для наложения поземельной подати. Пошлины с торговли, по дорогам, морским гаваням отдавались на откуп, причем происходило много угнетении, вызывавших ропот в народе. Господь и апостолы внушали верующим в точности исполнять все гражданские обязанности, в том числе и внесение податей: Отдавайте Кесарево Кесарю, а Божие Богу (Мф 22:21). Отдавайте всякому должное: кому оброк - оброк, кому страх - страх (Рим 13:7). Сам Господь в беседе с ап. Петром показал ему, что хотя Он, как Сын Божий, и может быть освобожден от внесения подати, но, дабы предупредить всякое недоразумение в народе со стороны сборщиков, сотворил чудо, а именно: приказал ап. Петру идти на море и закинуть уду. Ап. Петр пошел и во рту у пойманной рыбы нашел статир (четыре драхмы) и заплатил дань как за Господа, так и за себя (Мф 17:24).

ДАРА (перл мудрости; 1Пар 2:6) - один из сынов Зары.

ДАРДА (перл мудрости; 3Цар 4:31) - мудрец, современник Соломона. Упоминается в числе 4-х лиц, отличавшихся своею мудростью, которые впрочем уступали в ней Соломону (3Цар 4:31). Первый из этих мудрецов был Ефан, Езрахитянин, 2-м Еман, затем Халкола и Дарда - сыновья Махола.

ДАРИЙ (Перс. царь, повелитель; на древних памятниках: Дариавуш) - имя нескольких царей, упоминаемых в Свящ. Писании:

Дан 5:31 и др. - Дарий I Мидийский (11:1), сын и наследник Ассуира - последний царь Мидийский. К собственному имени его Дарий прибавлялось название Астиаг, вероятно, общий царский титул, иначе Ашдахал, что значит жалящая змея - символ Мидийского царства. При означенном царе Даниил был возведен в самое высокое достоинство (6:2) и удостоен от Бога новых откровений. После чудесного спасения Даниила во рве львином, Дарий издал повсеместный указ: благоговеть пред Богом Даниловым, ибо Он есть Бог живой и Присносущный и царство Его несокрушимо и владычество бесконечно (6:26).

1Езд 4:5, Агг 1:1, Зах 1:1 - второй царь того же племени, сын Истаспа, вступивший на престол Персидский по убиении Лжесмердиза. В царствование его Иудеи возвратились в Иерусалим и возобновили работы по перестройке храма Иерусалимского. На шестой год его царствования строение храма было окончено, он был освящен и в нем была торжественно отпразднована пасха. Город Вавилон, недовольный некоторыми из указов Кира, возмутился, и Дарий после почти двухлетней осады (в чем почти буквально исполнилось пророчество Ис 47:7-9 овладел этим городом. По свидетельству Геродота, он приказал срыть и разрушить до основания сто медных городских ворот Вавилона (Иер 51:58). Дарий был разбит Греками в известной битве при Марафоне.

Неем 12:22, 1Мак 1:1 - третий и последний царь Персидский, Дарий III, иначе Дарий Кадоман. Александр Македонский разбил его сначала на Гранике, затем при Иссе и Арбеллафе и тем положил конец Персидской монархии. Так исполнились пророчества Дан 2:39-40, 7:5-22. 1Мак 12:7-20 - один из царей Лакедемонских, современник первосвященника Онии I. В Александрийском кодексе и в Вульгате имя это читается: Арий.

ДАРИКЕ. Персидская овальная золотая монета, с изображением царя в короне, стоящего на коленях и держащего в левой руке лук, а в правой жезл или копье, бывшая в обращении у Евреев после плена, вместо свящ. сикля, как дань храма. Ценностью своею равнялась 20 сер. аттич. драхмам или одному Еврейскому сиклю (1Езд 2:69, 8:27, Неем 7:70) и весила около 4х золотников чистого золота. Эта монета получила свое название, как полагают, от того что в первый раз была выбита Дарием Гистаспом, царем Персидским.

ДАРКАН (носильщик; 1Езд 2:56, Неем 7:58) - раб Соломона; его потомки возвратились из плена с Зоровавелем. В 2Езд 5:33 стоит: Лозон.

ДАР ЯЗЫКОВ (1Кор 12, 13, 14) - особенный дар Божий, отличающий Церковь апостольскую. Для правильного уразумения сего дара надобно различать дар языков, сообщенный апостолам в день Пятидесятницы, сошествием на них Св. Духа, в виде огненных языков, и дарование языков верующим (Деян 2:1-18).

ДАФАН (источник; Чис 16:1-26, Вт 11:6, Пс 105:17) - - Рувимлянин, сын Емава, составивший со своим братом Авироном, левитами: Кореем, Оном и др. заговор против Моисея и Аарона и наказанный за то от Бога страшною смертью. Семейство Корея за исключением сыновей, вероятно раскаявшихся (Чис 26:11), и Дафан и Авирон с своими сообщниками были живыми поглощены землею, тогда как двести пятьдесят человек, участвовавших в возмущении истреблены огнем небесным. см. Корей.

ДАФЕМА (1Мак 5:9) - укрепление в Галааде, в котором нашли себе убежище Евреи, преследуемые язычниками во времена Антиоха Епифана и потом избавленные от врагов Маккавеями Иудою и Ионафаном (2Мак 5:9,24-54).

ДАФНА (лавровое дерево; 2Мак 4:33) - знаменитая роща и капище Аполлона и Артемиды, близ Сирийской Антиохии, находившаяся, как полагают, на левом берегу Оронта в настоящей местности: Бейт-Эль-Маа. Построение капища приписывают Селевку Никатору. Оно пользовалось, между прочим, правом убежища и считалось неприкосновенным, и здесь-то укрывался от преследования недостойный первосвященник Ония, о чем и упоминается во 2-й Маккавейской книге, в выше означенной цитате.

ДВОР, упоминаемый евангелистом Лукою (22:55), находился при доме первосвященника Каиафы и, по всей вероятности, это было огороженное, но открытое место, лежавшее гораздо ниже, чем комнаты нижнего этажа.

ДВОР СТРАЖИ (Иер 32:2), иначе двор Темничный - находился в царском дворце, с угловою башнею, выходившей на дворцовый двор. Здесь помещалась царская дворцовая стража, равно как он был местом заключения вельмож и других выдающихся лиц, как например прор. Иеремии, во дни царя Седекии(Иер 31:1-3).

ДВОРЕЦ (Прит 31:28) - иначе царские чертоги, жилище царя. Это слово нередко употребляется в Ветхом Завете в означенном смысле, т.е. относительно местожительства Иудейских и чужестранных царей и правителей. В Новом Завете и в Евангелиях слово дворец собственно употребляется для означения жилища Римского правителя Иудеи, как например дворец, построенный Иродом, называемый ев. Марком (15:16) Преторией), и ев. Иоанном - дворцом первосвященническим (18:15). Дворец Ирода, в который Римские воины отвели Иисуса, подробно описан Иосифом Флавием. Относительно архитектуры Иудейских дворцов, упоминаемых в Ветхом Завете, мы не имеем больших сведений. Дворец, воздвигнутый Соломоном в течение 13 лет и названный домом дерев Ливанских, подробно описан в 3-й книге Царств (8:12). Несколько подробностей касательно дворца в г. Сузах переданы в Есф 1:5-7. Подобный же сему дворец, как можно судить по уцелевшим в настоящее время развалинам. стоял в г. Персеполе.

ДЕВВОРА (пчела; Тов 1:8) - бабка Товита, у которой он воспитывался и внушениям которой, вероятно, он обязан своим благочестием (Тов 1:4-12) во все время последующей своей жизни. В Вульгате и у Лютера этого имени здесь нет.

ДЕВИР (писец; Нав 10:3) - имя царя города Еглона, повешенного Навином вместе с другими четырьмя Хананейскими царями (10:3-23).

ДЕВЛАФА (круг; 2Пар 36:2) - город или селение в Емафе, в котором заключен был в оковы Фараоном Нехао Иудейский царь Иохаз, умерший затем в Египте. Здесь Седекия был судим Навуходоносором (4Цар 25:6). В параллельном месте (4Цар 23:33,34) стоит: Ривка. По Робинзону, это, вероятно. настоящая Рабла на дороге из Баалбека в Хомс, на расстоянии полпути между тем и другим.

ДЕВОРА (пчела) - имена двух женщин: Быт 24:59 - кормилица Ревекки, сопровождавшая ее в Ханаанскую землю, когда она оставила дом брата своего Лавана в Месопотамии для вступления в замужество за Исаака. В Быт 35:8 говорится, что по смерти своей она была погребена под дубом близ Вефиля, названным дубом плача. Из сего можем заключить, что означенная служанка пользовалась особенною любовью в семействе патриарха, в котором потеря ее глубоко чувствовалась. Обычай погребения под деревьями был весьма распространен у Евреев (1Цар 31:13,4Цар 21:18).

Суд 4:5 - известная пророчица, бывшая судиею Израиля, по смерти судии Аода, жена Лапидофова. Она жила под пальмою Девориною, между Рамою и Вефилем, на горе Ефремовой. Израиль, в означенное время, за грехи свои находился под тяжким игом Иавина царя Ханаанского. Девора, по Божественному указанию, призвала к себе Варака и именем Бога повелела ему расположиться на горе Фаворе с десятью тысячами мужей. А я, сказала она при этом, приведу к тебе, к потоку Киссону, Сисару, военачальника Иавина и колесницы его и многолюдное войско его и предам его в руки твои (Суд 4:7).

Варак согласился идти только в том случае, если Девора будет сопутствовать ему, на что она ответила: пойти пойду с тобою, но знай, что... в руки женщины предаст Господь Сисару (ст. 9), т.е. что честь победы будет принадлежать женщине, а не ему. События оправдали пророчество Деворы. Разбитый Вараком у потока Кисона, Сисара бежал, потеряв все свое войско, 900 железных колесниц, и затем погиб от руки Иаили, жены Хевера, в шатре которой он укрылся от преследования Варака. Таким образом честь окончательной победы над Сисарою действительно досталась женщине. Девора и Варак прославили Бога благодарственною песнью (Суд 5), которая считается образцовым произведением Еврейского красноречия и составляет содержание пятой главы книги Судей. Израиль отмщен, так начинается эта возвышенная песнь, народ показал рвение; прославьте Господа (ст. 2). С неба сражались, звезды с путей своих - с Сисарою (ст. 20). Да будет благословенна между женами Иаиль, жена Хевера Кенеянина, между женами в шатрах да будет благословенна! Воды просил он (Сисара), молока подала ему... левую руку свою протянула к колу, а правую к молоту работников; ударила Сисару, поразила голову его, разбила и пронзила висок его. К ногам ее склонился... где, склонился, там и пал сраженный. В окно выглядывает и вопит мать Сисарина сквозь решетку: что долго нейдет конница его, что медлят колеса колесит/ его? Умные из ее женщин отвечают ей, и сама она отвечает на слова свои: верно они нашли, делят добычу, по девице, по две девицы на каждого воина... Так да погибнут все враги Твои, Господи! Любящий же Его да будут, как солнце, восходящее во всей силе своей (ст. 24-31)! Сими, по истине, величественными словами заканчивается хвалебная песнь Деворы. Во время ее правления покоилась земля 40 лет (ст. 31), замечает историк, заканчивая историю судии и пророчицы Деворы.

ДЕДАН (низменный) - название двух местностей: Иер 25:23, Иез 25:13; область Каменистой Аравии, к ю. от Идумеи, заселенная потомками Дедана, сына Иокшана, сына Авраамова от Хеттуры (Быт 25:3). Иез 25:13, 27:15-20, 38:13; - страна в Аравии близ Персидского залива, торговавшая с Тиром слоновою костью, черным деревом и др., и населенная потомками Дедана, сына Раамы (Быт 10:7) из потомков Хуша. В этой стране долгое время, после падения Тира, существовал еще город Дедан, производивший обширную торговлю частью и теми предметами, о которых упоминает пр. Иезекииль. Положение сих местностей неизвестно, хотя и находят следы имени Дедан в нынешнем Дадене, одном из островов Персидского залива. Пророчество об Аравии (Ис 21:13). - В лесу Аравийском ночуйте караваны Деданские! В последнем слове, очевидно, указывается на торговых жителей Дедана.

ДЕИР (круг, окружность; Дан 3:1) - обширная равнина в стране Вавилонской, на которой Навуходоносор водрузил золотой истукан. Некоторые думают, что означенная равнина, доселе еще называемая Деиром, находилась на левом берегу Тигра, а, другие с большею вероятностью предполагают, что она тождественна с долиною на ю.-в. от Вализы (Ба-лоф), на которой, по свидетельству ученого путешественника Опперта, на так называемом холме Эль-Моката доселе еще существуют остатки пьедестала колоссальной статуи.

ДЕЛАЙЯ, ДЕЛАИЯ (Господь Избавитель) - имя следующих пяти лиц: 1Пар 3:24 - один из семи сыновей Елиоеная, потомка Давидова. 1Пар 24:18 - имя начальника 23-й из 24-х чреды, на которые священники разделены Давидом, Иер 36:12-25 - сын Семаия, из вельмож при дворе царя Иоакима, сына Иосиева. 1Езд 2:60, Неем 7:62 - лицо, сыновья которого значатся в числе возвратившихся из плена с Зоровавелем. Неем 6:10 - сын Мегатавела и отец Шемаии.

ДЕЛОС (1Мак 15:23) - наименьший из Цикладских островов Эгейского моря, по мифологии, считавшийся родиною Аполлона и сестры его Артемиды или Дианы. Некогда существовал здесь оракул Делосский, считавшийся самым верным. На этом острове, по словам Иосифа, жило значительное число Евреев, и торговля его была так развита, что в некоторые дни на рынках Делоса, продавалось до тысячи невольников (los. Antiq. XIV, р. 668) - В настоящее время Делос почти необитаем по причине вредного климата.

ДЕМОН (Тов 6:8) - злой дух, которым была одержима Сарра, дочь Рагуила, жившего в Екбатанах Мидийских, чудесно спасенная от него впоследствии по особенной милости Божией. см. Диавол.

ДЕМОФОН (2Мак 12:2) - Сирийский военачальник в Палестине при Антиохе Евпаторе V.

ДЕННИЦА (люцифер, светоносен; Ис 14:12). Это слово встречается только однажды в Библии, именно в указанной цитате, и прилагается к царю Вавилонскому, с целью показать его славу и блеск, подобные сиянию утренней звезды. Потому-то пр. Исаия и восклицает: "как упал ты с неба, денница, сын зари, разбился об землю, поправший народы." Впрочем Тертуллиан и некоторые другие полагают, что эти слова относятся к падению с неба сатаны.

ДЕНЬ (см. Времясчисление Библейское) В Свящ. Писании упоминаются различные часы дня, как-то: Заря - время пред появлением солнца. В это время воскрес Господь (Мк 16:2, Мф 28:1). Восход солнца (2Цар 33:4). Дневной зной (Быт 18:1) - около 9 ч. утра. Самое жаркое время дня. Полдень (Быт 43:16). Прохлада дня. Время пред солнечным закатом (Быт 3:8). Персы до сих пор называют таким образом эту часть дня. Вечер. Евреи принимали два вечера; первый начинался около 3 часов, а последний около 5 час. пополудни. Спаситель испустил дух на кресте при начале первого вечера, а при начале второго снят со креста. Разность между самым длинным (21 или 22 июня) и самым коротким днями в Палестине (21 или 22 декабря) составляет четыре часа и несколько минут. Первый продолжается около 14 час. и 10 мин., а второй 9 час. и 50 м.

ДЕНЬ ВОСКРЕСНЫЙ (От 1:10) празднуется со времени Воскресения Христова. В кн. Деян, упоминается о собрании учеников, т.е. христиан, во едину от суббот, т.е. в первый день недели, или воскресный для преломления хлеба, т.е. для совершения таинства Евхаристии (Деян 20:7). У ап. и ев. Иоанна также упоминается день недельный или воскресный (От 1:10).

ДЕНЬ ОЧИЩЕНИЯ (Лев 16:2-34, 23:26-32) - 10-й день седьмого месяца (по нашему счислению 10 сент., соединявшийся у Евреев с постом и сокрушением о грехах. В этот день первосвященник приносил жертву за себя, поставив пред Скиниею двух козлов, и по жребию одного из них закалывал и приносил в жертву за грехи всего народа; входил несколько раз в Св. Святых, кадил и кропил кровью над очистилищем, а потом возливал кровь на рога алтаря и также кропил на него. Над другим же козлом он исповедывал грехи всего народа и повелевал изгнать его в пустыню. Все же священнодействие оканчивалось всесожжением. Обряд этот, несомненно, служил прообразом искупительной, очистительной и умилостивительной жертвы Христовой (Евр 11:11-14).

ДЕНЬГИ, см. Монета.

ДЕРВИЯ (значение слова неизвестно; Деян 20:4) - город в Ликаонии, Малой Азии. Точное положение его неизвестно. Гаий и Тимофей, как полагают, были уроженцами Дервии. Ап. Павел во время первого и второго своего проповеднического путешествия (Деян 14:19-26, 16:1), и весьма вероятно также и во время третьего, посетил означенный город.

ДЕРЕВО. Главные деревья в Палестине описываются в нашей Энциклопедии каждое под его собственным названием. Они сгруппированы вместе следующим образом писателем кн. Екклезиаст: я возвысился как кедр Ливанский и как кипарисовое дерево в горах Ермонских. Я возвысился как пальмовое дерево в Енгадди и как розовое растение в Иерихоне, как прекрасное оливковое дерево на плодоносном, поле, и взрос как дерево в равнине при воде. Как терпентиновое дерево, я простер свои ветви, и мои ветви суть ветви чести и благости. Как виноградная лоза, я издавал приятное благоухание, и мои цветы суть плод чести и богатства.

Деревья упоминаемые в Свящ. Писании суть следующие: миндальное дерево (Быт 43:11), красное дерево (3Цар 2:12), яблоня (Песн 2, 3), ясень (Исх 44:14), кедр (3Цар 10:27), кипарис (Ис 44:14), фиговое дерево (Вт 8:8), смоковница, гранатовое дерево (Вт 8:8), можжевеловое дерево (3Цар 19:4,5), горчичное дерево (Мф 13:32), ситтим (Исх 36:29), теревинфовое (Ис 6:13) и др.

ДЕРЕВО КРАСНОЕ (3Цар 10:11-12, 2Пар 9:10-11) - при Соломоне красное дерево в изобилии привозилось из Офира с золотом и драгоценными камнями на кораблях Хирама. Употреблялось для устройства храма и дворца и для музыкальных инструментов. Вероятно, это было сандальное дерево, растущее в Индии и на о. Цейлоне, и высоко ценимое на Востоке за твердость, красивый цвет и годность к скорой и блестящей полировке.

ДЕСАВ (2Мак 14:16) - место сражения в Иудее Иуды Маккавея с Никанором, полководцем Сирийского царя Димитрия. По мнению Вальда, Десаву соответствует Адаса.

ДЕСАН. см. 2Езд 31. В парад, местах 1Езд 2:48 и Неем 7:50 стоит: Рецин.

ДЕСНИЦА (правая рука; Пс 20:9) - служит символом могущества и силы. Посему-то все действия всемогущества Божия приписываются деснице Всевышнего (Исх 15:6, Пс 76:11). Правая рука вообще означает юг, а левая - север (Быт 14:15). Говорят, что у Иудеев существовал обычай клясться правою рукою, что подтверждается словами Ис 62:8. При клятве Иудеи поднимали свою правую руку к небу (Быт 14:22). Подавать кому свою правую руку служило знаком дружбы (Гал 2:9). Отсюда сила выражения (Пс 143:8): "которых уста говорят суетное, и которых десница - десница лжи." Сажать гостя около себя по правую руку считалось оказанием особенной почести (3Цар 2:19), а когда сие выражение употребляется относительно Господа Иисуса Христа, то - оно указывает на Его несравненное достоинство и высоту величия и славы. Она служит также символом счастья. "Блаженство в деснице Твоей (т.е. Господней) во век," взывает Псалмопевец (15:11). Левая рука на Славянском называется шуйца. Вениамитяне особенно отличались бросанием пращи из левой руки; были, как говорится в Библии, искусные левши.

ДЕСЯТИГРАДИЕ (Декаполь; Мф 4:25, Мк 5:20) - обыкновенно описывается, как область полколена Манассиина, на в. от Иордана. Географы вообще согласны в том, что Скифополь был главным из 10 городов означенной области, и только он один лежал на з. от Иордана; что Иппон, Гадара, Дион, Пелея, или Пелла, Гераза, или Гергес, Филадельфия и Рафана или Рофон составляли семь городов из остающихся девяти, а остальные два были Канафа и Дамаск. Города эти составляли своего рода союз, подобно, быть может, бывшим Ганзейским городам и пользовались особенными правами. Во время земной жизни Господа они были населены преимущественно чужестранцами (Греками). Сим объясняется то обстоятельство, что Гергесинцы имели большие стада свиней (Мф 7:30-33), каковое занятие воспрещалось Еврейским законодательством. Из всех сих городов, теперь находящихся в запустении, один только Дамаск, подобно оазису в пустыне, остается доселе многолюдным и цветущим городом. Слово: десятиградие встречается в Свящ. Писании и именно в Н.З. только три раза: Мф 4:25, Мк 5:20, 7:31.

ДЕСЯТИНА или ДЕСЯТАЯ ЧАСТЬ (Быт 14:20) - род дара, известный Евреям еще задолго до времен Моисея. Это приношение, составлявшее дар Богу, состояло из десятой части произведений земли, стад и т.п. и шло в пользу левитов, не имевших земельных уделов и потому нуждавшихся в средствах своего существования. Десятина, в означенном случае, составляла нечто в роде ренты, платимой им взамен земли. Одну десятую часть своей десятины левиты в свою очередь вносили на содержание первосвященника (Чис 18:21-32). Остающиеся девять частей снова делились на десятины, и из второй десятины уготовлялось празднество во дворе святилища, или в каком-либо смежном с ним святилище. Впрочем, если Иудей находил неудобным для себя внести свою десятину в натуре, то ему дозволялось продать ее и внести деньги с прибавкою одной шестой части вырученной суммы; на эти деньги он покупал все потребное для празднества и затем уже шел во святилище (Вт 14:22-27). На сем празднестве они угощали свои семейства, друзей и левитов. На основании слов Второзакония (14:28-29) можно думать, что в каждый третий год требовалась от Евреев еще третья десятина, съедаемая в обществе бедных и левитов, престарелых и немощных, хотя некоторые западные толкователи, как например Маймонид, Михелис и др. отрицают существование оной. Скот приносили как десятину следующим образом: его выпускали из хлевов под жезлом, находящимся в чьих-либо руках, который касался каждого десятого по счету животного, после чего оно делалось собственностью левитов, несмотря на то, хорошо ли оно было или худо, и заменять его уже не позволялось (Лев 27:32-33). Не видно, требовалась ли десятина от растений и трав. Известно только, что фарисеи давали десятину с мяты, аниса и тмина (Мф 23:23).

ДЕТИ, ЧАДА, ЧАДЦА. Это слово имеет в Свящ. Писании обширное значение. Первоначально оно означает естественное родство, и в этом смысле прилагается не только к ближайшим потомкам человека, но и к отдаленному его потомству. Не только целые племена, но и народы обозначались как сыны и дети своего родоначальника, как например сыны Израиля, Эдома и пр. Второе значение сего слова исключительно духовное: верующие называются сынами или чадами Божиими, по вере Иисуса Христа и по благодати возрождения (Ин 1:12,13). В древние времена делался большой пир в то время, когда дети отнимались от груди. Авраам сделал большой пир в тот день, когда Исаак, сын его, был отнят от груди (Быт 21:8). По Иудейскому законоположению родители были облечены значительною властью над своими детьми, так что даже могли продавать своих дочерей и рабыни, хотя впрочем с некоторыми ограничениями (Исх 21:7-8). Из 4Царств 4:1 и Ев. Матфея 18:25 явствует, что каждый заимодавец мог взять детей должника в рабы к себе в уплату долга. Родительская власть не только была гарантирована и освящена положительным предписанием закона (Исх 20:12), но он даже налагал смертную казнь на тех детей, которые осмелились бы ударить своего отца или мать, или злословить их (Исх 22:15-17). Обязанность ревностно воспитывать детей в законе Божием сильно и неоднократно предписывается Богом народу Израильскому (Исх 12:26, 27, 13:8-16, Вт 4:10, 6:20-23, 11:19) и от времени до времени давались особенные обетования благословения на подобное религиозное воспитание (Прит 22:6, Ек 11:1-6). Случайные указания на ранние годы ап. Павла и Тимофея (Деян 22:3, 2Тим 3:15) служат замечательным и прекрасным доказательством, той ревности, с какою благочестивые Иудеи занимались религиозным воспитанием своих детей и обучением их в слове и законе Божием. На какой степени стояло у Иудеев светское воспитание, мы не имеем точных и положительных сведений, впрочем судя по успехам, которые, как известно, оказывали Евреи в музыке, поэзии живописи и, быть может, в естествознании, можно думать, что ими не были пренебрегаемы и другие отрасли знания и образования; очень может быть, что должность нынешних школьных учителей весьма нередко брали на себя тогда левиты.

Относительно постановлений раздела родительской собственности между детьми см. под словом Наследство.

ДЕЯНИЯ АПОСТОЛЬСКИЕ, или Книга Деяний св. апостолов. см. Лука.

ДИАВОЛ (с Греч. клеветник, обольститель) - злые ангелы по своему коварству и старанию обольстить людей и внушить им ложные мысли и злые желания называются диаволами. Ваш отец диавол, говорил Господь неверующим Иудеям, и вы хотите исполнять похоти отца вашего. Он был человекоубийца из начала и не устоял в истине; ибо нет в нем истины. Когда говорит он ложь, говорит свое; ибо он ложь и omeц лжи (Ин 8:44). Называются иногда диаволом и детьми диавола, также как и сатаною, и люди, по злым качествам душ их (Ин 6:70,8:44, 1Ин 3:10).

ДИАКОН (слово греческое, значащее: служитель; Филип. 1:1, 1Тим 3:8-12) - называется так потому, что обязанность диакона служить при таинствах. Диаконство - низшая степень священства, учрежденная еще в апостольские времена. Избрание и рукоположение апостолами первых семи диаконов Стефана, Филиппа, Прохора и Никанора, Тимона, Пармена и Николая подробно описаны в книге Деяний (6:1-7). Первоначально должность диакона состояла в служении при трапезе, в попечении о содержании бедных и больных; а потом они служили и при совершении таинств, при отправлении общественного богослужения и вообще были помощниками епископов и пресвитеров в их служении. Они могли даже учить и проповедовать Евангелие, как то видно из примеров Стефана и Филиппа (Деян 6:8-10, 8:5-8 и др.). Нравственные качества, требуемые от диаконов и их жен, ап. Павел подробно изображает в 1Тимофею 3:8-13.

ДИАКОНИСА Учреждение диаконис восходит ко временам апостольским: Представляю вам Фиву, сестру нашу, диаконису церкви Кенхрейской, пишет ап. Павел к Римлянам (16:1). В правилах Лаодикийского собора (Пр. IX) они называются старицами, так как на эту должность избирались старые вдовы, матери, имеющие не менее 60 лет от роду и единобрачные. Главные обязанности их состояли в том, чтобы смотреть за дверью, в которую женщины входили в церковь; наблюдать за девами и вдовами; учить девиц и женщин, принимаемых в церковь; помогать епископу при крещении женщин и вместо него делать помазание частей тела, за исключением лба; заботиться о бедных и больных; присутствовать при уединенных беседах епископов, пресвитеров и диаконов с женщинами. Во времена гонений на христианство диаконисы иногда служили мученикам и мученицам в темницах, когда благоразумие не дозволяло делать подобные поручения диаконам. Вдовицами диаконисы называются потому, что избирались из вдовиц, но были диаконисы и из девственниц. Сестра св. Григория Нисского, Макрина, была диаконисою, будучи девою.

ДИАНА, см. Артемида.

ДИВЛАИМ (мягкость и приятность вкуса плодов; Ос 1:3) - имя отца или матери Гамеры, жены пророка Осии, Некоторые принимают за имя нарицательное, как значащее жену сластолюбивую, преданную удовольствиям.

ДИВЛАФ (округ; Иез 6:14) - местность, составлявшая одну из оконечностей земли Израильской; вероятно, это была Ривла на восточном берегу Оронта, при которой были избиты священники и Иерусалимские вельможи царем Вавилонским, и совершено много жестокостей над последним царем Иудейским Седекиею (4Цар 25:6,20,21).

ДИВОН (по Фюрсту, место источников, по Гизеию, таяние, изнывание; Чис 21:30, Нав 13:9): Город, как кажется, первоначально принадлежавший Моавитянам (Чис 21:29-30). Колено Даново возобновило оный (22:34), но Моисей назначил его колену Рувимову (Нав 13:17). Во времена Исаии и Иеремии он снова был взят Моавитянами (Ис 15:2, Иер 48:18). Дивон находился на восточной стороне Иордана. Еще во времена Иеронима существовало место с подобным, названием. Впрочем новейшие путешественники не могли с достоверностью определить место Дивона. Евсевий и Иероним упоминают о Дивоне под именем Давай или Девой. В их время Дивон был большою деревнею за Арноном. Ныне он носит название Дибан и лежит в 5 верстах к с. от Арнона в Вади-Моджебе.

Неем 11:25 - другой Дивон на ю. от Иудеи, на границе с Идумеею. Думают, что он тождествен с городом Димона (Нав 15:22). В нем поселились Иудеи по возвращении из Вавилона. Развалины его указывают в Вади-Ед-Дейб к с.-в. от Арада.

ДИВОН-ГАД (Чис 32:45-46) - один из станов Израильтян в земле Моавитской во время 40-летнего их странствования. Несомненно, что это место тождественно с Дивоном, но почему называется Гадовым и когда получил это наименование - решить трудно. Всего вероятнее, получил свое название от того, что был восстановлен сынами Гада.

ДИДИМ (близнец; Ин 11:16, 20:24) - прозвание an. Фомы. см. Фома.

ДИДРАХМА (две драхмы; Мф 17:24) - греческая серебряная монета, на наш счет в 43 коп. серебр. Она равнялась половине сикля и собиралась по закону Моисееву на храм со всякого Иудея, достигшего двадцатилетнего возраста (Исх 30:11-16). По разрушении Иерусалима Веспасиан повелел обращать эту мелкую монету в государственную казну.

ДИЗАГАВ (золото обильное место; Вт 1:1) - название местности в Аравийской пустыне, упоминаемой в означенной цитате, где Моисей сказал Израильтянам свою последнюю речь, но о местности этой говорится так неопределенно, что едва ли можно указать точное место положение ее. Некоторые, а также и д-р Робинсон, думают, что она тождественна с нынешним Дагабом, мысом на з. берегу Еланитского залива с пристанью и финиковыми деревьями. Название свое, по замечанию некоторых, могла получить от встречающихся здесь в большом количестве пластинок слюды, блестящих на подобие золота.

ДИКИЕ ПЛОДЫ, ОГУРЦЫ (по Слав. дивия яблоки; 4Цар 4:39) - из семейства тыквенных, листья и ветви их походят на ветви настоящих огурцов и стелятся по земле. Плоды их, имеющие вид и величину яйца, на вкус очень горьки, вредно действуют на здоровье и могут быть опасны для жизни, как то видим из случая во дни пр. Елисея (4Цар 4:40). В Египте и доселе растут некоторые виды диких огурцов. Форма диких огурцов служила в числе прочих орнаментальных украшений Скиний Соломонова храма и медного моря (3Цар 6:18, 7:24).

ДИКИЙ ОСЕЛ, ОНАГР, см. Осел.

ДИКЛА (место пальмовых деревьев; Быт 10:26-27, 1Пар 1:21) - один из 13-ти сыновей Иоктана, сына Еверова, Название означает: пальмовое дерево и, быть может, указывает народ, происходивший от Иоктана и живший в той части Аравии, которая изобилует пальмами (Страбон и Плиний), но твердого основания на это нет.

ДИЛЕАН (место тыкв, огурцов; Нав 15:38) город, расположенный в долине или низменности страны Иудейской в Сефеле; он упоминается в Библии только однажды.

ДИМАС (Кол 4:14) - сначала ревностный ученик и сотрудник ап. Павла (Флм 1:24), отрекшийся впоследствии от веры, или, по крайней мере, от дела Евангельской проповеди, вследствие чрезмерной любви к миру (2Тим 4:10, 1Ин 2:15). Епифаний говорит, что он сделался последователем Керинфа, Ебиона и др. Ап. Павел пишет по этому случаю только то, что он возлюбил нынешний век (2Тим 4:10). Служит образом тех верующих, в которых любовь к миру заглушает слово и оно бывает бесплодно (Мф 13:22).

ДИМОН. см. Нав 15:22.

ДИМОНА ВОДЫ (Ис 15:9) - неизвестно, какая река разумеется под означенным названием. Некоторые полагают, что это Арнон, а другие считают ее за небольшую реку, которая, протекая через главные Моавитские города, впадала с в. в Мертвое море. Кажется, означенное название употреблено в этой цитате вместо слова: Дивон. Впрочем, какая бы река ни разумелась под этим именем, по пророчеству Исаии, воды ее должны были наполниться кровью... и далее, когда земля, через которую протекала она, будет предана запустению; и это пророчество в свое время буквально исполнилось.

ДИМОФОН (2Мак 12:2) - имя одного из местных Сирийских военачальников при Иуде Маккавее и Антиохе Евпаторе.

ДИНА (суд; Быт 30:21, 34:1) - дочь Иакова от Лии и сестра Симеона и Левия. Когда на 15-м или 16-м году своего возраста она одна вышла из любопытства посмотреть девиц Сихемских на большом народном празднестве в г. Сихеме, то сын Эммора князя Сихемского, прельщенный ее красотою, обесчестил ее и затем уговорил отца своего согласиться на брак его с Диною. Они по этому делу снеслись с Иаковом, предлагая, по обычаю того времени, большие дары и вино. Но братья Дины решились отомстить за поругание, нанесенное их сестре. Они сказали, что согласны на ее замужество, но под условием обрезания всего мужского населения Сихема. Сихемляне согласились на это условие и на третий день по обрезании, когда весь мужеский пол находился еще в болезненном состоянии, Симеон и Левий напали на город и умертвили все мужское его население, не исключая Эммора и его сынов. Это сильно встревожило Иакова и он не забыл о жестокости своих сыновей даже и на смертном одре. Симеон и Левий братья, сказал он, орудия жестокости мечи их... Ибо они в гневе своем убили мужа, и по прихоти своей перерезали жилы тельца. Проклят гнев их, ибо жесток, и ярость их, ибо свирепа (Быт 49). Дина упоминается в числе прочих лиц переселившихся с Иаковом в Египет (Быт 46:15).

ДИНАРИЙ (Мф 18:28, 20:2, 22:19 и др.) - наиболее употребительная в Палестине во время земной жизни Спасителя, Римская серебряная монета, составлял 1/4 сикля или 21 коп. серебр. В древности на динаре изображалась богиня Рима, а во времена империи Римский император и его надпись. Были и золотые динарии, равнявшиеся 25 серебряным динариям. Один динарий составлял дневную плату за труд наемника, как то видно из притчи Господа о найме рабочих в винограднике (Мф 20:2).

ДИНГАВА (место грабежа и убежища; Быт 36:32) - главный Идумейский город при царе Беле, сыне Веорове, Положение не известно.

ДИНЕИ (Езд 4:9) - одно из Ассирийских племен, переселенных Аснафаром в Самарию, после того как Израильтяне были отведены в плен Салманассаром. Вместе с другими переселенцами они старались воспрепятствовать восстановлению храма Иерусалимского при Зоровавеле и успели было приостановить работы, написав письмо Артаксерксу (Лжесмердизу) о вреде разрешенной постройки храма для царя и царства. Когда же, по повелению Дария, работы возобновились, Динеи снова вмешались в дело (1Езд 5:3-6) строения, но Дарий приказал им помогать в работах строителям. Определить с точностью их местожительство в настоящее время невозможно.

ДИОНИС или ВАКХ (2Мак 6:7) - языческий бог вина; по Гомеру, просто бешеный дог, и притом утешение смертных; позднее же его считали богом плодородия, цивилизации, счастья. В честь Диониса, или Вакха, были учреждены различные празднества (вакханалии), сопровождаемые различным бесчинством, пьянством, развратом и др. Эти-то празднества старались ввести и у Иудеев во времена Антиоха Епифана, принуждая их участвовать в торжественных процессиях в честь Диониса, с плющевыми венками на головах. (Плющ, равно как виноград и др. считался посвященным Дионису.)

ДИОНИСИЙ АРЕОПАГИТ (Деян 17:34) - член Афинского ареопага, обращенный к христианству проповедью ап. Павла, при его первом путешествии в Афины. Как член ареопага, он несомненно пользовался большим влиянием в среде своих соотечественников. Кроме краткого указания на него в кн. Деяний существует еще предание, что он изучил философию в Афинах, а затем в Египте и что во время страданий Господа, находясь в Египте, он, когда необыкновенная тьма распространилась на земле, воскликнул: или сам Бог страждет, или Он состраждет страждущему. По свидетельству Евсевия, Дионисий был первым Афинским епископом и, по указанию Никифора, скончался мученически в этом городе в 96 году по Р.Х. в царствование Домициана. Память его совершается церковью 3 октября. В течение нескольких столетий под именем Дионисия существовали творения мистически-религиозного направления, имевшие особое влияние в средние века; но в настоящее время, по Библейской Истории митр. Филарета и других, они поставлены в числе сомнительных.

ДИОПЕТ (Деян 19:35; упавший от Юпитера) - статуя богини Артемиды, или Дианы, в Ефесском храме, по народному преданию, получившая происхождение от Юпитера или Зевса.

ДИОСКОРИНФИЙ (2Мак 9:21; месяц года) - какой из месяцев года здесь разумеется, неизвестно; впрочем большинство толкователей разумеют здесь Еврейский месяц Тисри, соответствующий нашему октябрю.

ДИОСКУРЫ (Деян 28:11) иначе Кастор и Поллукс, - так по языческой мифологии назывались близнецы от Юпитера и Леды. Они считались божествами охранявшими моряков, на том основании, что якобы получили от Нептуна особенную власть над ветром и волнами, и особенно помогали во время морских бурь и кораблекрушений. По сему их изображения часто вырезались или рисовались на носу кораблей. И корабль Александрийский, на котором ап. Павел отплыл с о-ва Мелита в Италию, несомненно, имел подобное же изображение, и потому носил название: Диоскуры.

ДИОТРЕФ (божественно питаемый; 3Ин 1:9) - из христиан апостольской церкви. Судя по отзыву о нем апостола, можно полагать, что он занимал какую либо важную должность в церкви, хотя и не был в ней епископом. Ему дается название: любящий первенствовать, и о нем говорится, что он не признавал власти апостола и обязанностей гостеприимства. Апостол обещал Гаию по прибытии своем лично напомнить о таких поступках Диотрефа, т.е., вероятно, обличить его пред всем обществом верующих.

ДИСК (2Мак 4:14) - круглая пластинка из камня или металла, бросаемая древними во время игр на далекое расстояние. В этих и подобных играх во время первосвященника отступника Иасона принимали участие даже священники, предпочитая эти игры своему служению при жертвеннике.

ДИШОН (серна, горная коза): Быт 36:21 - младший из сынов Сеира Хорреянина. Быт 36:24 - сын Аны и внук Сеира. Делались попытки отождествить потомков этих лиц с некоторыми из Арабских племен, но безуспешно.

ДМИНА (унавоженный; Нав 21:35) - городок колена Завулонова, отданный левитам, из потомства Мерара. В прочих списках левитских городов не поименован, вероятно по своей маловажности - Van-de-Velde указывает Дмину в селении Эль-Дамун к ю.-в. от Акко, по направлению к Тивериаде.

ДМИТРИЙ (принадлежащий Димитре или римской Церере, богине земледелия) - название четырех лиц: 1Мак 7:1-4, 9:1-10, 15, 22:25, 2Мак 14:1-36 - Димитрий Сотер царь Сирийский, сын Селевка Филопатра, внук Антиоха Великого. Пал в битве с Александром Баласом в 115 г. до Р.Х.

1Мак 10:67-69, 11:19 - Димитрий II Ника-тор (победоносный), сын предыдущего. Сделавшись царем Сирии, он сложил (за 300 талантов) дань с Иудеи, Переи, Самарии и Галилеи и утвердил Ионафана в звании первосвященника. Начав войну с Арсаном VI (Митридатом; 1Мак 14:1-3) Дмитрий был взят им в плен, и пробыв в плену почти 10 лет, снова завладел Сирийским престолом (за 128 лет до Р.Х.), впрочем только на короткое время; на четвертом году своего вторичного царствования, он был убит своею женою, а престол перешел к сыну его, Селевку I.

Деян 19:24-38 - Димитрий Серебряник, в Ефесе, занимавшийся выделкою серебряных храмов Артемиды.

3Ин 12 - один из проповедников Евангелия. Причислен к 70 апостолам, и впоследствии был епископом Филадельфийским; о нем с великою похвалою отзывается ап. ев. Иоанн Богослов. Память его 4-го января.

ДНЕВНЫЕ ЧРЕДЫ (1Пар 24:3, 2Пар 8:14) - разделение, сделанное Давидом относительно левитов и священников в исправлении священнослужения. Священники разделялись на 24 чреды, каждая из них служила в храме понедельно - от субботы до субботы. Для определения кому из священников доставалась та или другая чреда на отправление частных ежедневных богослужебных действий, обыкновенно вынимался жребий (Лк 1:9). Левиты разделялись на 4 класса (1Пар 24:1), но, по Иосифу, они для отправления своих обязанностей в святилище разделялись на 24 класса, и каждый класс, подобно священникам, отправлял свои обязанности понедельно. Чреды священников и левитов по их распределению были восстановлены Езекиею (2Пар 31:2) и затем Ездрою (1Езд 6:18).

ДНЕВНЫЙ ПУТЬ (Быт 30:36, 31:23, Исх 3:18, Чис 10:33, Ин 3:3 и дал. Лк 2:44) - самая обыкновенная у древних мера для определения расстояний: на день пути, на два дня пути, на три дня пути. Но так как и день бывает различен и скорость ходьбы или езды часто зависит от различных условий, посему дневной путь понимается различно: от 6-ти до 8 и 10 часов.

ДНИ ОЧИЩЕНИЯ (Лк 2:22). Если рожденное женою Иудея дитя было мужеского пола, то чрез 40 дней по рождении (чрез 33 дня по обрезании), а если женского, то чрез 80 после рождения, родившая должна была по закону принести в храм жертву очищения, при чем перворожденных младенцев мужеского пола должно было в то же время представлять пред Господа, искупать принесением во "всесожжение" годового овна и молодого голубя или горлицы в "жертву о грехе" (Исх 13:12-15). В случае же бедности приносящих, достаточны были две горлицы, или два молодых голубя: один во всесожжение, другой в жертву о грехе (Лев 12).

ДНИ РОЖДЕНИЯ. Обычай праздновать дни рождения у Евреев велся с глубокой древности (Быт 40:20). В Иов 1:4 мы читаем, что сыновья его праздновали каждый свой день, т.е. день своего рождения. В Персии, равно как в Египте, дни рождения праздновались с особенною торжественностью и пиршествами. Каждый Египтянин и Перс придавал особенное значение дню и даже часу своего рождения. В Нов. Завете упоминается день рождения Ирода, празднование которого ознаменовалось беззаконным деянием, именно усекновением главы св. Иоанна Крестителя, по наущению злой Иродиады (Мф 14:6).

ДОДАВА (дружба; 2Пар 20:37) - муж из Мареши, отец Елиезера, обличавшего Иосафата за союз его с Охозиею царем Израильским.

ДОДАЙ (дружба; 1Цар 27:4) - Ахохиянин, начальник в войске Давида, царской стражи второго месяца. Вероятно, то же самое лицо, что и Додо, сын Ахохи (2Цар23:9).

ДОДАНИМ (Быт 10:4, 1Пар 1:7) - название города, считаемого за потомков Иавана сына Иафета, следовательно, Ионической расы. Вследствие сходства сего названия с Додоной, местом, в котором находилось древнее прорицалище Зевса (Юпитера) в Епире, некоторые думают, что обитателями означенной страны были Доданимы Нобель, с другой стороны, полагает, что это название есть сокращение слова Дарданим, и таким образом отождествляет их с Дарданеями или Троянами. У LXX и у некоторых мы напротив читаем: Роданим и, по всей вероятности, под сим названием разумеются жители о-ва Родоса. Здесь не неуместно заметить, что этот народ упоминается рядом с народом Киттим, который по всеобщему согласию первоначально составляли Кипряне, или жители о-ва Кипра.

ДОДДЕЙ (2Езд 8:44) - извращенное имя Иддо, как он и называется в 1Езд 8:17 начальствующий в местности Касифье.

ДОДО (друг Божий). Суд 10:1 - муж колена Иссахарова, преемник Фолы, одного из судей. 2Цар 23:24 - муж из Вифлеема, отец Елханана. 2Цар 23:9 - отец Елеазара. По Иудейскому преданию он был дядею Давида с отцовской стороны.

ДОЖДЬ (Быт 2:5). Для того чтобы понять силу различных неоднократных указаний в Свящ. Писании на означенное физическое явление природы, необходимо иметь хотя некоторое понятие о временах года в Палестине. В этой стране дожди часто падают в так называемые у нас холодные месяцы - с ноября по апрель. В это время иногда бывают сильные ливни, с громом, молниею и порывистым ветром, в течение нескольких дней. В летний сезон, от мая до октября, земля большею частью сохнет, зелень блекнет и растительность вянет, вследствие положительного отсутствия дождей. В библейское время, как и ныне, гром и дождь во время жатвы пшеницы были почти чудом, наполнявшим народ страхом и удивлением (1Пар 12:16-18). Соломон говорил о дожде во время жатвы, как о самой необыкновенной случайности (Прит 26:1). Первые дожди, после летнего бездождия, падают обыкновенно в октябре и называются ранними, или осенними дождями (по Евр йорех), так как они предшествовали времени посевов, и способствовали разрыхлению почвы. Поздние, или весенние дожди обыкновенно бывают в апреле перед самою жатвою и, конечно, оказывают благотворное действие на созревание земных плодов (Евр название их малкош). Он (Господь) приидет к нам как дождь, говорит пр. Осия, как поздний дождь оросит землю (5:3). У свящ. писателей дождь очень часто представляется символом Божественной благости (Ис 44:3-4, Ос 6:3); он также часто служит образом спокойной, сильной, внушительной речи: польется как дождь учение мое, восклицает Моисей в своей прощальной речи к Евреям, как роса речь моя, как дождь мелкий на землю, как ливень на траву (Вт 32:2). Сильные бури с дождем и ветром бывают очень нередко в жарких странах, в том числе и в Палестине, потому-то невольно вспоминаются нам при этом следующие величественные слова Псалмопевца: облака изливали воды, тучи издавали гром и стрелы Твои летали. Глас грома Твоего в круге небесном: молнии освещали вселенную; земля содрогалась и тряслась (Пс 76:18-19). В кн. Песнь Песней также содержится поэтическое указание на то, что, по прошествии зимы, дождевое время года прекращается: Вот уже зима прошла, говорится в ней, дождь миновал, перестал; цветы показались на земле, время пения настало, и голос горлицы слышен в стране нашей (2:2-12).

ДОИК (боязливый, робкий; 1Цар 21:7), у псалмопевца - ДОИГ (Пс 51:2), Идумеянин, находившийся пред Господом в Номве, вероятно, в качестве прозелита и заведующего стадами Саула. Присутствие Дойка в Скинии объясняют некоторые толкователи тем, что, будучи прозелитом, он исполнял в Скинии какой либо обет или обряд очищения. Он видел, как Ахимелех дал Давиду священные хлебы и меч Голиафа и уведомил о том Саула; и когда Саул в наказание за то, что будто Ахимелех и все священники Номвы вместе с Давидом сговорились против него, Саула, приказал телохранителям своим умертвить Ахимелеха, все его семейство и всех священников, Доик оказался единственным лицом, согласившимся взять на себя исполнение жестокого приговора, что он и исполнил, умертвив восемьдесят пять (в греческом переводе триста пять) священников, их жен и детей, и уничтожил их собственность. При этом спасся один только Афиафар, сын Ахимелеха, сына Ахитува, который бежал к Давиду (1Цар 22:9, Пс 51:2).

ДОК (1Мак 16:15) - небольшая крепость около Иерихона, где был убит первосвященник Симон. По свидетельству Флавия, крепость эта называлась Дагон. Следы ее находят теперь в 6-ти верстах на с.-з. от Иерихона, близ источника Айн-Дук. Быть может, эти развалины принадлежат библейскому Доку, или, вероятнее, средневековым рыцарям храма.

ДОЛГИ, ДОЛЖНИК (Мф 6:12). Под именем долгов наших в данной цитате разумеются грехи наши. Грехи называются долгами, потому что мы все получили от Бога, и должны все отдать Богу, т.е. все покорить Его воле и закону; если же не исполняем сего, то и остаемся должниками пред Его правосудием. Должники же наши суть люди, которые не отдали нам того, что должны были отдать по закону Божию, как например не оказали любви, а вражду.

ДОЛИНА, ДОЛИНЫ. Названия долин, равнин. означены в Свящ. Писании В.З. различными еврейскими именами Биках bik'ah - равнина между холмами или горами (Нав 12:7, Пар 35:22, Пс 103:8).

Эмек - обычное название для всякой равнины (1Цар 17:2, 2Цар 5:18); к таким долинам принадлежали долины: Изреэльская Рефаим, долина дуба. ныне Вадиэс-Сумт, известная единоборством Давида с Голиафом.

Гай или Ге (4Цар 23:10, Неем 11:35) -долина или ров, в которой протекает вода, как например долина Гинном около Иерусалима.

Нахал (Быт 26:19, Песн 6:11) - вообще местность, или долина, имеющая ручей, или поток. Ближе всего этому слову соответствует арабское Вади, к каковому виду долин принадлежали Иавок, и Арнон, также Кедрон.

Иосафата (Иоиль 3:2,12) при потоке Кедрона в Иерусалиме, имеющая значение как место будущего суда над народами.

Палестина и соседние страны заключают в себе чрезвычайно большое количество долин, оврагов, ущелий, которые все и упоминаются в Библии. Самые замечательные долины суть: долина Изреельская в центре Палестины, долина Иорданская, идущая по обе стороны Иордана, и Соляная, или Солинская, находящаяся на ю. Мертвого моря и др.

ДОМ, ДОМА - (Исх 12:7, Лев 7:26). Самыми общими жилищами или домами в глубокой древности, несомненно, были шатры или палатки, хотя в Свящ. Писании неоднократно упоминаются и пещеры (см. Пещеры), как места временного жительства, или укрывательства. Господствующий в те времена простой образ жизни, бродячая пастушеская жизнь и благоприятный климат в первоначально населенных частях земного шара делали наиболее удобными для жительства шатры, которые разных размеров и видов строились обыкновенно таким образом: в землю вбивались столбы или колья и над ними натягивалась покрышка из полотна или кожи, прикрепляемая к шестам посредством веревок. Распространи место шатра твоего, говорит пр. Исаия, расширь покров жилищ твоих! не стесняйся, пусти длинные верви твои, и утверди колья твои (Ис 54:2). Иногда они разделялись занавесками на несколько отделений, а пол в них устилался коврами или рогожами. Вместо двери прикреплялся к верху кусок полотна или холста, который можно было поднимать и опускать, смотря по надобности. Домашний очаг находился в углублении земли среди палатки, и в нем обыкновенно разводился огонь. Кухонные принадлежности того времени были очень немногочисленны и легко переносились с места на место. Иногда палатки богато украшались как внутри, так и снаружи. Шатры и палатки доселе еще составляют обычное место жительства некоторых диких восточных народов, как например Арабов, Бедуинов.

Наружным своим видом настоящие восточные палатки напоминают несколько нижнюю часть корабля опрокинутого вверх дном. В древности подобные шатры устроились иногда под тенью деревьев, как-то видно из истории патриарха Авраама, имевшего свой шатер у дубравы Мамре (Быт 18:1-4), или близ какого-либо ручья, или источника. В городах и домах Евреи стали жить лишь по занятии земли Обетованной, будучи до того времени по преимуществу народом не оседлым, но пастушеским; и, не без основания, можно думать, что искусство строения, или архитектура, было не безызвестно Евреям еще с очень древних времен. Построение Ноева ковчега, независимо от Божественных указаний, конечно, требовало не мало архитектурных сведений. Дерзкая попытка построить Вавилонскую башню до небес несомненно могла быть предпринята только при участии лиц, более или менее знакомых с строительным искусством; древнейшие постройки в Египте доселе еще остаются предметом глубокого удивления для путешественников, по своей массивности, симметрии и орнаментации. Что Евреи часто строили обширные и дорогие дома, мы имеем на то в Свящ. Писании неоднократные указания (Иер 22:14, Амос 3:15, Агг 1:4), хотя нельзя не заметить, что дома занятые массою простого люда, часто были очень грубой и неудобной постройки сравнительно с первыми. Большинство их строились из глины и грозили падением и опасностью для живущих, когда шел сильный дождь, или свирепствовала буря; они также мало защищали их имущество от воров, так как под них часто подкапывались воры и крали (Мф 7:26, 6:19, Иов 24:16). Живущие в таких глиняных домах должны были трепетать за свою жизнь при наступлении каждой бури. Большие глыбы необожженной глины скоро распадались, и известь (см. Известь), известная уже с глубокой древности (Вт 28:2-4), становилась бесполезною, так как не могла предохранить здание от распадения в кучу развалин. Из сего можем видеть, как страшна была для Евреев следующая угроза Божия, содержащаяся в Иез 13:11- 14. "И разрушу стену, которую вы обмазывали грязью и повергну ее на землю... Пущу бурный ветер в гневе Моем, и пойдет проливной дождь в ярости Моей, и камни града в негодовании Моем для истребления... и бурный ветер разорвет ее... И вот падет стена... И вместе с ней вы погибнете." Когда означенные глиняные мазанки ссыхались, то глина трескалась, в ней делались щели и в образовавшиеся трещины вползали различные ядовитые гадины и прятались в стенах или углах домов. Если бы (кто) пришел домой, говорит Ам 4:19 и оперся рукою о стену, и змея ужалила бы его. Входили в означенные дома воротами или дверью, которая обыкновенно запиралась и охранялась привратником (Деян 12:13). Наружная дверь вела в сени или портик, с местами для сиденья, и через него уже нужно было подняться на лестницу, ведущую в комнаты и открытый квадратный двор. Взглянем сначала на двор и его приспособления. Он называется срединою дома или посреди дома (Лк 5:19) и имел назначение пропускать свет и воздух в окружавшие его помещения. Он покрыт более или менее дорогим помостом, принимавшим в себя дождь, а иногда снабженным фонтаном или колодцем с чистою, свежею водою (2Цар 17:18). В Дамаске почти в каждом доме находится подобный двор, и состоятельные жители оного не жалеют никаких издержек, чтоб сделать его как можно удобнее для защиты и освежения себя во время дневного жара. Двор окружался колоннадою, которая, в свою очередь, поддерживала верхнюю галерею или, так называемую, пиаццо. На этих дворах обыкновенно собирались дружеские или родственные компании, по случаю различных торжеств и празднеств (Есф 1, 5), и тогда они убирались коврами, циновками и рядом седалищ в роде софы, а сверху двора натягивалась покрышка в виде кровли из какого-либо соответствующего и приличного материала. Ты одеваешься светом, как ризою, простираешь небеса, как шатер, восклицает Псалмопевец, очевидно разумея в этой прекрасной возвышенной аллегории под словом шатер - кровли или покрышки, указанные выше (Пс 103:2). Кругом двора, над дверьми и окнами дома, каждая комната имела дверь, ведущую на двор или галерею; таким образом сообщение всех комнат с двором было только с наружной стороны, и для того чтобы пройти из комнаты в комнату, нужно было сначала выйти на двор или галерею. Галереи, в избежание разных несчастных случаев, снаружи ограждались решеткою. Иногда на дворах домов сажались отборные цветущие растения и ароматические травы и цветы. Очевидно на этот прекрасный обычай указывает Псалмопевец в следующих словах: Жена твоя, как плодовитая лоза в доме твоем; сыновья твои, как масличные ветви вокруг трапезы твоей (Пс 127:3). В комнаты нижнего этажа входят с пиаццо широкими дверями. В комнатах среднего и верхнего этажа обыкновенно помещались женщины, и на убранство этих комнат производились особенно значительные затраты. Посему то, по мнению некоторых историков, эти комнаты и назывались иногда палатами или чертогами (3Цар 16:18, 4Цар 15:25, Ис 32:14). Дом жен в Есф 2:3, вероятно, составлял особенность царской резиденции и, быть может, походил на тот дом дочери фараоновой, жены Соломона, который упоминается в 3Цар 7:8-12. По мнению некоторых, в домах Иудейских, как в домах Аллеппо в настоящее время, нижний этаж главным образом предназначался для хозяйственных целей, как то: сохранения провизии, масла, вина, помещений для прислуги и т.п. При входе по лестнице во второй этаж мы вступаем в комнаты довольно поместительные и высокие, нередко довольно изящно отделанные и убранные коврами, занавесями и софами (Мк 14:15). Вероятно, в одной из подобных обширных и высоких горниц говорил ап. Павел свою обширную прощальную речь к пресвитерам Ефесским (Деян 20:17, 18) и из окна этой комнаты заснувший юноша, Евтихий, упал на улицу и поднят мертвым. К большей части восточных домов присоединяется еще строение, так называемое: oleah. Оно обыкновенно строилось над портиком, или воротами, и заключало в себе два или три покоя. Там помещали странников, хранили гардероб и другие домашние принадлежности. Сюда же удалялись также для отдохновения и молитвы (Мф 6:6). Вход в нее был с улицы, не входя в дом; но на случай нужды она имела также сообщение с галереей дома. Небольшая горница для Елисея (4Цар 4:10), прохладная комната Еглона, из которой вышел Аод в преддверие, замкнувши двери горницы (Суд 3:2), горнща над воротами (3Цар 18:33), внутренние комнаты (3Цар 20:30), все это, конечно, указывает на олею, или верхнюю комнату. Кровля домов всегда была плоская, окруженная перилами (Вт 22:8), несколько покатая, для стока дождевой воды; она служила как для отдохновения, так и для сна, для бесед и молитвы, наконец и для хозяйственных целей (1Цар 9:25, 2Цар 11:2, Деян 10:9, Мф 10:27 и др.). На них совершалось иногда поклонение идолам, но чаще произносилась молитва чистая и духовная к единому, истинному Богу. С кровлею соединялась верхняя комната, как мы уже заметили выше. С улицы и со внутренности двора вела на кровлю и в горницу особенная лестница, И кто на кровле, говорил Спаситель, тот да не сходит взять что-нибудь из дома своего (Мф 24:17). Свет проникал в комнаты через решетчатые окна (Суд 5:28; см. Окно). Знатные лица имели особые комнаты для лета и зимы; в последних обыкновенно пристраивались жаровни (Иер 36:22, Амос 6:4). Самая задняя часть дома отводилась для женщин, и в нее не имел права входить ни один мужчина, кроме хозяина дома. В заключение скажем, что у Евреев было обыкновение обновлять или освящать дома по окончании постройки и отделки (Вт 20:5). Это событие праздновалось, конечно, с радостью и весельем, и в этих случаях особенно молились Господу о ниспослании благословения и покровительства новоотстроенному жилищу.

ДОРА, ДОР (круг, окружность, может быть жилище; Нав 12:23) - один из древних городов Хананейских, царь которого вступил в союз с Иавином царем Асорским против Иисуса Навина, и был побежден последним. Город Дор был основан Финикиянами. По близости его добывались небольшие раковины, из которых Финикияне выделывали пурпуровую краску. Монеты означенного города встречаются не редко и носят надпись: Δωρα ιερά. Хотя город и находился в уделе колена Ассирова, но впоследствии был уступлен колену Манассиину (Нав 17:11). Манассияне не могли выгнать коренных жителей Дора (Суд 1:27), но во времена Давида он опять уже принадлежал Израильтянам. Соломон же поставил в нем приставником зятя своего Бен Аминадава (3Цар 4:11). Осажденный и разрушенный Антиохом Сидетом, он был восстановлен Габинием Римским военачальником, и в течение многих лет после того славился как значительный город. В первые века Христианства Дор был местопребыванием Епископа, но в IV веке Иероним видел только одни развалины города. По Иерониму, Дор лежал в 9 милях от Кесарии по пути в Птоломаиду. На указанном месте ныне находится небольшое селение Таитура, с большими грудами мусора и отломков колонн в окрестности.

ДОРИМЕН (1Мак 3:38) - отец Птоломея, прозванный Макроном.

ДОРОГИ, ПУТИ. Касательно дорог в Свящ. Писании говорится лишь в одном месте в кн. Второзакония, по случаю постановления о назначении городов убежищ для неумышленных убийц (19:3-9). На основании слов Ис 40:3, Мф 3:3 можно полагать еще, что когда цари отправлялись в путь, дороги пред ними исправляли и уравнивали Главные дороги в Палестине, соединившие ее со странами иноземными, доныне остаются почти те же, что и в древности, как например дорога из Палестины в Египет, по которой путешествовали Авраам (Быт 12:10). Измаильские купцы во времена Иакова (37:25), сыновья Иакова и сам он с ними (Быт 42, 43, 46). Дорог этих было две. Одна шла от Газы вдоль по берегу Средиземного моря, затем чрез озеро Сирбонис, по песчаной пустоте Эль-Аришь или Риноколуру до Каира. Этой дорогой обыкновенно ходили войска и вообще было по ней большее движение. Другая дорога шла из Газы чрез Синай, или, по Арабски, чрез Тор, или Тур к Суэцу. По этому пути шли большею частью путешественники, желавшие видеть Синай, хотя ехать оною от Газы до Каира нужно было не менее 27-30 дней. Вероятно, обе эти дороги направлялись из Иерусалима чрез Вифлеем. В северной Палестине идет поперечная дорога от Акко или Птоломаиды чрез горы на Назарет, проходит по северной стороне долины Ездрилонской, затем подле Тивериадского озера на Капернаум, пересекает Иордан и простирается далее по низменным отрогам Антиливана и Дамаска (Быт 14:14-15). Эта древняя большая торговая дорога соединяла Европу с внутреннею Азиею, и войска, шедшие от Евфрата, достигали по ней самого сердца Палестины. Под владычеством Римлян это была из наиболее выгодных таможенных дорог (Мф 9:9). Внутренних дорог в Палестине было множество, так что перечень их был бы слишком велик, почему и ограничимся мы указанием важнейших из них. Между Галилеею и Иудеею шла кратчайшая дорога в Иерусалим чрез Самарию (Лк 17:11), расстояние составляло всего три дня пути. Чрез равнину Изреель она вступала в Самарийскую область, затем шла чрез самую Самарию и Сихем, а отсюда, через день пути, в Иерусалим. Другая дорога между означенными двумя частями Палестины, которою Галилеяне обыкновенно ходили на праздники, шла чрез пустыню на Иерихон, где переходила Иордан, затем чрез скалистые ущелья. Масличную гору и Вифанию приводила в Иерусалим (Мф 20:29, 21:7, Лк 10:30). Из Иерусалима шли три главные дороги: на Иерихон, как видно из Евангелия (Лк 10:30), не безопасная для путешественников по причине разбоев, на Газу (Деян 8:2-6) и в Иопию. Последняя дорога извилиста, имеет в длину около 90 верст и со времен Крестовых походов составляет обычный путь богомольцев, идущих из Египта и Европы на поклонение св. местам. Главное место роздыха на этом пути - Рамла, основанная Сарацинами в 8-м веке. Можно также упомянуть о дороге из Хеврона в Газу, из Иерусалима в Газу, по которой возвращался евнух царицы Ефиопской (Деян 8:26), из Сихема в Иерихон, из Каны в Тивериаду и др. Самария, как страна особенно гористая, была наиболее бедна дорогами; даже и в настоящее время она редко посещается караванами и богомольцами.

ДОСИФЕЙ - имя 4-х лиц, упоминаемых в Библии: 2Мак 12:19-24 - один из военачальников Иуды Маккавея. 2Мак 12:355 - наемный сильный всадник из войска Вакинора; стараясь захватить в плен Идумейского военачальника Горгия, он сам был убит одним Фракиянином. 3Мак 1:3 - сын Дримила, еврей, отрекшийся от закона своих предков и находившийся в войске Птоломея Филопатора в Рафии. Есф 10:3 - священник и левит, живший в царствование Птоломея и Клеопатры и принесший в Александрию послание о Пуриме.

ДОФКА (гонка скота; Чис 33:12) - один из станов Израильтян, во время путешествия их по пустыне, между Сином и Хоривом.

ДОФАН, ДОФАИМ (колодезь, источник бьющий вверх; Быт 37:17, 4Цар 6:13, Иудф 4:6) - место, близ которого братья Иосифа продали его Измаильтянам; замечательно также как местопребывание Елисея и место видения огненных коней и колесниц кругом Елисея и где он поразил слепотою Сириян. В последний раз Дофан неоднократно упоминается в кн. Иудифь при описании осады Олоферном Ветулии. Евсевий и Иероним полагают оный в 12 Римских милях на с. от Самарии. Развалины его недавно открыты Робинсоном и др. Колодезь, в который, по преданию, был брошен Иосиф, показывают путешественникам доселе.

ДОЧЬ (Быт 24:48) - слово, служащее не только для обозначения непосредственного женского потомства, но также и для означения женского потомства вообще. Кроме сего, слово дочь употребляется для означения женщины вообще (Быт 6:2, Лк 23:28), для означения женщин преданных идолопоклонству (1Цар 1:16), для означения городов второстепенных, зависящих от других городов (2Цар 20:19, Пс 136:8). Вообще же у Евреев было в обычае называть города и населения их дщерями или девами (Мф 21:5).

ДРАГОЦЕННЫЙ КАМНИ - вообще нередко упоминаются в книгах Свящ. Писания, особенно В.З. Царица Савская пришла в Иерусалим видеть Соломона с различными дарами и в том числе с драгоценными камнями (3Цар 10:2); слуги Хирамовы и слуги Соломоновы привозили золото из Офира, равно как и драгоценные камни (2Пар 9:10); храм Соломонов был обложен для красоты дорогими камнями (2Пар 3:6); таинственный Вавилон, по Откровению, был украшен золотом драгоценными камнями и жемчугом (От 18:16); основание стены небесного Иерусалима, по Откровению, украшено всякими драгоценными камнями (От 21:19) и т.д. В отдельности о каждом драгоценном камне см. под собственным его названием.

ДРАКОН (Вт 32:33) - трудно решить, какое животное должно разуметь под сим названием. Не невероятно, что это есть родовое название, означающее известный класс животных, различающихся между собою какою либо общею характеристическою чертою, и однако из Пл.Иер 4:3 и Мих 1:8, явствует, что под этим названием разумеется какое-то особое животное, которое воет, подает сосцы и кормит своих детенышей. Впрочем в последней цитате оно на Русском переводится словом шакал. Слово, переведенное у пр. Ис 27:1 левиафаном, змеем изгибающимся чудовищем морским, переводится в Быт 1:21 словом: большая рыба, у Иов 7:12 морским чудовищем, в Исх 7:9 змеем и в Вт 32:33 драконом. Вообще же здесь должно заметить, что у Греков и Римлян под драконом разумелась большая и страшная змея, чудовище необыкновенной силы, величины, ядовитости, с крыльями и пастью изрыгающею пламя и обитающая то в морях, то на суше, особенно в пустынях. В Н.З. в Апокалипсисе (От 12:3, 13:11) под словом большой дракон изображаемый красным, с 7-ю головами и 10 рогами, с чрезвычайно большим хвостом - разумеется сатана, змий древний, диавол, по объяснению самой же этой книги.

ДРАКОНОВ ИСТОЧНИК (Неем 2:13) - источник, находившийся вне Иерусалима, между навозными вратами и вратами долины. По мнению Робинсона, это был не иначе, как источник Гионский, в долине Енном; также думают Портье, Льюин и др. Змеиный пруд, упоминаемый Иосифом (Войны V, 3, 2), вероятно, находился в соседстве с ним и соответствует настоящему Биркет-Мамилья (Birket-Mamilla); у отечественного нашего путешественника Норова означенный источник отождествляется с источником Пресв. Девы.

ДРАХМА (Лк 15:8-9) - небольшая, серебряная Греческая монета, на наши деньги 21 коп. серебр. равнялась четверти сикля или сребренника. Были также и золотые драхмы, известные у Греков под названием Дарикос, ценностью в полтора червонца. Они были в обращении между Иудеями в Палестине, по возвращении Иудеев из плена, когда Палестина находилась под управлением царей Персидских. см. Монета.

ДРЕВО ЖИЗНИ (Быт 2:9, 3:22, От 2:7) - дерево посреди Рая, питаясь плодами которого, человек был бы и телом безболезнен и бессмертен. Оно служило образом нашей благодатной и блаженной жизни в Господе Боге Иисусе Христе; только в Нем пребывая и с Ним соединяясь, человек может иметь жизнь духовную и благодатную в себе. Плоды древа жизни после греха и изгнания из Рая не были полезны человеку, потому что он уже не мог вкушать их.

ДРЕВО ПОЗНАНИЯ ДОБРА И ЗЛА (Быт 2:9) - древо посреди Рая, плоды с которого было запрещено вкушать первому человеку и называемое так потому, что человек через вкушение плода оного вопреки заповеди Божией познал самим опытом, какое добро заключается в послушании воле Божией и какое зло в противлении оной.

ДРИМИЛ (3 Мак 1:3) - отец Досифея.

ДРОК (Пс 119:4) - хорошо известное хвойное растение из семейства кипарисовых или можжевеловых, растущее преимущественно в Аравии. По Еврейски оно называется rethem, по Арабски почти также. Под тенью этого дерева спал пророк Илия во время бегства к горе Хорив (3Цар 19:4, 5). Корни и ягоды дрока употреблялись в пищу, но только при крайней скудости и большом недостатке хлеба (Иов 30:3-4). С горящими угольями этого дерева у Псалмопевца сравнивается лукавый язык человека (Пс 119:4). Оно служило также для топлива, и на рынках Каира и в настоящее время продают дрок, как у нас дрова для топлива. Обилие дрока в Синайской пустыне подало повод к названию одного стана: Рифма (Чис 33:18).

ДРУГ (Исх 33:11). В Свящ. Писании это слово встречается весьма часто; впрочем слово это нередко употребляется и как обычное только приветствие, но никак не в значении истинной действительной любви и дружбы. Например в причте о брачном пире, на который позваны были все случайно встретившиеся на распутьях, царь-хозяин пира сказал одному из прибывших на пир: "друг! как ты, вошел сюда не в брачной одежде" (Мф 23:12). Спаситель на предательское лобзание в саду Гефсиманском ответил Иуде: "друг, для чего ты пришел?" (Мф 26:50).

ДРУЗИЛЛА (Деян 24:24) - третья дочь Ирода, упоминается в Деян 12:1-23), была в замужестве за Феликсом Римским правителем, еще при жизни первого своего мужа Амиза, царя Емесского, в противность законам отеческим. Когда ап. Павел говорил проповедь в Кесарии перед Феликсом, Друзилла находилась тут же вместе со своим мужем. Феликс имел от Друзиллы сына, погибшего вместе со своею матерью, при извержении Везувия в царствование Тита.

ДРОЖЖИ (Пс 74:9, Иер 48:11) - гуща, оставшаяся от вина. Новое вино часто сливалось в гущу старого, вероятно с целью усилить его крепость, аромат и сохранить цвет. На сие, без сомнения, указывает пр. Исаия, сравнивая духовные блага и торжество Евангельской проповеди с самым чистым вином, - вином на дрожжах. Прежде употребления вина оно очищалось от дрожжей, и такое вино называлось очищенным. Пить дрожжи означало известную степень наказания (Пс 74:9). Пр. Иеремия (48:11) говорит о Моавитянах, а пр. Софония (1:12) о Иудеях, что те и другие сидят на дрожжах своих, каковое выражение, вероятно, указывает на то, что они сделались никуда негодными, неспособными к нравственному очищению.

ДУБ (Быт 35:4. Ис 6:13. Нав 24:26 и др.) - общеизвестное дерево из класса семенных, из рода сережкоцветных. Дубы в Палестине составляли весьма обыкновенное растение и отличались от Европейского тем, что изнанка листьев Палестинского дуба белесовата (Путеш. Норова 1835 г.). Говорят, что дубы растут до 1,000 лет и даже более, а когда дерево стареет и засыхает, то из под корня являются молодые отрасли, так что это дерево можно назвать вечно растущим. Вследствие этого дубы Палестинские нередко употребляются у свящ. писателей для обозначения и указания известных местностей. Примеры сего можно видеть из следующих мест Свящ. Писания (Быт 12:6, Вт 11:30, 2Цар 18:9). Дерево дуба вообще отличалось особенною твердостью и прочностью, так что желая показать крепость кого либо, сравнивали его с крепостью дуба (Амос 2:9), и оно особенно ценилось в строительном искусстве. Под дубами строили временные жилища (Быт 13:18); под дубом были закопаны Иаковом идолы и серьги, находившиеся в руках его семейства (Быт 35:4); погребали тела умерших (35:8), как например Деворы и царя Саула с его двумя сыновьями (1Пар 10:12). В дни нечестия и отступления от истинного Бога под тенистыми дубами воскуряли фимиам, приносили жертвы и отправляли празднества в честь идолов (Ос 4:13). Дуб Мамврийский, под сенью которого Авраам удостоился принять самого Господа, по свидетельству Иеронима, существовал еще до времени Констанция и во все времена указывался благоговейным поклонникам св. мест. В настоящее время эта свящ. местность с уцелевшим на ней деревом принадлежит Русской Иерусалимской миссии. Дубами и дубовыми лесами изобиловала особенно Палестина и восточная часть ее. Страна Васанская часто упоминается в Свящ. Писании, как особенно изобиловавшая огромными и высокими дубами (Ис 2:13, Зах 11:2). Из этого дерева жители Тира делали весла (Иез 27:6), а идолопоклонники своих идолов (Ис 44:13). Желуди, или рожки, составляли отличный любимый корм свиней (Лк 15:16).

ДУБРАВА, см. Священные рощи.

ДУБРАВА МАМРЕ, см. Мамре и Море.

ДУМА (быть может - молчаливый или молчание): Быт 25:14 - один из сыновей Измаила. Нав 15:52 - город в колене Иудином недалеко от Хеврона. Селение под названием Дума доселе существует близ Дамаска, но это не то место, которое упоминается в кн. Ис.Нав. Робинсон отождествляет оный с настоящими развалинами Эд-Даулех в провинции Вади-Дельбех, в 9 верстах на ю.-з. от Хеврона. Ис 21:11 - область в Аравии, называемая также Думаф, или одно из Измаильских племен, происходивших из города Дума.

ДУРА (Дан 3:1) - равнина в Вавилонской области, на которой Навуходоносор поставил золотой истукан. см. Деир.

ДУХ Вообще слово дух в Свящ. Писании употребляется в различных значениях: так например в значении ветра, веяния воздуха, - тихого или бурного (Быт 8:1-8, Еккл 11:5, Ин 3:8), иногда в значении жизненного дыхания, как начала низшей, животной жизни (Быт 6:17, 7:15 и др., Еккл 3:21). Иногда этим словом обозначаются духи бесплотные, одаренные умом, волею, могуществом (Деян 22:8, Еф 2:2. Евр 1:14), иногда души человеческие (Быт 2:7, Ек 12:7, Рим 3:10 и др.), иногда существо Божие, духовная природа Божия, со всеми ее существенными свойствами (Ин 4:24); иногда, наконец различные дарования, служения и действия от Духа Божия (Быт 41:38, Чис 11:25, 2Пет. 1:21 и др.) и, особенно благодатные дары, совершающие новую жизнь в человеке, и служащие к его освящению и спасению (Ин 3:5-8, Деян 2:38, Рим 8:2, 1Кор 2:12-14, 1Тим 3:4-7 и др.)

ДУХ СВЯТЫЙ - третье лицо Пресв. Троицы. Он есть истинный Бог (Деян 5:3-4), Животворящий (Ин 3:5), исходит от Отца (Ин 15:25). Ему приличествует поклонение и прославление равное со Отцом и Сыном (Мф 28:19), Он глаголал через пророков (2Пет 1:21), чрез апостолов (1Пет 1:12), открылся человекам некоторым особенным образом чрез сошествие на апостолов в виде огненных языков в 50-й день по Воскресении Христовом (Деян 2:34), сообщается и ныне всем истинным христианам чрез усердную молитву и таинства (Лк 11:13, Тит 3:4-6, 1Кор 3:16). Главнейших и более общих даров Св. Духа, по исчислению пр. Исаии, семь (11:2).

ДУША ЧЕЛОВЕЧЕСКАЯ. Сотворив первого человека Адама из земли. Бог вдунул в него дыхание жизни, т.е. душу, существо духовное и бессмертное (Быт 1:26-27). По смерти человека душа возвращается к Богу, Который дал ее (Ек 13:7).

ДЩЕРЬ СИОНОВА (Мф 21:5) - так именуется у пророков город Иерусалим с его гражданами. Называется так Иерусалим по главному и самому высокому из холмов Сиону, на котором он был расположен.

ДЫНИ (Чис 11:5) - сладкий, водянистый и приятный на вкус, известный каждому плод, упоминаемый в Библии только в указанной цитате: мы помним рыбу, которую ели в Египте даром, жаловались Евреи Моисею в пустыне, - огурцы и дыни и лук, и репчатый лук и чеснок. Что это огородное растение с глубокой древности разводилось в Египте, не подлежит никакому сомнению, и быть может оно было перенесено из Индии, где в изобилии растет и доселе. Мякоть дынь бывает у некоторых беловатая, у некоторых красноватая, и сок тех и других бывает очень приятен и освежающ, особенно в жаркую погоду. По свидетельству некоторых путешественников, означенный плод служит пищею, питьем и лекарством (в лихорадках). Растет в некоторых частях Палестины и особенно близ Кесарии, преимущественно на сухой и песчаной почве. По мнению Томсона, листья дыни имеют свойство поглощать в себя влагу ночных рос. Иначе чем же объяснить переполненность дынь водяным соком? При такой приятности и общеупотребительности плода в Египте, становится понятным то сожаление, с каким Евреи вспоминали о дынях в пустыне Аравийской.


Е

ЕВА (жизнь; Быт 3:20) - имя, данное Адамом своей жене. Это имя происходит от Еврейского слова Хивва, значащего жизнь, так как она должна была сделаться прародительницею всех живущих на земле. Ева создана Богом из ребра Адама во время его сна (Быт 2:21-22), а затем, прельщенная диаволом, принявшим на себя вид змея, она нарушила единственную заповедь, данную Богом первым людям. Вкусив от запрещенного плода, она склонила к тому же и Адама (2Кор 11:3, 1Тим 2:13-14). Когда обличенные Богом, они исповедали пред Ним грех свой, Он, милосердый, прежде нежели изрек суд Свой над ними, поразил проклятием змия-искусителя и дал утешительное обетование людям о поражении главы змия семенем жены, и затем уже изрек суд Свой .Адаму и Еве. Умножая умножу скорбь твою, в беременность твоей, сказал, между прочим, Господь жене; в болезни будешь рождать детей, и к мужу твоему влечение твое, и он будет господствовать над тобою (Быт 3:1-16). Последующая жизнь Евы, ставшей родоначальницею человеческого рода, в Свящ. Писании не описывается, упоминается только, что она, родив первого сына, назвала его Каином (приобретение), сказав: приобрела я человека от Господа (Быт 4:1), вероятно в том чаянии, что она родила обещанного Богом Искупителя (3:15); но обманувшись в своей надежде, второго родившегося сына назвала Авелем (суета, плач), вероятно, в знак своей обманутой надежды, и как бы предчувствуя его несчастную кончину. Третий сын Евы был назван Сифом (основание), потому что в нем было положено основание новому благочестивому племени вместо Авеля. После у Адама и Евы были еще дети, сыновья и дочери (Быт 5:4). Общие предания о первых человеках, их происхождении, грехопадении и пр., доселе сохраняются в том или другом виде у различных древних народов, как например у Персов, Индийцев, Египтян и др.

ЕВАЛ (иначе Овал - обнаженный, лишенный листьев) - имя двух лиц: Быт 10:28 - восьмой сын Иоктана, родоначальник Иоктанийских Арабов. Местность, ими населенная, неизвестна. По мнению Бохарта, они тождественны с Авалитами Ефиопии, но это мнение не имеет достаточных оснований (Гезений). Быт 36:23 и 1Пар 1:40 - из сынов Шовала, сына Сеирова.

ЕВАНГЕЛИЕ (Мк 1:1 и др.) - слово греческое, значащее: благовестие, т.е. добрую, радостную весть. Евангелие составляют 4 книги евангелистов: Матфея, Марка, Луки и Иоанна. В них благовествуется о Божестве Господа нашего Иисуса Христа, о Его пришествии на землю, о Его житии на земле, о чудесных Его деяниях и спасительном учении, наконец о Его крестной смерти, славном воскресении и вознесении на небо. Называются сии книги Евангелием потому, что для человека не может быть лучшей и более радостной вести, как весть о Божественном Спасителе и о вечном спасении. Потому-то и чтение Евангелия в церкви каждый раз сопровождается радостным воскликновением: Слава Тебе, Господи, слава Тебе!

В числе 27 новозаветных книг Евангелия считаются законоположительными, так как они преимущественно составляют основание Нового Завета. О происхождении их от апостолов и их подлинности свидетельствуют: Непрерывное со времен апостольских предание о них. Места приводимые из сих Евангелий мужами апостольскими, непосредственно обращавшимися с апостолами, как-то Варнавою, Климентом Римским и др. Прямые свидетельства о них древних писателей, начиная со 2-го века, например Иустина философа, Иринея Лионского и прочих. Свидетельства даже врагов Церкви, еретиков II века - Маркиана и Валентина и язычника Цельса, не отвергавших их подлинности, но не принимавших их по своим еретическим воззрениям, или дававших им свое особое толкование, или издевавшихся над содержащимся в них учением, как например Цельс. Во 2м веке уже известны были переводы священных книг, как например Сирский (Пешито), древний Италийский, бывший в употреблении Римской церкви еще до Иеронима, в которых помещены только 4 Евангелия, как священные и несомненно подлинные. Наконец, отцы и учители Церкви 3-го и последующих веков единогласно и единодушно утверждали, что подлинных, написанных апостолами Евангелий лишь 4, а все прочие (каковы например от Египтян, от 12 апостолов, от Петра, от Фомы, Никодима, Евреев и др.) отвергаются Церковью, как подложные, апокрифические, не канонические. О содержании каждого из Евангелий см. под именем: Матфей, Марк, Лука, Иоанн.

ЕВАНГЕЛИСТЫ (благовестники; Еф. 4:11) - название тех из апостолов и их сотрудников в Христианской церкви, которые не только проповедовали Евангелие словом, но и изложили оное письменно, а именно: Матфей, Марк, Лука и Иоанн. 1-й и последний были из 12-ти, а второй и третий из 70-ти апостолов. В древней Церкви это название усвоялось и другим сотрудникам апостолов и их преемников, служившим делу Евангельской проповеди, хотя и не оставившим после себя писаний, таковы например диакон Филипп (Деян 21:8), Тимофей, ученик и спутник апостола Павла (1Тим 4:5), брат похваляемый во всех церквах за благовествование (2Кор 8:18); помогал св. Павлу в Евангельской проповеди и вероятно посему принадлежал к числу евангелистов. На основании слов ап. Павла (Еф. 4:11) можно думать, что евангелисты в церкви Апостольской вообще занимали высокое место, потому что в указанной цитате поставляются непосредственно после апостолов и пророков, и ниже пастырей и учителей Церкви.

ЕВВУЛ (благорассудительный; 2Тим 4:21) - один из благочестивых Римских христиан, на которого указывает ап. Павел в означенной цитате и о котором более ничего не известно.

ЕВЕАР (иначе Евхар; избранный; 2Цар 5:15) - один из сынов Давида, родившихся в Иерусалиме.

ЕВЕД (слуга, т.е. Божий) - два лица, упоминаемые в Свящ. Писании: Суд 9:26 - отец Гаала, возбудившего Сихемлян восстать против Авимелеха, сына Гедеонова. 1Езд 8:6 - сын Ионафана, одного из потомков Адина, возвратившихся с Ездрою из Вавилона.

ЕВЕДМЕЛЕХ, см. Авдемелех.

ЕВЕИ (жители селения, хижин; Быт 10:17) - одно из древнейших Хананейских племен, живших в Палестине, до завоевания оной Израильтянами. Генеалогия его означена в Быт 11:17, где Евей, родоначальник Евеев, числится шестым родившимся от Ханаана. Во времена патриарха Иакова, Евеи жили в средине земли Ханаанской, в Сихеме (настоящем Наблусе; Быт 24:2). В означенное время племя Евеев, как кажется, не было многочисленным и сильным. В Быт 36:2 одна из жен Исава называется Евеянкою. Евеи упоминаются в Нав 9:1-7, 11:19, как жители Гаваона, близ г. Ермон. Известна хитрость, употребленная ими с Евреями при завоевании Навином земли Обетованной (Нав 9:3-27. см. Гаваон). В Суд 3:3 об Евеях говорится, что они жили на горе Ливане, от горы Ваал-Ермона, до входа в Емаф. В соседстве с означенною местностью жили Евеи и в то время, когда Иоав, по повелению Давида, прошел все города Хивеян и Ханачеян с целью перечисления народа Еврейского (2Цар 24:7). После времен Соломона о них уже не упоминается в Свящ. Писании, так как при этом царе они подобно другим Хананейским народам, оставшимся среди Евреев, включены в число оброчных работников (3Цар 9:20).

ЕВЕР (пришлец, странник): Быт 10:21 и др. - сын патр. Салы, правнук Сима, отца всех сынов Еверовых, был последний из благочестивых патриархов до разделения и рассеяния народов. При нем было столпотворение Вавилонское и рассеяние строителей его. В Евангелии от Луки (3:35) он также называется Евером. 1Пар 8:12 - из потомков Вениаминовых, один из строителей городов: Оно и Лод. Веем. 12:20 - один из священников во дни Иоакима и во дни Ездры и Неемии. 1Пар 8:22 - сын Шашака, упоминаемый в родословии Вениамина. 1Пар 5:13 - потомок Гада, поселившийся по возвращении из Вавилона в Васане.

ЕВЕРГЕТ (благодетель) - общее название и почетный титул в Греческих государствах, до такой степени известное, что вошло даже в присловье: и владеющие ими (народами) благодетелями называются (Лк 22:25), сказал Господь. Титул этот носили двое Птоломеев: Птоломей III (247-222 до Р.Х.) и Птоломей VII (146-117 до Р.Х.). Об одном из них упоминается в предисловии к книге Иисуса сына Сирахова, именно, что эта книга переведена на Греческий язык внуком Иисуса сына Сирахова, Иисусом младшим в бытность его в Египте, во дни Птоломея Евергета, царя Египетского. Но о каком Птоломее упоминается здесь, о III или о VII неизвестно.

ЕВИАСАФ (собиратель; 1Пар 6:23-27) - левит из рода Каафы, предок певца Емана, а также и Елкана, отца пророка Самуила. Это лицо, по видимому тождественно с Авиасафом, упоминаемым в Исх 6:24.

ЕВИЕЗЕР (отец помощи; 2Цар 23:27) - родом Анафофянин, из сыновей Вениаминовых, из сильных и храбрых в войске Давида. В 1Пар 27:12 стоит Авиезер.

ЕВИЙ (желание; Чис 31:8) - один из пяти Мадиамских царей, преданных смерти Израильтянами за то, что они соблазняли их к нечестивому служению Ваал-Фегору (25:17). Земли сих царей впоследствии были отданы колену Рувимову (Нав 13:21).

ЕВИЛ-МЕРОДАХ (4Цар 25:27) - Вавилонский царь, очевидно сын и преемник Навуходоносора. Его царствование началось по смерти отца и продолжалось только два года. В означенное время он оказал милость Иудейскому царю Иоакиму, освободил его из темницы, в которой он томился 37 лет, обошелся с ним ласково, говорил с ним дружелюбно, сделал его постоянным участником своего царского стола. Около 559 г. до Р.Х. он был умерщвлен Нериглассаром, знатным вавилонянином, женатым на его сестре и овладевшим при этом Вавилонскою короною. Древние писатели мало говорят об этом царе, при чем неблагоприятно отзываются о его характере и образе жизни (Берозий).

ЕВМЕН (благосклонный; 1Мак 8:8) - царь Пергамский, сын Аттала I. Во время войны Рима с Антиохом Великим, царем Сирийским, он оказал большие услуги Римлянам, особенно в сражении при Магнезии, за что Римский сенат даровал ему области: Мизию, Лидию, Ионию, Фригию, Херсонес Фракийский и др. Он увеличил и украсил город Пергам, покровительствовал наукам, умножил библиотеку, основанную отцом его, которая могла в то время стать на ряду с знаменитою Александрийскою библиотекою. Впрочем благосклонность к нему Рима продолжалась до войны Римлян с Персеем, царем Македонским, с которым он по свидетельству Т. Ливия вел тайную переписку. Евмен II умер, как полагают, около 151 г. до Р.Х. Об обширных владениях, полученных Евменом от Римлян, упоминается в 2Мак 8:8.

ЕВНИКА (с греч. благопобедная; 2Тим 1:5) - мать Тимофея, ученика и сотрудника ап. Павла. Ее вера засвидетельствована апостолом, как нелицемерная, и она научила сына своего Тимофея еще с детства вере и священным книгам (2Тим 1:5, 3:15). В книге Деяний (16:1) говорится, что она была родом Иудеянка, находилась в замужестве за язычником и потом уверовала. Память ее совершается Церковью 28-го октября.

ЕВНУХ (от слов ευνή - брачное ложе и εχειν иметь в своем ведении, хранении, отсюда - постельничий, хранитель ложа; Ис 56:3, 4Цар 9:32, Мф 19:12, Деян 8:34-39). Хотя кастрация положительно запрещалась законом Моисеевым и кастрированным лицам не позволялось даже являться в Скинию (Вт 23:1), но цари Иудейские считали для себя позволительным пользоваться услугами евнухов, доставляемых из других стран. По свидетельству Геродота, на Востоке был обычай кастрировать пленных, - обычай очень древний, введение которого приписывается Семирамиде. Восточный деспотизм требовал, чтобы при царских и вельможных дворах служили лица, лишенные всех человеческих привязанностей. Этим объясняется высокое положение евнухов при восточных дворах. Восточные цари держали их в качестве стражей в своих гаремах (Есф 2:3), а также в качестве царедворцев, начальников войска и т.п. При Персидском и Турецком дворе главные должности как в древности, так иногда и доселе поручаются евнухам (Деян 8:27). На древних памятниках евнухов можно распознать по отсутствию бороды и опухлым лицам. Что касается слов Господа: есть скопцы, которые оскопили сами себя для царства небесного (Мф 19:12), здесь разумеется не телесное оскопление, которое само по себе не только не может приводить к царствию, но еще более удаляет от него, но оскопление духовное, т.е. добровольное, нравственное умерщвление плоти и страстей силою воли.

ЕВОДИЯ (Филип. 4:2; с Греч. благопутная) христианка в Филиппах, ученица ап. Павла. Ап. Павел умоляет ее вместе с Синтихиею "мыслить о Господе."

ЕВПАТОР (благородного отца, благородный; 1Мак 6:17) - сын Антиоха Епифана царя Сирийского. см. Антиох.

ЕВПОЛЕМ (счастливый в войне; 1Мак 8:17) - посол в Риме от Иуды Маккавея за 161 год до Р.Х., для заключения дружеского союза с Римлянами.

ЕВРЕЙ, ЕВРФИ, ЕВРЕЙСКИЙ (пришлец; Быт 14:13) - слова употребляемые для означения народа Еврейского, происшедшего от Авраама. Слово Еврей происходит или от патр. Евера, сына Салы, одного из предков Авраама, или от Евр глагола Eber (переходить через), что значит пришлец чужой земли, народ известный под именем Евреев пришел в Ханаанскую землю через Евфрат, и потому естественно, что Хананеи назвали их Евреями, т.е. пришельцами из другой страны, как мы вообще говорим о каком либо иностранце, что он прибыл из за моря. Несмотря на то, в пользу первого мнения говорит то обстоятельство, что Евер, будучи отцом Фалека (Быт 10:25, 11:16), при жизни которого произошло разделение народов, легко мог сообщить свое имя потомкам. Такое мнение принимается Евсевием и другими преимущественно пред прочими. Евреи стали называться Иудеями только в позднейший период своей истории, - название происшедшее от Иуды. Впрочем за несколько времени до Р.Х. снова появилось прозвание Еврей, и мы встречаем оное в Деян 6:1 и в некоторых посланиях (2Кор 11:22, Фил 2:5).

ЕВРЕЯМ ПОСЛАНИЕ, см. Священное Писание.

ЕВРОН (переход; Нав 19:28) - город, принадлежавший колену Асирову, при подошве Ливана. Ныне развалины этого города, называемого Авдег, указывают при входе Вади-Карен в равнину Акко, недалеко от Ахзива.

ЕВТИХ (с Греч. счастливый, благополучный; Деян 20:9) - имя одного юноши в г. Троаде, который во время продолжительной беседы ап. Павла, сидя на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего жилья и поднят мертвым; впрочем ап. Павел чудесным образом возвратил его к жизни. Судя по устройству настоящих домов на Востоке, несомненно очень схожих с домами древнейших времен, можно думать, что подобное обстоятельство могло случиться весьма легко (см. дома, жилища), так как окна у Евреев обыкновенно закрывались завесами, сетками, решетками, а иногда и вовсе стояли открытыми.

ЕВФРАТ (на Еврейском и Арамейском языке: Фрат; большая, великая река; Быт 2:14) - известная река в Азии, которая берет свое начало в Армении на сев. стороне горы Тавра, принимает в себя много побочных рек в своем извилистом течении вдоль берегов Сирии, огибает Сирийско-Аравийскую пустыню и протекает через Вавилонскую область, впадая за тем шестью или семью рукавами в Персидский залив. Соединяясь с р. Тигром в 22 милях от Персидского залива, она называется Шат-Эль-Араб. Все протяжение Евфрата равняется 1,780 милям, на 650 длиннее протяжения Тигра и на 200 миль короче протяжения реки Инда. Начиная от Самосатты р. Евфрат судоходна почти на две трети своего течения (на 1,200 миль) для лодок и даже для плоскодонных пароходов. Евфрат выступает из берегов весною каждый год, вследствие таяния снегов на Армейских горах, и поднимается иногда на 12 футов высоты. Он начинает подниматься в марте и разлив продолжается иногда до конца мая. Строились с громадными затратами плотины и каналы, вырывались большие озера с целью сохранить воды Евфрата для орошения почвы во время засухи. Евфрат называется в Библии рекою великою и составлял восточную границу земли Обетованной (Вт 1:7, Нав 1:4). В некоторых местах Свящ. Писания Евфрат называется просто рекою (Пс 71:8). Река Евфрат, подобно Нилу, имеет за собою весьма много замечательных воспоминаний, начиная с первоначального упоминания о ней Быт 2, как об одной из четырех рек Едема (ст. 14). Далее с Евфратом мы встречаемся при описании завета заключенного Богом с Авраамом (Быт 15:18). В этом случае вся страна от великой реки, реки Евфрата до реки Египетской (Нила) обещана избранному народу. У пророков, как река Ассириян и Вавилонян, Евфрат представляется с одной стороны символом полноты сокрушающей силу и могущество царя Ассирийского (Ис 8:7), а с другой орудием в деснице Божией, для сокрушения гордости Иуды и Иерусалима (Иер 13:4-9). Воды Евфрата, конечно, разумеются у Псалмопевца, когда он изображает Иудейских пленников сидящими и плачущими у рек Вавилона (Пс 136:1-2) и с полнотою Евфрата у Иисуса сына Сирахова (24:28) сравниваются обильные плоды истинной мудрости и знания. Он (т.е. Господь), говорит Премудрый, наполняет разумом, как Евфрат и как Иордан во дни жатвы. И броды (переправы на реке) захвачены, пророчествует пр. Иеремия о падении Вавилона, и ограды сожжены огнем и воины поражены страхом (51:32) Означенное Иоанна Евфрат представляется местом, откуда по повелению Божию имеют быть освобождены связанные ангелы губители, приготовленные для поражения людей разными язвами Вавилона. В Откровении, без сомнения, очень близко, указывает на путь, каким вошли Персы в Вавилон и взяли город и совершенно сходно со свидетельством Геродота о гибели Вавилона. Евфрат и доселе несет в море то же количество воды как и во времена пророков; но значительная масса оной теряется вследствие небрежности и лености человека. Многочисленные водопроводы, орошавшие поля, пересохли; главное русло обмелело, и вода, застаиваясь, образует вонючие, убийственные для здоровья болота.

ЕГИПЕТ (Мицраим; Исх 1:1) - одна из древнейших и замечательнейших стран на лице земли. Египет граничит к ю. с Ефиопиею, к с. Средиземным морем, к в. с Черным морем, к з. песчаною возвышенностью Сахары и Ливийскою пустынею. О его северных и южных границах сообщаются сведения в Иезя 29:10, 30:6. Страна представляется путешественнику в виде громадной равнины, простирающейся почти на 600 англ. миль в длину и окруженной на в. и з. рядом холмов и обширною пустынею. Речной бассейн страны обязан своим существованием, плодородием и красотою протекающей через нее огромной, исторической р. Нилу. (см. Нил) Поэтому-то Египет в древности назывался даром Нила. Что касается происхождения названия страны, то мнения об этом различны. Слово Египет переводится еврейским словом Мицраим, именем одного из сыновей Хама (Быт 10:6), который мог быть родоначальником Египтян. Иногда он называется землею Хамовою (Пс 105:22), а иногда Раавом (Пс 86:4). Арабы называют его в настоящее время словом Мицр. В Египте прославился Иосиф, возвысившись из рабского состояния до высшего положения первого сановника при дворе Фараона. По указанию Божия Промысла, его отец, престарелый Иаков, и братья прибыли на жительство в Египет; и в течение 430 лет потомство их, состоявшее в начале переселения только из 75 душ, расплодилось от одного до двух миллионов. Чудесное освобождение Евреев от тяжкого ига Фараонова, несомненно, составляет одну из поразительнейших страниц в Еврейской истории. Кому из нас не памятны с раннего детства и Египетские волхвы и десять казней Египетских, из коих последнею и самою страшною была избиение Ангелом в одну ночь всех первенцев Египетских, празднование Евреями первой Пасхи и чудесный переход их через Чермное море! В Новом Завете, вскоре по рождении Спасителя, Египет указан Иосифу и Марии Богоматери с Богомладенцем Иисусом, как место убежища от преследования Ирода (Мф 2:13-19). После дня Пятидесятницы и сошествия Св. Духа на Апостолов (Деян 2:10) в Египте, в Александрии образовалось великое христианское общество, основателем которого по преданию считается ап. и ев. Мк Как предмет пророчеств народ Египетский служит одним из самых замечательнейших народов. "Вот Господь восседит на облаке легком, пророчествует Исаия, и грядет в Египет. И потрясутся от лица Его идолы Египетские, и сердце Египта растает в нем (19:1). Египет - прекрасная телица, восклицает пр. Иеремия, - но погибель от севера идет, идет. Посрамлена дочь Египта, предана в руки народа северного (46:20. Меч царя Вавилонского прийдет на тебя, взывает в пророческом духе Иезекииль, от мечей сильных падет народ твой (32:11-12). И сделается земля Египетская пустынею и степью, и узнают, что Я Господь" (29:9). Все предсказания, как выше приведенные, так и множество других относительно Египта, особенно замечательны по точности и полноте своего исполнения, что подтверждается неопровержимыми доказательствами. В то время, когда произносились эти боговдохновенные пророчества Египет находился в самом цветущем состоянии. "Как, сад Господень, так земля Египетская," говорится о нем в Быт 13:10 еще в то время, когда на долине Иорданской стояли нечестивые города Содом и Гоморра; повсюду высились блестящие города - стовратные Фивы, Луксор Карнах, величественные памятники гения, искусства, трудолюбия, промышленности, сохранившиеся на удивление до наших времен, как-то пирамиды, катакомбы, обелиски, сфинксы, искусственное Меридово море и другие, были всюду многочисленны и беспримерны. Но когда совершился над ним грозный Божественный суд и держава Фараонов пала, Египет сделался вассальным государством, подчинился туземному игу, и даже часть управлялся невольниками. Летучие мыши теперь во множестве попадаются в развалинах древних Египетских храмов и гробницах, наполняя мрачные, пустынные комнаты и проходы пирамид шелестом своих крыльев. Невольно вспоминается при этом величественное пророчество Ис 2:20: "в тот день человек бросит кротам и летучим мышам серебряных своих идолов и золотых своих идолов, которых сделал себе для поклонения им."

ЕГИПЕТСКАЯ РЕКА, см. Нил.

ЕГЛОН (сильный телец): Суд 3:12-30 - имя Моавитского царя, державшего Израильтян под игом в продолжение 18 лет. Он вступил в союз с Аммонитянами и овладел городом Пальм - Иерихоном, в котором основал свою резиденцию и где за тем был умерщвлен Аодом. Об Еглоне в Суд 3:17 говорится, что он был очень тучный, так что меч, который судия Аод вонзил в его чрево, не могли вынуть обратно. По смерти Еглона Моавитяне, жившие по ту сторону Иордана, все были преданы истреблению (ст. 29). Нав 10:3, 15:39 - город, в низменностях колена Иудина, бывший резиденциею Амморейского царя Девира, который присоединился к союзу царей четырех соседних городов против Иисуса Навина. Думают, что он тождествен с настоящими грудами развалин на холме Ажлан, в 10 милях к в. Бейт-Жебрина (древний Елевтерополь) ив 14 от г. Газы.

ЕД (свидетель; Нав 22:34) - название жертвенника, воздвигнутого близ Иордана коленами Рувимовым, Гадовом и полуколеном Манассиином. Сооружение жертвенника возбудило было сильное негодование в остальных коленах Израилевых (ст. 12), но негодование утихло, когда узнали, что жертвенник воздвигнут собственно не для жертвоприношения, но во свидетельство единства веры и служения Господу, каковое они будут иметь и за Иорданом вместе с прочими коленами (ст. 28-29). Жертвенник Ед, сказали сыны Рувимовы и сыны Гадовы, свидетель между нами, что Господь есть Бог наш (ст. 34).

ЕДДИНУС (2Езд 1:15) - один из певцов во время празднования Пасхи при царе Иосии. см. Идифун.

ЕДЕМ (приятность, сладость; Быт 2:8) - страна в Азии, в которой был насажден самим Богом Едемский сад (Рай - παραδεισος) для жительства первых человеков и которая находилась на Востоке. Означенное слово вообще употребляется также и для означения всякой местности, замечательной по своей красоте и плодородию. Положение Едемского сада в настоящее время определить с точностью очень трудно. Указывая на оное свящ. бытописатель упоминает о реке, вытекавшей из Едема для орошения Рая и разделявшейся потом на четыре реки, именно: Фисон, Гихон (Геон), Хиддекел (Тигр) и Евфрат (Быт 2:10-14). Последние две реки известны, а первые составляют предмет самых разноречивых догадок и предположений. Не находя соответствующих им рек на земле, иные переносили Едем на небо, другие давали ему аллегорическое значение; некоторые полагали Едем то в Африке (Ефиопии и Абиссинии), то в Армении и на Кавказе, то в Сирии и Палестине, то в Месопотамии и Вавилоне, и искали его даже в Индии в долинах Гималая и на о-ве Цейлоне. Но все это одни догадки и предположения; остается верным только то, что страна Едемская и Рай находились в местности лежащей близ рек Тигра и Евфрата. У различных народов, даже историков, хранилось и хранится много различных преданий об Едеме и блаженстве людей наслаждавшихся в нем. "Вскоре после сотворения человека, воспевает Гезиод, начался золотой век, бесценный дар бессмертных, признававших Крона своим владыкою. Человеческий род вел тогда жизнь богов, свободную от мучительных забот, чуждую труда и печалей. Старость была незнакома людям, болезненные явления также. Когда наступал смертный час, то смерть принимала на себя успокоительный вид сна, и никаких ужасов в минуты разлучения души с телом не существовало. Люди наслаждались полным блаженством; плоды земные произрастали в обилии и в самых разнообразных видах. Царствовал всеобщий мир и его постоянными спутниками были счастье и наслаждение." Человеческий род всегда имел некоторое смутное представление о том счастии, которого он лишился через грех своего прародителя Адама, всегда хранил в своей душе некоторое стремление к возврату этого первобытного блаженства; но не уготовляется ли всем верующим во Христа и добродеющим высший, особенный Едем, много превосходящий тот, который процветал некогда на Востоке? Не имеют ли все они наследовать в будущей жизни наследие нетленное, непорочное, во веки не отпадающее!

ЕДЕН: 2Пар 29:12 - левит, сын Иоаха; одно из лиц, присутствовавших, в царствование Езекии при очищении дома Господня. 2Пар 31:15 - другой левит, или священник, одно из лиц, находившихся под ведением Коре, при добровольных приношениях Богу, по распоряжению царицы Езекии. Иез 27:23 - один из рынков, снабжавших Тир разноцветными тканями, и упоминаемый вместе с Хараном, Хане и Ассуром. По мнению Кейля, означенному Едену соответствует настоящий Маадан в Месопотамии, в области Диарбекир. 4Цар 19:12 - один из городов в Асирии, или Месопотамии, близ Гозана, Харана и Рецефа, между Тигром и Евфратом.

ЕДЕН и ЕДЕНОВ ДОМ (Амос. 1:5; дом удовольствия) - город в Сирии вероятно, бывший царскою резиденцией, или летним дворцом. Он поименован в числе прочих местностей Сирии, которые должны были подвергнуться Божественному наказанию. Места с подобным наименованием существуют еще доселе и упоминаются новейшими путешественниками. Так одно из них находится на восточном склоне Ливана при кедровом лесе - Бширрех, под названием Егден, - в живописной местности, в которой, по мнению восточных христиан, находился Рай. Другое с подобным же наименованием находится на восточном склоне горы Ермон, и пр.

ЕДЕР (стадо): Нав 15:21 - один из южных пограничных городов колена Иудина с Идумеею. Положение неизвестно. 1Пар 23:23 - левит из сыновей Мушие, сына Мерари, служивший при храме во времена Давида и бросавший жребий наравне с братьями своими, сынами Аароновыми (1Пар 24:30). 1Пар 8:15 - сын Берии, из колена Вениаминова.

ЕДИНОРОГ (Иов 39:9, Чис 24:8) - животное, означенное этим словом, очевидно, отличалось своею свирепостью, силою (Чис 23:22), быстротою и подвижностью (Пс 28:6), дикостью (Иов 39:9) и выдающимся на лбу черным рогом (Пс 91:11). Единорог хорошо был известен писателям свящ. книг, как то видно из неоднократных указаний на него в Свящ. Писании. На Еврейском языке единорог называется рэём. По свидетельству Плиния, единорог размером меньше слона; по виду, цвету и фигуре походит на быка, причем отличается от него выдающимся на носу рогом. Его сила и быстрота движений очень велики, и он не щадит ни человека, ни скота, если те попадаются ему на дороге. Изображение единорога часто встречалось и встречается на королевских гербах.

ЕДНА (удовольствие; Тов 7:2) - жена Рагуила. В Вульгате стоит: Анна.

ЕДРЕИ (вероятно, насаждение, плантация) - название двух городов, упоминаемых в Нав и др. Чис 21:33, Нав 13:31 - столичный город Васана, развалины которого на 3 мили в окружности существуют доселе, под названием Едра или Адрая, в 25 Римских милях от Бостра. Город был расположен в глубокой равнине, впрочем скалистой. При этом городе потерпел поражение от Израильтян Ог, царь Васанский, земли которого были отданы полуколену Манассиину. Настоящее селение Дра'а состоит из нескольких бедных старых домов, низких и мрачных, с незначительным числом жителей; недалеко виднеются развалины древней церкви и других незначительных строений. Греческие надписи, встречаемые на дверях некоторых домов, указывают, что строения принадлежат по крайней мере к Римскому периоду. Нав 19:37 - город в колене Невфалимовом между Кедесом и Ен-Гацором. Вероятно находился близ озера Гуле (Huleh), но точное положение его неизвестно.

ЕЖ (Ис 14:23, 34:11, Соф. 11, 14; с Арабского - нечто колючее, свертывающееся в клубок) - известное иглообразное, насекомоядное животное. В случае опасности, еж свертывается в клубок и выставляет со всех сторон иглы, и таким образом защищается и даже ранит своего неприятеля. Говорят, что для ежей недействителен никакой яд. Летом выползают они из своих нор на добычу ночью, зимою же обыкновенно погружаются в летаргический сон; водятся во влажных, пустынных, необитаемых местах, вместе с пеликанами и другими пустынными животными, и потому приводятся в указанных выше цитатах подле других такого же рода животных, как доказательство запустения и разорения некогда шумных и многолюдных городов и селений. Пеликан и еж, говорит пр. Софония, будут ночевать в разных украшениях ее (Ниневии), и голос их будет раздаваться в окнах (2:14).

ЕЗБАЙ (мерцающий, сияющий; 1Пар 11:37) - отец Наарая, одного из главных воинов царя Давида. В параллельном месте (2Цар 23:35) читается: Паарай-Арбитянин.

ЕЗДА см. Колесницы и Путешествие.

ЕЗДРА (помощь): 1Езд 7:1 - сын Сераии и потомок первосвященника Хелкии, жившего во дни царя Иосии. Все что известно об Ездре заключается в 4-х последних главах 1 книги Ездры и в 8 и 12 главах книги Неемии. Из этих мест мы видим, что Ездра, происходивший из рода Ааронова, был благочестивый и ученый священник, живший в Вавилоне при царе Артаксерксе Лонгимане; далее в них говорится, что он в седьмой год царствования означенного государя получил дозволение отправиться в Иерусалим, и взял с собою всех евреев, которые пожелали возвратиться в свое отечество, а также священников, левитов, певцов и др. Число лиц, пожелавших сопровождать Ездру в Иудею, простиралось до 1734 человек (1Езд 8, Неем 8). Путешествие их из Вавилона в Иерусалим продолжалось четыре месяца. "Прибывши в Иерусалим, говорит свящ. писатель, .мы пробыли там три дня. В четвертый день мы сдали весом серебро и золото и сосуды в дом Бога нашего, все счетом и весом. И все взвешенное записано в то же время (Езд 8:33-34). Эти приношения были назначены для будущего Иерусалимского храма и для приобретения жертвенных животных. Затем Ездра вступил в отправление своего служения и весьма много содействовал водворению благоустройства и порядка в народе и сохранению закона Божия во всей его чистоте. Узнав, что не только простые евреи, но даже левиты и священники, в противность закону Моисееву, вступали в брак с язычницами, он явил в этом случае особенную ревность по Боге, и законе Его и обязал народ и священников клятвою оставить незаконные супружества, вследствие чего тогда же было расторгнуто более ста незаконных супружеств (1Езд 9, 10). Его молитва, произнесенная при сем случае, была так трогательна, что весь народ горько плакал. Повествованием об означенном благочестивом благоустройстве биография Ездры прерывается несколько внезапно. О нем ничего не говорится более в продолжение 13 лет до самого прибытия Неемии в Иерусалим (Неем 2:11, 5:14, 8). Вероятно все означенное время Ездра пробыл в Персии, и при Неемии, в 20-й день царствования Артаксеркса, снова возвратился в Иерусалим. Об участии Ездры в восстановлении стены Иерусалимской особенным попечением Неемии (Неем 2, 3, 4, 6) не говорится, но при освящении оной о нем говорится ясно (Неем 12:26-36). Ездра взошел с начальствующими в Иудее на стену, и в этот радостный для Иудеев день, в присутствии всего народа, собравшегося на улице, вслух его при крайнем всеобщем благоговении и внимании громко читал слова книги Закона, а так как он читал на подлинном Еврейском языке, то другие присутствовавшие при сем священники переводили его слова на Халдейский язык, бывший в Вавилоне туземным и общим для пленных Иудеев. Это значительно облегчало труд Ездры, который читал с утра до полдня, что впрочем продолжалось и на следующий день. Чтение книги Закона сопровождалось торжественным отправлением праздника Кущей, продолжавшимся восемь дней, причем Ездра каждодневно читал и объяснял народу Закон (Неем 8, 9, 10). Спустя несколько времени после сего, по свидетельству Флавия, Ездра умер в старости и с великолепием был погребен в Иерусалиме. По преданиям Иудейским, он умер при последнем возвращении из Иерусалима в Персию, и погребен на границе Персии в Нехар-Самора, на нижнем Тигре, где и доныне указывают его гробницу. Между другими великими подвигами, совершенными Ездрою для блага своего отечества, по словам Придо (Prideau), особенно обращают на себя внимание два важных его деяния, именно: восстановление обрядности закона Иудейского по древним обычаям, бывшим в употреблении у Иудеев до плена Вавилонского и согласным с указаниями пророческими, и затем собрание и соединение священных Ветхозаветных книг в один состав - установление канона их; причем он несомненно исправил ошибки, вкравшиеся в бывшие в употреблении списки по небрежности или по неведению переписчиков, и заменил устарелые названия местно-стей наиболее современными. Кроме сего Ездра признается писателем 1 и 2 книг Пар, 1Езд и второй части оной - книги Неемии. Ему также приписывают учреждение Великой Синагоги и других синагог и введение в употребление в Свящ. Писании Халдейского способа письма.

Неем 12:1-13 - один из начальных священников, возвратившихся из Вавилона с Зоровавелем и Иисусом, но умерший еще до времени Неемии.

ЕЗДРИЛОН (семя, или сеяние Божие; Иудв 1:8, 3:9) - название обширной равнины, в нижней части Галилеи, получившей свое название от города Езд-рилон (прежний Изреель, Иезреиль). По имени древнего города Иезреиль, стоявшего на ней, и самая равнина называется иногда в Свящ. Писании Изреельскою, иногда же, по имени города Мегиддо-на, Мегиддонскою. Флавий называет ее великою равниною. Она простирается к югу и к ю.-з. от г. Фавора и Назарета и замечательна по своей обширности, красоте и плодородности. На ней в древности происходило много кровавых битв, как например между Деворою с Вараком и Сисарою, военачальником Сирийским (Суд 4:14), между Ахавом и Сирийцами (1Цар 29:1, 3Цар 20:26), между Саулом и Филистимлянами (1Цар 29:1), между Гедеоном и Мадианитянами (Суд 6:33) и др. По свидетельству современных путешественников, она занимает собою площадь в 15 квадратных миль. Один из них говорит, что означенная долина как бы особенно предназначена для битв и военных действий всех веков и народов, начиная со времен Варака до времен Бонапарта (Наполеона 1). На ней поочередно сражались Евреи, язычники, Египтяне, Сарацины, Крестоносцы, революционеры. Французы, Персы, Друзы, Турки и Арабы. На долине Ездрилонской располагались и тянулись шатры и палатки едва ли не всех завоевателей и всякого языка, сущего под небесем, и как часто они видели свои знамена орошенными росою гор Фавора и Ермона! Почва долины необыкновенно плодородна и почти во всех направлениях ее открываются живописные виды, как-то: к северу - холмы Назарета, к ю. горы Самарии, к в. горы Фавор и Ермон, и гора Кармил к ю.-з. Нынешние Сирийцы забыли библейское название Ездрилона, подобно тому как может быть они забыли и его историю. Ныне у туземцев она называется Мердж-Ибн-Амер (луг сынов Амера).

ЕЗДРИН (помощь Божия; 2Мак 12:36). Один из военачальников Иудейских при Иуде Маккавее.

ЕЗДРЫ КНИГИ. Под сим названием особенно известны в Свящ. Писании три книги: первая, вторая и третья Ездры.

Первая книга Ездры, вместе с книгою Неемии, считалась древними Евреями за одно целое, разделенное на две книги: первую и вторую. Содержание ее историческое, именно продолжение книг Паралипоменон. В ней Ездра сначала описывает возвращение Иудеев из Вавилонского плена, число возвратившихся из плена, места поселения их в городах Иудейских (1-2), затем (3-6) сооружение жертвенника, основание храма Иерусалимского и события, бывшие при пророке Аггее; наконец (7-10) повествует о своем прибытии в Иерусалим и о своих деяниях, предпринятых для восстановления порядка церковного и гражданского. Заключает в себе 10 глав и постоянно считалась и считается каноническою книгою Ветхого Завета. Собирателем книги несомненно был Ездра, как это видно из последних четырех глав и из содержания предыдущих.

Вторая книга Ездры, существующая только на Греческом, повторяет содержащееся в 1 книге Ездры и в книге Неемии с прибавлениями и некоторыми изменениями; кроме того, в 3 и 4 главах излагается еще повесть о препирательстве трех юношей телохранителей царя Дария о том, что сильнее всего, - вино, царь, или женщины, - повествование, кончившееся единогласным признанием силы и величия истины, одерживающей победу над всем. Велика истина и сильнее всего. Она есть сила, и царство, и власть и величие всех веков: благословен Бог истины! (2Езд 4:40, 41), воскликнули все присутствовавшие при означенном препирательстве, 2-й книги Ездры, как уже замечено, на Еврейском языке нет, имеется только на Греческом, и она не причисляется к каноническим книгам, но на нее часто указывают многие древние отцы и учители Церкви, как например: Климент Александрийский, св. Афанасий Великий, св. Киприан, Ориген и др. Содержит в себе 9 глав и составляет продолжение Иудейской истории, со времени возвращения Иудеев из семидесятилетнего Вавилонского плена, до возобновления в среде Иудеев брачной чистоты, начатого Ездрою за 496 лет до Р.Х. и продолжавшагося по крайней мере до 453 года до Р.Х.

Что касается 3 книги Ездры (древнее надписание книги: Αποκάλυψις Εσδρά или Προφητεία т.е. откровение или пророчество Ездры), состоящей из 16 глав, то она в виде откровений изображает смотрение Божие о церкви Иудейской и говорит о пришествии Мессии, и о последнем суде и весьма обильна христианскими истинами (2:38-47, 7:28-35, 43-45 и др.). Означенная книга дошла до нас на Латинском языке, с которого и сделаны Славянский и Русский переводы. На Еврейском и Греческом языках ее не существует.

ЕЗЕКИЯ (сила Иеговы, крепость Господня): 4Цар 16:20, 2Пар 29:1 и др. - известный благочестивый царь Иудейский, сын и преемник Ахаза. Ему было двадцать пять лет от роду при вступлении на престол, и первым делом его царствования было восстановление истинного богослужения и истребление всех памятников и обрядов идолопоклонства, в которое впал было народ Иудейский в царствование Ахаза. Он уничтожил даже медного змия, сделанного Моисеем и находившегося в то время в Иерусалиме и сделавшегося было предметом суеверного поклонения (4Цар 18:3-5). Езекия неутомимо стремился к тому, чтоб снова обратить Иудеев к храму и истинному богослужению их отцов и вознаградить их за понесенные ими потери и поражения в предшествовавшее царствование. В первые годы его правления в соседнее с Иудеею царство Израильское вторглись Ассирияне и отвели в плен десять колен оного. Несмотря на трудное и угрожающее положение дел, Езекия, не желая признавать над собою власть Ассирии, отказался платить дань, наложенную на Иудеев и которую платили они в царствование Ахаза, вследствие чего Ассирийское войско с Сеннахеримом вторгнулось в его владения и стояло уже у стен Иерусалима. Это событие последовало в 14-й год царствования Езекии и подробно описано в 4Цар 19 и в книге пророка Ис 36:1-22. Но грозный суд Божий не умедлил чудесно поразить войска нечестивых. И случилось в ту ночь, говорит писатель книги Царств, пошел Ангел Господень, и поразил в стане. Ассирийском сто восемьдесят пять тысяч (ст, 35). Вслед за сим Сеннахерим бежал в Ниневию и через несколько лет был умерщвлен двумя своими сыновьями в капище Нисроха. Вскоре после своего чудесного избавления от Ассириян, Езекия тяжко заболел. Видя близость своего конца (Ис 38), обратившись к стене, он горячо молился Господу. Его печаль и молитву услышал Господь. Пророк Исаия предстал царю и обещал ему скорое, на третий день, выздоровление и подтвердил слова свои чудесным знамением: возвратилась назад на 10 ступеней солнечная тень. которая прошла по ступеням Ахазовым. см. Солнечные часы. Взяли пласт смокв, приложили к нарыву и Езекия выздоровел (4Цар 20:7-11). Его сердечная благодарность к Господу, даровавшему ему чудесное исцеление, вылилась в словах умилительно трогательной молитвы: "Я сказал в себе: в преполовение дней моих должен я идти во врата преисподней... Жилище мое снимается с места и уносится от меня, как шалаш пастушеский; я должен отрезать подобно ткачу жизнь мою; Он отрежет меня от основы; день и ночь я ждал, что Ты пошлешь мне кончину... Как журавль, как ласточка, издавал я звуки, тосковал как голубь; уныло смотрели глаза мои к небу: Господи! тесно мне; спаси меня... Вот во благо мне была сильная горесть, и Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой. Ибо не преисподняя славит Тебя, не смерть восхваляет Тебя, не нисшедшие в могилу уповают на истину Твою. Живой, только живой прославит Тебя, как я ныне; отец возвестит детям истину Твою" (Ис 38:10-19). Когда же по случаю чудесного исцеления Езекии пришли к нему с поздравлением послы от Вавилонского царя Меродаха Валадана и царь с некоторым тщеславием показал им все свои сокровища и богатства, то пр. Исаия возвестил ему, что все это достанется в добычу Вавилона и что потомки его будут отведены в плен Вавилонский. Езекия со смирением принял это определение Божие и Господь отклонил гнев Свой на Иудею во дни его. Последние годы его жизни протекли в спокойствии, он мирно скончался после двадцати девятилетнего царствования на 56-м году своего жития (97 до Р.Х.) и, при всеобщей печали, с большим великолепием был погребен над гробницами сыновей Давидовых (2Пар 32:33). Царствование Езекии несомненно есть одно из замечательнейших в истории царей Иудейских. Дух Давида одушевлял его как в высоком благочестии, так и в любви к отечеству. Учреждения Езекии по благочестию напоминали Израильтянам времена Самуила и Давида (2Пар 29:25). Он был благоуспешен во всех делах своих. Кроме побед его над Филистимлянами и чудесного избавления от руки Сеннахерима, к его времени относятся блистательные завоевания колена Симеонова в Аравии (1Пар 4:38-43). Обладая великим богатством и славою, Езекия строил города и укрепления, проводил водопроводы; скотоводство при нем было в самом цветущем состоянии, и он возвеличился в глазах всех народов (2Пар 32:23-30).

1Пар 3:23 - сын Неарии, один из потомков Иуды. Соф. 1:1 - предок прор. Софонии. 2Пар 28:12 - один из сынов Шаллума. 1Езд 2:16 - Израильтянин, сыновья которого возвратились с Зоровавелем из плена. Неем 10:17 - Израильтянин, подписавший обязательство, составленное Неемиею. 2Езд 9:14 - сын Феоканы. 2Езд 9:43 - из начальников и глав народа во времена Ездры. У Неемии 8:4 стоит: Хелкия.

ЕЗЕР (помощь, заступление) - имя 5 лиц, упоминаемых в 1Пар и в Неемии. 1Пар 4:4 - отец Хуша, из рода Иуды. 1Пар 7:21 - из сынов Ефрема, убитых жителями Гефа. 1Пар 12:9 - один из Гадитян, перешедших к Давиду в укреплении в пустыне. Неем 3:19 - одно из лиц, чинивших Иерусалимскую стену при Неемии. Неем 12:42 - один из священников, присутствовавших с музыкальными инструментами при освящении Иерусалимской стены.

ЕЗОР см. 2Езд 9:34.

ЕЗРАХИТ и ЕЗРАХИТЯНИН (природный, родной, туземец; 3Цар 4:31, Пс 87:1 и др.) - так назывались Ефан и Еман, сыновья Зары, отличавшиеся своею мудростью, но Соломон был все-таки мудрее сих и всех людей, говорит бытописатель (3Цар 4:31).

ЕЗРИЛ. см. 2Езд 9:34.

ЕЗРИЙ (Бог есть помощник; 1Пар 27:26) - сын Хелува, из начальствующих над имением Давида и надзиравший за полевыми работами.

ЕКАН (3Езд 14:24) - один из пяти скорописцев, помогавших Ездре в переписывании священных книг.

ЕКБАТАНЫ - Греко-латинское название Еврейского города Ахмета, города и столицы царства Мидийского (1Езд 6:2), вместе с тем летняя резиденция Персидских, а позднее Парфянских царей. Город Екбатаны был расположен на месте, или в очень близком расстоянии от г. Гамадан, одного из значительнейших городов нынешней Персии. Здесь доселе еще видны остатки каменной стены. По Геродоту, город был построен Дейоком царем Мидийским и окружен семью кольцеобразными стенами (Иуд. 1:1-4). В этом городе, по всей вероятности, найден свиток, в котором Кир повелевает Иудеям восстановить храм. Там был великолепный царский дворец и храм солнца. В Екбатанах жил некогда Рагуил, родственник Товита, сюда же переселился и Товия, по смерти своих родителей, и там скончался (Тов 6:6, 14:12). В сем городе со всею вероятностью указывают гробницу Есфири и Мардохея. Город был, как мы уже заметили выше, любимою резиденциею Персидских царей, но и Александр Македонский за 324 года до Р.Х. провел здесь два осенних месяца и праздновал здесь праздник Дионисия. В первые века христианства в Екбатанах проповедовалось Евангелие и была учреждена церковь. Воспоминание об епископах ее находится в истории Восточной Церкви, но христианской общины давно уже нет. Говорят, что здесь доселе еще находится значительное число Иудеев.

ЕКЕР (корень, отрасль; 1Пар 2:27) - муж из колена Иудина, потомок царского рода чрез Хецрона.

ЕККЛЕЗИАСТ (проповедник, по-еврейски когелет; Ек 1:1-12 и др.) - название книги известной под сим именем в составе свящ. книг канонических В.З. Написана Соломоном в последние годы его блестящего замечательного царствования. Состоит из 12 глав, и в ней с одной стороны изображается суета и ничтожество всего земного, которое само по себе не может доставить умирения и успокоения человеческой душе, потому что непостоянно и изменяется, как это и доказывает Соломон на основании собственного разнообразного опыта (1-6), а с другой стороны, указывается на отношение мудрого к миру. Возноситься выше земного к вечному и неизменяемому, среди земных превратностей искать себе счастья и успокоения в Боге, - вот истинная задача земной жизни мудрого (7-12). "Слова Екклезиаста, сына Давидова, царя в /Иерусалиме (1:1), - так начинается свящ. книга. Видел я все дело, какие делаются под солнцем, продолжает проповедник, и вот, все суета и томление духа (ст. 14). Я предпринял большие дела, говорит он далее, построил себе, домы, насадил себе виноградники... приобрел себе слуг и служанок, и домочадцы были у меня... собрал себе серебра и золота и драгоценностей от царей и областей, завел себе певцов и певиц... Чего бы глаза мои ни пожелали, я не отказывал им... И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их, и вот все суета и томление духа, и нет от них пользы под солнцем!... И предал я сердце мое тому, чтобы исследовать и испытать .мудростью все, что делается под небом... И приобрел мудрости больше всех, которые были прежде меня над Иерусалимом, и сердце мое видело много мудрости и знания... но узнал, что и это - томление духа. Потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь (1:1-18). В последней 12 главе, в прекрасной поэтической форме излагается описание постепенного приближения старости в жизни человека и за тем его смерти. И помни Создателя твоего в дни юности твоей, так говорит Екклезиаст в заключение своей возвышенной книги, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить, нет мне удовольствия в них!...В тот день, когда задрожат стерегущие дом и согнутся мужи силы (ноги и руки - старческая согбенность) и перестанут молоть мелющие (зубы), потому что их не много осталось; и помрачатся смотрящие в окно (глаза); и запираться будут двери на улицу; когда замолкнет звук жернова, и будет вставать человек по крику петуха (старческая бессонница) и замолкнут дщери пения (глухота)... и зацветет миндаль (старческие седины) и отяжелеет кузнечик и рассыплется каперс (общий старческий упадок сил). Ибо отходит человек в вечный дом свой (гроб) и готовы окружить его по улице плакальщицы (скорбь об умершем). И возвратится прах в землю, чем он и был; а дух возвратится к Богу, который дал его. Суета сует, все суета". В чем же истинное, возможное здесь на земле для человека довольство и счастье? Выслушаем сущность всего, так отвечает свящ. писатель на этот вопрос: "Бога бойся и заповеди Его соблюдай, потому что в этом все для человека. Ибо всякое дело Бог приведет на суд, и все тайное-хорошо ли оно, или худо" (12:1-14).

ЕКРЕВИЛЬ (Иудв 7:18) - местность, находившаяся близ Хуса, стоящего при потоке Мохмур, т.е. в гористой стране на ю.-в. Ездрилонской равнины и Дофаима. Упоминается только в кн. Иудифь. В означенной местности были расположены союзные войска Олоферна во время нашествия его в Иудею. По Сирийскому переводу, под Екревилем разумеется местность: Акрабейн, упоминаемая Евсевием в Ономастике, ныне Акрабах в 9 верстах на ю.-в. от Наблуса.

ЕКРОН, см.Аккароп.

ЕЛА (дуб, или сильный; 3Цар 4:18) - отец Шимея, одного из приставников при царе Соломоне над Израилем в земле Вениаминовой.

ЕЛАЛЕ, ЕЛЕАЛЕ (Бог велик, великий Бог; Чис 32:3, 37, Ис 15:4 и др.) - Ханаанский город близ Есевона, или Хесбона, как думают, настоящий Эль-А'аль - довольно большие развалины на холме, в расстоянии получаса пути от Хесбона к с.-в. на восточной стороне Иордана. Город был восстановлен и занят коленом Рувимовым. С вершины холма, на котором находятся эти развалины, открывается обширный вид на равнину и на всю южную область Белка. Во времена пророков Исаии и Иеремии город находился под властью Моавитян (Иер 48:34). ЕЛАМ (сильное, укрепленное место; 2Цар 10:16-17) - название города по ту сторону Иордана. при котором Давид поразил войско Адраазара, царя Сувского. Точное положение города не определено.

ЕЛАМ - название нескольких лиц, упоминаемых в Свящ. Писании: Быт 10:22 - старший сын Сима, сына Ноева. родоначальник Еламитян и Персов. 1Пар 8:24 - начальник Вениаминова колена. сын или потомок Шашика. 1Пар 31:3 - левит привратник, сын Мешеле-мии,современник Давида. 1Езд 2:7. 1Езд 8:7, 2Езд 8:33 - сыновья Елама, в числе 1254 лиц, возвратившиеся вместе с Зоровавелем из Вавилона (1Езд 2:31), тогда как другое отделение их, в числе 71 человека, возвратилось оттуда же с Ездрою (1Езд 8:7). 1Езд 10:2 - Шехания, один из потомков Елама, помогал Ездре в деле расторжения браков Израильтян с иноземками. Неем 12:42 - один из священников, сопровождавших Неемию при освящении Иерусалимской стены. 1Езд 10:26 - один из Израильтян, возвратившихся из плена с Зоровавелем. Во 2Езд (9:27) стоит: Ил. Неем 10:14 - может быть то же лицо, которое значится под буквою д.

ЕЛАМ И ЕЛАМИТЯНЕ (Быт 14:1, 9, Ис 11:11, Иер 25:25, Иез 32:24, Дан 8:2) - страна или область, населенная Еламитянами и лежавшая к в. от Сеннаара и на север от Персидского залива. Кедорлаомер был одним из древнейших царей в этой области (Быт 114:1), а Сузы главным городом оной (Дан 8:2). Когда священные писатели упоминают о стране Еламской, то они вообще разумеют под оною Сузиану (новейший Куджистан). Еламитяне были народ воинственный, славились своим искусством в стрелянии из лука (Ис 22:6, Иер 49:35; и вообще считались неприятелем очень опасным (Иез 32:24). Некоторые из сего народа, или вероятнее из Иудеев, проживавших в качестве переселенцев в Еламской области, присутствовали в Иерусалиме при чудесном сошествии Св. Духа на Апостолов, в день Пятидесятницы (Деян 2:9). Язык Еламитян был очевидно семитический, так как и сами они были семитического происхождения. После различной судьбы Персидского царства, под властью которого находился Елам в последнее время, суд Божий совершился наконец и над сею страною, как это еще задолго предсказали пророки. В настоящее время здесь повсюду видны одни только развалины вместе с разбросанными по земле жалкими остатками великолепного некогда храма Дианы. Выражение в Иер 49:39 но в последние дни возвращу плен Елама, говорит Господь, по общему мнению, относится к восстановлению царства Персидского Киром, который покорил Вавилонян, как Вавилоняне прежде подчинили своей власти Персов.

ЕЛАФ, называемый также ЕЛОФ (быть может, теревинфовая роща; Вт 2:8, 4Цар 14:22, 16:6) - Идумейский город и значительный морской порт при Аравийском заливе, на северной его оконечности, шествуя от Синая по пустыне Аравийской, Евреи проходили этот город, а впоследствии он подпал под власть Давида и Соломона (3Цар 9:24, Ср. с 2Цар 8:14 и 2Пар 26:2), из которых первый расположил здесь охранные войска. Затем Елаф был отнят у Иуды, но опять возобновлен и восстановлен Азариею, или Озиею (4Цар 14:22). Спустя шестьдесят или семьдесят лет Рецим, царь Сирийский, отнял его у Иудеев и поместил в нем гарнизон или колонию Сирийцев (4Цар 16:6). Греки и Римляне называли Елаф - Елана, Арабы же - Ейлех, и он доселе еще существует как незначительный город. Близлежащая крепость, окруженная пальмовою рощею, называется Акаба, а по имени оной и весь залив часто называется Акабийским. Мы находим г. Елаф в царствование Соломона в связи с другим важным приморским городом, лежащим при начале Аравийского залива, именно: Ецион-Гавером, в котором Соломон построил торговый флот, корабли которого доходили до Офира (3Цар 9:26-28), и потому-то он обыкновенно упоминается вместе с сим последним городом.

ЕЛДАГА (которого знает Бог; Быт 25:4, 1Пар 1:33) - последний из сынов Мадиана, сына Аврама от Хеттуры. В 1Пар 7:20 стоит: Елеада.

ЕЛДАД И МОДАД (Бог есть друг; Чис 11:26-27) - двое из 70-ти старейшин Израилевых, назначенных Моисеем помогать ему в управлении Евреями в пустыне. Когда старейшины собрались около Скинии для испрошения себе премудрости от Бога, Елдад и Модад по особенному делу оставались в стане, но и на них, как на про чих старейшинах, почил Дух Божий и они стали пророчествовать, хотя и находились в стане, а не около Скинии. Об этом донесли Моисею, и Иисус сын Навинов просил его воспретить им пророчествовать, но Моисей отвечал на это: не ревнуешь ли ты за меня? О если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них! (Чис 11:29).

ЕЛЕАД (Бог свидетель или защитник; 1Пар 7:20-21) или сын Ефрема, или его потомок чрез Шутелаха.

ЕЛЕАЗАР (которому помогает Бог) - имя, усвояемое в Свящ. Писании многим лицам: Исх 6:23 - третий сын Аарона, избранный со своими братьями на священническое служение (28:1). Когда два старшие брата его, Надав и Авиуд, были сожжены огнем от Господа (Лев 10:1,2), не оставив после себя детей, Елеазар вступил в права первородства и поставлен старейшим над начальниками левитов (Чис 3:4, 4:14). Ему была поручена вся скиния со всем, что находилось в ней. После возмущения Корея, Елеазар получил повеление от Бога собрать медные кадильницы и разбить их в листы для покрытия жертвенника (Чис 16:37-39), и он первый принес в жертву Господу рыжую телш{у (19:3). При кончине Аарона, Елеазар был торжественно облечен в первосвященнические одежды на г. Ор (20:28), затем вместе с Моисеем он производил второе счисление народа (26:1 и след.), и когда Иисус Навин принял власть и правление от Моисея, то первосвященник Елеазар, по указанию Божию, должен был благословить Иисуса Навина, как преемника Моисея (27:22). При разграблении имущества Мадианитян, Елеазар указывал народу что должно делать с военною добычею (31:21 и пр.). Колена Рувимово и Гадово просили его и Моисея дать им в наследие завоеванные земли по ту сторону Иордана, и просьба их была исполнена, но с тем условием, чтобы они вместе с прочими коленами продолжали завоевание земли Обетованной за Иорданом (32:2). Он помогал также Иисусу в разделении земли Обетованной между коленами Израилевыми (34:17, Нав 14:1 и пр.). Первосвященник Елеазар пережил Иисуса Навина, скончался в преклонном возрасте и погребен на горе Ефремовой, на одном из холмов, принадлежавших сыну его Финеесу (Нав 24:33). Первосвященство постоянно оставалось за домом Елеазара, за исключением краткого времени от перв. Илия и Садока до Соломона (1Цар 2:35), до перв. Онии III (2Мак 3, 4) и наконец до времени вождя и первосвящ. Симона Маккавея (1Мак 14:35).

1Цар 7:1 - сын Авинадава, избранный мужами Кириафиарима хранить Ковчег Завета по возвращении оного от Филистимлян.

2Цар 23:9-17 - сын Додо, один из трех сильных воинских начальников Давида, подвиги коих изложены в 2Цар и 1Пар 11:12-19. Во время сражения с Филистимлянами он до того поражал их, что рука его утомилась и прилипала к мечу его. В другое время, когда Давид захотел воды из колодезя Вифлеемского, он с двумя другими воинами пробился сквозь стан Филистимский и достал Давилу воды для утоления его жажды.

1Пар - 23:21-22 - сын Махлия, потомок Мерари. 1Езд 10:25 - сын Пароша, женившийся на иноплеменнице, но потом оставивший ее. Неем 12:42 - один из священников, присутствовавших при освящении стены Иерусалимской по возобновлении ее Неемиею. Мф 1:15 - сын Елиуда и отец Матфана, одно из лиц, упоминаемых в родословии Спасителя. 1Мак 6:43-46 - четвертый сын Маттафии, брат Иуды Маккавея, убитый в сражении с Антиохом Евпатором. Еще пред вступлением в сражение с Никанором за несколько времени до вышеозначенной битвы Елеазар получил повеление читать народу свящ. книгу (2Мак 8:23). 2Мак 6:18 - ученый и благочестивый старец, из первых книжников, замученный Антиохом Епифаном за веру, Елеазара принуждали есть идоложертвенное свиное мясо, но он решился лучше умереть, чем нарушить веру своих отцов. Если в настоящее время я и избавлюсь от мучения от людей, говорил он, то не избегну десницы Всемогущего ни в сей жизни, ни по смерти (2Мак 6:26). И так скончался он в мучениях, оставив не только юношам, но и многим из народа образец доблести и памятник добродетелей (ст. 31; см. Соломия). Память его 1-го авг.

1Мак 8:18 - отец Иасона, бывшего посланником от Иуды Маккавея в Риме. 1Езд 8:33 - сын Финееса, находившийся при Меремофе священник, во время возвращения Ездры из Вавилона, для сдачи золота, серебра и др. в Иерусалимский храм. 3 Мак 6:1-16 - один из уважаемых священников, во время нашествия на Иудею Птоломея Филопатора, молившийся вместе с народом об избавлении Израиля от руки врагов. По молитвам их Иудеи чудесно спасены Богом от гонителя. 2Езд 9:19 - из священников, сынов Иисуса, сына Иоседекова, имевший жену иноплеменную.

ЕЛЕАСА (то же самое, что Еласа - Бог сотворил) - имена следующих лиц, упоминаемых в Библии: 1Пар 2:39-40 - из потомков Есрома, колена Иудина, сын Хелеца. 1Пар 8:37 - потомок Ионафана, сына Саулова. Иер 29:3 - сын Сафанов, один из послов царя Седекии, относивших послание пр. Иеремии к царю Вавилонскому Навуходоносору из Иерусалима. ЕЛЕАСА (1Мак 9:5) - местность близ Иерусалима, где погиб в сражении с Вакхидом Иуда Маккавей.

ЕЛЕАСИЛ см. 2 Езд 9:28.

ЕЛЕАШИВ и ЕЛИАШИВ (Богом восстановляемый) - имена нескольких лиц: 1Пар 3:24 - сын Елиоеная, потомок Иехонии. 1Пар 24:12 - один из священников во времена Давида, которому выпал одиннадцатый жребий, при распределении череды служения в храме. 1Езд 10:24 - один из певцов. В 2Езд 9:24 стоит: Елиасав. 1Езд 10:27-36 - два лица, одно из сынов Заффу и другое из сынов Вания, имевших иноплеменных жен. Неем 13:4-9 - первосвященник во дни Неемии, содействовавший восстановлению овчих ворот и части Иерусалимской стены (Неем 3:1). Он был сын Иоакима (12:10). К великому соблазну народа и к сильному негодованию Неемии, он устроил для Товии, своего родственника, комнату в храме, в которой до означенного времени хранились различные священные вещи, употребляемые при священнослужениях в храме. Эта комната вероятно была нечто в роде современных ризниц, устрояемых в православных христианских храмах (Неем 13:4,9). Он скончался около 423 г. до Р.Х.

ЕЛЕВТЕРА (1Мак 11:7) - река в Сирии, отделявшая, по Страбону, Сирию от Финикии и составлявшая северную границу Келе-Сирии. По свидетельству Плиния, р. Елевтера в известное время года изобиловала черепахами (9:10). В тождестве р. Елевтеры с настоящею рекою Нахр-Эль-Кебир или Великою рекою не может быть сомнения.

ЕЛЕВТЕРОПОЛЬ - город не упоминаемый в Свящ. Писании, но известный как город епископский. По преданиям, он находился в ю. Палестине, на дороге между Иерусалимом и Газою. В нем епископствовал и мученически скончался ап. Иуст, или Иосий, один из 70 апостолов; здесь также побит камнями ап. Анания (из 70), крестивший ап. Павла и бывший потом епископом в Дамаске. В настоящее время на месте Елевтерополя находится селение Бейт-Жабрин, и большие развалины строений, принадлежащих различным временам.

ЕЛЕОНСКАЯ ГОРА (гора маслин, масличная; Зах 14:4, Лк 19:37) - одна из Иудейских гор, лежащих к в. от Иерусалима, от которого отделяется долиною Кедронскою (Ин 18:1). Несомненно, что она получила свое название от оливковых или масличных деревьев, в обилии росших около нее еще с глубокой древности и вековые экземпляры которыхдоселе еще можно видеть на западном склоне горы в саду Гефсиманском. см. Гефсимания. Об Елеон-ской горе в первый раз упоминается в трогательном Библейском повествовании о бегстве Давида из Иерусалима, по случаю возмущения сына его Авессалома: Давид пошел на гору Елеонскую, говорит свящ. писатель, шел и плакал, голова у него была покрыта, от шел босой... (2Цар 15:30 и след.) Кроме сего, она прямо называется горою Елеонскою еще один раз в В.З., именно в книге прор. Захарии: и станут ноги Его в тот день на горе Елеонской, которая пред лицом Иерусалима к востоку (14:4). Впрочем есть и другие места в Свящ. Писании, в которых на нее указывается, то как на гору, которая пред Иерусалимом (3Цар 11:7), то она называется масличною горою (4Цар 23:13), то горою которая на восток от города (Иез 11:23). Но особенно часто упоминается о горе Елеонской в свящ. Книгах Нового Завета: и пришли в Виффагию к горе Елеонской (Мф 21:1) и воспев пошли (Господь и апостолы) на гору Елеонскую (26:30), Иисус же пошел на гору Елеонскую (Ин 8:1), тогда они (т.е. апостолы) возвратились с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути (Деян 1:12) и др. Настоящее название горы: Донебел-Эль-Тур, и на ней стоит небольшое селенце Тур, с церковью Вознесения. С горы Елеонской, возвышающейся над Иерусалимом почти на 200 англ. футов, открывается прекрасный, величественный вид на город. При подошве горы протекает Кедронский поток, на запад от него мусульманское кладбище, а на восток - иудейские гробницы. Почти напротив врат св. Стефана находится церковь в честь Успения Божией Матери с ее гробницею, а несколько далее к в. лежит Гефсимания. Тропинка, извивающаяся по горе по направлению к югу, приводит к гробницам пророков, затем обращается по направлению к северу к селению Тур и церкви Вознесения, близь которых возвышается минарет с величественным видом на окрестности, как-то: на Иерусалим, на поток Кедронский, на Иордан, Мертвое море, за которым темною линиею тянутся горы Моавские. Чрез Елеонскую гору доселе еще лежит дорога в Вифанию. - Сколько священных, торжественных воспоминаний из земной жизни нашего Господа соединено с этою горою для каждого христианина! Ни одно наименование в Свящ. Писании не возбуждает в нас с ранних лет детства столько трогательных и умилительных чувств, как гора Елеонская. Эта гора так тесно связана с частною земною жизнью Спасителя, что мы не можем ни читать о ней, ни смотреть на нее без чувств самого глубокого благоговения и любви. На эту гору Господь часто ходил со Своими учениками в ночное время (Ин 8:1, 18:2) для молитвы и телесного успокоения; здесь, в виду Иерусалима, Он скорбел о несчастной, грядущей судьбе его; беседовал с учениками о чудесных будущих событиях, о конце видимого мира, разрушении св. града, о страданиях, гонениях и наконец о полном торжестве и победе Своих последователей (Мф 24). Здесь изрек Он две чудные свои притчи: о десяти девах и о пяти талантах (Мф 25). Сюда, в сад Гефсиманский пошел Он с учениками Своими после Тайной вечери и молился здесь об удалении от Себя чаши страданий: Отче Мой! Если возможно да минует Меня чаша сия; впрочем не как Я хочу, но как Ты (Мф 26:39). И когда смерть и ад крестною смертью были побеждены. Он вывел их (т.е. учеников) из города до Вифании, и благословил их, вознесся на небо с горы Елеонской (Лк 24:50, 51, Деян 1:12).

В 1885 или 1886 году Православное Палестинское Общество, состоявшее под председательством Великого Князя Сергия Александровича, воздвигло на крутом склоне горы Елеонской Русский Православный храм в честь св. равноап. Марии Магдалины и в поминовение покойной Государыни Императрицы Марии Александровны. Храм этот очень красивой наружности и архитектуры.

ЕЛЕОСВЯЩЕНИЕ (Мк 6:13) есть Таинство, в котором, при помазании тела елеем, призывается на больного благодать, исцеляющая немощи душевные и телесные. Оно ведет свое начало от апостолов, которые, получив власть от Иисуса Христа, многих больных мазали маслом и исцеляли (Мк 6:13); со всею ясностью и определенностью о таинстве елеосвящения говорит ап. Иаков в следующих словах: болен ли кто из вас, пусть призовет пресвитеров Церкви (собор священников, - отсюда и другое название сего таинства: соборование), и пусть помолятся чад ним, помазав его елеем во имя Господне. И молитва веры исцелит болящего, и восставит его Господь, и если он соделал грехи, простятся ему (Иак.5:14-15).

ЕЛЕФ (тысяча; Нав 18:28) - один из 14 городов колена Вениаминова, упоминаемый между городами Цела и Иевус.

ЕЛЗАВАД (Богом данный) - имя двух мужей: 1Пар 12:12 - один из Гадитян, перешедший к Давиду в укрепление в пустыни. 1Пар 26:7 - левит сын Шемаии, один из привратников.

ЕЛИАВ (которому Бог есть отец) - имя нескольких лиц, упоминаемых в Свящ. Писании: Чис 1:9, 2:7 - сын Хелона, одного из лиц, помогавших Моисею при втором счислении народа Израильского при горе Синае. Он был начальником Завулонова колена и делал приношения для освящения Скинии (7:24) и алтаря (ст. 24-29). Чис 26:8,9 - Рувимлянин, сын Фаллуя, и отец Немуила, Дафана и Авирона. 1Цар 16:6 - старший сын Иессея и брат Давида, который с двумя младшими братьями сопровождал Саула на войну с Филистимлянами (17:13) и укорял своего брата Давида, когда тот выразил свое негодование при дерзком вызове Голиафа на единоборство (ст. 28). Дочь его Авихаиль была замужем за царем Ровоамом (2Пар 11:18) и родила ему трех детей. 1Пар 6:27 - сын Нахава, Каафитянин, один из предков пр. Самуила, вероятно то же самое лицо что Элиил (ст.34). 1Пар 12:9 - один из начальников Гадова колена, перешедших на сторону Давида, во время его пребывания в Секелаге. 1Пар 15:18 - один из левитов второй степени, назначенных сопровождать Ковчег из дома Овед-Едома в Иерусалим. Он был привратник и вместе с тем играл на псалтирях тонким гласом (ст.20). Иудв 8:15 из предков Иудифи, упоминаемый в ее родословии, сын Нафанаила, вероятно, из колена Симеонова.

ЕЛИАДА (кого знает Бог): 2Цар 5:16 - один из сынов Давида, родившихся в Иерусалиме, иначе называется здесь Елидае, а в 1Пар 14:7 - Веелиада. 2Пар 18:17 - Вениамитянин, приведший к Иосафату 200,000 воинов из своего колена. 3Цар 11:23,24 - отец Разона, начальник разбойнической шайки, состоявшей из беглецов Адраазара, царя Сувского, делавшей набеги и на царство Соломона. 2Езд 9:28 - привратник при храме, женатый на иноплеменнице. В 1Езд 10:27 называется: Элиоэнай из сынов Заффу.

ЕЛИАЗУР (2Езд 9:24) - современник Неемии, женатый на иноземке.

ЕЛИАКИМ (кого поставил Бог) - имя следующих лиц: 4Цар 18:185 сын Хелкии, начальник дворца во дни царя Езекии. Он наследовал означенную должность от Севны (Ис 22:15), который впоследствии занял при нем должность писца (4Цар 18:37). Его верность и привязанность к царю выразились в огорчении, соединенном с раздранием одежд при словах Рабсака (Ис 36:22), а на его благочестие как бы указывает сам Бог в следующих словах: раб .мой Елиаким (22:20). Трудно определить с точностью, в чем заключалась его должность; некоторые полагают, что он занимал должность первосвященника, но из выражения: "и ключ дома Давидова возложу на рамена его (ст. 22), отворит он и никто не запрет, запрет он, и никто не отворит" - скорее явствует, что он был царедворец, начальник дворца, чем первосвященник. Впрочем, какова бы ни была его должность, из выражения - ключ Давидов можно заключить, что он мог служить прообразом самого Иисуса Христа (От 3:7).

4Цар 23:34; имя царя Иоакима, прежде чем он занял престол своего отца, при помощи Фараона Нехао, царя Египетского. Неем 12:41; один из священников, присутствовавших с трубами при освящении стен Иерусалимских, по возобновлении оных Неемиею. Мф 1:13; сын Авиуда, упоминаемый в родословии Иисуса Христа. Лк 3:31 - сын Мелеаев, упоминаемый в родословии Иисуса Христа.

ЕЛИАЛИ см. Езд 9:34.

ЕЛИАМ (народ Божий) - имя двух лиц: 2Цар 11:3 - отец Вирсавии, жены Давида. В 1Пар 3:5 стоит: Аммиил. 2Цар 23:34 - сын Ахитофела, одного из 30 храбрых воинов Давида.

ЕЛИАОНИЯ см. 2Езд 8:31. В 1Езд 8:4 имя это читается: Эльегоэнай - сын Зерахии, потомок Пахаф-Моава, возвратившийся из плена из Вавилона с Ездрою и с 200 человек мужеского пола.

ЕЛИАСАВ. см. 2Езд 9:24. В 1Езд 10:24 читается: Елияшив.

ЕЛИАСАФ (Богом умножаемый). Чис 1:14 и ел. - одно из лиц колена Гадова, сын Рагуила, действовавший при перечислении народа в пустыне Синайской. Чис 3:24 - сын Лаела, глава сынов Гирсоновых во дни Моисея.

ЕЛИАСИВ см. 2Езд 9:1. В 1Езд 10:6 читается: Елияшив.

ЕЛИАСИС см. 2Езд 9:34.

ЕЛИАФ см. Елиав.

ЕЛИАФА (Бог грядет; 1Пар 25:4, 27) - один из четырнадцати сыновей Емана, царского прозорливца, обязанности которого обозначены в 1Пар 25:4 и пр. Ему с сыновьями и братьями, в числе 12 человек, выпал двадцатый жребий в чреде служения певцов.

ЕЛИАШИВ см. Елеашив.

ЕЛИГУ (Бог мой Он; 1Пар 12:20) - тысяченачальник колена Манассиина, в числе прочих перешедший к Давиду в Секелаге, накануне Гелвуйского сражения.

ЕЛИДАД (которого Бог любит; Чис 34:21) - сын Кислона, из колена Вениаминова, одно из лиц, помогавших Навину и Елеазару в разделении земли Обетованной.

ЕЛИДАЕ (Бог знает; 2Цар 5:16) - последний из сынов, родившихся у Давида, в Иерусалиме. В 1Пар (3:8) стоит: Елиада, а в гл. 14 (ст. 7) Веелиада.

ЕЛИЕГОЭНАЙ (к Иегове очи мои; 1Пар 26:3) - один из привратников, Кореян, сынов Мешелемии, при Давиде.

ЕЛИЕЗЕР и ЭЛИЕЗЕР (Бог есть его помощь) - имена различных лиц, упоминаемых в Свящ. Писании:

Быт 15:2 - Элиезер, раб Авраама из Дамаска и распорядитель в доме его, который наверное сделался бы наследником всего имущества его, если бы тот умер бездетным. В Индии доселе еще существует обыкновение в подобном случае усыновлять какого-либо раба в качестве наследника, или отдавая за него в замужество дочь, если таковая имеется. Об Элиезере говорится, что он родился в доме Авраама (домочадец мой ст. 3), между тем как в предыдущем стихе он называется Элиезером из Дамаска. Кажущееся противоречие разрешается тем, что родившийся в доме моем в настоящем месте с еврейского просто значит: сын дома моего, т.е. один из моих домочадцев, и потому-то в другом месте (Быт 24:2) он называется старшим рабом в доме его. Доверенность, которую питал Авраам к своему домоправителю, лучше всего видна из данного ему поручения избрать невесту для сына своего Исаака. Хотя имя Элиезер не упоминается при сем и других случаях, но несомненно, это было именно то самое лицо, которому дано было означенное поручение и которое выполнило его с таким благоразумием и верностью.

Исх 18:4 - второй сын Моисея от Сепфоры. Давая ему имя Елиезер, Моисей сказал: "Бог отца моего был мне помощником и избавил меня от руки Фараона" (2:22). Когда Моисей возвратился в Египет, он оставил своих сыновей, жену и тестя, священника Иофора, в земле Мадиамской, но последний, услыхав о том, что сделал Бог для Моисея и для Израиля (18:1), привел к нему в пустыню его жену и сыновей и расположился станом у горы Божией (ст. 5). Елиезер имел только одного сына Реха-вию, у Рехавии же было очень много сыновей (1Пар 23:17). Шеломиф, один из его потомков, и братья его смотрели за всеми сокровищницами из посвященных вещей, данных царем Давидом и его военачальниками из взятой ими у неприятелей добычи, на поддержание дома Господня (36:25-27).

1Пар 7:8 - из сынов Бехера, сына Вениаминова. 1Пар 15:24 - один из священников, назначенных Давидом сопровождать с трубами Ковчег Завета из дома Овед-Эдома в Иерусалим. 1Пар 27:16 - сын Зихри, начальник и вождь у Рувимлян во времена Давида. 2Пар 20:37 - сын Додавы из Мареши, пророчествовавший против Иосафата, когда тот вступил в сообщество с Охозиею, нечестивым царем Израильским, для отправления кораблей за золотом в Офир. Пророчество его исполнилось со всею точностью (2Пар 20:37). Корабли разбились и не могли идти в Фарсис. 1Езд 8:16 - один из главных и ученых людей, посланных в местность Касифью к Иддо и братьям его. Нефинеям, для того чтобы они привели оттуда служителей для дома Божия. 1Езд 10:18 - сын одного священника. 1Езд 10:23 - один из левитов. 1Езд 10:31 - из Израильтян, сынов Харима. Все три, означенные в 10 главе 1Езд лица имели жен иноплеменниц. Сын Иоримов, одно из лиц упоминаемых в родословии Господа нашего Иисуса Христа (Лк 3:29).

ЕЛИЕЛ И ЕЛИИЛ (которому Бог есть сила) - имя нескольких лиц, упоминаемых в 1 и во 2Пар а именно: 1Пар 11:46 - Махавитянин, один из храбрых и главных воинов при Давиде. 1Пар 11:47 - тоже из храбрых воинов Давида, родом из Мецоваи. 1Пар 12:11 - один из воинственных потомков Гада, перешедших к Давиду в укрепление в пустыню, когда он бежал от Саула. Вообще Гадитяне описываются в кн. Пар как люди мужественные, вооруженные щитом и копьем, лица львиные - лица их, и они быстры как серны на горах (ст. 8). 1Пар 15:9 - из главных священников рода Каафова, который во главе восьмидесяти своих собратий помогал в несении Ковчега Завета из дома Овед-Едома в Иерусалим. 2Пар 31:13 - одно из лиц, назначенных царем Езекиею для сбора приношений и десятин, жертвуемых народом на содержание священников и левитов. 1Пар 5:24 - лицо из глав поколений полуколена Манассиина, которые были мужи мощные, мужи именитые и жили по ту сторону Иордана от Васана до Ваал-Ермона и Сепира и до горы Ермона (ст. 23-24). 1Пар 6:34 - сын Тоаха, из потомков Каафовых, и посему из предков прор. Самуила. 1Пар 8:20 - потомок Шимея. ст. 22 - потомок Шашака, оба Вениамитяне.

ЕЛИКА (Бог отвергает; 2Цар 23:25) - Гародитянин, один из храбрых и главных воинов Давида.

ЕЛИМ - название седьмого стана Израильтян по выходе из Египта близ Чермного моря, между Меррою и пустынею Син. Слово Елим означает теревинфы, или пальмовые деревья, и мы знаем, что Израильтяне нашли здесь 70 финиковых деревьев и 12 источников воды (Исх 15:27, 16:1, Чис 33:9-10). Существует мнение, что Елим есть настоящий Вади-Гурундель. Путеводитель, слывущий под названием Антонина мученика (570 г. по Р.Х.) свидетельствует, что Елим в означенное время назывался: Сурандела, каковое название сходствует с названием Г-рундель. По мнению других, Елим должно искать в Вади Усейт, недалеко от Гурунделя. Иные же наконец полагают, что под означенным названием разумеется и Усейт и Гурундель. В Вади-Гурундель доселе еще растут пальмовые деревья и кустарники и находится постоянный источник и поток с чистою водою, которою пользуется почти вся окрестность. Это обстоятельство и положение местности достаточно свидетельствуют в пользу того, что Елим Пятикнижия находился в означенной местности.

ЕЛИМА (Деян 13:8) - Арабское имя Иудейского волхва и лжепророка Вариисуса, принадлежавшего к свите проконсула Сергия во время посещения острова Кипра ап. Павлом. Во время проповеди ап. Павла и Варнавы, он старался отвратить проконсула от веры во Христа, за что получил грозное обличение от апостола и был наказан слепотою от Бога. Проконсул, видя бывшее и дивясь учению Господню, уверовал во Христа (Деян 13:6-12).

ЕЛИМАИДА (Тов 2:10) - провинция Елам, при Персидском заливе между провинцией) Сузианой со столичным г. Сузами и Персиею с г. Персеполем. Отделяется от первой р. Евлеем, а от последней р. Оротаис.

ЕЛИМЕЛЕХ (Бог есть царь; Руф 1:2-3 и след.) - житель Вифлеема, муж Ноемини, который по причине голода, свирепствовавшего в земле Иудейской, поселился с семейством в земле Моавитской. Когда он и его сыновья умерли бездетными, Ноеминь со своими снохами возвратилась в землю Иудину; но одна из них, Руфь, не захотела оставить свою свекровь и впоследствии вышла замуж за родственника Елимелеха, Вооза.

ЕЛИОЕНАЙ см. Елиегознай.

ЕЛИОНА см. 2Езд 9:32. В 1Езд (10:31) стоит: Елиезер.

ЕЛИОНАИС см. 2Езд 9:22. В 1Езд (10:22) читается: Элиоенай.

ЕЛИСА (неизвестного происхождения, на Самаритянском языке: Елиш; Быт 10:4, Иез 27:7) - сын Иавана и потомок Иафета. Может быть это имя и название народа или страны, так как имя Иаван часто отождествляют с Иониею или Грециею, и потому некоторые считают Елису за Эолию, Элладу и т.п. В Иез 27:7 Елиса именуется в числе городов, от которых Тир получал многоцветные ткани голубого и пурпурового цвета. Голубого и пурпурового цвета ткани с островов Елисы были покрывалом твоим, говорит пр. Иезекииль в пророчестве о Тире. Хорошо известно, что пурпур был одним из главнейших предметов торговли, который высылала Греция, но торговля им производилась также и в Малой Азии и на берегах ее, как это видим мы в лице Лидии, из г. Фиатир, торговавшей багряницею в Филиппах, в Македонии (Деян 16:12-14). Выражение в Иез 27:7 - острова Елисы не значит, что в сих словах разумеются буквально какие-либо острова, но ими просто обозначается приморская область, или поморье. Мнение, что Елиса есть другая форма для означения Еллады или Эолии, кажется, не имеет достаточных оснований, так как Елиса существовала еще задолго до упоминания об Элладе или Эолии.

ЕЛИСАВЕТА (Бог есть клятва ее) - означенное имя в В.З. встречается только однажды (Исх 6:23), именно это имя жены первосвященника Аарона, брата Моисеева. Она была дочь Аминадава, сестра Касона, из колена Иудина (Чис 2:3). В Н.З. сим именем называется жена священника Захарии, из рода Аарона (Лк 1:5), мать Иоанна Крестителя, родившегося от нее уже в старости, и родственница Пресв. Девы Марии Богоматери. При посещении Пресв. Девою Мариею дома Захарии, Елисавета вдохновенная свыше первая приветствовала ее Благословенною в женах и Материю Господа (Лк 1:42-43).

ЕЛИСАФАН (Бог защищает) - имя двух лиц: Чис 3:36, 2Пар 29:13 - один из левитов, сынов Узиила, начальник поколений родов Каафовых. В Исход 6:22 называется Елцфан. Ему и брату его Мисаилу повелел Моисей вынести тела Надава и Авиуда из Святилища в стан, после чудесного их поражения огнем вышедшим от Господа (Лев 10:4). Чис 34:25 - сын Фарнака, колена Завулонова, - имя одного лица, участвовавшего при Моисее в разделении земли Обетованной.

ЕЛИСЕЙ (Бог спасет; 3Цар 19:16, 4Цар 2:1,3,11, 4:1,8 и др.). В Новом Завете означенное имя упоминается только однажды, именно у Ев. Луки (4:27). Известный пророк во Израиле, ученик и преемник прор. Илии в пророческом служении, к которому он был призван в то время, когда орал на волах землю. Он был сын Сафата из Авел-Мехолы (3Цар 19:16-21) и во время своего призвания к пророческому служению, вероятно, находился еще в годах цветущей юности; отец и мать его тогда еще были живы и он жил вместе с ними. Семейство пр. Елисея, как кажется, принадлежало к классу зажиточных, так как мы видим из библейского повествования, что он орал землю двенадцатью парами волов, когда встретился с ним Илия и бросил на него милоть свою (ст. 19), что для Елисея было знаком оставить все и следовать за пророком. Елисей немедленно заколол пару волов и зажарив их мясо тут же на поле роздал людям, и они ели, а сам пошел за Илиею и стал служить ему. Впрочем так как пр. Елисей должен был сделаться непосредственным преемником Илии Фесвитянина, то он, до взятия Илии на небо, является лицом не особенно выдающимся в своей деятельности, доколе не воспринял свыше сугубый дух Илии. Вот, читаем мы в Свящ. Писании, идет Илия с Елисеем из Галгалы, города находившегося, как полагают, вблизи Иерихона; из Галгалы они пошли в Вефиль и из Вефиля в Иерихон. Во время означенного пути пр. Илия дважды просил Елисея оставить его одного, но Елисей не соглашался на это, и так они дошли до Иордана, который чудесно разделился пред ними от удара милотию Илии. После сего Елисей просил Илию пред взятием его на небо, чтобы дух его был вдвойне на нем (4Цар 2:9). Трудного ты просишь, сказал Илия. Если увидишь, как я буду взят от тебя, то будет тебе так, а если не увидишь, не будет (ст. 10). Вслед за сим последовало чудесное взятие пр. Илии на небо, в вихре, на колеснице и конях огненных. Отец мой, отец мой, восклицал Елисей, взирая на возносящегося на небо своего учителя, колесница Израиля и конница его! (ст. 12). Затем он поднял милоть Илии упавшую с него и повторил ударом оною по Иордану чудо разделения реки туда и сюда (ст. 14). После сего он отправился обратно в Иерихон, где его встретили некоторые из сынов пророческих. Здесь мы в последний раз видим общину сынов или учеников пророческих, в связи с жизнью пр. Елисея, и после сего времени о них уже более не упоминается (3Цар 20:35, 4Цар 2:1-15). Увидав Елисея, сыны пророков пошли на встречу и поклонились ему до земли. Опочил дух Илии на Елисее (2Цар 2:15), говорили они между собою, и затем просили послать их поискать тело Илии; он не охотно согласился на это. Они, искали и, конечно, напрасно. Вскоре после сего Елисей совершил в Иерихоне чудо: обезвредил дурную воду города, бросив в оную соли. И вода стала здоровою до сего дня, замечает свящ. повествователь (ст. 22). Из Иерихона пр. Елисей пошел в Вефиль, и когда он шел дорогою, малые дети вышли из города, и насмехались над ним, говоря: "иди плешивый, иди плешивый!" При чем они, вероятно, указывали на его плешивость, иметь которую считалось тогда жителями Востока за бесчестие. Елисей обернувшись проклял их именем Господним, и вышли две, медведицы из леса и растерзали из них сорок два ребенка (4Цар 2:23-24). Отсюда пошел он на гору Карм ил и оттуда возвратился в Самарию. Слово возвратился, по-видимому, указывает на то, что он прежде жил в Самарии, но где именно, в самом ли городе, или в стране Самарийской, этого не видно, Когда Иорам, Иосафат и царь Едомский вступили в союз между собою против Моавитян, Елисей находился при войсках союзников. Томясь со своими войсками от жажды, союзные цари обратились к пр. Елисею за помощью. После строгого обличения он совершил новое чудо - снабдил войска их и скот чудесно явившеюся водою, которая показалась впрочем Моавитянам кровью (4Цар 3:1-22). Далее, в ряду его чудес особенно замечательно следующее: чудесное увеличение количества елея для бедной вдовы одного из сынов пророческих. Елея было получено ею столько, что продажа его была вполне достаточна для уплаты долгов мужа и для дальнейшего ее существования (4Цар 4:1-7). После сего мы встречаем пророка в Сонаме, колена Исахарова. Здесь одна богатая женщина приняла его в свой дом и приготовила ему горницу с постелью, столом, седалищем и светильником, в которую он мог бы заходить когда захочет, Женщина и муж ее были неплодными, что весьма презиралось Евреями, и пророк предсказал им рождение сына. Сын родился и подрос, но однажды пришел к отцу своему на поле во время жатвы и внезапно заболел. Голова моя! голова моя болит! говорил он своему отцу и когда отнесли его к матери, то еще до полудня, сидя у нее на коленях, он умер. Елисей, по просьбе матери, которая лично прибыла к нему на г. Кармил, отправился с нею в Сонам и после молитвы чудесно возвратил жизнь умершему дитяти (4Цар 4:8-37). Во время голода Елисей находился в Галгале и приказал своему слуге приготовить для сынов пророческих похлебку. Тот нашел в поле дикое вьющееся растение (вероятно, из семейства тыквенных или дикого винограда), набрал плодов этого растения, несомненно ядовитых, и всыпал их в котел. Когда приготовленное из них кушанье отведали, тотчас же все почувствовали смертельную боль и вскричали: смерть в котле, человек Божий! Елисей приказал принести муки, всыпал ее в котел, и пища стала безвредною (4:38-41). Около того же времени пророк чудесно насытил двадцатью ячменными хлебцами и сырыми зернами в шелухе сто человек. Все насытились, и еще осталось (4:42-44). Следующее затем его чудо состояло в исцелении Неемана от проказы. Выкупавшись семь раз в водах Иорданских, по приказанию Елисея, Сирийский военачальник исцелился от удручавшей его болезни. На это чудо указывал сам Господь во время Своей проповеди в Назарете (Лк 4:27). Нееман, исцелившись от проказы, прибыл из Сирии в Самарию, где опять находился в то время пророк. Елисей решительно отказался от богатых даров, предложенных ему Нееманом за чудесное исцеление, но его слуга, Геезий, хитростью выпросил у него два таланта серебра и две праздничных одежды, будто бы для бедных учеников пророческих с горы Ефремовой, пришедших к Елисею, и спрятал все это у себя. Человек Божий тотчас же узнал о сем, и проказа Неемана перешла на Геезия. И вышел он (Геезий) от него (т.е. пророка) белый от проказы, как снег (4Цар 5:1-27). Спустя несколько времени ученики пророческие начали постройку более просторного помещения для себя, для чего нужно было им на Иордане нарубить дерев. И вот, во время работ один из них уронил топор свой в реку, и Елисей, бросив в воду кусок дерева, заставил топор всплыть на поверхность реки (6:1-7), после сего пр. Елисей неоднократно уведомлял царя Израильского о тайных намерениях и засадах царя Сирийского, с которым первый находился в то время в войне. Узнав об этом и сильно разгневавшись, царь Сирийский послал целое ополчение в Дофан схватить пророка, но после чудесного видения пророком огненных коней и колесниц и после его молитвы Сирийские полчища были поражены слепотою; впрочем, по его же молитве, они исцелились от слепоты и пророк отпустил их живыми к своему царю (ст. 8-23). Вскоре за сим Венадад царь Сирийский осадил Самарию и довел осажденный город до крайней степени голода, так что ослиная голова продавалась по 80 серебряных сиклей, а четвертая часть каба голубиного помета по 5 сер. сиклей. Иорам, приписывая причину голода Елисею, послал воинов убить пророка, а потом и сам поспешил к нему. На упрек Иорама Елисей обещал немедленное (на следующий же день) прекращение голода. Действительно, ночью в тот же день, неприятель, пораженный внезапным страхом, бежал от стен Самарии, а сановник, не поверивший обещанию пророка, был растоптан народом в воротах города, согласно с предсказанием, что он увидит своими глазами прекращение голода, но вкушать хлеба уже не будет (6:24-33, 7:1-20). Пророк предсказал Сонамитянке, у которой воскресил сына, семилетний голод и пред наступлением оного советовал ей удалиться на время в землю Филистимскую. Через это удаление она едва было не лишилась дома и земли своей, которые в ее отсутствие были заняты сторонними владельцами, но, пришедши с жалобою к царю, когда Геезий рассказывал ему о чудесах пророка, она немедленно получила удовлетворение (8:1-6). После того Елисей отправился в Дамаск, где предсказал насильственную смерть Венадада, и помазал елеем в преемники ему Азаила, заметив при сем, что он принесет много зла Израилю (8:7-25). Вероятно, он получил это поручение еще от пророка Исаии (3Цар 19:15), точно также как один из сынов пророческих помазал Ииуя в цари над Израилем в Рамофе-Галаадском (3Цар 19:16), по указанию самого Елисея. Последнее пророчество, соединенное с символическим действием, Иоасу, внуку Ииуя, состоявшее в том, что он одержит над Сириянами только три победы, не уничтожит их совершенно, исполнилось с поразительною точностью. Чудеса пророка не ограничились его жизнью, он и по смерти своей творил чудеса. И по успении его пророчествовало тело его, замечает премудрый сын Сирахов (48:14). По общему счислению призвание Елисея к пророческому служению было в 906 году, а смерть в 838 г. до Р.Х. Климент Александрийский говорит, что период пророческого служения Елисея обнимал собою 64 года (Stromata III, lib I); в этом он почти согласен с хронологиею Иудеев, по которой пророчество Елисея продолжалось более 60 лет. Через год по смерти Елисея несли хоронить в город одного умершего. В это время появилась толпа Моавитян, производивших набег на Израильскую землю. Несшие мертвеца испугались и бросили его в близ лежащую пещеру, в которой покоился прах пророка (в гроб Елисеев). От прикосновения к останкам Елисея брошенный мертвец тотчас же ожил, и стал на ногах своих (4Цар 13:20-22). Едва ли можно читать свящ. повествование о пр. Елисее и не заметить некоторую противоположность пр. Илии в его образе действий: Елисей, так сказать, мягкосердечнее и миротворнее, чем пр. Илия; он более живет и обращается в обществе, чем в пустыне; он менее пророчествует о грозных судах Божиих над нечестивыми царями и царствами и реже является как орудие Божие для выполнения оных; однако, при всем этом. его характер также не лишен высокого мужества и твердости, когда то оказывается нужным, как то мы и видим из некоторых вышеприведенных нами фактов его жизни. Он много содействовал развитию и возвышению училищ пророческих (4Цар 2:3-5, 4:38), имел тесное общение с сынами пророческими и, без сомнения, из этих училищ большею частью произошли те пророки, которых было так много во времена царей и которые частью устно, частью письменно поддерживали веру и благочестие в народе. В среде Иудеев, Магометан и др. сохранилось не так много преданий о пр. Елисее, как о его предшественнике. Иудеи например говорят, что человек, возвращенный к жизни прикосновением к костям пр. Елисея, был муж пророчицы Олдамы; Магомет отзывается о нем в своем Коране с большою похвалою; Греческая, Коптская и Эфиопская церкви причисляют его к лику святых. Наша Православная кафолическая восточная Церковь празднует память св. пр. Божия Елисея в 14-й день июня месяца.

ЕЛИСУА (Бог спасает; 2Цар 5:15) - один из сынов царя Давида, родившихся в Иерусалиме. По-видимому, он одно и то же лицо, что и Елишама, упоминаемый в 1Пар 3:6, так как трудно допустить, чтобы двое сыновей Давида, родившихся в Иерусалиме, носили одно и то же имя.

ЕЛИУД (Мф 1:14-15; Бог Иуды, или Бог хвалений) - сын Ахима и отец Елеазара. Этого имени в В.З. нет. Елиуд был прапрадедом Иосифу, которому была обручена Пресвятая Дева Мария.

ЕЛИУЙ (Бог мой - Он Иегова, Иов 32:2,5,6, 34:1; Иов 35:1 и др.) - сын Варахиилов, один из друзей Иова. Он называется Вузитянином, следовательно происходил из поколения Вузы, сына Нахорова (Быт 22:21). Предположение это оправдывается описанием других друзей Иова. В своей речи к Иову (32, 37), он называет себя молодым летами, в сравнении с остальными друзьями Иова. Он старается примирить спорящих и доказывает, что бедствия посылаются на людей Богом, чтоб возбудить их к раскаянию. В высокой степени красноречиво и поэтически изображает он в своей речи величие и чудные дела Господа Творца и Вседержителя: Вот, Бог велик, говорит Елиуй, и мы не можем познать Его, число лет Его неизследимо. Он собирает капли воды; они во множестве изливаются дождем. Кто может также постигнуть протяжение облаков, треск шатра Его?... Он скрывает в дланях Своих молнию и повелевает ей, кого разить... Под всем небом раскат его (грома) и блистание его до краев земли... Снегу Он говорит: будь на земле; равно мелкий дождь и большой дождь в Его власти... От юга приходит буря, от севера стужа. От дуновения Божия происходит лед и поверхность воды сжимается. Светлая погода приходит от севера и окрест Бога страшное великолепие. Вседержитель! Мы не постигаем Его. Он велик силою, судом и полнотою правосудия. Он никого не угнетает. Посему да благоговеют пред Ним люди и да трепещут пред Ним все мудрые сердцем (36:26-32, 38:3-24).

ЕЛИФАЗ (Бог есть сила его) - имя двух лиц, упоминаемых в кн. Бытия и Иова: Быт 36:4 и пр. - сын Исава и Ады и отец Фемана (ст. 11). Иов 2:11, 4:1 - первый из наиболее влиятельных друзей Иова. В силу того, что он называется Феманитянином, думают, что он был потомок Фемана, сына Елифазова. По мнению других, он был сын Исава, а если так, то Иов делается современником патриархов. Он первый отвечал Иову вероятно потому, что был старейшим и казался наиболее спокойным и красноречивым из собеседников. В своей речи к Иову он убеждает его в правосудии Божием (4, 5, 15, 22). "Вспомни же, говорил он Иову, погибал ли кто невинный, и где праведные бывали искореняемы? (Иов 4:7). Он старается придать вес своим словам то заявлением о таинственном видении, которого он удостоился в ночное время (4:12), то указанием на свои знания и опытность: что знаешь ты, говорил он, чего бы не знали мы? что разумеешь ты, чего не было бы ну нас? (15:9) то наконец ссылкою на свои престарелые годы: и седовласый и cmapeц, говорит он, есть между нами, днями превышающий отца твоего (ст. 10). До начала своей третьей речи Елифаз был спокоен, но затем с особою едкостью он нападает на Иова, обвиняя его в различных преступлениях: Верно злоба твоя велика и беззакониям твоим нет конца, - восклицает он; - верно ты брал залоги от братьев твоих ни за что... утомленному жаждою не подавал воды, голодному - хлеба, вдов отсылал ни с чем, сирот оставлял с пустыми руками... За то вокруг тебя петли, и возмутил тебя неожиданный ужас, или тьма, в которой ты ничего не видишь, и множество воды покрыло тебя (22:5-11). Сблизься же с Ним (с Богом), заключает он, и будешь спокоен, чрез это прейдет к тебе добро (ст. 21 и след.). Это несправедливое и жестокое обвинение Иова в разных мнимых преступлениях навлекло на Елифаза и на друзей его гнев Божий, и только всесожжение, принесенное ими Господу, и молитва Иовы могли отвратить оный. Елифаз, без сомнения, заблуждался, полагая, что различные бедствия, посылаемые Богом человеку, служат единственно воздаянием за его грехи и преступления.

ЕЛИФАЛ (которого судит Бог; 1Пар 11:35) - сын Уры, одного из главных воинов Давида. В 2Цар 23:34 читается Елифечет, сын Ахасбая.

ЕЛИФАЛА (см. 2Езд 8:39) и ЕЛИФАЛАТ (см. 2Езд 9:33). Означенные имена в 1Езд 8:13 и 10:33 читаются: Елифепет.

ЕЛИФАЛЕФ (Бог-спасение; 2Цар 5:16, 1Пар 14:7) - из сынов Давида, родившихся у него в Иерусалиме. В 1Пар (3:6) читается согласно с Еврейским Елифелет.

ЕЛИФЕЛЕТ - имя нескольких лиц: 1Пар 3:8; см. Елифалеф. 1Пар 8:39 - из сынов Ешека потомок Ионафана, сына Саулова. 2Цар 23:34 - сын Ахасбая, одного из сильных при Давиде, именуемый также Елифалом, сыном Уры. 1Езд 8:13 - из сынов Адоникама возвратившихся из плена с Ездрою. 1Езд 10:33; потомок Хашума - одно из лиц, женившихся на иноплеменницах.

ЕЛИФЛЕУЙ (которого отличает Бог; 1Пар 15:18-21) - привратник, принадлежащий ко второму разряду левитов, одно из лиц, назначенных сопровождать Ковчег Завета с цитрами при перенесении оного из дома Овед-Едомова.

ЕЛИХОРЕФ (Бог есть его награда; 3Цар 4:3) - писец при Соломоне, сын Сивы, одного из князей Соломоновых.

ЕЛИЦАФАН, см. Елисафан.

ЕЛИЦУР (мой Бог есть скала; Чис 1:5, 7:30 и сл.) - из колена Рувимова, князь сего колена, сын Шедеура.

ЕЛИШАМА (Бог слышит) - имя следующих лиц: Чис 1:10, 2:18 - начальник и глава сынов Ефрема в пустыне, дед Иисуса Навина. и 2Цар 5:16, 1Пар 3:6-8, 14:7 - имена двух сыновей Давида, родившихся в Иерусалиме. см. Елисуа. 1Пар 2:41 - еврей из рода патр. Иуды. 4Цар 25:25 - отец Нефании и дед Исмаила, царского рода, известного убийством Годолии, наместника царя Вавилонского в Иудее. Иер 36:12 - один из государственных тайнописцев при царе Иоакиме. 2Пар 17:8 - один из священников, посланных царем Иосафатом для наставления народа в законе Божием.

ЕЛИШАФАТ (Бог судит; 2Цар 23:1) - один из начальников воинских сотен, посланных первосвященником Иодаем собрать левитов для воцарения Иоаса.

ЕЛИЯ (Бог мой - Иегова): 1Пар 8:27 - Вениамитянин. 1Пар 26:7 - левит-привратник.

ЕЛИЯХБА (Бог-защитник; 2Цар 23:32, 1Пар 9:33) - один из 30 воинов стражи Давидовой, родом Шаалбонянин, вероятно происходил из г. Шаалбима.

ЕЛКАНА (Бог владеет, или промышляет): Исх 6:24, 1Пар 6:23 - сын или потомок Кореев, левит. 1Пар 6:28 - другой левит из сынов Кореевых. 1Пар 6:27 - третий левит того же самого потомства, известный как отец пр. Самуила, судии народа Израильского. Он имел двух жен - Анну и Феннану, и жил в Рамафаиме, или в г. Раме, на горе Ефремовой, во времена первосвященника Илии. Он, очевидно, был человек благочестивый, так как каждогодно ходил для поклонения Богу и принесения жертвы в Силом, вместе с женою своею Анною. Анна долгое время была неплодною и усердно молилась Богу о даровании ей сына, обещая посвятить его Господу. Молитва ее была услышана, и Бог даровал ей сына, известного в Еврейской истории пр. Самуила, который ею и был отдан в храм на служение Господу при первосвященнике Илии (1Цар 1:11).

1Пар 9:16 - левит, дед Берехии. 1Пар 12:6 - муж из Кореян, перешедших к Давиду в Секелаге. 1Пар 15:23 - левит, из придверников при Ковчеге Завета, при Давиде. 2Пар 28:7 - вельможа при Ахазе, убитый силачом Зихрием, из Ефремлян.

ЕЛКИЙ. см. Иудв 8:1, сын Анании, из предков Иудифи.

ЕЛКОШ - слово неизвестного происхождения, - местность, по свидетельству Иеронима, находившаяся в Галилее, но по древнему преданию, при р. Тигре, близ Моссуля; замечательна как место рождения пр. Наума, почему она и называется Елкосеянином (Наума 1:1). Гробницу пр. Наума указывают также в недальнем расстоянии от Тивериады.

ЕЛЛАДА (1Мак 1:1, Деян 20:2) - Греция, собственно так называемая в противоположность Македонии. см. Греция.

ЕЛЛАСАР, ЕЛЛАСАРСКИЙ (Быт 14:1-9) - город, или, вероятнее, область, в которых царствовал Ариох. Некоторые отождествляют оный с Лариссою, г. на левом берегу р. Евфрата, в нижней Вавилонии, но вероятнее, что это была Ларса или Ларанх, ныне Сенкерех, между Уром Халдейским и Ерехом. Клинообразные надписи, находимые в Сенкерехе, указывают на его глубокую древность, даже по-видимому на существование его ранее Вавилона.

ЕЛЛЕНИСТЫ (Деян 6:1) - Евреи из стран языческих.

ЕЛЛИНЫ - слово, встречаемое только однажды в В.З. именно у Иол 3:6, а в Новом Завете в Деян 11:20, в послании к Колос 3:11 и других. Под сим именем в Свящ. Писании разумеются: 1) собственно Греки, называемые так в отличие от других народов, именуемых ими варварами, 2) язычники вообще, как Греки, так и другие народы, потому что многие из них говорили тогда на Греческом языке, 3) те из Иудеев, которые жили между язычниками (Еллинисты), 4) те из язычников, которые перешли в Иудейскую веру и наконец 5) Христиане из язычников, уверовавших во Христа.

ЕЛМОДАМ (Лк 3:28) - лицо, упоминаемое в родословии Иосифа, обручника Пр. Девы Марии, за 6 поколений до Зоровавеля.

ЕЛНААМ (Бог милости; 1Пар 11:46) - один из главных воинов Давида.

ЕЛНАФАН и ЭЛНАФАН (Бог дает): 4Цар 24:8 - дед царя Иехонии со стороны матери. Иер 26:22 - быть может, то же самое лицо называется в означенной цитате сыном Ахбора, из приближенных князей царя Иоакима (Иер 36:12-25). 1Езд 8:16-17 - три лица, носящие означенное имя, из главных и ученых при Ездре, посланных им к Иддо, начальнику местности Кассифьи, для приведения к нему левитов и священников для дома Божия. В русском переводе Библии означенные имена пишутся чрез букву "Э." Во 2Езд 8:43 читаются: Алнафан, Нафан и Еннатан.

ЕЛОМ (дуб): Нав 19:43 - город на границах колена Данова, принадлежавший Аммореям. 3Цар 4:9 - местность, вероятно, в Дановом же колене, где жил Бендекер, один из 12 приставников Соломона.

ЕЛОН Быт 26:34 - Хеттеянин, на дочери которого Васимафе женился Исав, сын Исаака. Быт 46:14 - из сынов Завулона, сына Иакова, родоначальник поколения Елонова. Суд 12:11-12 - один из судей Израильских, Завулонянин, судивший Израиля 10 лет. Погребен в Аиалоне, в земле Завулоновой.

ЕЛПААЛ (Бог есть его награда, воздаяние; 1Пар 8:11) - сын Хушима, рода Вениаминова.

ЕЛТЕКЕ, иначе ЕЛФЕКЕ (Бог страшен; Нав 19:44) - город на границах колена Данова; был отдан с своими предместьями левитам из сынов Каафовых (21:23) - факт необозначенный впрочем в 1Пар 6:66-69.

ЕЛТЕКОН (Бог есть основание его; Нав 15:59) - один из городов в нагорных странах колена Иудина.

ЕЛУЗАЙ (Бог есть моя хвала, т.е. предмет моей хвалы; 1Пар 12:5) - один из храбрых мужей, перешедших к Давиду в Секелаге.

ЕЛУЛ (ничтожный; Неем 6:15) - шестой месяц Иудейского церковного года, соответствующий второй половине нашего сентября и первой октября. В этом месяце во дни Ездры окончено было возобновление стены вокруг Иерусалима.

ЕЛФАЛЕТ, см. Елифелет.

ЕЛХАНАН и ЕЛХАНАМ (к кому благосклонен Бог): 2Цар 21:19 - сын Ягаре-Оргима, убивший Лахмия, брата Голиафа Гефянина. В означенной цитате слово брат не находится, но оно стоит в параллельном месте (1Пар 20:5). 2Цар 23:24 - сын Додо, один из храбрых воинов Давида.

ЕЛЦАФАН, см. Елисафан.

ЕЛФОЛАД (род или потомство Божие; Нав 15:30 - один из городов, доставшихся колену Симеонову; находился, вероятно, на границах колена Иудина, и потому упоминается в числе городов означенного колена. В 1Пар 4:29 он называется Фолад. Город мог быть так назван Авраамом по случаю рождения у него в этом месте сына Исаака. Думают, что он лежал на севере Вади-Эль-Таула и на в. от Джебель-Ягед, в Гераре; но это едва ли достоверно.

ЕЛЬ (Пс 103:17) - дерево из семейства хвойных, всегда зеленеющих, с игольчатыми листьями. Шишка на нем цилиндрическая, отваливающаяся по выпадении семян. Растет от 60 до 100 футов высоты, по сырым низменностям, богато смолою, употребляется для построек, топлива и различных изделий; кора идет для дубления. На них (Ливанских кедрах) гнездятся птицы, говорит псалмопевец, ели жилище аисту (см. Кипарис). Это дерево в Свящ. Писании нередко поставляется вместе с кедром.

ЕМАЛКУЕ (1Мак 11:39) - Арабский царь или владелец, живший во времена Димитрия II и Александра Валы, царей Сирийских.

ЕМАН, ЭМАН (верный) - имя трех лиц: 1Пар 6:33 и др. - левит из рода Каафа, сын Иоиля, внук Самуила, назначенный Давидом, вместе с Асафом, Ефамом и Идифуном, начальником над певцами в доме Господнем. Он был также прозорливцем царским, по словам Божиим (1Пар 25:5). Он имел 14 сыновей и 3 дочери, и все они, под руководством отца своего, пели в доме Господнем, с кимвалами, псалтирями и гетрами (ст. 5-6). 3Цар 4:31 - сын Махола, известный своею мудростью. 1Пар 2:8 - третий из пяти сынов Зары или Зераха, сына Фамари, Езрахитянин. Ему приписывается 87 псалом.

ЕМАФ (крепость, твердыня; Чис 13:22, 34:8. Нав 13:5, Суд 3:3) - название города в Сирии, близ северных границ Палестины, отождествляемый обыкновенно с Епифаниею Греков. Во времена Давида он был царскою резиденциею, и царь оного, Фой, посылал Давиду дары (2Цар 8:10). Он составлял границу Соломонова царства (3Цар 8:65), а равно также и Иеровоамова (4Цар 14:25-28). Некоторые из его обитателей были отведены в Самарию царем Ассирийским (4Цар 17:24). Они боготворили языческое божество Ашиму. Сеннахерим овладел Емафом (4Цар 18:34, 19:13). На это указывается в повествовании о вторжении Фараона Нехао, при котором местность уже называется землею Емафскою (23:33), также в описании вторжения Навуходоносора (25:2) и других местах. Пр. Амос (6:14) называет ее Емаф великий. О нем неоднократно упоминают пророки: Исаия, Иеремия, Захария и др. Все это свидетельствует, что Емаф был очень древним и важным местом, царскою резиденциею и что именем его называлась вся подчиненная ему окрестная страна, Обитатели Емафа принадлежали к расе Хамитян, или потомков Хама, и включаются в Быт 10:18, Химафей, в число потомков Ханаана. Если Емаф действительно тождествен с Епифаниею Греков, или нынешним г. Хамаком, то и в настоящем своем виде это еще все таки значительный город, лежащий в узкой долине реки Оронта, по обоим берегам ее. В нем числилось за несколько десятков лет тому назад около 30,000 жителей большая часть которых Магометане. Впрочем город сохранил в себе мало древностей и замечателен только водяными колесами большой величины, доставлявшими из Оронта воду в сады и дома верхнего города. Жилища большею частью сооружены из глины и имеют конусообразные кровли. Окружающая его местность называлась житницею Северной Сирии. Христианство насаждено в Емафе в первых столетиях по Р.Х. Один из епископов Емафа присутствовал на Никейском соборе в 325 г., и несколько позже на Лаодикийском; другой же - на соборе Константинопольском, в 381 г. В настоящее время Христиан в Хамаке насчитывается от 2 до 3 тысяч человек. Под выражением вход в Емаф, нередко встречаемым в Свящ. Писании (Суд 3:3, 4Цар 14:25), несомненно, разумеется Букаа (Bukaa), - узкий проход, ведущий из страны Ханаанской в Сирию, как известно, составляющую северную границу Палестины.

ЕМАФ-СУВЫ (2Пар 8:3-4) - небольшое государство в Сирии, близ Дамаска, завоеванное Соломоном. По древнему преданию, он был основан спустя 160 лет после обетования данного Аврааму.

ЕМЕГАР (Суд 16:31). Имени Емегар нет ни в Еврейском, ни в Греческом тексте, ни в Вульгате, а только в Славянской и Русской Библии. Вероятно, под означенным именем разумеется Самгар, сын Анафов, избивший 6,000 Филистимлян.

ЕМЕК-КЕЦИЦ (долина срубания, отсечения; Нав 18:21) - город колена Вениаминова, вероятно, настоящий Вади-Эль-Кациц к ю. в. от Иерусалима.

ЕМИМА (голубка, или день; Иов 42:14) - старшая из трех дочерей Иова, родившихся после его скорбей и многих страданий.

ЕМИМЫ (ужасные, страшные, и отсюда великаны, исполины; Быт 14:5, Вт 2:10-11) - высокорослый народ, живший в Моаве и близ Арнона, к в. от Иордана и Мертвого моря. Из второй указанной цитаты видно, что земля Аммонитян была отдана во владение сынам Лотовым, т.е. Моавитянам, а в ст. 20, 21 говорится, что до времени занятия оной Моавитянами в ней жили Рефаимы, - народ великий, многочисленный и высокий (ст. 21). Совершенно неизвестно, какого происхождения был означенный народ. По мнению М. Корбо, они относились к племени Шеша, изображения которого встречаются на Египетских памятниках. Впрочем из вышеупомянутой цитаты видно, что Емимы или Рефаимы были истреблены еще во времена Моисея.

ЕМИУД (см. Аммиуд; 2Цар 13:37) - отец Фалмая царя Гесурского, у которого оставался три года Авессалом после своего бегства от Давида.

ЕММАНУИЛ (с нами Бог) - Еврейское имя Господа Иисуса, встречаемое в первый раз в пророчестве Исаии о рождении Спасителя от Девы (Ис 7:14). Случай, по которому изречено пр. Исаиею означенное предсказание, был следующий. Против Ахаза, царя Иудейского, соединились два царя. Сирийский Разеон или Рецин, и Израильский, Факей, с целью, покорив Иудею, свергнуть Ахаза с престола, истребить весь царский дом, или род Давидов, и возвести на престол новую династию. В сих трудных обстоятельствах Ахаз решился искать помощи у Ассириян (4Цар 16:7). Тогда явился к Ахазу пр. Исаия, и от лица Божия предложил ему просить от Бога какого угодно знамения в подтверждение того, что замыслы союзных царей будут безуспешны и план их разрушится. Когда же Ахаз отказался от знамения, то пророк обращаясь ко всему дому Давидову предрек: "И так, сам Бог даст вам знамение. Вот Дева зачнет и родит Сына, и нарекут имя Ему Еммануил. Когда пр. Исаия предсказал рождение Христа Спасителя от Девы, чего естественный человеческий разум и помыслить не мог, и когда через несколько сот лет после сего пророчества Господь наш Иисус Христос родился от Пресв. Девы, тогда нельзя не видеть, что пророчество было словом Бога всеведущего и что исполнение пророчества было делом Бога всемогущего. Посему и св. ев. Матфей, повествуя о рождестве Христовом, приводит означенное пророчество в следующих словах: "А все сие произошло; да сбудется реченное Господом через пророка, который говорит: Се, Дева во чреве приимет и родит Сына и нарекут имя Ему Еммануил, что значит "с нами Бог" (Пс 7:14). см. Ахаз.

ЕММАУМ или НИКОПОЛЬ (1Мак 3:40) - город в Сефеле у подошвы гор Иудовых в 22 римск. милях от Иерусалима ив 10 от Лидды. По близости этого города Иуда Маккавей одержал знаменитую победу над Горгием, военачальником Сирийским. Во времена Христианства здесь было епископство: развалины древнего христианского храма сохранились здесь до настоящего времени. Ныне он называется Амвас, или Амоас. Города этого нельзя смешивать ни с Эммаусом ев. Луки (24:13), ни с Эммаусом Тивериадским. см. Эммиус.

ЕММАУС см. Эммаус.

ЕММЕР (говорливый, многоречивый; Иер 20:1) - отец священника Пасхора, надзирателя в Доме Господнем во дни пр. Иеремии.

ЕММИР см. 2Езд 9:21. В 1Езд 10:20 стоит: Иммер.

ЕММИРУФ. см. 2Езд 5:24. В 1Езд 2:37 читается: Иммер.

ЕММОР, ЭММОР (Быт 33:19, Деян 7:16; осел) - имя данное в Нов. Завете отцу Сихема, Евеянину.

ЕНА (низменность; 4Цар 18:34, Ис 37:13) - царский город в Месопотамии, завоеванный Ассирийцами. Следы этого города находят в нынешнем Анате, или Анафо - развалины на одном из островов р. Евфрата.

ЕНАИМ (два источника; Быт 38:14, 21) - город на пути от Одоллама к Фамне, или Фимне, в колене Иудином. Думают, что это то же, что Енам, или Гаенам (Нав 15:34-35).

ЕНАК, ЕНАКИМЫ, СЫНЫ ЕНАКОВЫ (высокорослый; Вт 1:28, Чис 13:23 и др.). - название исполинов или высокорослого народа, упоминаемого в 1 раз в Чис 13:22. Он происходил от Арбы, бывшего, как кажется, одним из вождей древних поселенцев на ю. Палестины, и где он так усилился, что древнейший город Хеврон назывался его именем (Быт 23:2, Нав 21:11). Он разделялся на три поколения от Ахимана, Сесая и Фалмая, детей Енаковых (Чис 13:22). Вместе с высокорослыми Аммореями, жившими на горе и подчиненными Енаку, они навели своим видом сильный страх на соглядатаев, посланных Навином для осмотра земли Обетованной Там видели мы исполинов, сынов Енаковых, говорили соглядатаи, и мы были в глазах наших пред ними, как саранча: такими же были мы и в глазах их (Чис 13:34). Посему Израильтяне отказались на сей раз идти против них, но когда за тем вопреки воле Божией они поднялись на гору против них, то были разбиты на голову (Чис 14:45). Впрочем из позднейшей истории их мы видим, что победа Израильтян над Аммореями северной Палестины ободрила их совсем истребить этот страшный народ (Нав 11:21). Иисус Навин поразил их так сильно, что, по словам свящ. писателя, не оставалось ни одного из Енакимов в земле сынов Израилевых. остались только в Газе, Гефе и в Азоте (Нав 11:21-22). И действительно, впоследствии отдельные потомки их встречаются рассеянными по различным городам Филистимским, как то мы видим в лице Голиафа и в лице исполинских воинов из потомства Рефаимов, поименованных в 2Цар 21:15-22.

ЕНАН (обильный источниками): Чис 1:15 - отец Ахиры, из колена Невфалимова, начальник оного в пустыне Синайской. Суд 16:31 - отец Мегара или Самгара.

ЕНАСИВ см. 2Езд 9:34.

EH ГАДДИ-ПУСТЫНЯ (1Цар 24:2) - часть пустыни Иудейской, в окрестности г. Энгадди, в которой спасался Давид от Саула, преследовавшего его даже и здесь. Многочисленные скалы и пещеры оной во все времена служили надежным убежищем для людей, которые почему либо должны были скрываться от общества людей и, может быть, от правосудия.

ЕН-ГАННИМ (источник садов) - название двух городов: Нав 15:34 - город на равнинах колена Иудина. Нав 19:21 - город колена Иссахарова, отданный левитам и отождествляемый с настоящим г. Дженин, на ю. оконечности равнины Ездрилонской. Обильные и прекрасные ручьи с чистою, свежею водою, протекающие через город и превосходные сады в окрестностях удивительно согласуются с библейским наименованием города.

ЕН-ГАЦОР (источник селения; Нав 19:37) - укрепленный город, принадлежавший колену Невфалимову, быть может, находившийся близ г. Едреи, после которого следует в списке городов.

ЕН-ГЕДИ (источник козла; Нав 15:62) - город на западном берегу Мертвого моря, в пустыне Иудиной (Иез 47:10). Первоначальное его имя было Хацацон-Фамар, по свидетельству Иосифа, вследствие обилия пальм в его окрестностях; он же положительно говорит, что Ен-Геди или Энгадди, находился в 300 стадиях от Иерусалима. В настоящее время в долине Энгадди находится знаменитая Лавра св. Саввы. Вблизи его находились известные сады и виноградники, которые долгое время славились. Как кисть кипера, возлюбленный мой у меня. в виноградниках Еигедских - говорит невеста о своем возлюбленном в Песн 1:13, но теперь по причине лености и беспечности жителей, эта местность не имеет ни пальм, ни виноградных садов, ни бальзамных кустарников; только огурцы и несколько ячменя разводится кочующими здесь бедуинами. Во времена Моисея здесь жили Аммореи (Быт 14:7).

ЕН-ДОР см. Аендор.

ЕН-ЕГЛАИМ (источник двух телиц) - место, упоминаемое в Свящ. Писании только однажды, именно у Иез 47:10, которое впрочем нельзя смешивать с Эглаимом. Очевидно, оно находилось недалеко от Мертвого моря.

ЕНЕМЕССАР (Тов 1:2-16) - название царя Ассирийского Салманассара. В его царствование Товит был взят в плен из Фисвы и отведен в Ниневию, где снискал милость и благоволение у Енемессара и был у него поставщиком и много делал благодеяний своим братьям. По смерти Енемессара воцарился сын его, Сеннахирим.

ЕНИНИЙ см. 2Езд 5:8. У Неем 7:7 читается: Нахмаиий.

ЕННАТАН. см. 2Езд 8:43. В 1Езд 8:16 читается: Елнафан.

ЕННОМ, ЕННОМОВА ДОЛИНА, ДОЛИНА СЫНОВ ЕННОМОВЫХ (Нав 15:8, 4Цар, 23:10, Иер 2:23 и др.) - было глубоким и узким оврагом с крутыми берегами на ю. и з. стороне Иерусалима; название получила долина, как полагают (Стэнли) от древнего героя, сына Енномова, имевшего здесь свои владения. На дне долины протекает небольшой ручей, впадающий в поток Кедронский. Здесь, еще во времена Соломона воздвигнуты были высоты и построены капища Астарте, Хамосу и Молоху (3Цар 11:7, 4Цар 23:13). Ахаз и Манассия совершали здесь курение идолам, и первый проводил своих сыновей через огонь (4Цар 16:3, 2Пар 28:3). Гнусный обычай приносить в жертву детей Молоху в Тофете на ю.-в. означенной долины сохранялся продолжительное время. Впоследствии времени царь Иосия, истребляя идолопоклонство, осквернил это место (4Цар 23:10-14), заставив бросать в него человеческие кости; и с этого времени долина Енном сделалась, по-видимому, местом свалки всяких нечистот, вывозимых из города, трупов казненных преступников, павших животных и т.п., а для уничтожения оных и происходившего, вследствие гниения их, зловония, на дне долины горел постоянный огонь. Посему-то со временем она сделалась страшною и отвратительною для Израиля, и ее стали называть геенною, геенною огненною, употребляя это слово для изображения вечных мучений грешников по смерти (Мф 5:22). По мнению некоторых раввинов, долина Енномова должна служить вратами ада. Ныне у Арабов она называется: Вади-Джегеинам или Вади-Эр-Рубеб. На дне долины Енном растут оливковые и другие плодовые деревья, а бока ее содержат множество погребальных пещер. У восточной оконечности долины по преданию находилась Акелдама (см. Акелдама). Во время Крестовых походов здесь указывали еще дерево, на котором повесился Иуда. Нигде в окрестностях Иерусалима погребальные пещеры не сохранились так хорошо, как в долине Енном; большая часть их очень древни и представляют собою небольшие мрачные пещеры с узкими, высеченными в утесе входами. За то вот приходят дни, говорит Господь, когда место cue не будет более называться Тофетом, или долиною сыновей Енномовых, но долиною убиения, пророчествовал некогда Иеремия (19:6). И действительно, говорит один из новейших путешественников, куда ни обратишь в этом месте свой взор, он всюду останавливается на гробницах и погребальных пещерах; многие из них полуразрушены, другие совсем разрушены и сокрушены, как и самый народ некогда осквернивший это место... Здесь вечное, так сказать, memento mori... (Пиеротти).

ЕНОН (быть может, голубиный источник, или источник голубя) - место, где крестил Иоанн, потому что там было много воды (Ин 3:23). Оно находилось вероятно на западе от Иордана. Евангелист говорит, что оно было близ Салима, и, по свидетельству Иеронима, в 8 Римских милях от Скифополя (Беф-Шеан). По мнению Робинсона, Салим с двумя значительными источниками находился близ Наблуса (Сихема); но положение Енона точно не выяснено.

ЕНОС, ЭНОС (муж, человек; Быт 4:28) - сын Сифа и внук Адама, умерший 905 лет от роду. По его рождении, замечает бытописатель, люди начали призывать имя Господа Бога, т.е. быть может, с этого времени в потомстве Сифа учреждено открытое, общественное богопочтение, состоявшее в молитве, вере и надежде благодатных обетовании Божиих.

ЕНОХ, ЭНОХ (посвященный) - имя двух лиц: Быт 4:17 - старший сын Каина, построивший город, названный по его имени. Теперь невозможно определить, где находился означенный город, хотя и считают несколько мест, тождественных с ним.

Быт 5:18-24 - сын Иареда и отец Мафусала, один из благочестивейших патриархов допотопного мира, седьмой по Адаме. Сведения, сообщаемые о нем в Свящ. Писании хотя очень кратки, но весьма важны. Дважды в нем говорится, что Энох ходил пред Богом (ст. 22-24). То же самое выражение употреблено и о Ное (6:9). An. Павел перефразировал это выражение словами: угодил Богу (Евр 11:5). На его пророчества против современных ему и будущих нечестивцев указывает ап. Иуда в своем послании (ст. 14), где Энох называется седьмым по Адаме. Всех же дней Эпоха, повествует Быт 5:23, было триста шестьдесят пять лет. Далее говорится о нем, что Бог взял его (5:24), т.е. переселил его в жилище блаженства, так что он не видел смерти (Евр 11:5). Относительно сего последнего должно заметить, что в первенствующей Христианской Церкви сохранялось и доселе сохраняется общее верование, что Энох снова придет на землю, дабы уплатить долг природе, т.е. умереть; и он, вместе с пр. Илиею, всегда и всюду признавался одним из двух свидетелей (От 11:3), которые по окончании своего свидетельства будут убиты зверем. выходящим из бездны (ст. 7). Древние Иудеи и Арабские писатели считали Еноха, к которому прилагали эпитет ученого, изобретателем письменности, арифметики и астрономии.

ЕНОХА КНИГА всегда признавалась Церковью апокрифическою и, очевидно, составляет творение более позднего периода времени. Замечательно, что каждая из трех важнейших религиозных эпох в истории Ветхозаветной и Новозаветной ознаменована чудесным случаем переселения на небо: так например Церкви патриархальной - в лице Еноха, Иудейской - в лице пр. Илии и Христианской - в чудесном событии Вознесения на небо Господа Иисуса Христа, Совершителя нашего спасения и Его Пречистой Матери, Приснодевы Марии, как сохранилось о том благочестивое предание в Христианской Церкви.

ЕН-РИММОН (источник гранатовых яблок; Неем 11:29) - город колена Иудина, занятый Иудеями, по возвращении из плена. Настоящее положение его доселе не выяснено, впрочем полагают, что он находился на юге Иудеи, на границе царства Иудейского и Идумеи (Нав 15:21, Зах 14:10).

ЕН-РОГЕЛ (источник ноги; Нав 15:7) - источник, находившийся недалеко от Иерусалима, при входе в долину сынов Енномовых, на границе колена Иудина и Вениаминова. Здесь останавливались Ионафан и Ахимаас и ожидали известий из города для сообщения Давиду, о движениях Авессалома, по его возмущении (2Цар 17:17). У этого источника Адония открывал свое пиршество, чтобы провозгласить себя царем над Израилем (3Цар 1:9). Назывался источником ноги, вероятно, потому что здесь белильщики мяли ногами сукна и одежды, приготовляемые ими к обелению, а впоследствии времени его стали называть источником Девы по углублению, высеченному в скале (ныне у Арабов: Айн-Ум-Ед-Джерадж) т.е. источник ступеней матери, к которому спускаются по лестнице в 30 ступеней. Его также называют источник Неемии полагая, что это тот самый источник, в котором во время пленения сокрыт был священный огонь, найденный потом Неемиею (2Мак 1:19-22). На плане Иерусалима, составленном Марино-Санудос, источник Ен-Рогел без всякого сомнения есть источник Иова.

ЕН-ТАППУАХ (источник яблока; Нав 17:7-8) - земля и город на границе кол. Ефремова и Манассиина при потоке Тапфу. Город этот доселе еще не найден.

ЕН-ХАДДА (быстрый ручей; Нав 19:21) - город, упоминаемый в списке пограничных городов колена Иссахарова. Он поименован после города Ен-Ганним и вероятно, находился близ него.

ЕН-ШЕМЕШ (источник солнца; Нав 15:7) - город на северной границе колена Иудина; как думают, это тот же самый что и источник Апостольский, Айи-Хауд, или Айн-Шот. По преданию, Господь часто останавливался здесь с апостолами. Положение источника Айн-Хауд таково, что солнечные лучи падают на него в продолжение всего дня.

ЕПАФРАС (с Греч. - быть может, покрытый пеною; Кол 1:7, 4:12, Флм 23)-апостол из 70-ти, родом из Колосс. Ап. Павел в своем послании к Колоссянам (1:7) отзывается об Епафрасе, как о возлюбленном сотруднике и верном служителе Христовом. Предание говорит, что он был первым епископом в Колоссах; по древним мартирологам, скончался мученически. Память его 4 января.

ЕПАФРОДИТ (любезный, прекрасный; Филип. 2:25, 4:18) - один из 70-ти апостолов, сподвижник и сотрудник ап. Павла, дважды упоминаемый в послании к Филиппийцам; жил в г. Филиппах и был послан Церковью означенного города посетить ап. Павла во время его заточения в узах в Риме и отнести ему пособие. Находясь в Риме, Епафродит впал в опасную болезнь, но скоро выздоровел. "Он был болен при смерти, так говорит ап. Павел об означенном обстоятельстве, но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали; 2:25. По древнему преданию, он был первым епископом в Филиппах. Память его празднуется 4 января.

ЕПЕНЕТ (похвальный; Рим 16:5). Приветствуйте возлюбленного моего Епенета, говорит о нем ап. Павел, который есть начаток Ахаии для Христа. Один из 70 апостолов. По преданию, был епископом в Карфагене. Память его 4 января.

ЕПИКУРЕЙСКИЕ ФИЛОСОФЫ (Деян 17:18) - одна из греческих философских сект, с представителями которой должен был вести прение ап. Павел в Афинах. Означенная секта получила свое название от Епикура, родившегося в 342 г. на о-ве Самосе и умершего в 270 г. до Р.Х. Элементарные основания философии Епикура были сильно извращены его последователями; они отступили от собственного смысла его учения и поставили чувственные удовольствия высочайшим благом в жизни. "Станем есть и пить; ибо завтра умрем" (1Кор 15:32): в таком виде с течением времени оказалось учение чувственной философии Епикура. Епикурейцы не веровали также в сотворение мира всемогуществом Божиим, и утверждали, что он произошел от случайного соединения между собою атомов; отвергали бессмертие души, полагая, что она умирает вместе с телом; учили, что все события в мире происходят случайно, или зависят от причин, чисто механических; отвергали Божий Промысл, будущее воздаяние по смерти и т.п. Из сего становится очевидным, как крайне резко расходилось их атеистическое нелепое учение с истинным учением Господа Иисуса Христа и Его Евангелия, особенно в догмате о будущем воскресении мертвых. Несмотря на нелепость своего учения, Епикурейская школа имела многих последователей, и с этими-то лицами должен был иметь разговор ап. Павел в Афинах. Само собою разумеется, что учение апостола не могло нравиться Епикурейцам, как резко противоположное их учению, и вот, когда он в самом ареопаге изобразил в кратких чертах величие истинного Бога, коснулся Откровенного учения о будущем суде и воскресении мертвых, то одни из них стали насмехаться, другие говорили: об этом послушаем тебя в другое время, и не хотели более слушать его (Деян 17:16-32).

ЕПИСКОП (блюститель, надзиратель) - одна из необходимых степеней священства, первая и высшая, так как епископ не только совершает таинства, но имеет власть и другим чрез рукоположение преподавать благодатный дар совершать оные. Об епископской власти пишет ап. Павел Титу: для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров (Тит 1:5), и Тимофею: рук ни на кого не возлагай поспешно (1Тим 5:22). Из истории церкви видно, что первым епископом в Иерусалимской церкви был Иаков, в Римской - Лин, в Антиохийской - Еводий, в Смирнской - Поликарп, в Ефесской - Тимофей и пр. В Апокалипсисе каждой из семи Малоазийских церквей усвояется епископ под именем Ангела (21 и др.) - Рукоположение во епископа в Христианской Православной церкви, совершается несколькими епископами на Литургии, перед чтением Апостола, с возложением разогнутого Евангелия письменами на главу рукополагаемого.

ЕПИФИ (3 Мак 6:35) - одиннадцатый месяц Египетский и Египетско-Александрийский, соответствующий нашему июню.

ЕРАСТ (достойный любви; Деян 19:22, Рим 16:23) - один из 70 апостолов, бывший городским казнохранителем в Коринфе и обратившийся в христианство вследствие проповеди ап. Павла. Он последовал за ап. Павлом в Ефес и отсюда в Македонию, а затем снова возвратился в Коринф (2Тим 4:20). Из других обстоятельств его жизни, из преданий видно, что он был экономом церкви Иерусалимской и затем епископом в Паниаде близ источников Иордана, где подвизался с добрым успехом и почил в мире. Память его 4-го января.

ЕРЕСЬ (от Греч. слова αιρεσεως; отделение, разделение, секта; Деян 5:17, 2Пет 2:1, Тит 3:10) - по учению Православной церкви состоит в том, когда люди к учению веры примешивают мнения, противные Божественной истине: таково например было ложное учение Ария, который нечестиво мыслил о Сыне Божием, Македония, мыслившего нечестиво о Св. Духе, Нестория, Симона волхва почитаемого вообще патриархом Гностиков, иконоборцев, монофезитов и многих других еретиков. Впрочем слово ересь вообще имеет обширное значение, но всегда почти принимается в дурном смысле, именно: оно означает религиозные партии между Иудеями, как например фарисеев и саддукеев (Деян 5:17, 15:5, 26:5), то различные религиозные партии в Христианском обществе (1Кор 11:19, Гал 5:20), то ереси в собственном смысле, т.е. произвольные извращения христианской истины (2Пет 2:1), Известнейшие ереси в Русской церкви были следующие: Богомилов (в Х веке). Волхвов (в XII веке), Стриголъников (в XIII веке), Жидовствующих (в XV веке), Бакшина и Косого (в XVI веке). Старообрядчество и Раскол с его различными ветвями (в XVII в.), Тверитинова ересь. Бегунов, Хлыстов и др. (XVIII в.), Скопцов, Молокан, Штундистов, Пашковцев и др. (XVIII, XIX в.).

ЕРЕХ - один из городов, означенных в Быт 10:10 в царстве Нимврода, в стране Сеннаара; построен Нимвродом при р. Тигре. Греки и Римляне называли его Орхоэ, и должно полагать, что г. Ерех находился в 82 милях на ю.-в. от Вавилона, в местности ныне известной под названиями: Варка, Ирна и Ирак. Название города (длина) нередко встречается на древних кирпичах с именами различных Халдейских царей, а иногда с изображением луны. Таких кирпичей, принадлежащих древнейшему периоду времени, особенно много находят в настоящей местности: Варка. Жители Ереха Аснахаром (Сеннахеримом) были переселены в Самарию (1Езд 4:10). Некоторые отождествляли г. Ерех с Едессою, но такое отождествление впрочем неверно, так как последний город, по всей вероятности, основан Се-левком, но не Нимвродом.

ЕРИ (бдительный; Быт 46:16) - потомок Гада. родоначальник поколения Ериева.

ЕРМ (Меркурий, Греческий бог приобретения) - также приветствуемый ап. Павлом, вместе с Ермием и другими, в послании к Римлянам 16:14. Более о нем ничего неизвестно, Память его 7 января и 8 апреля. При ней, Тертуллиан, Ориген приписывают Ерму послание под названием Пастырь из содержания которого видно, что писатель оного был человек женатый и имел детей. В начале оно появилось на Греческом языке, но в настоящее время сохранилось только в Латинском переводе. Хотя означенное послание всегда пользовалось большим уважением между христианами, но никогда не было принято Церковью в канон свящ. книг. В нем три части: в 1-й содержится описание четырех видений: во 2-й двенадцать нравственных правил и в 3-й десять подобий, из коих каждое заключает в себе какую либо истину. Замечательно в послании мнение Ерма, что каждый человек, в продолжение всей своей земной жизни, сопутствуется одним добрым и одним злым ангелом. Память его 4 января и 8 марта.

ЕРМИЙ (Рим 16:14) - по преданию, один из 70 апостолов, был впоследствии епископом в Далмации. Его приветствует ап. Павел, вместе с Ермою и другими, в послании к Римлянам. Память его 8-го апреля.

ЕРМОГЕН (из рода Меркурия; 2Тим 1:15) - из христиан Асийских, сопутствовавших ап. Павлу, но оставивших его в Риме, во время первых уз его. В числе их именно указываются Ермоген и Фигелл. "Ты, знаешь, напоминает о сем со скорбью ап. Павел Тимофею, что все Асийские оставили меня, в числе их Фигелл и Ерлюген" (1:15).

ЕРМОН (выдавшаяся вершина горы; Вт 3:8. Нав 12:1) - название возвышенной горы в цепи Антиливанских гор к с.-в. от Палестины. В настоящее время она называется Джебель-Эс-Шейх, имеет около 10,000 англ. футов в высоту; потому она видна очень издалека, даже с Иорданской долины, близ Мертвого моря. В ней собственно три главных вершины, всегда покрытых снегом, не только зимою, но и в летнее время, так что в то время когда вся страна сожжена солнцем, белые линии снега опоясывают вершину Ермона. Сидоняне называли ее Сирионом. Аммонитяне же Сенниром; она называлась также и Сионом (Вт 3:9, 4:48). Об означенной горе неоднократно упоминается в Ветхом Завете и дважды, как полагают некоторые, под названием Ваал-Ермона (Суд 3:3, 1Пар 5:23), но это еще не подтверждено. Новейшие писатели говорят иногда о Малом Ермоне, под которым разумеют гору, находящуюся вблизи Фавора. Это предположение возникло, очевидно. вследствие желания объяснить такие места в Свящ. Писании, как например Пс 41:7. 88:13, 132:3, но оно не имеет надлежащих оснований, да в сущности и не необходимо. Г. Ермон, как кажется, часто была посещаема дикими зверями и служила приютом для львов и барсов (Песн 4:8). На вершине горы находятся развалины храма - вероятно остаток от времен обоготворения Ваала, в честь которого высоты украшались языческими храмами почти на каждой возвышенности. Фавор и Ермон о имени Твоем возрадуются (Пс 88:13), восклицает псалмопевец, провидя будущее величие первой из этих гор. Как роса Ермонская, сходящая на горы Сионские (Пс 132:3), говорит он в другом месте. Последнее выражение долго было географическою задачею. Слово Сион здесь употреблено как одно из древнейших названий г. Ермон (Вт 4:48). Снег на вершине горы сгущает пары, наполняющие верхние слои атмосферы в жаркое время, образует облака, и в то время как вся страна выжжена солнцем, по ночам с неба ниспадает обильная роса, роса Ермонская, всегда служившая символом изобилия и благословения Божия.

3 Мак 5:1, 2 - начальник, заведовавший слонами, в числе 500 голов, имя которого тесно связано с историею чудесного спасения Иудеев от истребления, грозившего им при Птоломее IV, Филопаторе, царе Египетском (гл. 5:6).

ЕСЕВОН (изобретение; Чис 21:26-34, Вт 2:24-25) - столица Сигона, царя Амморейского. Первоначально им владели Моавитяне, но Аммореи отняли его у них и сделали своею столицею, остававшейся под их властью, доколе при Моисее Израильтяне не отвоевали его у них. После сего он был отдан колену Рувимову, которое и восстановило этот город (Чис 32:37). Есевон находился на границах колена Гадова (Нав 13:26), и сделался городом левитов - семейства Мерари (21:39). После пленения Вавилонского он снова перешел к Моавитянам и нередко упоминается в обличениях пророков, направленных против Моава. Местность, на которой стоял Есевон, называется в настоящее время Хесбан, в 20 милях к в. от Иордана, при его устье. Развалины большого древнего города существуют доселе с остатками храма, полуразрушенные колонны которого уцелели доселе. В скалах высечены глубокие цистерны; близ подошвы холма находился большой древний резервуар, приводящий на память одно место из Песн "глаза твои - озерки Есевонские, что у ворот Батраббима" (7:5). Есевон продолжал существовать несколько столетий и по Р.Х., и один из его епископов присутствовал на Никейском соборе в 325 г., а другой на третьем Ефесском в 431 г. О нем упоминают Иосиф, Плиний, Иероним и др. Остатки Мавританской архитектуры указывают на то, что он пришел в упадок при владычестве Мусульман.

ЕСЕВОН (блеск; Суд 12:8,10) - один из судей Израильских, судивший Израиля после Иеффая семь лет. Он был родом из Вифлеема; ни о каких особенных событиях в его правление в Свящ. Писании не упоминается, кроме того что в семействе у него было 30 сыновей и 30 дочерей.

ЕСЕК (спор; Быт 26:18-20) - колодезь, содержавший в себе источник, выкопанный пастухами Исаака, в долине Герарской. Он получил свое название от того, что пастухи Герарские спорили с Исааком о праве владения этим колодцем.

ЕСЕРЕВИЯ. см. 2Езд 8:54. В 1Езд 8:24 читается: Шеревия.

ЕСЛИМ - сын Наггея и отец Наума, лицо, упоминаемое в родословии Иисуса Христа (Лк 3:25).

ЕСРОМ, ЭСРОМ (замкнутый, заключенный; Мф 1:3, Лк 3:33) - сын Фареса, один из предков Давида (Быт 46:12, Руф 4:18), упоминается в родословии Господа.

ЕССЕИ - название Иудейской секты, существовавшей около времени земной жизни Спасителя, но о которой в Свящ. Писании не упоминается. Сведения о ней находятся у Флавия в его сочинении "о войне Иудейской" кн. II гл. VIII, у Филона и частью у Плиния. По Филону и Флавию, число последователей секты простиралось до 4,000 человек. Главною задачею их было попечение о сохранении и возвышении чистоты нравов и благочестия; они веровали в единого Бога, в бессмертие души, но также и в переселение душ по смерти. Были весьма религиозны и вели строгую, нравственную жизнь. Молились при восхождении и захождении солнца; остерегались употребления клятвы; строго почитали день субботний и т.д. Из земных занятий упражнялись преимущественно в земледелии и занимались особенно познанием врачебной силы растений и врачеванием больных (Терапевты). Главным местопребыванием Ессев, по свидетельству Плиния, была западная сторона Мертвого моря, выше пустыни Ен-Гедской.

ЕСТЬ, ЕДА (Ис 66:17). Евреи чуждались есть и пить с Египтянами, равно как и Египтяне в столе не сообщались с Евреями. Египтяне не могут есть и пить с Евреями, замечает свящ. бытописатель, потому что это мерзость для Египтян (Быт 43:32). Учение Иисуса Христа привлекало массу народа, и вот в числе других слушателей мытари и грешники приближались слушать Его. "Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними" (Лк 15:12). Главное обвинение против апостола Петра состояло в упреке ему со стороны обрезанных, "что он ходил к людям необрезанным и ел с ними" (Деян 11:3). Обычай у Евреев вкушать пищу за обедом и ужином доселе еще остается в патриархальном виде у всех Восточных народов. Гости обыкновенно возлежали на скамьях, или ложах, склонившись на левый локоть, и пользуясь при еде главным образом правою рукою. Это особенное положение тела при трапезе дает живой интерес событию, описанному в Евангелии от Луки (7:36,50), и интерес вполне естественный, т.е. женщина - грешница, узнавши, что Господь Иисус Христос возлежит в доме фарисея взошла в дом, обливала ноги Господа слезами и отирала волосами головы своей. Также очевидно, что при возлежании за трапезой всякий присутствующий легко мог склонить свою голову на грудь другого, как например и св. Иоанн Богослов на Тайной вечери "возлежал на груди у Иисуса" (Ин 13:23). Женщины никогда не присутствовали в качестве гостей за Иудейскими обедами и ужинами.

Настоящий обычай еды у Восточных народов поясняет некоторые интересные места Свящ. Писания и особенно Нового Завета. В Сирии присутствующие за трапезою пользуются своими пальцами; нож, ложка и тарелка употребляются только чужестранцами, и то только в виде особенной для них привилегии. Хлеб, который очень тонок, омакается в какой-либо суп из растений и овощей; и если на столе находится очень лакомый кусок, то хозяин дома берет его своими пальцами и подносит к устам гостя. Из Евангелия Матфея (26:23) явствует, что Иуда предатель возлежал на Вечери довольно близко от Иисуса, чтобы опустить свою руку в одно и то же с Ним блюдо; то же видно и из других дополнительных к сему событию обстоятельств, приводимых в Евангелии от Иоанна (13:26-27). По свидетельству Англ. путешественника Д-ра Вилькинсона - у Египтян обычай употребления пищи состоит в следующем: обеденные столы были продолговатые, быть может той же самой формы, какая существовала и во времена Фараонов; это, между прочим, подтверждается тем фактом, что братья Иосифа за обеденным столом "сели перед ним, первородный по первородству его, и младший по молодости его" (Быт 43:33). Только один Иосиф обедал один за особым столом. Столы не покрываются какою-либо скатертью, подносов при разноске кушаний также не употребляется. Без ножей и вилок Египтяне вынимают куски мяса из горшка пальцами и едят их. как и современные Азиаты, всегда держа в своей правой руке. Ложки подаются за столом только тогда, когда неизбежно того требуют суп, или другая жидкая пища; в некоторых же случаях, именно когда например нужно было разрезать большой кусок мяса, подавали и нож. Эти обычаи при еде доселе еще сохраняются на Востоке.

Делить с кем-либо пищу считалось на Востоке знаком взаимного доверия и дружбы; отсюда сила выражения: "Человек мирный со мною на которого я полагался, который ел хлеб, мой, поднял на меня пяту" (Пс 40:10. Подробности см. в ст. Обед и Ужин).

ЕСФИРЬ (звезда; Есф 2:7-9), - прежде называлась: Гадасса (мирта) - молодая, красивая еврейка, дочь Авигалла, из колена Вениаминова, сделавшаяся царицею, супругою Персидского царя Ассуира (Артаксеркса) Лонгимана. Лишившись еще в детстве своих родителей, Есфирь была воспитана своим родственником Мардохеем, занимавшим должность привратника при дворе царском в Сузах. Когда Ассуир, разгневавшись на свою супругу Астинь, развелся с нею, то со всего царства в Сузу были собраны красивейшие девицы для выбора из числа их жены Персидскому государю, в числе их находилась и Есфирь. На ней-то остановился выбор, царя, и она заступила для него место оставленной Астини. Не зная, что Есфирь принадлежит к Еврейскому народу, Ассуир разрешил первому своему вельможе, Аману, ненавидевшему Евреев, в известный день умертвить всех Евреев в его царстве и овладеть их состоянием. А так как Мардохей оказывал открыто презрение к Аману и не отдавал ему должного почтения, то Аман решил немедленно испросить у царя разрешение повесить Мардохея, для которого нарочно приготовлена была уже и виселица. Но не успел еще Аман получить разрешения на это, царь вспомнил о личной великой услуге ему Мардохея и от приближенных лиц узнал, что Мардохей за свою заслугу ничем не был награжден, поэтому как только Аман предстал царю, получил приказание отличить особою почестью Мардохея. И вот, по чудному действию Божия Промысла, Аман сам вскоре погиб на виселице, тогда как все Иудеи были спасены от грозившего им истребления, а Есфирь и Мардохей возвеличены еще более. Все эти обстоятельства подробно описываются в книге Есфирь. По случаю чудесного избавления, Мардохей и Есфирь установили в 14 и 15 день месяца Адара (Есф 9:21) праздник Пурим или жребиев, потому что Аман кидал жребий. выбирая день для погубления Евреев (см. Пурим).

ЕСФИРЬ КНИГА - каноническая книга Свящ. Писания, состоящая из 10 глав, содержит в себе историю Есфири. Писателем оной (конечно на Еврейском языке) мнением большинства Еврейских писателей и Христианских богословов признается сам Мардохей, на что некоторым образом и указывается в одном месте книги (9:20). Впрочем несомненно, что если Мардохей и не сам написал сказанную книгу, то во всяком случае она написана с его слов и потому заслуживает доверия.

ЕСХОЛ (виноградная кисть, гроздь; Чис 13:24-25, Вт 1:24) - долина между Хевроном и Иерусалимом. Это та самая долина, из которой соглядатаи принесли Моисею ветвь винограда с одною кистью такой величины, что двое несли ее на шесте. Они принесли с собою также гранатовых яблок и смокв (Чис 13:24, 25, 32:9). Качество плодов долины Есхольской, говорит один из новейших путешественников, соответствует даже доселе древней известности оных. Гранатовые яблоки и смоквы, абрикосы, айвы и др., превосходные по виду и вкусу, доселе еще растут здесь в изобилии. Арабами долина Есхол называется теперь Вади-Скал, а находящийся в ней источник, вода которого считается лучшею во всей стране, называется: Айн-Ескали. В Чис 13:25 сказано: Место ее назвали долиною Есхол (что значит - виноградная кисть), по причине виноградной кисти, которую срезали там сыны Израилевы. Слова в Чис 13:24: и пришли к долине Есхол, несомненно служат к подтверждению того, что долина называлась именно словом Есхол в то время, когда писалась книга Чис Впрочем, это не единственный случай, где название какой либо местности было употреблено подобным образом.

ЕТАМ (берлога хищных животных): 1Пар 4:3 - имя одного из потомков Иуды; о нем в Свящ. Писании более ничего не говорится. Суд 15:8 - название скалы, вероятно в колене Иудином, в ущельях которой некоторое время жил Самсон. 1Пар 4:32 - селение в колене Симеоновом, как кажется, иначе называемое в Нав 19:7 словом Ефер. 2Пар 11:6 - крепость, построенная или возобновленная царем Иудейским Ровоамом. Она лежала в 7 милях к ю. от Иерусалима, в очень живописной местности, с прекрасными садами и множеством ручьев. Сюда часто удалялся Соломон по утрам для отдохновения. Оную должно искать близ Вифлеема. По мнению Робинсона и других, это настоящие развалины Уртас, к ю. от Вифлеема и близ прудов Соломона.

ЕФА, ЭФА (тьма) - имя трех лиц: Быт 25:4, 1Пар 1:33, Ис 60:6 - первенец Мадиана, сына Авраама от Хеттуры, родоначальник одного Арабского племени, равно как и местожительство означенного племени. В кн. Исаии Ефа поставляется вместе с Мадианом. "Множество верблюдов покроет тебя, говорит он, дромадеры из Мадиама и Ефы; все они из Савы придут, принесут золото и ладан, и возвестят славу Господа" (60:6). Из означенного места видно, что потомки Ефы находились в близких сношениях с Мадианитскими племенами во время пр. Исаии, и славились своими верблюдами и дромадерами. Вышеупомянутые города, по словам Арабских географов, лежали на восточном берегу Аравийского залива и вели обширную торговлю. 1Пар 2:46 - наложница Халева. 1Пар 2:47 - муж из колена Иудина, предпоследний из шести сынов Иегдая.

ЕФА (Исх 16:36, Суд 6:19, Руф 2:17 и др.) - Иудейская мера для хлебных или сыпучих веществ. Она представляет собою десятую часть гомора и содержит в себе 10 гоморов. На наши меры в гоморе содержится около 20 четвериков, следовательно в ефе, около 2 четвериков или 16 гарнцев.

ЕФЕР (молодой олень) - имя трех лиц: Быт 25:4 - второй из сынов Мадиана, сына Авраама от Хеттуры. 1Пар 4:7 - из четырех сынов Ездры, из потомков Иуды. 1Пар 5:24 - лицо из полуколена Манассиина.

ЕФЕС (желательный, вожделенный; Деян 19:35) - известнейший из Малоазийских городов, расположенный на р. Каистре, близ ее устья, в 30 англ. милях на ю. от Смирны. Ефес служил украшением и митрополиею проконсульской Азии и славился знаменитым храмом Дианы (см. Артемида). Ап. Павел прибыл в означенный город в 54 г. по Р.Х. и начал свою проповедь в Иудейской синагоге. Многие из обратившихся в христианство вследствие его проповеди крестились, и им был ниспослан свыше дар языков и пророчества. Затем он проповедовал в общественном здании, именно в школе некоего Тиранна. Проповедь его в Ефесе продолжалась до 3 лет и сопровождалась многими чудесами (19:12 и сл.), и успехи ее были весьма велики. В это время апостол написал свое 1-е послание к Коринфянам. Посему бодрствуйте, говорил он в продолжительной речи к пастырям Ефесской церкви, памятуя, что я три года, день и ночь, непрестанно со слезами учил каждого из вас (Деян 20:31). Вследствие неутомимой и энергичной проповеди ап. Павла в Ефесе было то, что многие оставили свои дурные обычаи, что, конечно, возбудило противодействие со стороны многих неверующих, особенно в том классе людей, который главным образом содержался на счет благотворения Дианы (см. Дмитрий Серебреник). В одно время ап. Павел едва-едва не впал в руки своих врагов (Деян 19:13-41). В этом городе ап. Павел воспользовался гостеприимством Онисифора. Ефес посетил некто Аполлос Александриец, муж красноречивый и сведущий в Писаниях (18:24). Ефес был местопребыванием ап. и ев. Иоанна Богослова, который здесь и скончался. В Откровении Иоанна Богослова (2:1-11) содержится грозное вразумление ангелу (предстоятелю) Церкви Ефесской за ее холодность и за то, что она оставила первую любовь свою. Это предсказание, по свидетельству многих путешественников, исполнилось с совершенною точностью: от прежнего величия Ефеса и Церкви Ефесской в настоящее время не осталось ни малейших следов. Бедная турецкая деревушка, называемая Айся Солюк, занимает теперь место древнего славного города. В 431 году в Ефесе был собран третий вселенский собор.

ЕФЕС ДАММИМ (конец, предел кровопролития; 1Цар 17:1)-так назывался Пас-Даммим, город в колене Иудином, близ которого расположились лагерем Филистимляне, когда Давид убил Голиафа (1Пар 9:13). Местность этого города указывают в развалинах города Дамум к с.-в. от Сувейкех.

ЕФЕСЯНАМ ПОСЛАНИЕ, состоящее из 6 глав, написано ап. Павлом почти одновременно с посланием к Колоссянам, во время первых уз апостола в Риме, и вместе с этим посланием отправлено к Ефесянам с Тихиком, родом из Малой Азии, возлюбленным братом и верным в Господе служителем (Ефес. 6:21). В этом послании св. Павел, как апостол языков, проникнутый до глубины сердца своим великим призванием, представляет Христианство, вопреки туманным мудрованиям лжеучителей, как глубочайшую премудрость, источником которой служит искупление чрез Христа и благодать оправдания чрез веру. По содержанию своему оно может быть разделено на две части - вероучительную (1,3) и нравственную (4 - 6). Содержание и слог послания особенно возвышенны и назидательны.

ЕФЛАЛ (суд; 1Пар 2:37) - из рода Иерахмеила.

ЕФОД (наплечие): Чис 34:23 - отец Ханниила, бывшего у Манассиян князем во время раздела Обетованной земли.

Исх 28:6, 39:2, 1Цар 2:28, Ос 3:4 и др.; верхняя одежда, которую носили Еврейские первосвященники. Она состояла из двух кусков дорогой материи, сотканной из золота, виссона и шерсти гиацинтового, пурпурового и червленого цвета, соединенных вверху на плечах двумя нарамниками, на которых сияли в 12-ти камнях имена колен Израилевых. Внизу концы ефода связывались, вероятно, шнурами или лентами. Вообще он очень походил на саккос настоящего архиерейского облачения, только без рукавов. Ефод носили единственно первосвященники. Но употреблялся еще другого рода ефод, чисто льняной без всяких украшений - его надевали простые священники (1Цар 22:18), равно как и другие лица, не состоявшие в свящ. сане, но прислуживавшие при Скинии, во время отправления своей должности. "Отрок же Самуил, говорится в 1Цар 2:18 служил пред Господом, надевая льняной ефод." И Давид, при перенесении Ковчега из дома Аведдара в Иерусалим, был одет в льняной ефод (2Цар 6:14). Близкое отношение ефода к наперснику судному было причиною употребления ефода в языческом идолослужении во времена Судей (8:27, 17:5, 18:14). Гедеон сделал ефод, положенный им в г. Офре. "И был он, говорит писатель кн. Судей, сетью Гедеону и всему дому его. И был у Михи, говорит он в другом месте, дом Божий. И сделал он ефод и терафим." В этом же доме его стоял истукан и литой кумир (8:27, 17:3-4, 18:14).

ЕФРАИМ (Ин 11:54) - городок, бывший верстах в 15 на севере от Иерусалима, подле дикой и страшной от разбоев пустыни, в которой по преданию Господь постился 40 дней после крещения.

ЕФРАТ, см. Евфрат.

ЕФРАФА (плодоносный): Быт 35:16, 19, 48:7, Руфь 1:2, Мих 5:2 - первоначальное древнее наименование Вифлеема, города колена Иудина, как то явствует из вышеуказанных цитат. В первой из них сказано: "И умерла Рахиль и погребена на дороге в Ефрафу, т.е. Вифлеем, и во второй: и я похоронил ее там, на дороге к Ефрафе, что ныне Вифлеем." Город назывался Иудейским в отличие от подобного же города в колене Завулоновом в Галилее (Нав 19:15).

1Пар 2:19, 50, 4:4 - вторая жена Халева, одного из соглядатаев земли Ханаанской, и мать Хура, родившаяся, быть может в Ефрафе, и от сего города получившая свое имя.

ЕФРЕМ, ЕФРЕМЛЯНИН (быть плодоносным) - слово, часто встречающееся в Свящ. Писании:

Младший сын Иосифа (Быт 41:52; 48). Значение его имени видно из слов самого Иосифа, произнесенных им по случаю его рождения: "Бог сделал меня плодовитым, сказал он тогда, в земле страдания моего," указывая сим на то обстоятельство, что Ефрем родился во время семи плодоносных годов, предшествовавших голоду. Что потомство Ефрема должно было превосходить потомство старшего брата Иосифова Манассии, указание на это мы видим в благословении престарелого Иакова, произнесенном над Иосифом и его двумя сыновьями. Пророчески благословляя Манассию и Ефрема, Иаков. вопреки обычаю и желанию Иосифа, положил правую руку на голову младшего Ефрема, а левую на голову старшего Манассии, причем сказал: "знаю сын мой, знаю; и от него произойдет народ, и он будет велик, но меньший его брать будет больше его, и от семени его произойдет многочисленный народ" (Быт 48:19), и таким образом поставил Ефрема выше Манассии. Предсказание это впоследствии оправдалось в точности. Семейство Ефремове вскоре возросло (Быт 50:23), и еще при Иосифе, или вскоре после его смерти, Ефремляне делали уже нападение на Геф, хотя впрочем и неудачно (1Пар 7:20-23). При выходе Евреев из Египта в колене Ефремовом считалось 40,500 человек, могущих носить оружие, тогда как в кол. Манассиином считалось только 32,000 человек (Чис 32-35). Дальнейшая история Ефрема сливается с историею его колена.

Ефрем, Ефраим (Ин 11:54) - город в стране близ пустыни, куда удалился Господь по воскрешении Лазаря из мертвых. По Робинсону, это древний город Офра. На месте оного теперь находится селение Эт-Тайибех; оно в 4 или 5 милях в в. от Вефиля. ив 16 от Иерусалима, положение в точности согласное и с указанием Иеронима о положении Ефраима.

ЕФРЕМОВ ЛЕС (2Цар 18:6) - местность, первоначально назначенная сынам Иосифа, была страна лесистая (Нав 17:10-16), и, вероятно, часть ее, оставшаяся не расчищенною, называлась лесом Ефремовым (1Цар 14:25-26, 4Цар 1:24). Другая подобная же местность лежала на з. от Иордана, близ Иависа Галаадского, и исторически замечательна битвою между Давидом и Авессаломом (2Цар 18:6), которая кончилась погибелью Авессалома.

ЕФРЕМОВО КОЛЕНО занимало одну из лучших и плодородных частей земли Обетованной, в самой средине оной (Нав 16:1-9), и было средоточием народа Израильского. Границами его были: к з. Средиземное море, к в. река Иордан, к с. часть колена Манассиина, а к ю. части колен - Данова и Манассиина. Город Силом находился в пределах колена Ефремова, и потому вся область называется иногда Ефремом (Иер 31:9-20). Здесь, в Силоме, поставлена была Скиния, остававшаяся там около 300 лет, до времен первосвященника Илия. Там отечество и место погребения И. Навина. Там знаменательные для Евреев горы: Гаризин и Гевал. Из Судей народа Израильского Авдон и пр. Саму ил. были из Ефремлян. В благословениях Иакова и Моисея Ефрем, или колено Ефремове, называется терпеливым буйволом (Вт 33:17) и отраслью плодоносного дерева над источником (Быт 49:22). Когда Израильское царство подпало под иноземное иго, речи пророков относительно колена Ефремова становятся более скорбными. "Слышу Ефрема плачущего: ты наказал меня, и я наказан, как телец неукротимый (Иер 31:18, Ос 10:11-13, 6:16); он телица обученная, привычная к молотьбе (Ос 10:11), телица Васанская, на горе Самаринской (Амос 4:1).

ЕФРЕМОВЫ ВОРОТА (4Цар 14:13, Неем, 8:16) - одни из ворот города Иерусалима, находившиеся, по всей вероятности, на северной стороне города, т.е. по направлению к Ефремову колену, по близости, или на месте настоящих Дамасских гор.

ЕФРЕМОВЫ ГОРЫ (Нав 17:15, 20:7) находились к ю. от долины Ездрилонской. Это название было дано цепи холмов, тянувшейся по южной границе удела колена Ефремова. Они состоят из покрытых лесами горных хребтов, пересекаемых длинными и плодоносными равнинами, за исключением впрочем горного хребта, лежащего по направлению к Иордану, который очень скалист и неудобен для восхождения.

ЕФРОН (оленеобразный): Быт 23:8 - Хеттеянин, сын Цахаров, у которого Авраам купил пещеру Махпелу, для погребения своего семейства. Ефрон благородно предложил было Аврааму поле и пещеру в дар (ст. 11), но Авраам настоял на том, чтобы отвесить ему 400 сиклей серебра, какое ходит у купцов (ст. 15 и 16).

Нав 15:9 - название горы на границах колен Иудина и Вениаминова; между Иерусалимом и Кириаф Иаримом. Она упоминается только в означенной цитате, и положение оной неизвестно. Впрочем, по мнению некоторых, это была не какая-либо отдельно стоящая гора, но входившая в состав цепи гор Ефремовых. 2Пар 13:19 - город колена Вениаминова, близ Вефиля, упоминаемый вместе с другими городами, завоеванными царем Иудейским Авиею у Израильтян при Иеровоаме. 1Мак 5:46-52 - большой и весьма укрепленный город в Галааде, по ту сторону Иордана, при впадении Иеромакса в Иордан, взятый и разрушенный Иудою Маккавеем. Местность оного не вполне еще открыта.

ЕХАН. см. 3Езд 14:24.

ЕХИДНА (Иов 20:16) - ядовитая змея, величиною около 12 футов и более. Уязвление ее очень опасно и в большинстве случаев оканчивается скорою и неизбежною смертью, так что в древности смотрели на укушение ехидною как на особое наказание Божие (Деян 28:1,6). Не удивительно, что жители Мальты сочли ап. Павла за бога, когда увидели, что ехидна, повисшая на его руке, не причинила ему вреда. Посему-то ехидна всегда представляется образом того, что по природе своей причиняет вред и погибель, и называют этим именем людей коварных, злых и безбожных. Отсюда слова Спасителя, обращенные к фарисеям и саддукеям: порождения ехиднины (Мф 3:7 и др.) суть самое сильное выражение обличения людей злых и нечестивых.

ЕЦБОН (внимающий, т.е. Богу): Быт 46:16 - один из сынов Гада; в Чис 26:6 называется иначе Ознием, что имеет почти одинаковое значение. 1Пар 7:7 - сын Белы, сына Вениаминова, один из воинственных людей колена Вениамонова.

ЕЦЕЛЬ - то же, что Азель или Асилъ селение близ Иерусалима (Мих 1:11), к в. от горы Масличной (Зах 14:5); по свидетельству Ефрема Сирина, находилось недалеко от Самарии.

ЕЦЕМ. см. Ацем.

ЕЦЕР, ЭЦЕР (единение; Быт 36:21-30) - один из сынов Сеира, старейшина Хорреев в земле Эдома.

ЕЩОН-ГАВЕР (хребет мужчины, или вообще человека) - приморский порт на восточном рукаве Чермного моря и на северной оконечности оного, примыкающей к Елафу. Он служил одним из станов для Израильтян, во время их сорокалетнего странствования в пустыне (Чис 33:35, 36). Здесь Соломон строил свой торговый флот (3Цар 9:26), для которого выписывал моряков из Тира (2Пар 8:17-18), для торговли с Офиром. Корабли Иосафата разбились у этого места (3Цар 22:48). Говорят, что предполагаемые развалины города доселе еще усматриваются в море во время отливов, вблизи Акабы, но это очень сомнительно. Гораздо вероятнее, что положение Ецион-Гавера в настоящее время в действительности вдается несколько внутрь страны, по направлению к с. от вершины Акабского залива.

ЕШАН (поддержка; Нав 15:52) - один из городов колена Иудина, расположенный в стране Нагорной. Положение его еще не определено.

ЕШБААЛ - имя данное в 1Пар 8:39 сыну Саула, который во всех прочих местах называется именем Иевосфея. Ешбаал значит: муж Ваала, Иевосфей-же - муж постыдного дела, и, вероятно, сие последнее имя давали ему в насмешку друзья и сторонники Давида.

ЕШЕК (притеснение, подчинение; 1Пар 8:39) - потомок Ионафана; впрочем о нем не упоминается в родословии, изложенном в 1Пар 9:40 и пр.

ЕШТАОЛ (путь в лощине; Нав 15:33) один из городов Иудиных, расположенных в долине, впоследствии времени был отдан колену Данову (19:41). Он вообще упоминается вместе с г. Цорою и станом Дановым, важною позициею Израильтян во время войн с Филистимлянами, и находился между ними (Нав 13:25, 18:11-12). Между означенными городами находилось также место погребения Самсона и его семейства (16:31). Из сего города и Цоры сыны Дановы выступили в числе 600 человек для взятия города Лапе (18:2-11), который затем они наименовали Даном. По свидетельству Евсевия, Ештаол находился в 10 англ. милях от Елевтерополя на с. по пути к Никополю. Полагают, что жалкая деревушка Есдад, населенная Арабами, находится теперь на месте древнего Ештаола.

ЕШТЕМО (повиновение; Нав 15:50) - город в южной части Иудеи, отданный сынам Аароновым (21:14, 1Пар 6:57). Давид во время страннической своей жизни неоднократно посещал этот город (1Цар 30:28) Робинсон и другие полагают, что это настоящий город Сему-а, расположенный на одном невысоком холме, в двух милях на ю. от Хеврона, и имеющий в себе несколько замечательных развалин. Окружающие его селения еще доселе сохраняют за собою древние почти библейские названия, как например Анава, Сохо и др. По 1Пар 4:17-18, главою или родоначальником населения сего города почитается Итбих, сын Мереда, от жены его Египтянки.

ЕШТОН (женственный; 1Пар 4:11-12) - сын Махира потомок Иуды.

ЕФАМ (от Египетского слова значащего: морская граница, предел; Исх 13:20) - местность на границе Египта и Аравийской пустыни, в которой Израильтяне имели свой второй стан по выходе из Сокхофа, вероятно, находившаяся между Суэзским заливом и горькими водами Тимса.

ЕФАМСКАЯ ПУСТЫНЯ (Чис 33:8) составляла, вероятно, часть великой пустыни Сур, облегавшей конец Чермного моря, равно как занимавшей часть и восточных берегов его. Евреи шли ее три дня по переходе через Чермное море, прежде чем расположились станом в Мерре.

ЕФАН И ЭФАН (постоянный, непрерывный) - имя трех лиц: 3Цар 4:31, Пс 88 - сын Махола, Езрахит, каковое название усвояется ему и в надписании Пс 88. О нем и его братьях упоминается как о людях мудрых между Евреями, но уступавших в мудрости Соломону.

1Пар 2:6-8 - из сынов Зары, сына Иуды от Фамари. 1Пар 6:44 - левит, сын Кишия, из потомков Мерари, назначенный Давидом одним из главных певцов (15:17) и игравший громко на медных кимвалах (ст. 19). Его принимают за одно лицо с Идифуном. 1Пар 6:42 - левит, сын Зимлы. Выше это имя читается: Иоах (6:21).

ЕФВААЛ (с Ваалом, или, друг Ваала; 3Цар 16:31) - царь Сидонский и отец Иезавели, жены Ахава. Его обыкновенно смешивают с Ифовалом. царем Турским, упоминаемым в выдержках из Тирских летописей, приводимых Иосифом. Впрочем из последних открытий в Ассирии явствует, что это отождествление с достоверностью не может быть принято. Династии Тирских и Сидонских царей различались между собою и хотя имена их, по всей вероятности, были одинаковы, но Ифовал Тирский был несомненно совершенно отличным лицом от Ифовала Сидонского.

ЕФЕР (обилие; Нав 15:42) - один из городов колена Иудина, в долине Сефель, впоследствии отданный колену Симеонову (19:7). По Евсевию и Иерониму, он находился близь Малафы в Даромской области, был город большой и сильно укрепленный и назывался в их время Иаттиром. Евсевий полагает оный в расстоянии 20 миль от Елевтерополя и говорит, что тогда он был заселен единственно христианами. Но смешение Ефера с Иаттиром кажется сомнительным, так как это были два различных города. см. Иаттир.

ЕФИОПИЯ (сожженный солнцем, черный, - от двух Греческих слов: αίθω сожигаю и ώψ тело, лицо; Деян 8:27). Еврейское слово Кут, которое в означенной цитате и других местах Свящ. Писания переведено Ефиопия, как кажется, было прилагаемо по крайней мере к трем различным странам. Оно употреблялось очень часто у Евреев точно также как слово Индия употребляется у Англичан в настоящее время. Там, где Соф 3:10 говорит о возвращении Иудеев из плена, словом Ефиопия вероятно означается страна, лежавшая к в. от р. Тигра, так называемая Кута (4Цар 17:24, Пс 67:31, Ис 31) - Далее она называется Ефиопия, или Куш, от которого получила свое название настоящая область Куджистан. В Чис 12:1 слово Ефиоплянин или Ефиоплянка относится к стране южной Аравии, лежащей вдоль Чермного моря и везде называемой на Еврейском языке словом Кут. Грустными видел я шатры Ефиопские, восклицает пр. Аввакум (3:7). Во многих других местах Библии (Ис 14:14, Иер 13:23, Иез 19:10, Деян 8:27) под означенным словом должно разуметь собственно уже Сирию, лежащую к ю. от Египта, с двумя государствами, Нубиею и Абиссиниею. Это была страна гористая и хорошо орошаемая (Ис 18:2, Соф 3:10). Северная часть ее называлась Евреями Савеею (Ис 43:3) по имени старшего сына Хуша Севы или Савея (Быт 10:7), а Римлянами Мероэ. Обитатели Ефиопии, как видно из Ис 45:14, были люди рослые, и это подтверждается свидетельством известного Греческого историка, Геродота, который говорит, что они самые рослые из всех людей, Ефиопская царица Кандасия (общий титул царей и цариц этой страны) царствовала в Савее. Хранитель всех ее сокровищ, муж Ефиоплянин, приял крещение от Филиппа (Деян 8:27-39). Существует перевод Свящ. Писания на Ефиопский язык. Ефиопская Церковь, насажденная в IV веке Фрументием, несмотря на распространившиеся здесь впоследствии ереси Ария, монофезитов, якобитов, доселе сохраняет следы Православного Греческого исповедания.

ЕФМА. см. 2Езд 9:35. В 1Езд 10:43 стоит: Нево.

ЕФНИЙ (дар Божий; 1Пар 6:41) - левит из рода Гирсона.

ЕФФЕЙ (быть может, сущий, живущий; 2Цар 15:19 и др.) - один из военачальников Давида, богобоязненный Филистимлянин, родом из Гефа. Он был одним из 600 мужей, последовавших за Давидом из Гефа и разделявших его судьбу в пустыне (1Цар 27:2 и др.). Во время возмущения Авессалома он последовал за Давидом. Тот просил его возвратиться к своему господину, разумея или Авессалома, или, вернее, Ахитофела, но Еффей решительно отказался от этого и получил позволение следовать за Давидом и его людьми. Накануне решительной битвы между Давидом и Авессаломом он был назначен вместе с Иоавом и Авессою главным начальником над третьего частью войск Давида. Затем о дальнейшей судьбе его в Свящ. Писании более ничего не говорится (2Цар 18:2-5 и др.).


Ж

ЖАБА (Исх 8:2) - хорошо известное земноводное некрасивое животное, из рода бесхвостых лягушек, вообще встречаемое на берегах озер, прудов и болот, и питающееся червями, насекомыми и т.п. Жабы были посланы на Египет в наказание Фараону за его ожесточение и упорство отпустить Израильтян в землю Обетованную. Казнь эта была очень тяжелая, так как жабы появились в таком количестве, что они наполняли собою дома, спальни, постели, печи и квашни Египтян. Издыхая при этом громадными массами, они, конечно, отравляли воздух зловонием и заражали оный. Должно еще заметить, что этою казнью было наказано суеверие Египтян. Жаба почиталась у них священным животным и в их священных изображениях она часто представлялась сидящею на водяной лилии, или лотосе. Таким образом их священное животное сделалось орудием Божеского наказания.

ЖАТВА (Быт 8:22). Жатва в Палестине обыкновенно начинается около начала апреля и оканчивается в июне, но в некоторых частях нагорной страны и позднее. Жатва ячменя предшествовала жатве пшеницы. Для срезывания колосьев обыкновенно употреблялся серп, как и у нас, а молотьба и просеяние хлеба производились часто под открытым небом. Собирание отдельных колосьев, даже отдельных снопов забытых на поле, после уборки предоставлялось бедным и делалось их собственностью. Сезон жатвы, несомненно, считался очень трудным, но в то же время и самым веселым среди полевых занятий. Посему-то выражение: как веселятся во время жатвы (Ис 9:3) обратилось даже в поговорку. Пшеница собиралась в житницу, а плевелы, собранные в связки, сжигались (Мф 13:30). Обыкновенною пищею для жнецов, по крайней мере во времена Руфи, служили только хлеб и поджаренные колосья; питьем же - уксус (вид кислого, слабого вина), отличавшийся вероятно прохлаждающим свойством, особенно приятным в странах жаркого климата (Руф 2:14). Обычным приветствием между жнецами и проходящими мимо, как видно из Руф 2:4 было следующее: "и сказал (Вооз) жнецам: Господь с вами! И они сказали ему: да благословит тебя Господь"!

ЖЕЗЛ, см. Скипетр.

ЖЕЛЕЗО (Быт 4:22, Прит 27:17). Употребление означенного, хорошо известного и необходимого в общежитии металла ведет свое начало с глубочайшей древности. "Цилла также родила Тувалкаина, говорится уже в начале кн. Бытия, который был ковачом всех орудий из меди и железа" (Быт 4:22). Or царь Васанский имел у себя во дворце одр железный (Вт 3:11). Хананеи имели в своем войске колесницы железные (Нав 17:16). Кроме того железо употреблялось для делания топоров (4Цар 6:5-6), для приготовления военных орудий (1Цар 17:7), для делания оков (Пс 104:18), темничных дверей (Деян 12:10) и др. Под северным железом (Иер 15:12), вероятно, разумеется род железной руды, замечательной своею твердостью, находимой в стране граничащей с Евксинским Понтом, и, несомненно, на с. от Иудеи. Из контекста естественно предположить, что под выражением: земля, камни, в которой железо (Вт 8:9), разумеется обилие в означенной земле железа. Железо в Св. Писании часто имеет иносказательное значение. Оно служит образом то силы (Иов 41:19), то печали и горести (Пс 106:10), то ожесточения и упорства (Ис 48:4). Выражение: железная печь (3Цар 8:51) есть выражение метафорическое, означающее тяжесть рабства, в котором томились Евреи в Египте.

ЖЕМЧУГ (Прит 8:11, 31:10, Мф 7:6, 1Тим 2:9) есть произведение моллюсков или жемчужных морских раковин, добываемых в древности в Индийском океане. Чермном море и особенно в Персидском заливе. В Свящ. Писании царствие Христово уподобляется драгоценной жемчужине, которую покупает купец, продавши все что имел (Мф 13:46). Славное состояние святых на небесах также изображается под видом 12-ти ворот, составленных каждые из одной драгоценной жемчужины (От 21:21). Господь Иисус Христос запрещает Своим ученикам бросать жемчуг пред свиньями, т.е. вступать в прения о священных Евангельских истинах с людьми упорными, неверующими и богохульными. Драгоценнейший жемчуг с незапамятных времен обыкновенно добывали и доселе добывают в Персидском заливе и им еще с глубокой древности, как и теперь, особенно любили украшать себя восточные правители и государи, равно как и женщины (I Тим. 2:9, От 18:16). Скромный блеск жемчуга и простая красота его, по-видимому, нравились жителям Востока гораздо более, чем ослепляющий блеск алмазов, бриллиантов и других драгоценных камней.

ЖЕРНОВ, см. Мельница.

ЖЕРТВЕННИК, АЛТАРЬ (Быт 8:20) - строение, исключительно предназначенное для принесения Богу жертв. Хотя жертвоприношения существовали и до потопа, но слово жертвенник в 1-й раз употреблено в Библии по выходе Ноя из ковчега. Сооружение жертвенников в связи с призыванием имени Божия часто встречается во времена Церкви Патриархальной на местах Богоявлений (Быт 12:7, 13:18, 26:28 и др.). Жертвенники имели различную форму и в первое время устроялись очень просто и несложно. По всей вероятности, они состояли в то время из квадратной кучи камней или из простой земляной насыпи. Жертвенник, на котором Иаков принес Богу жертву в Вефиле, возливши на оный елей, был простой камень, служивший ему изголовьем во время ночи (Быт 28:18). Жертвенник, устроенный Моисеем по повелению Божию, был сделан просто из земли, Если его делали из камней, то не из тесаных. Ибо как скоро наложишь на них тесло твое, сказал Бог Моисею, то осквернишь их (Исх 20:25). Ступеней при жертвеннике не полагалось и подъем к нему производился по наклонной плоскости, заменявшей лестницу (ст. 26). Жертвенники имели обыкновенно так называемые рога (Исх. 27:2), к которым обыкновенно привязывалась жертва (Пс 117:27). Жертвенники сооружались в воспоминание наиболее замечательных событий, как например поражения Амаликитян (Ис 17:15). Для принесения жертвы языческим лжебогам жертвенники часто устроялись в рощах и на высотах, в которых в различные времена происходили гнусные сцены разврата и идолопоклонства. По повелению Божию Моисей устроил два жертвенника, один для всесожжении, другой для фимиама.

Жертвенник всесожжения (у прор. Малахии: трапеза Господня) в различные времена устраивалась неодинаково.

В скинии жертвенник (1:12) был небольшой величины и переносился с места на место. Квадратный по виду, сделанный из дерева ситтим и обитый медью, он имел с каждой стороны по 5 локтей, и в вышину три локтя и совершенно пустую внутренностью. На четырех углах жертвенника находились так называемые рога, также сделанные из дерева ситтим и обложенные медью; к ним обыкновенно привязывались жертвенные животные пред жертвоприношением, как уже было сказано выше. При посвящении священников (Исх 29:12), равным образом при принесении жертвы за грех (Лев 4:7 и др.) роги жертвенника окроплялись кровью жертв. На четырех углах решетки находились четыре медных кольца, в которые вдевались шесты, сделанные так же из дерева ситтим, для перенесения жертвенника с одного места на другое. Жертвенник всесожжении стоял у входа в скинию (Исх 40:29). С северной стороны жертвенника в недальнем расстоянии от него стояла медная умывальница. При жертвеннике во время жертвоприношений употреблялись горшки, для всыпания в оные пепла и варения мяса, лопатки, чаши для собирания крови и кропления ею жертвенника, вилки для вынимания мяса из горшков, угольницы для собирания углей с жертвенника или для сожжения фимиама (1Цар 2:13-14, Исх 27:3, Лев 16:12, Чис 16:6-7). Все эти сосуды были сделаны из меди. Священный огонь, обычно горевший на означенном жертвеннике, постоянно поддерживался (Лев 6:12,13). Чудесно возженный он был поддерживаем самым тщательным образом. Так как на жертвеннике постоянно приносились жертвы, то на нем всегда проливалась свежая кровь и дым жертв всесожжения непрестанно восходил к небу.

В храме Соломоновом жертвенник был большей величины, чем в Скинии, именно: в длину и ширину он имел 20 локтей, а в высоту 10 локтей (2Пар 4:1). Имея, как и первый, наружную форму квадрата, он отличался от него тем, что был сделан весь из меди, не имел решетки и вместо непрерывной наклонной плоскости, служившей входом к жертвеннику в Скинии, имел всход с тремя площадками. Царь Аса обновил этот жертвенник (2Пар 15:8). По взятии Иерусалима, жертвенник храма Соломонова вместе с прочими предметами храма был разрушен, и медь, по-видимому, была вывезена в Вавилон, хотя об этом положительно не говорится:

Жертвенник во втором (Зоровавелевом) храме в Библии не описывается. Из 1 Маккавейской книги видно только, что он был устроен из неотесанных камней (4:47).

Жертвенник всесожжении, устроенный Иродом, по свидетельству Иосифа Флавия, стоял в средней части храма, был четырехугольный, имел 15 локтей в высоту и по 50 локтей в длину и ширину. С южной стороны к нему вела слегка наклонная плоскость. Так как он был устроен из нетесаных камней, то в состав его не входило никакого металла и даже железо никогда не касалось его.

Жертвенник кадильный, называемый также золотым в отличие от жертвенника всесожжении, носившего название: медный (Исх 38:30). Название жертвенника принадлежит этому жертвеннику не вполне, ибо на нем не приносились жертвы; только однажды в год, в праздник Очищения, первосвященник окроплял роги его кровью жертвы за грех (Исх 30:10).

В Скинии был сделан из дерева ситтим и обит золотом. Имея четырехугольную форму, при одном локте в длину и ширину и двух локтях в высоту, он украшался на четырех своих углах рогообразными продолжениями, подобно как и жертвенник всесожжении. Кроме того, он имел вершину или кровлю, на которую налагался ладан. Кругом жертвенника была бордюра или шнур. Четыре кольца внизу бордюры для шестов при переноске жертвенника были сделаны из золота, а шесты, обложенные золотом, - из дерева ситтим. Этот жертвенник стоял в переднем отделении Скинии или во Святом, пред завесою, отделявшею Святое от святая святых (Исх 30:6, 40:5).

В Соломоновом храме кадильный жертвенник вполне походил на предыдущий (3Цар 7:18), но был сделан из кедрового дерева и обложен золотом. Жертвенник, упоминаемый пр. Исаиею (6:6), очевидно, есть жертвенник кадильный, а не всесожжении. Фимиам на нем, как видно из приведенного места, возжигался накаленными углями.

Что сделалось с кадильным жертвенником второго Иерусалимского храма, восстановленного Иудою Маккавеем, неизвестно. Его не видно на триумфальной арке Тита в ряду изображений воинской добычи, похищенной из храма. На кадильном жертвеннике каждое утро и каждый вечер воскурялся фимиам, так что это курение было можно сказать непрерывным (Исх 30:8). Во времена Ирода, по сказанию Флавия, жертвенник всесожжении в обновленном им храме также состоял из неотесанных камней с рогообразными продолжениями углов его, и на этом жертвеннике приносились жертвы всесожжения во время земной жизни Спасителя и апостолов, до самого разрушения храма при Веспасиане и Тите. Был также и алтарь кадильный, упоминаемый в Новом Завете. Здесь кстати заметить, что жертвенник служил также убежищем спасения для виновных и преступных лиц, как из числа Иудеев, так и из числа прочих народов. Лица, подлежавшие смерти, бежали к жертвеннику, хватались за роги оного и таким образом спасали себе жизнь и свободу (3Цар 1:50).

ЖЕРТВЕННИК НЕВЕДОМОМУ БОГУ (Деян 17:22). Относительно означенного жертвенника существовало много объяснений. Ап. Павел в своей речи пред Афинским ареопагом говорит, что он видел такой жертвенник в Афинах с надписью: Αγνόστω Θεω. Можно полагать, что таких жертвенников было несколько, и вот начало происхождения их, по свидетельству Диогена Лаерция: в своей биографии Елеменида он говорит, что Афиняне, пора женные моровою язвою, не зная какому божеству приписать это бедствие, вывели за город двух овец: белую и черную, и в тех местах, где овцы ложились на землю, воздвигали жертвенники соответствую щим божествам с означенною надписью. Впрочем очень возможно, что надписание относилось и к Богу Евреев, так как произносить имя Его было запрещено постановлениями Еврейского законодателя. В Христианской Церкви место ветхозаветного жертвенника заступает Алтарь, соответствующий Святому Святых Церкви ветхозаветной, и среди ал таря возвышается св. престол. Это то священное место, на котором приносится Господу единственная, новозаветная, бескровная и таинственная жертва. Престол этот называется и жертвенником (Евр 13:10) и алтарем (Апост. Прав. 3 и 4) и святою или таинственною духовною трапезою (1Кор 10:21).

ЖЕРТВОПРИНОШЕНИЯ У ЕВРЕЕВ. Еще с незапамятных времен мы находим обычай приносить жертвы господствующим почти у всех тогда известных народов. Еще в первобытные времена человеческого рода, мы видим из Свящ. Писания, что сыновья наших прародителей приносят Богу жертвы (минхаг): Каин от плодов земли, которую он возделывал, а Авель от тука первенцев стад, кои он раз водил (Быт 4:3). Патр. Ной после потопа в благодарность Богу за свое спасение приносить жертву всесожжения от всякого чистого скота и от всякой чистой птицы (Быт 8:20). Точно также патриархи сооружали жертвенники на местах Богоявлений для принесения жертв и призывания имени Божия (Быт 12:7, 13:4, 26:25 и др.). До времен Моисея побуждением и основною мыслию жертвы является не столько чувство виновности или греха, удаляющего человека от Бога, сколько влечение любви и благодарности к Богу за полученные от Него благодеяния. В первый раз с грехозаглаждающим значением жертвы мы встречаемся при принесении всесожжения Иовом за его детей (Иов 1:5) и за его трех друзей (42:8). Такое же значение жертвы встречаем в словах Моисея Фараону о жертвах в пустыне (Исх 10:25). Вообще же ветхозаветные жертвы служили великим прообразом той высшей жертвы, которую некогда Сын Божий имел принести на земле за грехи людей. Закон определял не только материал для жертв и обращение с ними, но и уставлял различные роды и виды жертв для различных отношений Израильтян. Материалом для жертв служили частью животные, частью произведения царства растительно го. Жертвенными животными обоих полов были: рогатый скот (бык, вол, теленок) и мелкий скот (козы и овцы), причем между овцами особенно определенно указан агнец или овен (Чис 15:5, 6, 28:11). Затем - птицы, именно горлицы и молодые голуби (Лев 1:14). Относительно качеств жертвенных животных требовались: известный возраст (Лев 22:27-29) - из мелкого скота он должен быть одно летним (Исх 12:5), а из крупного трехлетним; а в особенности требовалась телесная беспорочность: они долженствовали быть без всяких недостатков и не могли быть жертвенными животными слепые, изувеченные, с переломанными членами, кастрированные и т.п. (Лев 22:20-24). Жертвы Богу из растительных произведений состояли из хлеба, мяса, ладана, соли и вина. Первый приносился в жертву и колосьями (Лев 2:14), высушенными на огне и рас толченными, и пшеничною мукою (Лев 2:1), с воз литым на нее елеем и положенным ладаном, и пресным хлебом (Лев 2:2 и др.) и пшеничною мукою, приготовленною в горшке с елеем (Лев 2:7). Каждая хлебная жертва должна была быть посыпана солью (Лев 2:13, Мк 9:49) и не могла быть кислою: кислое тесто и мед не должны были воспламеняться на огне Иеговы (Лев 2:11). Наконец, для жертв возлияния употреблялось вино, по всей вероятности темно-красного цвета. С жертвенным животным, предназначенным для заклания, поступали обыкновенно таким образом: его приводили пред двери святилища, т.е. к жертвеннику пред Скиниею, или храмом (Лев 1:3, 4:4), и приносящий жертву клал свою руку на голову животного и закалывал его на северной стороне жертвенника (Лев 1:4-11, 3:2-8 и др.); затем священник собирал кровь в сосуд и кропил ею иногда бока жертвенника, иногда роги оного, иногда роги кадильного алтаря и пр., остальная же кровь выливалась у подножия жертвенника все сожжении (Исх 29:12, Лев 4:7, 18). Затем приносящий жертву сдирал с животного кожу и рассекал жертву на части (Лев 1:6, 8:20); рассеченные части священник клал на жертвенник и сжигал или все, или только тук (жирные части). В последнем случае остальное мясо иногда сжигалось вне стана, иногда съедалось священниками, а частью и приносителем. При принесении в жертву голубей, священник сам свертывал им голову и кровь выцеживал на стену жертвенника, потом отделял зоб с нечистотою и бросал в пепельную кучу подле жертвенника, преломлял птицу в крыльях, не отделяя их и наконец сжигал на жертвеннике (Лев 1:15 и след.). С растениями, если они приносились в жертву всесожжения, поступали так: священник брал часть принесенной муки с елеем, часть колосьев и лепешек и сжигал это на жертвеннике с фимиамом. Остальное доставалось священникам, но должно было съедаться не кислым, во дворе Скинии (Лев 2:2, 3:16, 6:6,11). Сжигалась вся мука с елеем только в том случае, если: приносящий жертву сам был священник. Если же растительный дар принадлежал к жертвам мирным или благодарения и состоял из пресных хлебов и др., то только одна лепешка из всего приношения предлагалась как возношение Иегове и переходила к священнику, кропившему кровью (Лев 7:11), остальная же часть истреблялась в праздничное время приносителями.

Из жертв, приносимых Богу Евреями, отметим следующие:

Жертва всесожжения (Быт 7:20, 22:2, Исх 29:42 и др.). Это была жертва среди Евреев самая обыкновенная и всеобщая. О ней в первый раз упоминается в Свящ. Писании при жертвоприношении Ноя, по выходе из ковчега (Быт 8:20). Она состояла в том, что сжигалось все жертвенное животное со всеми его частями, за исключением кожи. Подробности принесения жертвы, а также относительно животных и качеств их означены выше. Она означала собою, что приносящий сию жертву приносит в жертву все, всего себя, и душу и тело свое, и была преимущественным прообразом жертвы Христовой. Так Мессия имел некогда принести Себя в жертву за грехи людей для их спасения (Евр 2:9-14 и др.).

Жертва греха. Принадлежа к разряду жертв умилостивительных, обе эти жертвы были тесно соединены между собою, хотя и составили два отдельные вида жертв. Жертва греха была различна по различию лица, за которое приносилась, и по степени греховности, которая имела быть очищена. Так например предписывался для жертвы телец - при посвящении священников и левитов (Исх 29:10, Чис 8:7-12), за первосвященника в великий день Очищения (Лев 16:36, 14:18-19), когда первосвященник согрешил к соблазну народа (Лев 4:3-12), или когда согрешило все общество (Лев 4:13,21); козел - в новомесячия и годовые праздники за грехи народа (Чис 28:22, 30), при освящении Скинии и храма (Чис 7:16-22, 1Езд 6:17); коза или агнца - за прегрешения кого либо из народа, за прегрешение по ошибке (Лев 4:27-32); однолетний агнец и овца однолетняя - при разрешении обета назореев (Чис 6:14, 16, 19) и при очищении прокаженного (Лев 14:10-19); горлица или молодой голубь - при очищении родильницы (Лев 12:6), жены страдавшей долгое время кровотечением (Лев 15:29 и др.), и в замен агнца для бедного при обыкновенных грехах (Лев 5:7); пшеничная мука - десятая часть ефы без елея и ладана, при обыкновенном грехе, для совершенно бедного, который не мог принести в жертву даже и голубя.

Что касается самого приношения жертвы, то после умерщвления животного и возложения на него руки при жертве тельца за первосвященника или за все общество, семь раз кропилось кровью жертвы в святилище пред Иеговою против внутренней завесы, затем помазывались роги кадильного жертвенника, а оставшаяся кровь выливалась у подножия жертвенника всесожжении (Лев 4:25-30 и след.). После окропления кровью во всех жертвах за грех (исключая голубей) тук или жир и прочие тучные части отделялись от мяса и сжигались на жертвеннике (Лев 4:8,10,19,29 и др.). Прочие части жертвенного мяса, в тех случаях, когда кровь вносилась во Святилище и Св. Святых, вместе с кожею, головою, ногами, внутренностями и нечистотою сжигались вне стана или города на чистом месте, где выбрасывался жертвенный пепел (Лев 4:20,21). При прочих же жертвах за грех, где кровь оставалась во дворе храма, мясо должно было съедаться священниками на святом месте, во дворе Скинии. Сосуды, в которых оно варилось, должно было разбить, если они были глиняные, а если медные, то по крайней мере вычистить песком и вымыть, одежду, на которую случайно попадала кровь жертвы, нужно было вымыть в святом месте (Лев 6:26-29). С жертвенными голубями поступали способом, указанным нами на предыдущей странице, Наконец из муки принесенной в жертву за грех, вместо птицы, священник брал полную горсть и сжигал ее на жертвеннике (Лев 5:12), остальное же принадлежало ему, как приношение хлебное (Лев 5:11-19).

Жертва вины была назначена только для частных лиц и притом за такие преступления, которые хотя не были достойны смерти, требовали однако удовлетворительного наказания. Она состояла из овна, большею частью по оценке священника (Лев 5:15 и др.), или овцы, или козы, или ягненка (Лев 5:1-19, Чис 6:12). По заклании животного на северной стороне жертвенника, кровь его кропилась на жертвенник со всех сторон, тук сжигался на жертвеннике, как и при жертве за грех, а мясо съедалось священниками в святом месте (Лев 7:1-7 и др.).

Жертва спасения или мира (Лев 3:1) - тройная: жертва хвалы или благодарственная (Лев 7:12), жертва обета и наконец жертва вольная (Лев 7:16). Для этой жертвы можно было употреблять всякий рогатый скот беспорочный, крупный и мелкий и обоего пола (Лев 3:16, 9:4). В мирных жертвах голуби нигде не упоминаются. Обрядовые действия над этою жертвою до кропления кровью сходны с действиями жертвы всесожжения (Лев 3:2, 8:13). Затем из жертвенного животного отделялись жирные внутренности, те же что и при жертве за грех, и сжигались на жертвеннике, положенные поверх всесожжения (Лев 3:3-5,9-11, 14-16, 9:18). Далее отделялись грудь и правое плечо; последнее оставлялось служащему священнику, а первая приносилась Иегове через обряд потрясения (см. Возношение и потрясение пред Господом). Остальные части животного отдавались принесшему жертву, и из них устроялся жертвенный пир, в котором могли принимать участие все члены их семейств, по предварительном левитском очищении (Лев 7:15-18, 22-30). Мясо жертвы хвалы или благодарения должно было снедать в самый день жертвоприношения (Лев 7:15-18, 22:30). При жертве же обета и вольной жертве, оставшееся от первого дня должно было съедать утром следующего дня, а не съеденное в означенные сроки, должно было сжигать, но не на жертвеннике (Лев 7:16-18). Под угрозою истребления запрещалось есть мясо мирной жертвы лицам, находящимся в нечистоте или осквернившимся какою либо нечистотою (Лев 7:20-21). В мирных жертвах вместе с пресным хлебом и лепешками с елеем можно было приносить в жертву и квасной хлеб (Лев 7:12-13).

Жертва бескровная, дар бескровный. Веществом для оных служили хлебные зерна или колосья, мука с елеем и ладаном, хлебные печенья с елеем в разных видах, ладан и вино. Иногда вещества эти присоединялись к другим приношениям и жертвам, а иногда приносились и отдельно. Они частью принадлежали алтарю, а частью священникам и левитам. Ко всем подобным приношениям всегда присоединялась соль, но кислый хлеб и ничто квасное никогда не сжигалось на жертвеннике, а мед вовсе был исключен из числа приношений (Лев 2:2, 6:14-16, Числ28:5).

Жертва очищения. см. День очищения. Жертва ревнования. см. Ревнование. Жертва возлияния. см. Возлияние жертвенное.

ЖИВОПИСЬ И РИСОВАНИЕ у Израильтян. Об означенных искусствах среди Евреев вообще мало говорится в Священном Писании. Пр. Иеремия например упоминает о крашении красною краскою дворцовых стен (22:14). Впрочем между Евреями были художники, умевшие изображать на коврах различные фигуры. Так на покровах и завесе Скинии ими изображены были херувимы искусною работою (Исх 26:1-31 и др.) О действительном украшении стен резными и живописными изображениями упоминается только у пр. Иезекииля (23:14, 15). Но может быть эти художественные произведения были не туземные и Иудеи видели их не у себя, а в чужих краях. Об украшении домов резною работою и живописью упоминается во 2 Маккавейской книге (2:30) и о расписании различными красками изображений божеств языческих говорится в Прем 15:4. Спаситель в своей речи к книжникам и фарисеям упоминает о гробах окрашенных (Мф 23:7).

ЖИВОТНЫЕ. Животные Библии разделялись на четыре класса: на животных, живущих на суше, четвероногих больших и малых (Лев 11:2), на рыб морских (ст. 9, 10), птиц небесных (ст. 13) и пресмыкающихся (ст. 20, 29, 41). В этих классах различались опять: чистые, употреблявшиеся в пищу, и нечистые, которых употреблять в пищу не дозволялось (Лев 11:80, 14). Разделение животных на чистых и нечистых существовало еще до потопа. В Бытия 7:2 мы читаем, что Бог повелел Ною ввести в ковчег по семи пар из всякого скота чистого и по две из скота нечистого. Подробнее же о чистых и нечистых животных говорится в Лев 10. Из животных живущих на суше (домашних и полевых) считались чистыми имеющие раздвоенные копыта и жующие жвачку, как-то: быки, коровы, овцы, козы; нечистыми же все остальные, не имеющие этих признаков или которого либо из них, как-то: ослы, верблюды и др. Из полевых животных употреблялись в пищу и считались чистыми: олени, серны, буйвол, лань и др. (Вт 14:5), нечистыми же: заяц, тушканчик, еж, свинья и все хищные животные. Из животных в водах живущих считались чистыми и годными для употребления в пищу все имеющие плавательные перья и чешую; впрочем в Свящ. Писании нет названий для определенных видов рыб. Из птиц нечистыми считались птицы хищные, как-то: вороны, орлы, коршуны, соколы, ястребы, аисты и др. (Лев 11:13-19, Вт 14:12-18). Из животных пресмыкающихся дозволены были в пищу только те, у которых голени выше ног, чтобы скакать, как-то: саранча в четырех ее видах: - солам, харгол, хагаб с их породами (Лев 11:21-22). нечистыми же признавались: крот, мышь, крокодил. ящерица, анака, хамелеон и др. (ст. 29-30).

ЖИЗНЬ ВЕЧНАЯ, см. Вечность.

ЖИЛИЩА, см. Домы.

ЖРЕБИЙ. Обычай решать спорные и сомнительные дела жребием упоминается уже с глубокой древности и был почти в общем употреблении. Иудеи смотрели на это как на непосредственное обращение за решением к Всемогущему (Прит 16:33). и потому прибегали к оному только в важных и крайних случаях. Жребием решалось например который из двух козлов в день Очищения должен быть принесен в жертву и который должен быть изгнан как козел отпущения в пустыню (Лев 16:8). Страна Хананейская была разделена между 12-ю коленами и жребием решено было, кому какой участок должен был принадлежать (Чис 26:55 и др.). Равно как жребием были назначены города для священников и левитов (Нав 21:3,4 и др.). Им же открывались различные виновные лица, как например Ахан, похититель заклятых вещей при завоевании г. Гая (Нав 7:14, 1Цар 14:42, Ион 1:7). По жребию распределены были при Давиде чреды служения священников и левитов (1Пар 24:5, 25:8), а также и певцов. Жребием указан был Израилю первый царь его Саул (1Цар 10:19,20,21). Он решал также спорные дела. В полу (или сосуд) бросается жребий, но все решение его - от Господа. Жребий прекращает споры и решает между сильными (Прит 16:33, 18:19). Из последней цитаты кн. Притчей, по-видимому явствует, что жребий употреблялся в судебных местах во времена Соломона, хотя вероятно только по взаимному согласию спорящих сторон. Ап. Матфей был избран на место отпавшего Иуды жребием (Деян 2:15-26). Аман назначил день для истребления Иудеев также жребием (Есф 3:7). Распявшие же Господа, повествует св. ев. Матфей, делили одежды Его, бросая жребий (27:35). Как бросались или вынимались жребии Свящ. Писание умалчивает. Соломон говорит о жребии, бросаемом в полу (одежды), но слово в полу может означать также сосуд или урну. Вероятно, в какой либо сосуд бросались игральные кости, за тем его трясли и выкидывали ту или другую из них.

ЖУРАВЛЬ (Иер 8:7, Ис 38:14) - эта большая голенастая, болотная птица, из породы перелетных, упоминается в означенных двух цитатах вместе с аистом и ласточкою - перелетными птицами. По закону Моисееву журавль или цапля считались птицами нечистыми (Дев. 11:19, Вт 14:18) Пр. Исаия указывает в означенном месте на хорошо известный каждому жалобный крик журавля, курлыканье во время перелетов, которому и уподобляет стенанье царя Езекии во время его болезни. Иеремия же говорит об уме и смышлености журавлей в следующих словах; "И журавли наблюдают время, когда им прилететь а народ мой не знает определения Господня." Журавли, так сказать, всесветные птицы; настоящее отечество их - умеренный пояс, но они часто перелетают отсюда, из Африки в Азию, и из одной части западной Азии в другую. Питаются растениями, болотными травами, зернами гороха, гречихи; но не пренебрегают также червями, жуками, лягушками, мышами и змеями. Журавль при нападении на него обороняется ударами крыльев и сильных ног, а также своим клювом.


З

3

ЗААВАН (ужас; Быт 36:27, 1Пар 1:42) - сын Ецера и внук Сеира, один из вождей или старейшин Хорреев в земле Едома.

ЗАББУД (дар; 1Езд 8:14) - сын Бигвая, который вместе со своим братом, Уфаем, и семидесятью лицами мужеского пола сопровождал первосвящ. Ездру из Вавилона в Иерусалим при Артаксерксе. В 2Езд 8:40 имя это изменено в Исталкура, - чтение очевидно поврежденное.

ЗАБВАЙ (бродяга, праздношатающийся) - имя двух мужей: 1Езд 10:28 - член семейства Бевая, от которого вместе с тремя его родственниками Ездра, по возвращении из плена, потребовал, чтобы они развелись со своими иноплеменными женами. Во 2Ездр 9:29 вместо Забвай стоит Иозавад. Неем 3:20 - отец Варуха, помогавший Неемии в возобновлении стены Иерусалимской.

ЗАВАД (Бог дал его - дар) - имя семи мужей. 1Пар 11:41 - сын Ахлая, из главных воинов Давида. 1Пар 7:21 - сын Фахафа из потомков Ефрема, убитый вместе с несколькими потомками Ефрема, сына Иосифа, жителями Гефа за то, что они пошли захватить стада их. 2Пар 24:26 - сын Шимеафы, Аммонитянки. Он вместе с Иегозавадом составил заговор на жизнь царя Иудейского Иоаса и убил его в постели, во время его болезни. В параллельном месте (4Цар 12:21) он называется Иозакаром. 1Езд 10:27 - член семейства Заффу, имевший жену иноплеменную, на которой женился во время плена и которую по требованию Ездры должен был оставить. В 2Езд 9:28 стоит: Сават. 1Езд 10:33 - - из сынов Хашума, имевших жен иноплеменных. В 2Езд 9:33 читается: Саванней. 1Езд 10:43 - из сынов Нево, подобно предыдущему, имевший жену иноплеменницу, с которой должно было развестись. В 2Езд 9:35 стоит: Заводей. 1Пар 2:36 - сын Нафана из потомства Иархи, Египтянина, женатого на дочери Шешана, из колена Иудина.

ЗАВАДЕЙ. см. 2Езд 9:35. Сн. Завад.

ЗАВАДИЯ (дар Господень; 1Пар 27:7)- сын Асаила, брата Иоава, племянник сего последнего.

ЗАВДЕЙ (см. 2Езд 9:21) - из священников во дни Ездры. В 1Езд 10:20 стоит Зевадия.

ЗАВДИЙ (Божий дар) - имя четырех лиц: Нав 7:1-18 - прадед Ахана, похитителя заклятых вещей при взятии города Гая. 1Пар 8:19 - член семейства Шимея, Вениамитянин, упоминаемый в родословии означенного колена. 1Пар 27:27 - надзиратель Давида над запаса ми вина в виноградниках, родом из Шефама. Неем 11:17 - один из сынов Асафа, называемый в других местах: Зихрий (1Пар 9:15) и Занхур (Неем 12:35).

ЗАВДИИЛ (дар Божий) - имя трех лиц: 1Пар 27:2 - отец Иошовама, одного из военачальников и управителей во дни царя Давида. Неем 11:14 - сын Гагедолима, которому был вверен надзор за численностью его собратий, живших в Иерусалиме после плена. 1Мак 11:17 - Аравитянин, умертвивший царя Александра Балиса и приславший голову его Птоломею. Впрочем, по Диодору, Балис был умерщвлен двумя сопровождавшими его лицами.

ЗАВЕДЕН (1Мак 12:31) - Арабское племя, побежденное и ограбленное Ионафаном во время об ратного пути его к Дамаску из неудачного похода на Димитрия. Флавий называет это племя Наватеями, но очевидно, ошибочно (Antiq. XIII, 5, §10). Об этом племени ничего неизвестно положительно.

ЗАВЕСА: масак; Исх 26:36-37, 39:38; - покрывало или занавесь при входе в Скинию из разно цветной ткани, украшенная вышивною работою и утверждавшаяся на пяти акациевых столбах. Другая завеса была повешена при входе во двор Скинии (Исх 27:16 и др.). Наконец завесою же называлось покрывало, закрывавшее вход во Святая Святых. Последняя завеса имела особое название: завеса для преграды (Исх 35:12 и др.). Сия-то завеса в храме Иерусалимском, когда Господь Спаситель испустил дух на кресте, разодралась на двое сверху до низу (Мф 27:51).

Завеса (калаим; Исх 27:9 и др.) - ткани, покрывавшие стены во дворе Скинии, подобно обоям настоящего времени. Они были вытканы из тонкой льняной материи и покрывали стены Скинии только до половины их высоты (Исх 27:18). Изящно вышитые завесы доселе еще вешаются Арабами пред дверьми их палаток.

ЗАВЕТ ВЕТХИЙ И НОВЫЙ - иначе сказать, древний союз Бога с человеками и новый союз Бога с человеками. Ветхий Завет состоял в том, что Бог обещал людям Божественного Спасителя (первоевангелие о семени жены в раю прародителям) и через постепенные откровения, пророчества и преобразования, приготовлял их к принятию Его. Новый же Завет состоял в том, что Бог действительно даровал людям Божественного Спасителя, Единородного Сына Своего, Господа Иисуса Христа, Выражения: Новый Завет, кровь Нового Завета, Ходатай Ново го Завета имеют высшее, глубочайшее, непреложное значение для религиозной жизни человечества. Теперь нет более никакого осуждения тем, которые во Христе живут не по плоти, но по духу (Рим 8:1); теперь нам поданы все Божественные силы, потребные для жизни и благочестия (2Пет 1:3), теперь мы имеем жизнь во Христе (Рим 8:15, 32).

ЗАВИСТЬ - один из грехов против десятой заповеди закона Божия. Зависть состоит в том, что люди желают чего бы то ни было, что есть у ближнего.

ЗАВУЛОН (Быт 30:19-20; обиталище, жилище) - шестой и последний сын Иакова от Лии, которая назвала его так при рождении, сказавши: теперь будет жить у меня муж мой. Он имел трех сыновей (Быт 46:14). Удел его потомков в земле Обетованной был пророчески предсказан его отцом в следующих словах: "Завулон при береге, морском будет жить, и у пристани корабельной, и предел его до Сидона" (Быт 49:13). Действительно, впоследствии часть берега принадлежала Завулону, и он владел гаванью. Пр. Моисей, при своем благословении сынов Израилевых, о Завулоне сказал, "Веселись, Завулон, в путях твоих, и Иссахар, в шатрах твоих. Созывают они народ на гору, там закапают законные жертвы, ибо они питаются богатством моря и сокровищами, сокрытыми в песке" (Вт 33:18-19). Эти пророчества исполнились при Иисусе Навине, Завулон занял лучшую часть земли на с. Палестины (Нав 19:10-16).

ЗАВУЛОНОВО КОЛЕНО владело тою прекрасною частью земли Ханаанской, которая лежит между Галилейским озером (Мф 4:13) и Средиземным морем. Оно имело к ю. колено Иссахарово, а к с. Асирово и Неффалимово. Последнее колено вошло в союз с коленом Завулоновым и присоединилось к войску Варака и Деворы против Иавина, царя Асорского (Суд 5:1,8). Елон, судья Израильский, был из колена Завулонова (Суд 12:11-12) и погребен в пределах его. Для христианина земля Завулонова всегда будет иметь свое особенно высокое значение, как главное место земной деятельности Спасителя. Назарет, Кана, Тивериада, г. Фавор и другие освященные Его Божественными стопами места лежали в области колена Завулонова. Колено Завулоново упоминается также в видениях пр. Иезекииля (48:26-33) и в Откров. св. Иоанна Богослова (От 7:8) Пр. Исаия ясно предсказывал о земле Завулоновой и Неффалимовой, о Галилее языческой, что некогда народ этих земель, ходящий во тьме, увидит свет великий и свет воссияет на живущих в этих странах (Ис 9:1-2). Из 1Пар 12:33-40 видно, что Завулоняне, искусные в войне, не пренебрегали и мирными занятиями: на своих холмах покрытых лесом и на плодоносных равнинах своего удела они производили в обилии хлеб, муку, смоквы, виноград, вино, масло, волов и овец (ст. 40).

ЗАВУФ (дарованный, подаренный; 3Цар 4:5) - сын Нафана священника, друг царя Соломона, занимавший при дворе Соломона такое же видное место, как Хусий при Давиде. В Сирийском переводе Пешито и в некоторых Еврейских манускриптах вместо Завуф читается: Закхур.

ЗАГАДКА (Суд 14:12-18) - древнейший пример загадки, в общем значении этого слова, мы видим в загадке, предложенной во время пиршества своим гостям Самсоном, именно в следующих словах: из "ядущего вышло ядомое и из сильного вышло сладкое (ст. 14). В Еврейском языке слово загадка употребляется в смысле притчи сравнения, аллегории и иносказания. Приточная мудрость и пророческие иносказания большею частью выражаются в форме загадок; (Иез 17:2-10 и др.). Загадки вообще пользовались большою популярностью между жителями Востока. Особенно забавлялись ими, как это было у Евреев, Греков, Римлян, во время торжественных обедов и пиршеств. Из 3Цар 10:1 мы знаем также, что царица Савская, услышав о славе Соломона, во имя Господа, пришла испытать его загадками.

ЗАГАМ (зловоние, дурной запах; 2Пар 11:19) - из сынов Ровоама царя Иудейского, от жены его Авихаилы, потомок внуки или правнуки Елиава, сына Иессея.

ЗАЗА (обилие; 1Цар 2:33) - один из сынов Ионафана, поименованный в родословных списках 1Пар в числе потомков Иерахмиила, колена Иудина.

ЗАККУР И ЗАКХУР (воспоминание) имя шести лиц: Чис 13:5 - отец Саммуя, представитель колена Рувимова при осмотре соглядатаями земли Обетованной. 1Пар 24:27 - из потомства Мерари, сын Иоазии, левит. 1Пар 25:2-10 - один из сынов Асафа. Он был избран начальником третьей чреды певцов при служении в храме, по учреждению Давида. Некоторые из его потомков принимали участие в освящении стены Иерусалимской по возобновлении оной Неемиею (Неем 12:35). Неем 3:2 - сын Имрия, помогавший в восстановлении городской стены при возвращении из плена. Неем 10:12 - один из левитов, приложивших печать к обязательству не жениться на иноплеменницах. Неем 13:13 - сын Матфания, левит, приставленный Неемиею для раздаяния братьям частей из приношений.

ЗАКЛИНАТЕЛИ. (От греч. слова: εζοπκίζω, что в буквальном смысле значит: изгоняю; Деян 19:13). Означенное слово употреблено относительно известного класса лиц между Иудеями, которые выдавали себя за людей, могущих изгонять злых духов и повелевать ими. В некоторых случаях, как кажется, они и действительно изгоняли бесов (Мф 12:27). Господь Иисус Христос сам дал апостолам (Мф 10:8) и семидесяти ученикам Своим (Лк 10:17) власть изгонять бесов силою Св. Духа, но это преимущество не ограничивалось одними апостолами (Мк 16:17). История показывает, что апостолы действительно изгоняли духов нечистых, а равно как и верующие последующих веков изгоняли их силою и действием молитв, именем Христовым и возложением на бесноватых своих рук. Тертуллиан, а также и Ориген свидетельствуют, что и мирские люди изгоняют бесов молитвою и заклинанием. Но с течением времени образовался особенный чин заклинателей с постоянною должностью заклинания, которое впрочем совершалось не над одними бесноватыми, но и вообще над лицами, обращающимися к Церкви от язычества и над приготовляющимися к таинству крещения. Причем должность заклинания соединялась с наставлением оглашаемых в вере. Ныне дело это по чиноположению церковному совершается самими пресвитерами.

ЗАКЛЯТИЕ. см. Анафема (Нав гл. 6-7). Как видно из означенной цитаты, города разрушенного и преданного заклятию не должно было восстановлять; он должен был оставаться в развалинах. Пример сего представляет город Иерихон при Иисусе Навине.

ЗАКОН БОЖИЙ. Для того чтобы распознавать добрые дела от худых, мы имеем следующие средства: закон Божий внутренний, или свидетельство совести, и закон Божий внешний, или заповеди Божий, О внутреннем законе Свящ. Писание говорит следующим образом: Они (т.е. язычники) показывают, что дело закона написано у них в сердцах: о чем свидетельствует совесть их, и мысли, то обвиняющие, то оправдывающие одна другую (Рим 2:15). При внутреннем законе, существующем в сердце каждого из нас, дан еще и внешний закон, потому что люди не слушались внутреннего закона, и провождая плотскую греховную жизнь, заглушали в себе глас духовного закона: почему и нужно было напомнить его им внешне посредством заповедей. Для чего же закон? говорит ап. Павел, он дан после по причине преступлений (Гал 3:19).

ЗАКОННИК (Мф 22:35, Лк 7:30), Законоучители (Лк 5:17) составляли класс лиц, посвятивших себя изучению и истолкованию Иудейского закона. На них же, по-видимому, лежала обязанность переписывать закон и во многих случаях решать вопросы, касающиеся закона, посему-то они назывались и книжниками (1Езд 7:6-11). Многие из законников состояли членами Синедриона. Их влияние на народ было очень велико, и они часто упоминаются под названием книжников вместе с первосвященниками и старейшинами народа Иудейского. Из сих Иудейских ученых были люди, конечно, достойные всякого уважения, как например Ездра - книжник, Гамалиил - законоучитель или Никодим - учитель Израилев, но большинство их было привязано к одним преданиям, не понимало духа закона и ложно толковало его, были слепыми вождями народа, и потому-то Господь Спаситель так часто и так сильно обличал их (Мф 23).

ЗАКУР (воспоминание; 1Пар 4:26) - из семейства Мишмы, колена Симеонова.

ЗАКХАЙ (чистый; 1Езд 2:9, Неем 7:14) - предок многочисленной фамилии, именуемой сынами Закхая и в числе 760 лиц сопровождавших Зоровавеля из страны плена в Иерусалим.

ЗАКХЕЙ (то же, что Закхай - чистый) - имя двух лиц: 2Мак 10:19 - один из военачальников Иуды Маккавея, о котором упоминается только в означенной цитате. Лк 19:5-11 - богатый Иудей, живший в Иерихоне и бывший начальником мытарей, т.е. сборщиков податей в этом городе; он называется грешником, вероятно, потому что Иудеи смотрели не совсем благоприятно на всех лиц, занимавших эту должность. Его любопытство и желание видеть Христа были так сильны, что для сего, будучи малого роста, он влез на смоковницу, которые во время земной жизни Спасителя росли в окрестностях Иерихона. Господь Иисус, как Сердцеведец, зная внутренние движения сердец человеческих, сказал ему: "Закхей, сойди скорее, ибо сегодня надобно Мне быть у тебя в доме." Закхей при сих словах Божественного Учителя с поспешностью слез с дерева и повел к себе небесного Гостя. При народном ропоте, что Господь пошел в дом человека грешника, Закхей, полный сердечной радости, как бы с чувством самообвинения, воскликнул так: "Господи! половину имения моего я отдам нищий, и если кого обидел, воздам вчетверо" (Лк 19:8). "Ныне пришло спасение дому сему, ответствовал Спаситель на пламенный сердечный порыв взысканного Его милосердием Закхея, потому что и он сын Авраама" (ст. 9). По преданию, Закхей был первым епископом церкви Кесарии Палестинской (Пост. Ап. кн. VII, гл. 46). По мнению раввинистов, Евангельский Закхей был отцом знаменитого раввина Иоханана-бен-Закхея, жившего около того же времени в Иерихоне. История о Закхее представляет нам поучительный пример беспредельной любви Господа к грешникам кто бы они ни были, лишь бы желали оставить свои грехи.

ЗАЛОГ (Иез 33:15) - все то, что дается в обеспечение условия или контракта. В Иудейском законодательстве содержалось много мудрых и полезных указаний относительно выдачи и сроков залогов. Так например в кн. Исход сказано: "если возьмешь в залог одежду ближнего твоего, до захождения солнца возврати ее" (22:26), так как верхняя одежда составляет обычный покрыв у жителей Востока. "Если ты, говорится в книге Второзакония, ближнему твоему дашь что-нибудь взаймы, то не ходи к нему в дом, чтобы взять у него залог (т.е. такой, какой тебе понравится); постой на улице, а тот, которому ты дал взаймы, вынесет тебе залог на улицу" (24:10-11). Вовсе не должно было брать в залог верхнего и нижнего жернова (мельничного), ибо таковой, поясняется далее, берет в залог, душу (Вт 24:6). Всякое притеснение относительно залогов строго порицалось (Иов 22:6, 24:3-7). Иудей вынужденный давать под денежную ссуду в залог свои одежды и потом видевший, как на них возлежат язычники при всяком жертвеннике, крайне возмущался и оскорблялся этим зрелищем (Амос 2:8).

ЗАМВРИЙ И ЗИМРИ (достойный хвалы) - имя трех лиц: Чис 25:6-15, 1Мак 2:26 - сын Салу, начальник колена Симеонова во время странствования Евреев по пустыне, которого поразил Финеес, сын Елеазара, за его беззаконие с одною Мадианитянкою, пронзивши мечем обоих. С этим действием Финееса сравнивается действие Маттафии, поразившего при самом жертвеннике вероотступника Иудея, хотевшего возложить фимиам в честь божества языческого и посланника царского, который принуждал к сему Иудеев. И то и другое действие действительно служат образом истинной ревности по Боге против нечестия. В кн. Чис в приведенной цитате в Русском согласно с Еврейским, стоит: Зимри.

1Пар 8:36 - сын Иоадды и потомок Ионафана, сына Саулова. В следующей главе (ст. 42) вместо Иоадда стоит: Иаер. 3Цар 16:9-20, 4Цар 9:31 - преемник царя Израильского Илы, против которого составил заговор и умертвил его в доме вельможи Арсы в г. Фирце. Затем он истребил весь дом Ваасы, из которого происходил Ила. Впрочем царствование его было очень кратковременно и продолжалось только семь дней. Осажденный Амврием в Фирце, Замврий в отчаянии сжег себя в своем царском дворце и погиб в его развалинах (см. Амврий).

ЗАМЗУМИМЫ (слово очень неясного значения; быть может - люди предпринимающие совет, и отсюда шумящие, бушующие; Вт 2:20). Народ под означенным названием упоминается только в указанной цитате. По-видимому, он был одно и то же, что и Рефаимы, и жил в стране, занятой впоследствии Аммонитянами, которые и прозвали оный Замзу мимами. Этот народ смешивают иногда с Зузимами (Быт 14:5), но подобное предположение, как кажется, неверно, Замзумимы были народ сильный и многочисленный, занимавший, до времени их истребления Аммонитянами, восточную часть страны от р. Иордана и Мертвого моря.

ЗАМОК (Песн 5:5). Двери в древних еврейских жилищах замыкались деревянными, или железными, запорами, хотя последние употреблялись единственно при больших дверях крепостей, тюрем и городов. Так в 3Цар 4:13 говорится, что в Васане находились 60 больших городов со стенами и медными запорами (Ис 45:2). Это были почти единственные замки, известные в древние времена, и они снабжались большим неуклюжим ключом. Для внутренних дверей существовали замки меньших размеров (Суд 6:24), которыми также замыкался запор.

ЗАМОФ (см. 2Езд 9:28) - Израильтянин, женатый на иноплеменнице во дни Ездры. В 1Езд 10:27 читается: Заффу.

ЗАМРИ (см. 2Езд 9:34) также женатый на иноплеменнице В 1Езд 10:42 стоит: Амария.

ЗАНОАХ И ЗАНАОХ (зловонный, быть может - болотистое место): В 1Пар 4:18 читаем в числе потомков Иуды: Иекуфиил, отец Занаоха. Без сомнения, под Занаохом здесь разумеется место, основанное или заселенное потомками Иекуфиила. Нав 15:34 - город в низменностях колена Иудина, О нем упоминает и Неем 3:13, 11:30. Полагают, что на месте его находится ныне Заиуа, в .Вадм-Исмаиле, в 10 англ. милях на з. от Иерусалима. Нав 15:56 - также город в колене Иудином, но в нагорной стране оного, находившийся вероятно к ю. от Хеврона.

ЗАПЯСТЬЯ или БРАСЛЕТЫ (Быт 24:30) - украшение в виде цепи или пряжки, носимое на руке, очень употребительное на Востоке, преимущественно между женщинами. Для восточных принцесс они служили знаком царского достоинства, и вероятно точно такое же употребление имели они и во времена. Давида (2Цар 1:10). Царское запястье состояло из более драгоценных камней нежели обыкновенное и носилось выше локтя, тогда как обыкновенное запястье надевалось на кисть руки (Иез 16:11). В восточных странах запястья составляют одну из главных и любимых частей женского туалета, и в настоящее время их очень часто носят восточные государи, и индусские женщины редко расстаются с ними. Материал, из которого они делаются, очень разнообразен: золото, драгоценные камни, слоновая кость, кораллы, перламутр и даже стекло. При Персидском дворе обычай носить запястья был общим, но Персидский шах обыкновенно носил на правой и левой руках два запястья, осыпанные драгоценными камнями и громадной ценности. Запястье, или брас лет, носимый им на правой руке под названием венец луны, вмещал в себе между прочим один бриллиант весом в 146 карат; запястье же носимое на левой руке, под названием море света, было украшено между прочим бесценным алмазом. Запястья бывали иногда значительного объема и ценности (Быт 24:22). Низший класс женщин на Востоке но сил запястья сделанные из простого материала и не столь ценные.

ЗАРА (солнце) - имя двух лиц: Быт 38:30, Мф 1:3 - сын Иуды от Фамари, родоначальник поколения Зарина. Зара упоминается и в родословии Спасителя. Чис 26:13 - из сынов Симеона, родоначальник поколения Зарина, в колене Симеоновом. В Быт 46:10 называется именем Цохар.

ЗАРАИЯ. (см. 2Езд 8:34) из Израильтян возвратившихся из Вавилона с Ездрою, сын Михаила. В 1Езд 8:8 стоит: Зевадия.

ЗАРАЙ (восход солнца; 2Пар 14:9) - царь Ефиопский, вторгнувшийся в Иудею в царствование Асы с тысячью тысяч воинов и тремястами колес ниц, но при помощи Божией разбитый Асою при Мареше. Под именем Зарай обыкновенно разумеют Озорхона, или Озоркона, царя Египетского из 22-й династии Бубастийской. Что Зарай был государем Египта это доказывается составом его армии, состоявшей из Ефиоплян и Ливиян и имевших множество военных колесниц (2Пар 16:9).

ЗАРАКИМ (2Езд 1:38) - брат Иоакима, царя Иудейского, отведенный в плен в Египет царем Фараоном Нехао. В параллельных местах (2Пар 1:4, и 4Цар 23:30-34) читается: Иоахаз, а у пр, Иер (22:11) - Саллум.

ЗАРЕД (обилие ив, или роскошная зелень дерев; Чис 21:12, Вт 2:13-14) - долина и ручей, берущий начало в Аваримских горах и впадающий в Мертвое море к ю. от Арнона, в стране Моавитской, как думают, настоящая долина Вади-эль-Ахзи. В ней, на берегах означенного потока. Израильтяне имели свой стан на пути из Египта в землю Обетованную, перед концом своего сорокалетнего странствования в пустыне Ручей течет в очень глубоком овраге и содержит горячий источник, называемый Арабами "источником Соломона, сына Давидова."

ЗАРЕЙ - имя трех лиц, из Израильтян, во дни Ездры: 5:8; 8:2; 8:31. В параллельных местах читается: в первой цитате- Сераий (1Езд 2:2) и Азарий (Неем 7:7); во второй - (1Езд 7:4) Захария, и в третьей - (1Езд 8:4) Зерахия.

ЗАРЯ - отражение солнечных лучей в воздухе пред восходом и по заходе солнца (Быт 32:26). Явление зари утренней и вечерней, прекрасное всюду, на Востоке бывает особенно величественно. О заре часто упоминается в Свящ. Писании, и особенно о заре утренней. "Отпусти меня, говорил тот, кто боролся всю ночь с Иаковом, ибо взошла заря" (Быт 32:26). "Возьму ли крылья зари, восклицает псалмопевец, и переселюсь на край моря, и так рука Твоя поведет меня" (Пс 138:9-10). Упоминается заря в разных других случаях, например Быт 19:15, Иова 38:12, Нав 6:15 и др. С зарею в ПесПесней сравнивается возлюбленная невеста таинственного Жениха: Кто это блистающая как заря? и пр. (6:10) восклицает писатель свящ. книги. С нею сравнивается также радостное событие истинного обращения к Богу Тогда откроется, как заря, свет Твой, говорит пр. Исаия (58:8). Заре, рассвету дня, утренней звезде уподобляется слово пророческое в сердцах верующих по отношению к свету Евангельскому (2Пет 1:19) В Иов 3:9 заря называется-ресницами денницы.

ЗАСАДА (Суд 9:25). "Жители Сихемские, говорит свящ. писатель кн. Судей, посадили напротив него (т.е. Авимелеха) в засаду людей на вершинах, гор, которые грабили всякого проходящего мимо их по дороге." Эта воинская, не честная, хитрость доселе еще употребляется на Востоке. Таким образом не редко случалось, что город брали внезапно. Одна из подобных засад описывается даже Гомером.

ЗАСТЕЖКА, см. Пряжка.

ЗАСУХА ЛЕТНЯЯ (Пс 31:4, Агг 1:11). С конца апреля до сентября месяца страна Иудейская от жаров делалась очень сухою. Это была летняя засуха. Тогда трава на полях совершенно иссыхала (Пс 51:5). Небеса делались тогда, как бы медью, а земля железом (Вт 28:23), и вся земля и всякая тварь на ней сильно страдали. Только обильные ночные росы единственно поддерживали жизнь в живых существах (Агг 1:11). По временам дневной зной во время засух становился чисто невыносимым. Д-р Кларк говорит, что, во время его путешествия близь Каны в Галилее, в июле месяце термометр показывал в полдень, в тени, 100 град. по Фаренгейту.

ЗАТМЕНИЕ СОЛНЕЧНОЕ. В Свящ. Писании, особенно в книгах пророческих, содержится много подробностей, имеющих непосредственное отношение к этому грозно-величественному явлению природы, хотя в Библии самое слово ни разу не упоминается. "Я будет в тот день, говорит Господь Бог, так описывают боговдохновенные мужи явление солнечного затмения, произведу закат солнца в полдень и омрачу землю среди светлого дня (Амос 8:9). В означенном месте, вероятно, указывается на полное солнечное затмение в 784 г. до Р.Х. 9 февраля, совпадавшее со временем пророчеств пр. Амоса, и бывшее в Иерусалиме немного спустя после полудня. Зайдет солнце над пророками и потемнеет день над ними, говорит Мих 3:6. Здесь, по всей вероятности, разумеется полное солнечное затмение в 716 году до Р.Х. 5 июня, которое описывает и Дионисий Галикарнасский (2:56). Солнце превратится в тьму и луна в кровь, прежде нежели наступит день Господень, великий и страшный, пророчествует Иол 2:31. Заметка у пр. Иеремии: еще днем закатилось солнце (15:9), очевидно, намекает на солнечное затмение, столь хорошо известное из Геродота (I, 74, 103) и бывшее в 610 г. до Р.Х. 30 сентября. Тьма по всей земле, продолжавшаяся от 6-го часа даже до 9-го, при распятии Спасителя, несомненно была чудесная и происходила от необычайного солнечного затмения, хотя в означенное время и было полнолуние.

ЗАТТУЙ (отрасль, росток; 1Езд 2:8, Неем 7:13) - лицо, потомки которого в числе 945 человек возвратились из Вавилона в Иерусалим при Зоровавеле. В кн. Неемии число возвратившихся показано менее почти на сто человек. Некоторые из фамилии Заттуя, по приказанию Ездры, должны были расторгнуть браки с иноплеменницами, заключенные ими во время плена (1Езд 10:27).

ЗАФОЙ см. 2Езд 8:32. Сыновья его значатся в числе вышедших из Вавилона с Ездрою.

ЗАФУЙ см. 2Езд 5:12. В 1Ездры 2:8 читается Заттуй, у Неем 8:3 Затту. Его сыновья значатся в числе возвратившихся из плена с Зоровавелем.

ЗАФФУ - три лица Израильтян в дни Ездры: 1Езд 10:27 - Во 2Езд 9:28 стоит: Замоф. Неем 7:13; см. Заттуй. Неем 10:14.

ЗАХАРИИ ПРОРОЧЕСКАЯ КНИГА, состоящая из 14-ти глав, после краткого вступления содержит в себе различные пророческие видения и речи пророческие, особенно касательно создания второго Иерусалимского храма, восстановления Иерусалима и оживления общественной жизни. Ожидаемый Мессия называется в ней Мужем, имя которому Отрасль; Он произрастет от своего корня, и создаст храм Господень (Зах 6:12). При сем необходимо заметить, что ни в одной пророческой книге не представляется так много подробностей о последних днях земной жизни Спасителя, как у пр. Захарии. Здесь находим мы ясные предсказания о входе Господа в Иерусалим на ослице и осленке (9:9): "Ликуй от радости дщерь Сиона, торжествуй дщерь Иерусалима: се Царь твой грядет к тебе, праведный и спасающий, сидящий на ослице, и на молодом осле, сыне подъяремной." О предании Христа за тридесять сребреников: "И взял Я тридцать серебренников и бросил их в дом Господень для горшечника" (11:12-13). О прободении ребра Спасителя на кресте: "И они воззрят не Него, которого пронзили" (12:10). О затмении солнца во время распятия Господа: "И будет этот единственный день, ведомый только Господу; не станет света, светила удалятся: ни день, ни ночь: лишь к вечернему времени явится свет" (14:7). О поражении пастыря и о рассеянии апостолов во время Его страданий: "Порази пастыря, и рассеются овцы" (13:7). Предсказывая распространение света боговедения из Иерусалима, он говорит: "И будет в тот день, живые воды потекут из Иерусалима... (14:8). О соединении же всех под главною единого Царя-Господа он пророчествует так "И Господь будет Царем над всею землею; в тот день будет Господь един и имя Его едино" (14:9).

ЗАХАРИЯ (вспомянутый Господом) - имя многих лиц, упоминаемых в Библии, а именно: 1Пар 5:7 - один из вождей колена Рувимова, при отведении его в плен Феглафелласаром, царем Ассирийским. 1Пар 9:21 - сын Мешеламии, один из привратников у дверей Скинии собрания, во времена Давида. 1Пар 9:37 - один из сынов Иеиля, отца Гаваонитян, предка Саулова, из колена Вениаминова, жившего в Гаваоне. 1Пар 15:20-24, 15:15 - один из левитов и один из священников игравших на псалтирях тонким гласом и трубах при торжестве перенесения Ковчега Завета из дома Аведдара. 1Пар 24:25 - левит, сын Ишшии, из рода Озиила, сына Каафы. 1Пар 26:11 - левит, из рода Мерари, сын Хосы. 1Пар 27:21 - отец Иддо, вождь полуколена Манассиина, в Галааде, во времена Давида. 2Пар 17:7 - из князей, поставленных царем Иосафатом для наставления народа в законе Господнем. 2Пар 20:14 - отец Иозиила, левит из потомков Асафовых. 2Пар 21:2 - один из сынов Иосафата царя Иудейского. 2Пар 24:20-22 - сын Иодая, священника в царствование Иоаса царя Иудейского. Вдохновенный духом Божиим, он выступил на возвышение пред народом и грозно обличал царя и народ за то, что они отступили от Господа и предались идолопоклонству. Такое смелое порицание навлекло на Захарию сильный гнев Иоаса и его вельмож, и вот, по приказанию царя, которому отец Захарии, Иодай, оказал даже благодеяние, доставивши престол, он был побит камнями во дворе дома Господня. Последними словами Захарии были следующие: да видит Господь и да взыщет.

2Пар 26:5 - муж, живший в царствование Озии царя Иудейского; в кн. Пар о нем говорится, что он поучал страху Божию, и очевидно пользовался особенною доверенностью царя, потому что Озия, по словам той же книги, во дни Захарии прибегал к Господу Богу. 2Пар 29:1; отец Авии, жены нечестивого Ахаза и матери благочестивого царя Езекии. 2Пар 29:13 - из сынов Асафовых, в царствование Езекии, помогавший в очищении храма Иерусалимского. 2Пар 34:12 - один из прозорливцев во дни царя Иосии, надзиравший над работами по исправлению дома Божия. 2Пар 35:8 - один из начальствующих в доме Божием, распределявших между священниками и народом все потребное для великой жертвы пасхальной во дни царя Иосии. 1Езд 8:11 - глава сынов Бевая, возвратившийся с Ездрою из Вавилона с 28 лицами мужеского пола. 1Езд 8:3 - глава сынов Пароша, при возвращении из плена. 1Езд 8:16 - один из главных в народе, с которыми советовался Ездра близ р. Агавы относительно возвращения второй части народа, священников и пр. из страны плена. 1Езд 10:26 - из сынов Елама, отпустивший по приказанию Ездры свою жену иноплеменницу, по возвращении из плена. Неем 8:4 - одно из лиц, стоявших по левую сторону Ездры, когда он объяснял народу закон Божий, и вероятно, тождественное с лицом, упомянутым в 1Езд 8:16. Неем 9:4 - предок Афаии, один из сынов Иудиных, живший по возвращении из плена в Иерусалиме. Неем 11:5 - предок Маасии, также подобно предыдущему лицу, оставшийся на жительство в Иерусалиме. Неем 11:12 -предок Адаии. Неем 12:16 - священник, бывший главою поколения Иддо, во времена Иоакима. Неем 12:35-41 - один из священников с трубами, присутствовавших при торжестве освящения стены Иерусалимской, по возвращении из плена. Ис 8:2 - сын Варахиин, сопровождавший пр. Исаию к пророчице при рождении от нее символического или таинственного сына: Магер-шелал-хаш-баз (т.е. спешит грабеж, ускоряет добыча). 2Езд 1:15 - здесь под Захариею разумеется известный певец Есман, во времена Давида, бывший в числе трех главных певцов. 4Цар 14:29, 15:8-12 - сын Иеровоама II, царя Израильского. Точное время вступления его на престол Израильский неизвестно. Захария царствовал в смутное время и после шестимесячного царствования был убит Селлумом, сыном Иависа, составившим против него заговор и воцарившимся вместо него. Образ его жизни и царствования свящ. писатель характеризует следующими общими, но в то же время нелестными словами: "Он делал неугодное в очах Господних, как делали отцы его; не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех" (4Цар 15:9). Думают, что пророчество Ос 7:5-7 указывает на то, каким образом был приведен в исполнение заговор Селлума на низложение и жизнь Захарии.

Лк 1:5; Захария - отец Иоанна Крестителя. Все то, что нам известно о Захарии, содержится в 1 главе Евангелия от Луки. Он был священником из Авиевой чреды и мужем Елизаветы, родственницы Пресв. Девы Марии, также происходившей из рода Ааронова. Оба они были праведны пред Богом, но не имели детей, и находились в летах уже преклонных. Во время отправления чередной службы в храме, когда Захария вошел в святилище для каждения. ему явился Архангел Гавриил и возвестил о рождении у него сына Иоанна, который будет велик пред Господом, будет Предтечею Мессии, чтоб уготовить путь Его. Это великое благовестие смутило Захарию; он пожелал удостоверения, и вот, в наказание за маловерие. Господь дал ему такое знамение истины благовестия, что он будет нем и не будет в состоянии говорить до того дня, как сбудется благовестие. Обещанный сын родился и когда в восьмой день, по случаю обрезания младенца, присутствовавшие обратились к Захарии с вопросом - как бы он хотел назвать его, Захария потребовал дощечку и написал: Иоанн - имя ему, и в это время вдруг отверзлись уста его, и он исполнился Духа Святого, и начал пророчествовать, тогда как 400 лет не было уже пророка во Израиле. Первым предметом пророческой речи его была высокая, благодарственная песнь Богу (Лк 1:68-79), в которой воспел он не только высокое и исключительное положение Иоанна Крестителя пред прочими, но и неизреченные блага пришествия в мир Мессии, главнейшего предмета всеобщих ожиданий во Израиле. О дальнейшей жизни и смерти Захарии не сохранилось никаких положительных сведений. Захария, сын Варахиин, упоминаемый Спасителем в Евангелии в грозно-обличительной речи против книжников и фарисеев (Мф 23:35, Лк 11:51). "Да придет на вас вся кровь праведная пролитая на земле, говорил Спаситель, от крови Авеля праведного до крови Захарии сына Варахиина, которого вы убили между храмом и жертвенником." Много было различных объяснений относительно упоминаемого здесь лица. Некоторые думали, что здесь разумеется Захария - отец Иоанна Крестителя, будто бы убитый по приказанию Ирода, другие полагают, что это был Захария Варахиин, один из 12-ти меньших пророков; но с большею вероятностью полагают, что здесь упоминается Захария, сын Иодая, по повелению царя Иоаса побитый камнями во дворе дома Господня (2Пар 24:20-22). Так как второю книгою Паралипоменон, в которой повествуется об умерщвлении Захарии, заключается Еврейский канон, то это убийство было последним убийством праведных людей, о котором говорится в Библии, подобно тому как убийство Авеля было первое из них. Правда, Захария книгою Парал. называется сыном Иодая, а не Варахии, но это может быть было другое имя Иодая, или же Иодай был дед, а Варахия - отец. 1Мак 5:18 - отец Иосифа, военачальника в 1-й год Маккавейской войны. Захарии 1:1 - один из 12-ти меньших пророков, живших после Вавилонского плена. Он именуется сыном Варахииным, сыном Аддовым; но Ездра просто называет его сыном Адды (1Езд 5:1). Под этим наименованием впрочем должно разуметь слово: внук или потомок, как и в других подобных случаях. Он был, вероятно, священнического рода и родился во время плена. Его общественная деятельность началась во второй год царствования Дария, он сотрудничал вместе с пророком Аггеем в Иудее или Иерусалиме, по возвращении из плена. Оба они особенно возбуждали Иудеев к окончанию построения храма Иерусалимского, и по их убеждениям чрез три с половиною года со времени возобновления работ храм был окончен и освящен (Зах 6:14-16). О времени смерти Захарии из Свящ. Писания ничего неизвестно. По преданию, он умер в глубокой старости и погребен близ Иерусалима, подле пророка, Аггея. По преданию Иудейскому, он был членом великой синагоги. У LXX толковников, в Вульгате, Италийском и Сирийском (пешито) переводах пророкам Аггею и Захарии приписывают некоторые псалмы, но в Еврейском тексте подобных надписей нет.

ЗАЯЦ (Лев 11:6, Вт 14:7) по Евр арнебеф) - четвероногое животное из разряда грызунов, по закону Моисееву принадлежит к разряду нечистых животных, каковым и признается у большей части восточных народов; жвачку имеет, но только кажущуюся, потому что имеет обыкновение тереть свои зубы один о другой, отчего и кажется, что он как бы жует жвачку. Раздвоенных копыт не имеет. Водится во всех частях света кроме Австралии. "Высокие горы - сернам; каменные утесы - убежище зайцам" говорит псалмопевец (103:18). Восточные народы, за исключением Арабов, удерживались от употребления в пищу заячьего мяса. Цезарь упоминает, что это животное не было употребляемо в пищу древними жителями Британии.

ЗВЕЗДЫ (Вт 4:19) - под сим названием Евреи разумели все созвездия, планеты и небесные тела, кратко, все светила, за исключением солнца и луны, созданные Богом вместе с солнцем и луною в четвертый день творения. Псалмопевец, изображая всемогущество и всеведение Божие, говорит, что Он исчисляет количество звезд, всех их называет именами их (Пс 146:4). Свящ. писатели для выражения необъятного множества употребляют следующие выражения: сосчитай звезды, если ты можешь счесть их; столько будет у тебя потомков (Быт 15:5), сказал Господь Аврааму; или другое равносильное сему выражение: как песок морской. Ничто в видимом мире не говорит так красноречиво о славе и всемогуществе Творца как звездное небо (Пс 18:1). "Небеса проповедуют славу Божию, и о делах рук Его возвещает твердь, - Когда взираю я на небеса Твои, дело Твоих перстов, на луну и звезды, которые Ты поставил, взывает псалмопевец, то что есть человек, что Ты помнишь его, или сын человеческий, что посещаешь его?" (Пс 8:4-5). В кн. Иова пишется, что когда Господь полагал краеугольный камень в основание земли, тогда, при общем ликовании утренних звезд все сыны Божий восклицали от радости (Иов 38:7). Вифлеемская звезда, явившаяся волхвам и приведшая их к месту рождения Спасителя, очевидно, была не естественным явлением, но чудесным: - исполнивши свое назначение, она затем исчезла с неба. Св. Иоанн Златоуст говорит, что в виде звезды, руководившей волхвов, был ангел. "И звезды спадут с неба" (Мф 24:29), указывал Господь Спаситель, как на одно из знамений Своего второго будущего пришествия на землю и страшного Суда. В Свящ. Писании в особенности упоминаются следующие звезды: утренняя звезда (планета Венера), по Ис 14:12 денница или сын зари; Плеяды, Орион, Медведица. "Сотворил Ас, Кесиль и Хима (созвездия соответствующие оным в настоящее время) и тайники юга" говорится в Иов 9:9. "Можешь ли ты связать узел Хима и разрешить узы Кесиль? Можешь ли ты выводит созвездия в свое время, и вести Ас с ее детьми?" говорил Бог Иову. Знаешь ли ты уставы неба? (38:31-33). Дракон или змей. Рука Его образовала быстрого скорпиона (Иов 26:13). В пророчестве Валаама - восходит звезда от Иакова (Чис 24:17), под звездою разумеется Мессия - Христос, называемый также в Откровении Иоанна светлою, утреннею звездою (22:16), так как Он озарил землю светом евангельского дня и вполне открыл людям тайны царствия Божия.

ЗЕБУДДА (дарованная; 4Цар 23:36) - дочь Федаии из Румы и мать царя Иоакима, жена Иосии, царя Иудейского.

ЗЕВАДИЯ (дар Господень) - имена следующих лиц: 1Пар 8:15 - один из сынов Берии, колена Вениаминова. 1Пар 8:17 - сын Елпаала, упоминаемый в непосредственной связи с предыдущим. 1Пар 12:7 - сын Иерохама из Гедора. Он, с братом своим Иоелой был в числе Вениамитян, перешедших к Давиду в Секелаге. 1Пар 26:2 - один из сынов Мешелемии, Кореянин, назначенный Давидом в число привратников дома Господня. 2Пар 18:8 - левит, избранный Иосафатом, с другими своими братьями учить народ закону Божию по городам Иудейским. 2Пар 19:8-11 - сын Исмаила и князь колена Иудина в царствование Иосафата. Он сим царем был назначен вместе с Амариею, первосвященником, председательствовать в судилище по делам светским, тогда как Амария - по духовным. Это были два главных наблюдателя над судьями по всему царству. 1Езд 8:8 - из сынов Сафатии, вышедших из Вавилона с Ездрою в Иерусалим. 1Езд 10:20 - священник из сынов Иммера, который вместе с братом своим Хананием по требованию Ездры отпустил жену свою иноплеменницу. В 2Езд 9:21 стоит: Завдей.

ЗЕВЕДЕЙ (дар Божий; Мф 4:21, 10:2) - Галилейский рыбак, отец апостолов Иакова и Иоанна. Жена его называлась Саломшю (Мф 27:56, Мк 15:40). Жили они на берегу Геннисаретского озера, вероятно, в Вифсаиде. Из упоминания в Евангелии о его работниках (Мк 1:20) и из знакомства его сына с первосвященником Анною (18:15) можно думать, что семейство Зеведеев было семейство достаточное (Ср. Ин 19:27), хотя и жило ручным трудом. Имя Зеведей в евангельском повествовании является только однажды, именно у евангелистов Матфея (4:21-22) и Мк 1:19-20, где он представляется со своими сыновьями, сидящими в лодке и починивающими сети. По первому слову Спасителя Зеведей позволил обоим своим сыновьям следовать за Господом, хотя сам он, по-видимому, не был учеником Господа. Впрочем эта его готовность так скоро отпустить своих сыновей Иакова и Иоанна во след Спасителя дает основание думать, что он или вследствие проповеди Иоанна Крестителя, или по другой какой причине, принадлежал подобно Симеону Богоприимцу к числу лиц, ждавших утехи Израилевой. О дальнейшей жизни Зеведея сведений не имеется, хотя и думают, что он умер до страданий Господа. О жене Зеведея см. под словом Соломин.

ЗЕВЕЙ (жертва; Суд 8:5, Пс 82:12) - один из князей Мадиамских, вторгнувшихся в землю Ханаанскую, и затем взятых в плен Гедеоном и преданных смерти.

ЗЕВИНА (приобретенный, купленный) - (1Езд 10:43) один из Израильтян, женатых на иноплеменницах. В 2Езд 9:35 имя это опущено.

ЗЕВУЛ (обитание, жилище; Суд 9:28-41) - правитель города Сихема, при Авимилехе, сыне Гедеоновом. Во время отсутствия Авимелеха, Гаал, сын Еведов, составил заговор с целью передать власть Гамору, отцу Сихемову. Отправивши об этом тайное известие Авимелеху и посоветовавши ему сделать притворное нападение на город, Зевул начал порицать Гаала в трусости и тем заставил его выйти и вступить в битву с Авимелехом, а сам между тем приказал запереть ворота и не пустил его обратно в город.

ЗЕЛЬФА (купля, малость) - Сириянка, служанка Лии, жены Иакова (Быт 29:24, 30:9-10) и затем, как наложница, родившая ему сыновей Гада и Асира (30:9-13).

ЗЕМЛЕДЕЛИЕ (2Мак 12:1, Быт 26:12 и др.). Из самой глубокой древности, земледелие считалось одною из главнейших отраслей человеческой деятельности. Еще в саду Едемском земледелие было возложено как обязанность на наших первых прародителей (Быт 2:15, 3:17). Старший сын Адама, Каин, был земледелец (4:2). Ной после потопа, занимался земледелием, и все патриархи, при пастушеской жизни своей, не пренебрегали оным (Быт 26:14, Иов 1:3,15). Вообще земледелие у Евреев пользовалось всеобщим уважением и его не чуждались даже люди богатые и знатные. Примеры сего видим в Воозе, Гедеоне, Сауле, пр. Елисее и др. (Суд 6:11, 1Цар 11:5, 3Цар 19:19). Моисей, который был обучен всей премудрости Египетской (Деян. 7:22), давал земледелию очень важное значение в земле Иудейской, и по занятии Израильтянами земли Обетованной, земледелие сделалось одним из оснований закона Моисеева. Земля принадлежала Иегове. Моя есть земля, говорит сам Бог о Себе (Лев 25:23), и даруя ее своему народу, Он повелел равномерно разделить ее по числу имен лиц мужеского пола. Сообразно с этим при Иисусе Навине земля и была разделена на участки, и каждый по особому размежеванию получил известный участок (Нав 27:5, Амос 7:17 и др.). Земля Обетованная была весьма плодородна и земледельческий труд вознаграждался щедро; требовалось только достаточное орошение. Для этого кроме источников и ручьев служили обычные в Палестине осенние и весенние дожди и обильная роса с неба, которые были высоко ценимы, как величайшее благодеяние Божие (Вт 8:7, 11:10-15, 32:2 и др.); не пренебрегали впрочем и искусственными средствами для улучшения и удобрения почвы: очищали поля от камней (Ос 12:11), от сорных трав (Прит 24:30,31), устрояли различные каналы и проводили воду в поля (Пс 1:3, Прит 21:1), удобряли почву сожжением на ней соломы, мякины и т.п. и покрывали ее навозом (Ис 25:10, Пс 82:11, Лк 14:35). Земледельческими орудиями служили: плуг, борона, рожон, лопата или заступ (см. кажд. под его собственным названием: Плуг, Борона и т.д.). Животными человеку помогавшими при земледельческих работах были следующие: вол, корова и осел. Семена или зерна, употреблявшиеся для посева, преимущественно были: пшеница, просо, полба, ячмень (Иов 31:40, Ис 28:25, Иез 4:9). Земледельческие работы начинались в конце октября или в ноябре и продолжались до половины февраля. Сеять начинали после праздника Кущей, при первом осеннем или раннем дожде. Перед посевом поле вспахивалось и паханье производилось плугом (Лк 9:62), при этом ярмо возлагалось на шею животного и прикреплялось к плугу, отчего ярмо всегда служило образом рабства, ига, неволи и т.п. (Иер 2:20, 27:2, Ос 10:11, Наум. 1:13, Галат. 5:1). Из сего можно видеть, что вспахивание земли у Евреев было не сложно и что достаточно было даже одного вола для упряжки в плуг. Засевание поля различными семенами было запрещено законом (Вт 22:9). Порядок в засевании полей ясно сказывается у Ис 28:24-28. Засеянные поля охранялись караульщиками или сторожами (Иов 27:18), которые помещались в нарочно устроенных для сего шалашах. Впрочем закон предоставлял право прохожим срывать колосья, но употребление серпа при сем не дозволялось (Вт 23:25, Мф 12:1). Кроме того каждые 3 года вносилась с полевых произведений десятая часть в пользу бедных (Вт 14:28, Амос. 14:4 и др.). Первый сноп жатвы, начинавшейся обыкновенно во второй день Пасхи (16 апреля), приносили пред Господом (Лев 23:10-14). Таким образом от посева, т.е. с декабря, до жатвы проходило около 4-х месяцев (Ин 4:35), а самая жатва продолжалась обыкновенно 7 недель, т.е. от Пасхи до Пятидесятницы (Вт 16:9). Время жатвы, особенно при обильном урожае, проводилось очень весело. Жницы пели песни, веселились и радовались (Пс 9:3, Пс 125:6). Сжатые колосья клали на землю, потом сгребали руками и связывали в снопы веревками; затем снопы сносились в скирды (Пс 128:7, Быт 37:7 и др.), после чего их свозили на телегах на гумно и складывали в кучу (Мих 4:12, Иов 5:26). Забытый в поле сноп оставался в пользу бедных (Вт 24:19). Гумно, находившееся обыкновенно на самом поле, на пригорках для стока воды, представляло собою круглую площадку без стен и крыши, только со всех сторон его окружала невысокая ограда, сложенная из мелких камней, чтобы зерна не попадали на сторону; земля на нем выравнивалась и крепко убивалась (Суд 6:37, Руф 3:8). Первобытный способ молочения большею частью состоял в выколачивании или вытаптывании зерен ногами волов и лошадей (Суд 7:11, Руф 2:17); впрочем для сего употреблялись и так называемые зубчатые молотильные доски и железные молотилки, которыми пользовались и для наказания (Суд 8:7, 2Цар 12:31 и др.). Легкие зерна молотились палкою (Ис 28:27). После молотьбы, для очищения зерен от соломы и мякины, их веяли видами или лопатами, бросая вверх при легком ветре (Ис 30:24, Иер 4:11, Мф 3:12 и др.), а затем пшеницу убирали в житницы, а солому сжигали огнем. "Лопата Его (которою веют хлеб) в руке Его, говорил Иоанн Креститель о грядущем Мессии, и Он очистит гумно свое и соберет пшеницу свою в житницу, а солому сожжет огнем неугасимым" (Мф 3:12, Лк 3:17).

ЗЕМЛЕТРЯСЕНИЕ (3Цар 19:11, Мф 27:51) - одно из грозных физических явлений природы, обнаруживающееся подземным гулом, колебаниями и обвалами земли, иногда разверстием оной и быстрым разрушением всего существующего и живущего на земле. Глубокое чувство страха, являющееся при землетрясениях, невольно приводит на мысль всемогущество Господа и праведный гнев Его, выражающийся в этом поистине грозно-величественном явлении. Впрочем в Свящ. Писании указывается только на немногие случаи действительных землетрясений. Так полагают, что разрушение Содома и Гоморры и гибель Корея и его сообщников произошли от внезапного землетрясения (Чис 16:31-32). Было землетрясение также и в то время, когда Илия находился на г. Хориве (3Цар 19:11-12). Землетрясение в царствование Озии, о котором упоминают пр. Амос (1:1) и Захария (14:5), упоминается также Иосифом Флавием с тем дополнением, что оно разделило гору близ Иерусалима и было так сильно, что образовало между обеими частями горы весьма большую долину. Землетрясение было одним из страшных знамений, сопровождавших распятие Господа. "Тогда, говорит ев. Матфей, земля потряслась и камни расселись и гробы отверзлись" (27:51-54). Подобное же великое землетрясение было в Филиппах, когда Павел и Сила находились в темнице (Деян 16:26). Впрочем землетрясения нередко посещают Палестину и в настоящее время. Так, сравнительно недавнее землетрясение, случившееся в 1837 году, было одним из ужаснейших и нанесло громадный вред Тивериаде, причем погибла целая треть жителей оной. Во время его можно было видеть, как земля то отверзалась, то закрывалась снова. При этой страшной катастрофе погибли многие тысячи людей, в других местах и целые города и селения были обращены в развалины. О землетрясениях упоминает Спаситель в Своей беседе с учениками на г. Елеонской, как об одном из знамений, долженствовавших предшествовать разрушению Иерусалима (Мф 24:7), а Иосиф и другие историки подтверждают буквальное исполнение этого предсказания Господа. Землетрясения на языке пророков иносказательно знаменуют различные смятения и потрясения в жизни народов и царств.

ЗЕМЛЯ (Быт 1:1, Пс 23:1) - на Еврейском языке называется eretz (эрец). Впрочем Евреи имели и другие различные названия для обозначения слова земля. Иначе она называлась у них словом адама и афар. Названиями эрец и адама вообще означалась вся земля или весь земной шар. Слово адама, т.е. красная земля, часто означает землю, годную для обработки (Быт 4:11, Ис 1:7, 30:23). Словом афар означается земля сухая, песчаная (Чис 23:10). представляемая в означенной цитате эмблемою многочисленного народа. Первый человек был создан из праха земного (Быт 2:7), в который каждый из нас и возвратится (Быт 3:19, Иов 10:9, Ек 12:7). Слово земля часто употребляется свящ. писателями и для означения отдельной какой либо страны или государства. Так выражение: все царства земли (1Езд 1:2) относится только к Халдее и Ассирии; нередко также оно прилагается и к одной только Иудее. Выражение: глубины земли, преисподняя земля (Ис 44:23) в буквальном смысле может означать долины, а в иносказательном - гроб. могилу, а иногда служит эмблемою глубокого смирения (Пс 62:10, Ефес. 4:9). Священное Писание указывает на троечастное разделение земли при сынах Ноя, что несомненно было устроено Промыслом Божиим, как о сем ясно свидетельствует и пророк Моисей. "Когда Всевышний давал удел народам и расселял сынов человеческих, тогда поставил пределы народов по числу сынов Израилевых (Вт 32:8). От одной крови Он произвел род человеческий, говорил ап. Павел Афинянам в ареопаге, для обитания по всему лицу земли назначит, предопределенные времена и пределы их обитанию (Деян 17:26). Из первой цитаты некоторым образом явствует, что земля Ханаанская была первоначальным и свыше назначенным уделом для народа Еврейского. Потомство Сима должно было занять Малую Азию, а потомство Иафета перейти в Европу, потомство же Хама должно было населить более жаркие, южные части земли, хотя мы и видим, что Немврод и Кушиты населяли долину Сеннаарскую (см. Вавилон). Десятая глава книги Бытия имеет особенный этнологический характер. В ней говорится, что от Иафета произошли 14 сыновей, 25 от Сима и 31 от Хама. Конечно, нелегко проследить за развитием народонаселения от времен столь глубокой древности; но и теперь можно еще распознать некоторые народы по их родоначальникам, как например потомков Кельтов можно видеть происходящими от Гомера, Мидиян - от Мадая, Иониян - от Иавана и т.д. Один из сынов Евера назван: Фацек, потому что во дни его разделилась земля (ст. 25).

ЗЕМЛЯ ИЗРАИЛЕВА (Мф 2:20). Так называется в Св. Писании вся Палестина, как земля обетованная Богом и населенная Евреями по покорении населявших ее прежде языческих племен. Название Палестины введено географами, впрочем с давнего времени и получило начало от имени Филистимлян, населявших собственно юго-западный край страны. см. Палестина.

ЗЕРАЛИЯ (2Езд 9:28) - из Израильтян, сынов Замофа. В 1Езд 10:27 читается: Азиса.

ЗЕРАХ (появление света) - имя пяти лиц: Быт 36:13-17 - один из сынов Рагуила, внук Исава. Быт 36:33 - отец Иоава, царя Едомского, но неизвестно, тождествен он или нет с предыдущим лицом. Быт 38:30 - сын Фамари от Иуды. Греческая форма имени есть Зара (Мф 1:3). 1Пар 4:24 - один из сынов Симеона, сына Иаковлева. В Быт 46:10 Зерах называется Цохар. 1Пар 6:21 - левит, из сынов Гирсона, сын Ид-до или Адаии.

ЗЕРАХИЯ (свет Иеговы) - имя двух лиц: 1Пар 6:6, 51 - первосвященник, отец Мериофа. В 2Езд 8:2 читается: Зарей. 1Езд 8:4 - отец Эльегоеная.

ЗЕРЕША (звезда Венеры; Есф 5:10 и ел.) - жена Амана, история которой передана в кн. Есфирь. По ее совету была приготовлена Аманом виселица для Мардохея.

ЗЕРКАЛО (Иов 37:18, Сир 12:11, Иак 1:23) обыкновенно делалось у Евреев не из стекла, которым стали пользоваться для этой цели только в XIV веке по Р.Х., но из какого либо полированного металла. О металлическом составе древних зеркал свидетельствует некоторым образом Иов (37:18): Ты ли с ним распростер небеса, говорил Елиуй Иову, твердые, как литое зеркало? Для делания зеркал у Евреев употреблялся различный металл. Арабы даже до настоящего времени употребляют для зеркал полированную сталь. Зеркала у Евреев никогда не вешались на стены, как у нас, но всегда прикреплялись к ручке, иногда затейливо вырезанной и украшенной, при чем их носили или в руках или надевали на шнурке на шею. В зеркалах подобной конструкции все видимые предметы, конечно, должны были отражаться неясно и тускло. Потому то ап. Павел в 1Кор. 13:12 пишет: "Теперь мы видим как бы сквозь тусклое стекло, гадатвльно; тогда, же лицом к лицу" т.е. все духовное и вечное видимо и созерцается нами в настоящем состоянии также неясно и гадательно, как неясно видимы нами и естественные предметы в тусклом зеркале.

ЗЕРНО. см. Земледелие.

ЗЕФАМ (масличное насаждение; 1Пар 23:8) - сын Лаадана, левит, Гирсонитянин.

ЗЕФАН (масличное дерево; 1Пар 7:10) - из сынов Билгана, Вениамитянин.

ЗЕФАР (звезда; Есф 1:10) - один из евнухов при дворе Артаксеркса царя Персидского.

ЗЕХЕНИЯ (2Езд 8:32) - сын Иезила из Израильтян. В 1Езд 8:5 читается: Шехания.

ЗЕХЕР (воспоминание; 1Пар 8:31) - один из сынов Иеиля, отца Гаваонитян, предков Саула. В 1Пар 9:37 называется Захария.

ЗЕХОРА (2Пар 36:5) мать царя Иудейского Иоакима (см. Зебудди).

ЗЕХРИЙ (2Езд 8:1) один из предков Ездры. В парал. месте (1Езд 8:1) читается: Азария.

ЗИВ (волк) и ОРИВ (ворон; Суд 8:3, Пс 58:11-12) - из князей Мадиамских, пораженных судиею Гедеоном. Зив постоянно упоминается вместе с Оривом. Зив получил смерть в виноградном точиле, носившем в последующее время от этого обстоятельства название: Иекев-Зива, т.е. точило Зива.

ЗИЗА (блеск) - имя трех лиц: 1Пар 4:37 - сын Шифия, один из начальников Симеонитян, напавших на мирных Гедарских пастухов, в царствование Езекии, и избивших их, потому что там находились пастбища, понравившиеся Симеонитянам. 1Пар 23:10, 11 - левит из рода Гирсона, сын Шимея. 2Пар 11:20 - сын царя Ровоама от Маахи, дочери Авессалома, или вернее, от внуки его, потому что он имел одну дочь Фамарь (2Цар 14:27, Сн. 18:18).

ЗИЛОТ (ревнитель; Лк 6:15, Деян 1:13 - прозвание, данное одному из 12 апостолов - Симону, для отличия от другого апостола Симона-Петра. У евангелистов Матфея (10:4) и Марка (3:18) он называется Кананитом, что с Еврейского имеет то же значение, что и Греческое слово Зилот. Прозвание Зилотов в своем начале, вероятно, не было прозванием известной впоследствии по своему фанатизму секты, и могло усвояться всякому, кто отличался особенною благочестивою, разумною ревностью по Боге и вере, и в чистом смысле не заключало в себе ничего предосудительного. Сам Господь Бог называет Себя ревнителем (Исх 20:5, Пс 68:10, Ин 2:17). Но в последнее время, со времени переписи при Квиринее, между Иудеями явились такие ревнители, которые простирали свою ревность слишком далеко за пределы истинной ревности. "Имеют ревность по Боге, свидетельствует о них ап. Павел, но не по рассуждению (Рим 10:2). Тогда как истинные ревнители, как например в первые времена Маккавейские, особенно старались только о сохранении истинной веры и очищении себя от нечистот языческих (1Мак гл. 2 и др.), последние - мнимые и крайние ревнители и фанатики ревновали о внешней свободе, проповедовали, что народ не должен платить дани кесарям, признавали над собою господство только одного Бога и таким образом возбуждали в народе мятежи и возмущения, и даже преследовали и убивали тех, которые учили не согласно с ними и противились им (Деян гл. 6, 7). Зилоты были, можно сказать, главными виновниками всех последующих мятежей и возмущений Иудеев против Римлян и всех тех бедствий, которые обрушились наконец на политическую жизнь этого народа. Те Галилеяне, о которых упоминает св. ев. Лука (13:1) и кровь которых Пилат смешал с жертвами их, как полагают, принадлежали к секте Зилотов. К этим же ревнителям, по-видимому, следует отнести и убийц св. первомученика Стефана (Деян гл. 6, 7).

ЗИМА (Песн 2:11, Ин 18:18 и др.) "Вот зима уже прошла, дождь миновал, перестал," говорит возлюбленный своей невесте в кн. Песн "Молитесь, чтоб бегство ваше не случилось зимою" (Мф 24:20), говорил Спаситель, предсказывая разрушение Иерусалима, Иерусалимского храма и всего Иудейского царства. Зима в Палестине обыкновенно продолжается с половины декабря до половины февраля. Снег выпадает нередко, но лежит на земле не более одного дня, за исключением гор (Пс 147:5). В тенистых местах лед иногда и выдерживает тяжесть человека, но при восхождении солнца быстро тает. Дороги в Палестине зимою от непрерывных дождей и снега делаются грязны, скользки, непроходимы и путешествие по ним становится не только затруднительным, но даже и весьма опасным, особенно по узким дорогам и склонам гор. Отсюда понятна сила предсказания Спасителя. Сильные холода продолжаются около 40 дней, с 12 декабря по 20 января. Северный ветер в это время бывает особенно пронзителен (Быт 31:40), но к концу февраля становится уже почти весенняя погода. При тихом ветре и ясном безоблачном сиянии солнца в равнинах и на долинах в это время бывают сильные жары, иногда сопровождаемые громом, молниею и градом; но поля покрываются уже всякого рода цветами, ручьи наполняются водой и реки возвышаются; начинают цвести - сперва миндальное дерево, а затем персиковое, абрикосовое и слива. Прочие деревья цветут в марте. В этом месяце выпадают еще иногда дожди, но уже последние. Отсюда понятны сила и смысл выражения в Песн 2:11-14. Впрочем по вечерам и ночам в Палестине и в марте, несмотря на теплую, даже жаркую дневную погоду, чувствуется иногда ощутительный холод, как-то видно из Евангелия от Иоанна (18:18).

ЗИМВРИЯ (достойный хвалы; Иер 25:25) - племя или народ, царь которого упоминается в означенной цитате вместе с различными другими народами и царями, как имеющие испить чашу с вином ярости Божией за свои беззакония.

ЗИММА (хитрость, дурной замысел) - имя трех лиц: 1Пар 6:20 - левит, из потомков Гирсона, сын Иахава. 1Пар 6:42 - также левит, сын Шимея, из потомков Гирсона. 2Пар 29:12 - отец Иоаха, принимавший участие в очищении храма Иерусалимского во дни царя Езекии.

ЗИМРАН (виноградарь; Быт 25:2) - один из сыновей Авраама от Хеттуры.

ЗИМРИ (достойный хвалы) - имя двух лиц: 1Пар 2:6 - один из сынов Зары, сына Иуды от Фамари. Чис 25:14 - см. Замврий.

ЗИНА (Тит 3:13) - один из 70 апостолов, ученик и сотрудник ап. Павла. Из указанной цитаты видно, что он был законник, а позднейшее предание говорит, что он впоследствии епископствовал в г. Лидде или Диосполе. Память его 4 января и 27 сентября.

ЗИФ - два города одного и того же названия в колене Иудином, один к ю. на границах земли Едомской (Нав 15:24), а другой в нескольких милях от Хеврона, в стране нагорной (Нав 15:55), на границах пустыни Зиф (1Цар 23:14-25), составлявшей часть пустыни Иудейской, в которой скрывался Давид, спасаясь бегством от Саула. Этот город, по всей вероятности, был укреплен Ровоамом (2Пар 11:8). В трех англ. милях от Хеврона доселе находится холм под названием: Течль-Зиф.

ЗИФА И ЗИФ (заимствованный; 3Цар 6:1) - второй священный месяц Еврейского года и восьмой гражданского; соответствует второй половине апреля и первой - мая нашего года. В этом месяце Соломон начал строить храм Господу.

ЗИФЕИ (1Цар 23:19) - обитатели города и пустыни Зиф, близ пустыни Маон и горы Кармила, отличавшиеся своим лицемерием по отношению к Давиду во время пребывания его в этой пустыне. Они притворно оказывали ему дружбу, а сами дважды доносили об его местопребывании Саулу, и тем подвергали его большой опасности, от которой он спасся в первый раз совершенно случайно, а во второй, благодаря только стыду и раскаянию самого Саула. Псалом 53, написанный Давидом по случаю первого избавления от опасности, прославляет Бога за Его помощь и благодеяния к нему.

ЗИХРИ (славный, знаменитый) - имя следующих лиц: Исх 6:21 - сын Ицгара и внук Каафа. 1Пар 27:16 - отец Елиезера, главного начальника над коленом Рувимовым, во времена Давида. 2Пар 17:16 - отец Амасии, который начальствовал над 200,000 воинов во дни царя Иосафата. 2Пар 23:1 - отец Елишафата, присоединившийся к первосвященнику Иодаю, при воцарении юного Иоаса. Неем 9:9 - отец или предок Иоиля и прозорливец в Иерусалиме, по всей вероятности, Вениамитянин.

ЗИХРИЙ: 1Пар 8:19 - сын Шимея, Вениамитянин. 1Пар 8:23 - один из сынов Шашака, того же племени. 1Пар 8:27 - сын Иерохама, также из колена Вениаминова. Все означенные три лица были главными в роде своем и жили в Иерусалиме. 1Пар 9:15 - потомок Асафа из левитов. 1Пар 26:25 - сын Иорама, упоминаемый в родословии Моисея. 2Пар 28:7 - Ефремлянин, один из храбрых в войске Факея. При вторжении этого царя в Иудею, он убил Маасею, сына Ахаза, и многих других. Неем 12:17 - священник из дома Авии, при первосвященнике Иоакиме.

ЗИЯ (страх; 1Пар 5:13) - из потомков Гада, упоминаемый в числе начальников означенного колена и живший в Васане.

ЗЛОЙ, НЕЧИСТЫЙ ДУХ, см. Диавол.

ЗМИЙ, ЗМЕЙ, ЗМЕИ (Быт 3:1) - животное пресмыкающееся, отличающееся своею хитростью (Мф 10:16), равно как паническим страхом, который оно наводит на человека и животных. Известно более 600 видов этого пресмыкающегося, большая часть которых действительно ужасны по своей силе и ядовитости. Диавол называется змеем и древним змеем (От 12:9-15), вероятно, чтоб указать на его коварство и злобу, а также и на то обстоятельство, что, прельщая Еву вкусить запрещенный плод и нарушить долг повиновения Богу, он принял на себя вид змея, в каковом виде и описывается в Свящ. Писании (Быт 3:1 и след. 2Кор 11:3). Змей служит для свящ. писателей эмблемою злобы (Мф 23:33), свирепости (Пс 57:5, Прит 23:32) и коварства (Быт 49:17). Заклинание змей, особенно Арабами, ведущее начало с глубокой древности и которое доселе еще можно видеть на базарах и улицах Каира и других городов Востока, хорошо известно каждому путешественнику по Востоку. "Яд у них, как яд змеи... и не слышат голоса заклинателя, самого искусного в заклинаниях," говорит Псалмопевец о неправедных судиях (Пс 57:5,6). "Вот Я пошлю на вас змеев, василисков, против которых нет заговаривания.".. говорит Господь (Иер 8:17). В Свящ. Писании главным образом упоминаются следующие виды змей; аспид (Пс 139:4), глухой аспид (Пс 57:5,6), василиск (Пс 90:13), дракон (Ис 14:29), летучий змей (слово летучий, вероятно, указывает на быстроту и внезапность движений и нападений этой породы змиев; Ис 34:15), ехидна (Ис 59:5, Мф 3:7, 12:34 и др.). см. под соответствующими словами.

ЗМЕЙ МЕДНЫЙ. В Чис 21:9 говорится, что когда Израильтяне были уязвляемы ядовитыми змеями в пустыне за ропот против Бога и Моисея, то Моисей получил повеление от Бога сделать (медного) змея и выставить его на знамя, чтобы всякий потерпевший уязвление взглянув на него оставался жив. В беседе Господа с Никодимом медный змей Моисеев служит предметом величественнейшего и трогательнейшего прообраза: "Как Моисей вознес змию в пустыне, изрек Господь, так должно возне-сену быть Сыну человеческому (Ин 3:14-15) и как Израильтяне взиравшие на медного змия исцелялись, так равно спасаются и все те, которые с верою взирают на Христа Распятого. Медный змей Моисеев существовал до времен царя Езекии, который велел истребить его, "потому что до самых тех дней, свидетельствует писатель кн. Царств, сыны Израилевы кадили ему, и называли его Нехуштан" (4Цар 18:4).

ЗНАМЯ, ЗНАМЕНА (Ис 5:26). Знамена у Евреев отличались своим цветом и, быть может, каким-либо вышитым на них изображением. Под знаменем на холме (Ис 30:17) у Евреев разумелась веха с куском материи, поставленная на вершинах гор и служившая в военное время сборным пунктом. Знамя всегда служило у Евреев символом защиты и залогом верности и безопасности (Пс 19:6, Песн 2:4 и др.).

ЗОГДИАНА см. Мидия и Персия.

ЗОДИАК или СОЗВЕЗДИЯ (Иов 38:32, 4Цар 23:5). Наблюдения над солнцем, луною и периодическими явлениями различных звезд и созвездий привели астрономов древности к тому, что они разделили год на месяцы, ввели циклоидное счисление годов и разделили астрономические карты небесных полушарий на 12 частей, названных Греками зодиаком. Каждая из сих частей имела свое особенное название, именно: овен, телец, близнецы, рак, лев. дева, весы, скорпион, стрелец, козерог, водолей, рыбы, соответствующие двенадцати месяцам года. Слово зодиак упоминается в Библии под общим названием созвездия и было известно еще в глубокой древности Халдеям и Египтянам. Некоторые древние народы следили уже за ежегодным положением созвездий и планет еще до времен Иова. Указанное нами место в книге Иова: "Можешь ли ты связать узел Хима и разрешить узы Кесил? Можешь ли ты выводить созвездия в свое время, и вести Ас (Медведицу) с ее детьми" (ст. 31, 32), очень важно в астрономическом отношении, указывая нам на известные уже в то время созвездия, соответствующие настоящим: Медведице, Ориону и Плеядам (Срав. Ис 13:10 и Амос5:8).

ЗОЛОТО (Быт 2:11-12) - весьма твердый по составу, красивый по виду и ценный металл, "имя одной (реки) Фисон, повествует свящ. бытописатель: она обтекает всю землю Хавила, ту, где золото, и золото той земли хорошее" (Быт 2:11-12). Вот первая родина золота, указываемая в Свящ. Писании, и почти современная самому сотворению мира; но где находилась эта земля Хавила, обтекаемая рекою Фисоном - вопрос нерешенный определенно и доселе. В настоящее время золото находят преимущественно в Африке, южной Америке, Индии, на о-ве Цейлоне, Сибири и др. местах. Страны, отличавшиеся обилием золота и упоминаемые в Свящ. Писании, суть следующие: Офир (золото Офирское; Иов 28:16), Парваим, или, как полагают, Цейлон (2Пар 3:6; золото Парваимское), Сава и Раема (Иез 27:22) и Уфаз (Иер 10:9). Употребление золота было весьма распространено между Евреями. Многие части скинии и храма, утварь, священные сосуды, были сделаны из этого драгоценного металла или обложены им (Исх 36:34-38, 3Цар 7:48-50). Употреблялось оно также и для делания различных дорогих вещей, как например монет, серег, запястий, перстней, цепей и т.п. Двести больших щитов и триста меньших были сделаны Соломоном из кованого золота (3Цар 10:16-17). Серебро во дни Соломона считалось почти за ничто. На пиру Артаксеркса в царском дворце красовались золотые и серебряные ложа для гостей (Есф 1:7). Обилие золота в эти отдаленные от нас времена по описаниям превосходит почти всякое вероятие. Евреи владели также и искусством очищать золото, как об этом и говорит пр. Захария: И очищу их, как очищают золото в огне, говорит Господь через пророка о третьей части Иудеев (13:9). В иносказательном смысле слово золото часто употребляется свящ. писателями для означения силы духовных даров (Иов 28:15), повелений Господних (Пс 18:11); они (суды Господни) вожделеннее золота, и даже множества золота чистого; уст разумных и знания (Прит 20:15), - испытанной веры (1Петр. 1:7) и искупления (ст. 18). В Ис 13:12 золото служит символом могущества и богатства, и потому-то Вавилонская империя представляется под видом золотой головы (Дан 2:38).

ЗОРОВАВЕЛЬ (рожденный в Вавилоне; 1Пар 3:19) - предводитель первого отряда Иудеев, возвратившихся, в числе 42,360 чел., кроме множества рабов и рабынь, из плена Вавилонского в Иерусалим, в первый год царствования Кира царя Персидского (1Езд 2:64, 65). Он был сын Салафиила (1Езд 3:2, Мф 1:12, Лк 3:27), или Федаии, брата Салафиилова (1Пар 3:16-19) и происходил из царского рода Давидова через Нирия, по свидетельству ев. Луки (3:27), а по свидетельству ев. Матфея (1:12) чрез Иехонию - Ему царь Персидский Кир вручил свящ. сосуды для возвращения оных в Иерусалим и богатые дары от его пленных собратий. Назначенный от Кира правителем Иудеи, Зоровавель во второй год возвращения в Иерусалим торжественно положил основание второму храму Иерусалимскому на месте первого. Закладка храма, бывшая во втором месяце второго года, была совершена с особенною торжественностью: священники в их одеждах играли на трубах; потомки Асафа с кимвалами пели те же псалмы, кои пелись при освящении первого Соломонова храма (2Пар 5:11-14), а те старцы, которые помнили великолепие храма, громко плакали от печали и радости. Но пр. Аггей утешал и ободрял их словом Господним, что слава сего последнего храма будет больше славы прежнего (Агг 2:9). После этого много предстояло Зоровавелю трудов, забот и усилий для продолжения строения храма и для водворения благоустройства и порядка церковного и гражданского среди множества врагов и препятствий. Ему вредили и препятствовали в постройке храма и Самаряне, и начальники заречных Персидских областей, подкупаемые Самарянами и клеветавшие на Иудеев пред двором царским (1Езд 4). Но с Божию помощью, при содействии прр. Аггея и Захарии, Зоровавель преодолел все козни врагов. "Руки Зоровавеля, говорит Бог чрез пророка, положили основание Дому сему; его руки и окончат его" (Зах 4:9), и он действительно имел утешение видеть окончание храма и торжественное освящение оного, в шестой год царствования Дария, в третий день месяца Адара, при многочисленных жертвоприношениях и всеобщей радости народа (1Езд 5, 6). Новый храм, посвященный Господу, величественно стоял на месте того, который разрушили войска Навуходоносора. Кроме построения храма, другими подвигами Зоровавеля были между прочими следующие: восстановление священнической и левитской чреды священнослужения (1Езд 6:18), исправление родословий (Неем 6:5), празднование Пасхи в седьмой год царствования Дария. Вообще религия и патриотизм особенно отличали характер Зоровавеля во все время его общественной деятельности. Зоровавель называется также персидским именем Шешбацар, князь Иудин (1Езд 1:8).

ЗОХЕВ (жадно хватающий, захватывающий; 1Пар 4:20) - один из сынов Ишия, упоминаемый в родословии колена Иудина.

ЗОХЕЛЕТ (змей; 3Цар 1:9) - камень или скала у источника Рогель, по всей вероятности, в долине к ю. в. от Иерусалима. Здесь Адония устроил пиршество для своих братьев и мужей колена Иудина, когда покушался захватить престол своего отца при обстоятельствах, изложенных в 3Цар 1.

ЗРЕЛИЩЕ (Деян 19:29-31) - место общественных увеселений, куда собирался во множестве народ, и где часто производились общественные собрания. выборы, суды и т.п.

ЗУЗИМЫ - слово неизвестного происхождения. коим означается племя или народ, упоминаемый в Библии только однажды, именно в Быт 14:5. где говорится, что Кедорлафмер, вместе с другими царями, поразил между прочими народами и Зузимов в Гаме. Трудно определить местность, в которой жил этот древний народ; впрочем вероятно она лежала недалеко к с. от Арнона. Поэтому предположение некоторых, что Гам тождествен с Аммоном не невероятно, и из оного с некоторою правдоподобностью можно заключить, что Зузимы жили в стране Аммонитян. Неясность означенного библейского места несколько выясняется Сирийским переводом (Быт 14:5): Поразили, говорится в нем, сильный народ. живший в Шаве-Карнаиме и Аммонитян, живших в Шаве-Кириафаиме, и мужественный народ, находившийся среди их (т.е. вероятно Зузимов в Гаме). Неясность древнейших имен и указаний в кн. Бытия дает особенное, так сказать, свидетельство относительно крайней древности повествования. Филологические трудности во многих из сих наименований служат также для ученых критиков замечательным подтверждением подлинности и истины свящ. повествования: "Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно" (Ис 40:8).

ЗУЙ, ЗУЙКА (Лев 11:19, Вт 14:18) - из болотных или береговых птиц, водящаяся в Египте, как домашняя птица. По закону Моисееву она принадлежала к разряду нечистых птиц и не могла быть употребляема в пищу.


И

ИААЗИИЛ (утешение Божие; 1Пар 15:16-18) - один из левитов второй степени, принимавших участие в игре на музыкальных инструментах перед Ковчегом, когда переносили оный из дома Овед-Едома. В 20 ст. читается: Азиил.

ИААЗИЯ (значение то же, что и предыдущего слова; 1Пар 24:26-27) - потомок Мерари, сына Левия и родоначальник особой ветви в означенном поколении.

ИААКАН (угнетенный; 1Пар 5:13) - один из семи начальников колена Гадова, живших в Васане.

ИААЛА (серна; 1Езд 2:56, Неем 7:58). Сыновья Иаалы упоминаются между потомками слуг Соломоновых в списке лиц, возвратившихся с Неемиею из Вавилона. Во 2Езд 5:33 стоит: Иииль.

ИААНАЙ (Бог слышит, ответствует; 1Пар 5:12) - один из начальников в колене Гада, во дни Иоафана царя Иудейского и Иеровоама царя Израильского.

ИААРЕШИЯ (Бог напитает) - Вениамитянин, один из сынов Иерохама, упоминаемый в 1Пар 8:27 как начальник означенного колена.

ИААСАЙ (Бог есть Творец; 1Езд 10:37) - сын Вания, Израильтянин, одно из лиц, имевших жен иноплеменных при Ездре и Неемии.

ИААСИИЛ (значение то же, что и предыдущего слова; 1Пар 27:21) - Вениамитянин, сын Авенира, начальник в своем колене, во времена Давида. Из сего видно, что Давид дозволил роду Авенира удержать свое влиятельное положение в царстве во дни своего царствования.

ИААЦА (утоптанное место; Чис 21:23, Нав 13:18 и др.) - Моавитский город, лежавший вероятно к в. от Мертвого моря, на границе земли Моавитской, в пустыне. Близ него Израильтяне поразили Сигона, царя Амморейского; впрочем хотя означенный город упоминается и неоднократно в Ветхом Завете, но настоящее положение оного доселе неизвестно. Иероним полагал оный между Мидевою и Дивоном.

ИАБЕЦ (причиняющий болезнь; 1Пар 2:55) город в колене Иудином, в котором жили Соферийцы писцы (см. Соферийцы). Основание для указанного названия находят в словах матери Иависа, назвавшей сына своего при рождении Иависом (Иабецом) со словами: я родила, его с болезнью (1Пар 4:9).

ИАВАЛ (поток, ручей; Быт 4:20) - сын Ламеха и Ады, отец живущих в, шатрах со стадами. Авель был первым пастырем овец, Иавал же, вероятно, был первым имевшим различного рода стада, с которыми он переходил с места на место и тем положил начало пастушеской кочевой жизни (см. Номады).

ИАВАН - имя нескольких лиц: Быт 10:2-4 - сын Иафета и отец Елисы, Фарсиса, Киттима и Доданима, как полагают, родоначальник племени Ионян и вообще Греков. Иез 27:19 - по мнению большинства ученых, под Иаваном разумеется здесь город в Йемене, Южной Аравии, откуда в древности вывозились ладан и пряные коренья. Впрочем была ли то Греческая колония или чисто Аравийский город, неизвестно. Ис 66:19, Иез 27:13 и др. - В указанных цитатах под названием Иавана или Явана вообще разумеются Греки и вся Греция с ее жителями, так как Евреи, Сирийцы, Арабы, Копты и Персы вообще всех Греков называли Ионянами.

ИАВИН (разумный) - имя двух царей: Нав 11:1 - царь Асорский, живший в г. Асоре, бывшем столицею всех северных Хананейских владений. Он заключил союз с прочими царями Ханаанскими против Иисуса Навина. Войска их, собранные в одном месте, по своему множеству равнялись песку на берегу морском, и коней и колесниц было весьма много (ст. 4). Они расположились станом при водах Меромских. Здесь Иисус Навин, по Божественному повелению, внезапно напал и окончательно поразил их, так что никого из них не осталось; коням их были перерезаны жилы, а колесницы сожжены огнем. По окончании преследования врага, Иисус на возвратном пути взял и сжег Асор, царя же и жителей его всех предал смерти (Нав 11:1-14). По свидетельству Иосифа, военные силы Иавина и его союзников простирались до 300,000 пеших, 10,000 всадников и 20,000 колесниц, и они расположились станом в Берофе, городе верхней Галилеи, близ потока Вадис, где и произошла битва.

Суд 4:33, Пс 82:10 - другой царь Асорский, угнетавший Евреев 20 лет, полководец которого, Сисара, был поражен Бараком при подошве г. Фавор, при потоке Киссоне (см. Варак и Декора). Об этом событии вспоминается и в псалмах Давида (82:10).

ИАВИС (иссохший): 1Пар 4:9-10 - имя мужа, из колена Иудина. Он просил Бога, чтобы Господь сохранил его от всякого зла. И Бог ниспослал ему, чего он просил. Навис был знаменитее своих братьев, хотя и неизвестно, кто были эти братья. 4Цар 15:10-14 - отец Селлума царя Израильского, который убил царя Захарию и вместо его воцарился над Израилем.

ИАВИС ГАЛААДСКИЙ (1Цар 11:1, 1Пар 10:11-12) - главный город Галаада, названный Иависом, вероятно по своему положению на сухой горе. Он один не принимал участия в междоусобной войне Израильтян против колена Вениаминова и за это был почти весь истреблен (Суд гл. 20 и 21). Все мужское население Иависа погибло от меча, а девицы в числе 400 отданы были в замужество за оставшихся в живых Вениамитян (Суд 21:8-14). Угрожаемый нападением Аммонитян, г. Иавис был спасен Саулом (1Цар 11:1-11); за то по смерти Саула и его сыновей мужи Иависа Галаадского "взяли тело Саула и тела сыновей его со стены Бефсана и пришли в Иавис и сожгли их там. И взяли кости их и погребли под дубом в Иависе, и постились семь дней" (1Цар 30:12-13). Узнав о том, Давид благодарил их и обещал за то особенную свою милость (2Цар 2:4-7). По мнению Робинсона, Иавис Галаадский находился на месте настоящего Ед-Дейра, развалины близ ручья Вади-Йябес впадающего в Иордан на ю.-в. от Вефсана.

ИАВНЕИЛ (Бог строитель)

ИАВИЕЯ Нав 15:11 - город в колене Иудином, без сомнения, тот же, что Иавнея, или Иамния. Нав 19:33 - город на границах колена Неффалимова, но положение оного в точности неизвестно. 2Пар 26:6 - по разрушении Иерусалима, здесь находилось местопребывание синедриона и знаменитая своею ученостью школа или академия Иудейская. При Юстиниане Иавния была местопребыванием Христианского епископа. Во время Крестовых походов там была крепость Ибелина. В настоящее время здесь находится селение Иэбна или Ибна, в 16-ти или 18-ти верстах от Раммы и в 6-ти от Аккарона.

ИАВОК (изливающийся; Быт 32:22-24) - ручей или поток по ту сторону Иордана, текущий с в. на с. от Галаада и впадающий в Иордан В настоящее время он называется Вади-Зерка. Здесь происходила таинственная борьба патриарха Иакова с Богом. Он означен в кн. Второзакония пределом сынов Аммоновых (3:16); но во времена Моисея он был уже границею владений Сигона царя Аморрейского (Нав 12:2). В некоторых частях своего течения поток в известное время года обыкновенно высыхает, но никогда не пересыхает даже во время лета в нижней своей части. Густые кустарники тростника, олеандров, равно как дубовые рощи по сторонам потока придают берегам Иавока особенную красоты.

ИАГДИИЛ (обрадованный Богом; 1Пар 5:24) - один из известных и могущественных начальников в полуколене Манассиином.

ИАГУР (местожительство; Нав 15:21) - город на юге колена Иудина в смежности с Идумеею.

ИАДА (он знает; 1Пар 2:28-32) - один из сынов Анама, колена Иудина.

ИАДДАЙ (возлюбленный Богом; 1Езд 10:43) - одно из лиц, которые женились во дни Ездры и Неемии на иноплеменницах и по увещанию Ездры оставили их. Во 2Езд 9:35 стоит: Идей.

ИАДДУ (2Езд 5:38) - один из левитов, живших во дни Ездры.

ИАДДУИ (прославленный) - имя двух лиц: Неем 10:21 - из глав народа, приложивший печать к обязательству, составленному Неемиею.

Неем 12:11-22 - сын и преемник первосвященника Ионафана и последний из первосвященников, упоминаемых в В. Завете, живший во времена Дария Кодомана царя Персидского и Александра царя Македонского. По свидетельству Иосифа Флавия (Antiq. XI, 3, 4, 5), Иаддуй в первосвященнических одеждах, в сопровождении священников в льняных облачениях и множества прислужников в белых одеждах, вышел навстречу разгневанному царю Александру, который грозил ему наказанием за то, что он отказался послать ему в качестве субсидии войско при осаде Тира. Александр, пораженный величественным зрелищем, отделившись от прочих, подошел к первосвященнику и поклонился перед ним, и когда один из вельмож Александровых (Парменион) спросил его, почему он вздумал унизиться перед Иудейским священником, когда сам принимает поклонение от всех? Александр отвечал: "я поклонился не первосвященнику а Богу, которому он служит в этом высоком звании." Затем, когда ему было показано пророчество Даниила о том, что царь Греческий ниспровергнет царство Персидское, он даровал Иудеям многие милости и льготы. Это было в 323 г. до Р.Х.

ИАДИН (2Езд 9:48) - один из левитов при Ездре. У Неем 8:7 читается: Иамин.

ИАДОН (судия; Неем 3:7) - Меронофитянин, родом из Меронофа (селение близ Мицфы), который во дни Неемии помогал восстановлять стену Иерусалимскую вместе с жителями Мицфы и Гаваона.

ИАЕРА (лесничий; 1Пар 9:42) - потомок Саула и сын Ахаза колена Вениаминова. В 8 гл. (ст. 36) стоит: Иоиадда.

ИАЗАНИЯ (услышанный Богом) - имя трех лиц: Иер 35:3 - сын Иеремии, глава дома Рехавитов, получивших особенное благословение Божие за свое повиновение завещанию их предка, Ионадава (ст. 18-19). Иез 11:1 - из князей народа, сын Азуров, которому Иезекииль грозил наказанием за то, что он дал коварный совет своим соотечественникам. Иез 8:11 - иначе Иезания) сын Сафанов из старейшин дома Израилева, которого Иезекииль видел в видении вместе с прочими кадящим перед изображениями пресмыкающихся нечистых животных и всяких идолов, расписанных на стенах комнат во дворе храма.

ИАЗЕР (место, укрепленное кругом, по Фюрсту; по Гезению же - которому помогает Иегова; Чис 21:32, 31:1, Нав 13:25). Первое объяснение вероятнее, так как означенный город, как думают, существовал еще до времен Исхода и находился во владении Аморреев. Он лежал на в. от Иордана и близ Галаада. При Моисее он был завоеван Израильтянами, разрушен ими и потом снова выстроен сынами Гадовыми (Чис 32:35). Затем он был отдан левитам, сынам Мерари (Нав 21:38-39). Некоторые из пророков считали его городом Моавитским; в книге Чис он называется землею, т.е. областью или провинциею Иазер (Чис 32:1). Пророки Исаия и Иеремия упоминают о роскошном винограднике Севамском в Иазере, отрасли которого простирались за море, достигали до озера Иазера и упоминают о шумной радости там при сборе винограда и во время жатвы (Ис 16:8-10, Иер 48:32, 33). Положение Иазера в настоящее время неизвестно, хотя и полагают, что он находился на месте настоящего Вади-Сеир, между Галаадом и Хешбоном.

ИАЗИЗ (видный, выдающийся; 1Пар 27:31) - приставник над стадами Давида. Он называется Агаритянином, но почему, - не совсем ясно; разве быть может потому, что был потомком Агари или Измаильтянином.

ИАИЛЬ (серна, дикая коза; Суд 4:18, 21:5-6,24) - жена Хевера Кенеянина, поразившая Сисару, военачальника Иавина, царя Асорского (см. Иавин). Когда Сисара бежал после поражения близ г. Фавор, Иаиль вышла ему на встречу, пригласила в свою палатку, прикрыла его ковром и напоила его молоком; затем, когда он крепко спал от усталости, вонзила кол в висок его, и показала труп его Вараку (Суд 4). Ее подвиг навсегда запечатлен в высокоторжественной песни Варака и Деворы (Суд 5) - см. Варак и Девора.

ИАИР (светодавец) - имя нескольких лиц: Чис 32:41 - Израильтянин, потомок Иуды по отцу и Манассии по матери, и потому называемый то сыном Манассииным, то сыном Махировым (1Пар 2:23). Иаир по кн. Второзакония взял всю область Аргов и весь Васан до пределов Гессурских и Маахских, и назвал по своему имени селениями Иаировыми (Вт 3:13,14). У него было там 23 города (1Пар 2:21-23). Суд 10:3-5 - Иаир из Галаада, судия Израильский, преемник Фолы, и быть может его потомок. Судиею был 22 года и имел 30 сыновей, которые владели 30-ю городами в Галааде и все ездили на 30 ослах, по обычаю достаточных людей того времени. Погребен в Камоне, городе, который, по свидетельству Иосифа Флавия, находился в Галааде. 1Пар 20:5 - отец Елхана, одного из храбрых Давида. В 2Цар 21:11 он называется Ягаре-Оргим. Есф 2:5 - Вениамитянин, сын Шимея и отец Мардохея. 2Езд 5:31 - один из служителей храма, сыновья которого возвратились с Зоровавелем из плена Вавилонского. В 1Езд (2:47) и у Неемии 7:49 читается: Гахар. Мф 9:18, Мк 5:22, Лк 8:41 - начальник синагоги, единородную дщерь которого Господь Спаситель воскресил из мертвых.

ИАКЕИ (покорный; Прит 30:1) - отец Агура, одного из мудрых, жившего около времени царя Соломона, и прославившегося своими мудрыми изречениями. "Слова Агура, сына Иакеева. Вдохновенные изречения, которые сказал этот человек Ифиилу, Ифиилу и Укалу," говорится о нем в означенной цитате.

ИАКИМ (учрежденный, установленный) - имя двух лиц: 1Пар 24:12 - сын Шемея, Вениамитянин. 1Пар 24:19 - из левитов, потомков Аароновых, во времена Давида имевший 12-й жребий в чреде служения во храме.

ИАКОВ: (Быт 25:26-34 и др.) - патриарх, родоначальник народа Израильского, младший сын Исаака, называемый иначе Израил. Его история излагается в Быт 25, 27-50. Иаков был сын Исаака и Ревекки и брат Исава. Оба они были близнецы. "И настало время родить ей (т.е. Ревекке), говорит бытописатель, и вот близнецы в утробе ее. Первый вышел красный весь, как кожа, косматый, и нарекли имя ему Исав. Потом вышел брать ею, держась рукою своею за пяту Исава, и наречено имя ему Иаков. Дети выросли и стал Исав искусным в звероловстве, человеком полей, а Иаков человеком кротким, живущим в шатрах." Иаков был любимый сын Ревекки, своей матери, и ее наставления оказывали на него иногда сильное влияние в некоторых важных случаях его жизни. Первое проявление его самостоятельной жизни, о котором повествует кн. Бытия, указывает как бы на некоторую хитрость в его характере. Однажды Исав возвратился домой с охоты голодный, и Иаков предложил ему продать свое первородство за хлеб и кушанье из чечевицы (Быт 25:29-34). При другом случае, следуя внушению своей матери, он предвосхитил у отца своего Исаака благословение, предназначенное для его первенца, Исава (27:1-40). Впрочем, вследствие сего последнего поступка, он должен был бежать и, согласно с желанием своей матери, удалился в Месопотамию, в Харран, к своему дяде Лавану. Перед отправлением в путь Исаак благословил Иакова и указал ему искать себе жену из дочерей Лавана (28:1-5). На пути в Харран Иаков имел чудесное видение, именно он видел во сне таинственную лестницу, соединяющую небо с землею, и ему были обещаны благословения Божий, данные Аврааму, и особенное покровительство в жизни (28:10-22). По прибытии Иакова в Харран, Лаван принял его благосклонно, и он согласился служить у него семь лет за младшую дочь его, Рахиль. Но по прошествии семи лет Лаван хитростью выдал за него старшую дочь свою, Лию, вместо младшей. Иаков согласился служить еще семь лет за Рахиль, получил ее себе в жены и потом еще несколько времени оставался в услужении у Лавана за условленную плату из скота и весьма разбогател; помимо Лии и Рахили, Иаков взял себе еще в жены двух служанок. Баллу и Зелфу, и таким образом от четырех он имел 12 сыновей и одну дочь. Дину (24, 30:1, 35:16-19). Наконец через 20 лет по вступлении в Месопотамию, заметив, что Лаван начинает завидовать его благосостоянию, Иаков тайно ушел из дома его со своим семейством и со всем что у него было и направился в землю Ханаанскую. Узнав о сем, Лаван пустился за ним в погоню и нагнал его на г. Галаад и старался, хотя и тщетно, возвратить по крайней мере домашних своих богов, которым он суеверно поклонялся и которые похитила у него Рахиль, скрыв их под седлом своего верблюда. Впрочем дело окончилось примирением, и Иаков получил возможность продолжать дальнейший путь (30:25-43). В Маханаиме Бог ободрил Иакова, - его встретили ангелы Божий; но все-таки по мере приближения к отечеству, он ощущал в душе невольный страх, боясь встречи с братом своим Исавом, гнев которого против него, как он думал, еще не утих совершенно. Близ потока Иавок во время ночи он выдержал таинственную борьбу с Богом, получил новое имя Израиль (Богоборец) и нарек имя месту тому Пенуэл; ибо, говорил он, я видел Бога лицом к лицу и сохранилась душа моя (гл. 32). Свидание Иакова с братом его, Исавом, обошлось мирно и любовно. Достигнув потом Сокхофа, Иаков основал было здесь себе жилище, но затем двинулся к г. Сихему, близ которого раскинул свой шатер, купил себе часть поля и воздвиг здесь Господу жертвенник. После несчастного события, именно бесчестия, нанесенного князем Сихемским его дочери, Дине, и жестокого отмщения за это Сихемлянам ее братьями, Симеоном и Левием, Иаков по повелению Божию со всем семейством собрался в Вефиль. Но перед отправлением в путь он приказал всем бывшим с ним бросить чужих богов, очиститься и переменить свои одежды. Вефиль был местом новых откровений милости Божией к Иакову. Во время пути из Вефиля любимая супруга Иакова, Рахиль, скончалась от трудных родов, родивши ему сына Вениамина, и погребли ее близ Вифлеема. Исаак был еще жив, будучи 180 лет от роду, когда Иаков посетил его в Хевроне, где впрочем он скоро скончался, и погребли его Исав и Иаков сыновья его (35). После сего Иаков обыкновенно жил в земле Ханаанской, но в определенном ли каком месте; о том в кн. Бытие точно не говорится. Один раз мы встречаем его живущим в долине Хевронской (32:1,15). Жестокость сыновей Иакова, при продаже любимого его сына Иосифа в Египет, послужила для него источником горькой печали и скорби (37). Последовавший затем голод в земле Ханаанской и двукратное путешествие сыновей его в Египет за хлебом также причиняли ему не мало беспокойств и огорчений. Но вот наконец он был утешен радостным известием, что Иосиф жив и в почете, и по его просьбе предпринял путешествие в Египет (42:45). На пути в Египет он получил новое знамение Божия благословения, именно в Вирсавии, и наконец прибыл в Египет со всем своим домом, и был обрадован лицезрением долго считавшегося потерянным сына. Выехав на встречу своему отцу в Гесем, Иосиф пал на шею его и долго-долго плакал. - "Умру я теперь, увидев лицо твое, говорил Израиль Иосифу, ибо ты еще жив" (46:29-30). Представленный Фараону в Египте, Иаков был принят им очень милостиво. - "Сколько лет жизни твоей?" спросил у него Фараон. - "Дней странствования моего сто тридцать лет, отвечал Иаков, малы и несчастны дни жизни моей и не достигли до дней жизни отцов моих во днях странствования их" (47:8-10). И благословил Иаков Фараона и вышел, от него. По повелению Фараона Иаков со всеми сыновьями и домом своим поселился в лучшей части Египта, в земле Гесемской, и оставался в ней до самой смерти своей, последовавшей через 17 лет по прибытии в Египет (47). Перед своею смертью он благословил сыновей Иосифа, приказал похоронить себя в Хевроне, и на смертном одре произнес торжественное пророческое благословение всем сыновьям своим, возвестив им, что будет с ними в предыдущие дни (47:29-31, 48, 49). По его кончине тело его было бальзамировано и с великолепием перевезено в землю Ханаанскую в Хеврон и погребено там в пещере Махпела, согласно со сделанным им завещанием (50:1-13). Из означенного краткого исторического очерка жизни Иакова нельзя не видеть, что он был один из величайших патриархов царей ветхозаветной. Многократные испытания и бедствия своей многострадальной ста сорокасемилетней жизни он всегда переносил с непоколебимою верностью Богу, с твердым терпением и преданностью Промыслу Божию и с неизменным упованием на Него во всех обстоятельствах своей жизни; потому-то во всех прочих книгах Библии имя Иакова имеет весьма высокое значение, употребляется ли оно в смысле его потомков, или Еврейского народа или народа Божия и т.п. Еще чаще встречается в Свящ. Писании другое и более замечательное имя, полученное Иаковом во время его таинственной борьбы с небесным противником - имя Израиля. Авраама обыкновенно почитают отцом верующих, но Иаков или Израиль сделался, так сказать, символом или представителем всей Церкви Божией на земле. Выражения Иаков, семя Иакова, чада Иакова, часто прилагаются вообще ко всему обществу истинно-верующих на земле (Вт 33:10, Пс 13:6 и др.). Новым Израилем нередко называется Новозаветная Христианская церковь, основанная на земле Господом И. Христом и Его апостолами.

Иаков Зеведеев (Мф 4:21, Мк 1:19 и др.) сын Зеведея и Саломии и брат евангелиста Иоанна. В первые годы занимался вместе с отцом и братом рыболовством на озере Геннисаретском. Ап. Иаков присутствовал при некоторых важнейших событиях жизни Спасителя. Вместе с Петром и Иоанном он был свидетелем Его Преображения на Фаворе, присутствовал при воскресении дочери Иаира и находился в Гефсиманском саду во время предсмертных страданий Господа. Ап. Иаков очевидно имел характер деятельный и энергический, был непоколебим, решителен и за свою ревность по Боге был предан смерти Иродом (в 42 - 44 г. по Р.Х.), именно ему была отсечена глава (Деян 12:2). Таким образом исполнилось предсказание Спасителя (Лк 21:16). Первый мученик между апостолами, он пал жертвою Иудейской ненависти и жестокости. Для отличия от Иакова младшего, его обыкновенно именуют Иаковом старшим. Ап. Иаков считается покровителем Испании. Он умер в 44 г. по Р.Х. и был погребён в Иерусалиме. Память его празднуется 30-го апреля.

Иаков младший, апостол, сын Алфеев брат Господень, писатель соборного послания, епископ Иерусалимский (Мк 15:40) - по всеобщему мнению, сын Клеопы или Алфея и Марии, именуемый меньшим, или по своим летам или по своему возрасту и названный в поел. к Галатам (1:19) именем брата Господня (см. также Мф 13:25, Мк 6:3). Он имел право называться братом Господним, так как действительно был первый двоюродный брат Господа, вследствие того, что мать его, Мария, была сестрою Матери Господа (Ин 19:25). Алфей или Клеопа, муж Марии, имел от нее еще трех сыновей, кроме Иакова, и трех или более дочерей. Св. Иаков неоднократно упоминается и в Деян 12:17, 15:13, 21:18 и в Посланиях апостольских (1Кор 15:7, Гал 1:19, 2:9-12). Во время евангельских трудов прочих апостолов ап. Иаков находился в Иерусалиме, присутствовал вместе с Петром, Варнавою и Савлом в 48 или 49 г. по Р.Х., на апостольском соборе, на котором, как кажется, и председательствовал, так как он последним произнес свое заключительное слово, с которым согласились все прочие члены собора (Деян 15:13-19). Об его высокой и строго-нравственной жизни свидетельствует Егезипп, один из ближайших преемников апостолов. По его словам, святой Иаков был свят от рождения, не пил вина и сикера, не вкушал мяса, не стриг волос и т.д. Ему одному был дозволен вход в святилище храма и его часто находили стоящим на коленях в храме и молящимся за народ. За эту-то святость и благочестие, прибавляет он, его и называли праведным. Первый епископ Иерусалимский, он мученически скончался в 62 году по Р.Х. Предание говорит, что Иудеи во время его проповеди об Иисусе сбросили его с кровли храма, кидали в него каменьями, и так как он продолжал еще молиться и за своих мучителей, то один суконщик ударил праведника белильничным колом по голове и он скончался, и на том же месте похоронен близ храма. Память его празднуется 23 окт. и 26 декабря. Ап. Иаков, кроме соборного послания, оставил нам еще литургию, известную под его именем и отправляемую обычно в Иерусалиме в день его памяти.

ИАКОВА (вытесняющий, выживающий; 1Пар 4:36) один из князей в племени своем, колена Симеонова.

ИАКОВА СОБОРНОЕ ПОСЛАНИЕ написано Иаковом для Христиан из Иудеев, живших в рассеянии, т.е. вне Иерусалима (Иак 1:1, 2:1-7, 5:7). Несомненно, что оно появилось незадолго до смерти апостола, написано в Иерусалиме, или по крайней мере в Палестине, потому что неизвестно, чтоб Иаков оставлял когда либо эту страну. Все послание заключает в себе пять глав. Изящество и красота стиля послания ап. Иакова отмечены почти всеми толкователями Свят. Писания. Сравнительная чистота оного от гебраизмов замечательна и оно всецело проникнуто высоким, догматически нравственным характером (Винер. Алфорд и др.). "Пусть тот знает, вот заключительные, глубоко - возвышенные слова сего послания. что обративши грешника от ложного пути его спасет душу от смерти, и покроет множество грехов" (5:20). Предание говорит, что Господь, по воскресении Своем, сообщил особенный дар ведения Иакову праведному, Иоанну и Петру; а они передали его прочим апостолам, прочие же семидесяти ученикам.

ИАКОВЛЕВ КОЛОДЕЗЬ близ Сихема или Сихаря, приобретший известность от беседы, которую имел здесь Господь с женою Самарянкою (Ин 4:30) Колодезь существует и в настоящее время и его часто описывали разные путешественники. Начало наименования явствует из следующего вопроса, предложенного Иисусу женщиною Самарянкою: "неужели Ты больше отца нашего Иакова, который дал нам этот колодезь, и сам из него пил, и дети его, и скот его?" (Ин 4:12). Над колодцем когда-то стояла церковь, но от нее остается теперь лишь несколько обломков. Он находится к в. от г. Гаризин, в некотором расстоянии от Наблуса или Сихема, и окружен хлебными полями; вырыт в скале с каменным сводом поверх, имеющим очень узкое отверстие, и в настоящее время почти совершенно обрушившимся. Летом иногда колодезь высыхает, а осенью и зимою имеет в себе достаточный запас чистой воды. Он находится от города в расстоянии 35-ти минут ходьбы. Если довольно распространенное предание верно, то означенный колодезь обозначает именно тот участок поля, который купил Иаков за сто монет у сынов Эммора и на котором поставил жертвенник Богу Израилеву (Быт 33:18-20). Этот участок поля был дан Иосифу (48:22, Ин 4:5) и здесь успокоились его кости после многих лет странствования (Нав 24:32). Предполагаемую гробницу Иосифа показывают в нескольких ярдах далее к с., с противоположной стороны входа в долину Сихем.

ИАКУВ (2Езд 9:18) - один из левитов. У Неем 8:7 стоит: Аккув.

ИАЛОН (кочующий; 1Пар 4:17) - один из сынов Ездры, упоминаемый в родословии патриарха Иуды.

ИАМВРИ (1Мак 9:36-41) - сыновья Иамври вскоре по смерти Иуды Маккавея внезапно напали на Маккавейское войско, но были разбиты и бежали под кров одной горы.

ИАМВРИЙ (2Тим 3:8) - это лицо упоминается, вместе с Ианнием, ап. Павлом в означенной цитате. Оба они поименованы также в талмуде и таргуме Ионафана на Исх 7:11 как волхвы, признавшие себя побежденными при появлении третьей Египетской язвы (Исх 8:19). "И не могли волхвы устоять пред Моисеем," говорится в Исх 9:11. По преданию, они были сыны Валаама и, по свидетельству Феодорита, ап. Павел узнал их имена также по преданию. Следы означенного предания мы видим и в других местах; так например о них, под означенными именами, упоминает Плиний, Пифагорейский философ, Нумений и другие.

ИАМИН (правая рука) - имя трех лиц: Быт 46:10 - один из сынов Симеона, от которого произошло поколение Яминово. В Рус. Библии Чис 26:12 стоит: Ямин. 1Пар 2:27 - сын Рамы, упоминаемый в родословии Иуды. Неем 8:7 - один из левитов во дни Ездры, объяснявших народу Закон, по возвращении из плена.

ИАМЛЕХ (правитель; 1Пар 4:34) - из князей колена Симеонова, поименованных в означенной цитате.

ИАННАИ (Лк 3:24) - сын Иосифа и отец Мелхия, одно из лиц, упоминаемых в родословии Господа. Это имя вероятно сокращенная форма имени: Ионафан.

ИАНОХ (место покоя) - название двух городов: Нав 16:6 - город на границах колена Ефремова. На месте его доселе существует бедная деревушка Янун, в 12 милях на ю.-в. от Наблуса или Сихема; в трех часах пути от означенного города доселе указывают путешественникам развалины Ианоха с замечательными остатками древних времен. 4Цар 15:29 - город на с. Палестины, в колене Неффалимовом, взятый Феглаффелласаром царем Ассирийским. По мнению Ван-де-Вельде он находился на с. Галилеи в нынешней области Гунин.

ИАНУМ (дремлющий; Нав 15:53) - город колена Иудина; кроме того что он находился в стране нагорной, о нем более ничего неизвестно.

ИАРЕВ - слово встречается только в Ос 5:13, 10:6. Значение оного точно не определено. Сим именем у пророка Осии символически называется царь Ассирийский.

ИАРЕД (нисхождение, низменность; Быт 5:15, 18, Лк 3:37) - из допотопных патриархов, пятый от Адама, сын Малелеила и отец Еноха. После Мафусала он жил долее всех из людей, именно 962 года. Имя его упоминается в родословии Господа Иисуса.

ИАРИВ (соперник, враг) - имя следующих лиц: 1Пар 4:24 - один из сынов Симеона, сына патриарха Иакова. 1Езд 10:18 - один из священников, возвратившихся с Ездрою в Иерусалим и женатый на иноплеменнице. Во 2Езд 9:19 читается: Морив. 1Езд 8:16 - из Иудейских начальствующих при Ездре. В 2Езд 8:43 стоит: Иоривон.

ИАРИМ, ПОЛЕ ИАРИМА (лес, дубрава; Пс 131:6) - наименование в означенной цитате города Кириаф-Иарима, в котором, в доме Аминадава, находился некоторое время Ковчег Завета (1Цар 7:1), перенесенный отсюда Давидом в Иерусалим (1Пар 13,15).

ИАРИМОФ (2Езд 9:28) - один из Израильтян во дни Ездры. В 1Езд (10:27) стоит: Иремоф.

ИАРИТЯНИН (2Цар 20:26) - так назывался священник Ира при Давиде, но почему, неизвестно. Быть может, по своему происхождению из селений Иаировых, лежавших по ту сторону Иордана в Галааде или Васане, и принадлежавших потомкам Иаира (Чис 32:41 и др.).

ИАРМУФ (возвышение) - название двух городов: Нав 10:3-4 - город колена Иудина в равнине, был столичным городом Хананеев. Царь оного, Фирам, был побежден И. Навином в битве при Бефороне. Он был один из городов, занятых после плена (Неем 11:29). Селение под названием Тель-Армут существует доселе в нескольких милях на ю.-з. от Иерусалима и, по мнению Д. Робинсона, Ван-де-Вельде и других, представляет собою библейский Иармуф; но здесь несообразность в том, что Иармуф библейский находился в низменности, а настоящее селение Телъ-Ярмут находится в нагорной стране. Нав 21:29 - левитский город в колене Иссахаровом, называемый иначе Рамофом (1Пар 6:73).

ИАРОАХ (быть может - рожденный в новолуние; 1Пар 5:14) - из предков Авихама, колена Данова.

ИАРХА (слово Египетское; 1Пар 2:34-35) - Египетский раб Шешана, потомок Халева, за которого господин его, не имевший сыновей, выдал в замужество дочь свою, как полагают, Ахлаю.

ИАСАИЛ (2Езд 9:30) - один из Израильтян, во дни Ездры. В 1Езд 10:29 стоит: Шеал.

ИАСИЕЛЬ (Бог Творец; 1Пар 11:47) - один из главных воинов Давида, родом из Мецоваи.

ИАСОН (исцелитель, врач) - имя следующих пяти лиц: 2Мак 1:7, 4:7 и др. - первосвященник, сын первосвященника Симона II и брат первосвященника Онии III. Получил первосвященство от Антиоха Епифана в 175 г. до Р.Х. за большую сумму денег. Он выстроил в Иерусалиме гимназиум для телесных упражнений и игрищ и старался постепенно вводить языческие обычаи, что конечно служило большим соблазном для священников Иерусалимского храма, которые священнослужению в храме нередко предпочитали присутствие на языческих играх и зрелищах, являясь сюда в те самые часы, которые были определены для жертвоприношений и при том в модных шляпах с широкими полями. Остатки арок Иасонова гимназиума еще доселе можно видеть в Иерусалиме с улицы Давидовой. По остаткам его можно видеть, что он был сложен из грубых неотесанных камней нееврейской работы. По смерти своей в Лакоонии (Лакедемонии, иначе Спарте) Иасон не был удостоен даже обыкновенного погребения.

1Мак 8:1, 17 - сын Елеазара, посланный Иудою Маккавеем для заключения союза с Римлянами в 161 г. до Р.Х. 1Мак 12:16, 14:22 - отец Антипатра, тоже посланный в Рим при Ионафане для заключения с ним союза и дружбы. 2Мак 2:24 - Киринеянин, Иудейский историк, описавший в 5 кн. историю Маккавейских войн, послужившую между прочим материалом для 2-й Маккав. книги. Об нем самом впрочем ничего неизвестно. Деян 17:5-10, Рим 16:21 - Тарсянин, вероятно из Евреем. Он принял ап. Павла с Силою в дом свой, в Фессалонике. Ап. Павел называет его своим сродник. Впоследствии он был апостолом в Коринфе, затем, по преданию, епископом в Тарсе, где и скончался мученически. Память его 28 апреля.

ИАСУВ (2Езд 9:30) - один из Израильтян, во дни Ездры. В 1Езд 10:29 стоит: Иашув.

ИАТТИР (выдающийся; Нав 15:48) - город в колене Иудином, отданный сынам Аарона (21:14). Здесь Давид имел друзей и нашел себе убежище не задолго до смерти Саула (1Цар 30:27-31). Должно думать, что город находился в нагорной стране, и Робинсон отождествляет его с нынешним селением Аттир, находящимся на полпути между Хевроном и Варсавиею. Тождество весьма правдоподобное.

ИАФЕТ (да распространится; Быт 10:1-2, 1Пар 1:5) - один из трех сыновей Ноя. Подобно своим братьям он был женат, но не имел детей до времени потопа, после же потопа у него было семь сыновей. При перечислении сыновей Ноя они следуют в следующем порядке: Иафет Хам и Сим (Быт 10, 1Пар 1), вследствие сего является различие мнений касательно времени и последовательности их рождения. Известно, что Хам не был старшим сыном Ноя (Быт 9:24) и в Русской Библии Сим называется старшим братом Иафета как и был он в действительности. Потомки Иафета населили Европу и с.-в. Азии, вследствие сего является замечательное сходство между Европейскими языками и языками Восточной Азии, за исключением Китайского и соединенных с ним, Иафету, в пророческом благословении его отца Ноя, было обещано громадное пространство владений со следующими замечательными словами, что его потомки вселятся в шатрах Симовых (Быт 9:27), т.е. не как победители, но как участники в благословении, преподанном Ноем Симу. История мира и Церкви вполне подтверждают исполнение той и другой части пророчества Ноева. Имя Иафета встречается во многих древних преданиях. Следы его имени находят и в названиях горы Непат или Нифат, в Армении.

ИАФИА (блестящий) - название одного лица и города: 2Цар 5:15 - сын Давида, родившийся у него в Иерусалиме. Нав 19:12 - город на границах колена Завулонова. Касательно положения означенного города мнения различны, но преобладающее из них то, что на месте его находится настоящая деревушка Яфа, на полчаса пути к ю. от Назарета. Здесь, по преданию, родились Зеведей и его сыновья; Иаков и Иоанн.

ИАФЛЕТ (освобождение): 1Пар 7:32-33 - сын Хевера, внук Асира. В означенной цитате упоминаются три его сына: Пасах, Бимгал и Ашваф. Нав 16:3 - по-видимому, наименование местности: предел Иафлета, пограничное место колена Ефремова, между Аторофом и Беф-Ороном: но кто был этот Иафлет, вышеупомянутое ли лицо или другое, и какая была его область, вопрос не решенный.

ИАФНИИЛ (дарованный Богом; 1Пар 26:2) - левит, потомок Корея, один из привратников при Доме Божием.

ИАХАЗИИЛ (Богозритель): 1Пар 12:4 - Вениамитянин, перешедший к Давиду в Секелаге. 1Пар 23:19 - левит, из сынов Хеврона, сына Каафы, сына Левии.

ИАХАВ и ИАХАФ (единение) - имя следующих лиц: 1Пар 4:2 - отец Ахума и Лагада, правнук Иуды. 1Пар 6:20 - правнук Левия, из предков певца Асафа. 1Пар 23:10-11 - левит, потомок Гирсона. 1Пар 24:22 - левит, из потомков Ицгара, сына Каафа, сына Левия. 2Пар 34:12 - левит, один из надзирателей за работниками при постройках в Доме Божием, в царствование Иосии.

ИАХДО (соединенный) - потомок Гада, упоминаемый в родословии 1Пар 5:14.

ИАХЗЕР (Иегова помощник; 1Пар 9:12) - священник из дома Иммера, предок Маасая. В Неем 11:13 он называется: Ахзай.

ИАХИН (он утвердит) - имя следующих лиц: 3Цар 7:21 - название одного из двух литых из меди столбов в притворе храма Соломонова, стоявшего по правую сторону, тогда как столб, стоявший с левой стороны назывался Воаз. Эти столбы стояли в притворе храма Соломонова, пока не были изломаны Халдеями, а медь их не отвезена в Вавилон (4Цар 25:13-16). Быт 46:10 - сын Симеона, прибывший в Египет с Иаковом. Неем 11:10) священник, живший в Иерусалиме во дни Неемии. Он упоминается также в 1Пар 9:10. 1Пар 24:17 - глава двадцать первого жребия в чреде служения в храме Иерусалимском.

ИАХЛЕИЛ (упование на Бога; Быт 46:14, Чис 26:26) - один из сынов Завулона и родоначальник поколения Иахлеилова.

ИАХМАЙ (защищенный; 1Пар 7:11) - внук Иссахара и один из главных мужей в колене Иссахаровом.

ИАХЦЕИЛ (Бог делит, уделяет; Быт 46:24, Чис 26:48) - первый из четырех сыновей Неффалима, сына патр. Иакова от Валлы, служанки Рахилиной.

ИАШОВАМ (народ возвратится; 1Пар 27:2) - сын Завдиила, начальник над первым отделением при Давиде и главный над всеми военачальниками в первый месяц. Означенные начальники служили Давиду и помогали во всех делах его помесячно. По мнению некоторых, он есть одно и то же лицо с Иесваалом (1Пар 11:11) и Исбосефом (2Цар 23:8).

ИАШУВ (он возвратится) - имя двух лиц: Чис 26:25, 1Пар 7:1 - один из сынов Иссахара, сына патр. Иакова. В Быт 46:13 он называется Иов, что впрочем имеет одно и то же значение. 1Езд 10:29 - сын Вания, одно из лиц, женившихся на иноземках. В 2Езд 9:30 читается: Иасув.

ИАШУВИЛЕХЕМ - точное значение слова не определено. Это слово встречается только в 1Пар 4:22; но есть ли то имя лица или название места, вопрос остается не решенным.

ИБИС (Лев 11:17, Вт 14:16) - известная птица из породы болотных или живущих на берегах реки. Закон Моисеев воспрещал употребление ее в пищу, признавая ее нечистою. Древние Египтяне видели в своей реке, Ниле, подателя и зиждителя всякой жизни и вследствие сего боготворили оную. Соответственно этому взгляду и ибис, появлявшийся в Египте с разлитием реки, как верный предвестник наступающего изобилия, пользовался особенным уважением и честью и считался ими за божество. Эту птицу боготворили, бальзамировали трупы ее и ставили пирамиды над нею.

ИВА, см. Верба.

ИВВА (развалина или груда; 4Цар 18:34) - название Ассирийского города или области, каковая местность, согласно с Еврейским, читается: Лева. Думают, что это настоящая, область Ис или Хит, при Ефрате, недалеко от Куфы или Куты. Название свое Ивва получила, как полагают, от Вавилонского божества Ива, представлявшего собою небо или эфир, - божества, которому был посвящен самый город. В этом случае Ивва есть наиболее правильное произношение. Рассматриваемая местность во все времена славилась обилием смоляных источников, которые доселе существуют в Хите и достаточно доказывают тождество Хита с Геродотовым и поэтому, вероятно, - с Иввою Свящ. Писании.

ИВЛЕАМ, см. Билеам.

ИВНИЙ (Богом зиждемый; 1Пар 9:8) - сын Иерохама, Вениамитянин.

ИВНИЯ - тот же самый, что и предыдущее лицо.

ИВРИ (пришлец с той стороны; 1Пар 24:27) - левит Мераритянин, сын Иаазии - одно из лиц, избранных жребием для служения в Доме Господнем.

ИВСАМ (приятный, милый; 1Пар 7:2) - потомок Фолы, старшего сына Иссахара, один из главных в поколениях Фолы; число их во дни Давида было 22,600 человек.

ИВХАР иначе ЕВЕАР (избранный; 1Пар 3:6, 2Цар 5:15) - один из сыновей Давида, родившихся у него в Иерусалиме.

ИГАЛ (избавитель, освободитель) - имя двух лиц: Чис 13:8 - член колена Иссахарова, один из 12-ти соглядатаев, посланных Моисеем для обозрения земли Обетованной. 2Цар 23:36 - сын Нафана, из Цобы, один из тридцати храбрых воинов Давида. В 1Пар 11:38 вместо Игал, читается Иоиль.

ИГЕАЛ (значение то же, что и предыдущего слова) - один из сынов Шемаии, упоминаемый в 1Пар 3:22, лицо, в сущности, тождественное с Игалом.

ИГО, см. Земледелие и Ярмо.

ИГРЫ Относительно игр отроческих, юношеских и взрослых людей в Библии вообще говорится очень немного; из этого впрочем нельзя заключить, что Еврейские дети и юноши были совершенно лишены развлечений, свойственных их возрасту. Дети Евреев, как видно из указания Зах 8:5 и Мф 11:16, забавлялись и играли на улицах. "И улицы города сего (Иерусалима) наполнятся отроками и отроковицами, играющими на улицах его." Из Иов 40:24 видно, что дети Евреев забавлялись прирученными птичками и подражали иногда в своих играх обрядам Еврейских брака и погребения. "Но кому уподоблю род сей? говорил Спаситель народу. Он подобен детям, которые сидят на улице. и, обращаясь к своим товарищам, говорят: мы играли вам на свирели и вы не плясали, мы пели вам печальные песни и вы не рыдали" (Мф 11:16-17). Для взрослых Евреев считались забавою и увеселением беседы в собраниях, приправленные шутками (Иер 15:17). "Не сидел я в собрании смеющихся говорит пророк о себе, и не веселился..". и решением различных загадок, как например на брачном пиршестве у Самсона (Суд 14:10-14). Талмудисты упоминают также об игре в кости, вероятно заимствованной с некоторыми другими играми от их соседей, Египтян. Что касается до публичных игр. существовавших в древности у Греков и Римлян, то таких игр у Евреев до более, позднего времени не существовало. Гимнастические упражнения между ними первоначально старался ввести первосвященник Иасон, устроивший даже в Иерусалиме училище, в котором главным упражнением было бросание диска (1Мак 1:14, 2Мак 12-14); потом - Ирод, построивший в Иерусалиме и других городах амфитеатры, на которых производились гимнастические упражнения, как-то: бега на колесницах, музыкальные состязания, борьба с дикими зверями и т.п. Впрочем на эти игры и увеселения Евреи смотрели очень неприязненно, совершенно справедливо считая их языческими. Страсть к театральным представлениям особенно была развита у Греков. Ап. Павел, хорошо знакомый с этою их привязанностью, нередко употребляет в своих посланиях слова и термины, относящиеся к этого рода зрелищам. Так например метафорическое выражение: "когда я боролся со зверями в Ефесе" (1Кор 15:32), указывает на борьбу людей со зверями, существовавшую в виде забавы в Греческих и Римских цирках. Впрочем хотя означенные слова апостола и принимаются большинством толкователей в переносном смысле, но они могут быть понимаемы и буквально. "Ибо телесное упражнение мало полезно" (1Тим 4:8), и "если же кто и подвизается" (2Тим 2:5) - указывают на то, что состязающиеся на арене цирков и амфитеатров более или менее продолжительною диетою воздерживались от всего и порабощали тело свое (1Кор 9:25-27). Самое состязание происходило в присутствии многочисленных зрителей. Этим обычаем объясняется следующее выражение апостола: "По сему к .мы, имея вокруг себя такое облако свидетелей" (Евр 12:1). Победитель в состязании получал обыкновенно награду - венок, состоявший из листьев дикой оливы, или сосны и плюща. Указывая на этот обычай, ап. Павел говорит: "А теперь готовится мне венец правды" (2Тим 4:8). Иногда в руки победителя давались пальмовые ветви (От 7:9). Ап. живо представляет нашему воображению предосторожность состязающихся удалить всякое препятствие, мешающее им в достижении цели, особенно же тесную и длинную одежду: "Свергнем с себя всякое бремя и запинающий нас грех, и с терпением будет проходить предлежащее нам поприще," говорит он (Евр 12:1). "Ужели не знаете, пишет он в другом месте, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы нетленного." А затем продолжает: "И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух, но усмиряю и порабощаю тело мое" (1Кор 9:24-27). "Забывая заднее и простираясь вперед, свидетельствует наконец он о себе в послании к Филип. 3:13-14, стремлюсь к цели. к почести вышнего звания Божия во Христе Иисусе." Все эти термины и выражения, имеющие большее или меньшее отношение к гимнастическим упражнениям древних, несомненно заимствованы от гимнастических упражнений, употреблявшихся в древних цирках.

ИГУД (хвала; Нав 19:45) - город колена Данова, по мнению Робинсона и Шварца, тождествен с настоящим селением Эль-Иехудиех на восток от Яффы. С этим мнением согласен и Ван-де-Вельде.

ИДБАШ (сладковатый; 1Пар 4:3) - имя, встречаемое в исчислении потомков Иуды, но может быть и название какой либо местности.

ИДДАЙ (сильный могущественный; 2Цар 23:30) - один из тридцати сильных царя Давида, родом из Нахле-Гааша. В 1Пар 11:32 читается: Хурай из Нагале-Гааша.

ИДДО (благовременный) и ГИДДО. см. Адда.

ИДЕАЛА (Нав 19:15) город в колене Завулоновом. По-видимому, он находился на с. от равнины Изреельской; другие полагают его в нынешнем селении Жейди или Жеда в 8 или 10 англ. милях на з. от Назарета.

ИДЕЙ (2Езд 9:35) - Израильтянин во дни Ездры. В 1Езд 10:43 читается: Иаддаи.

ИДИФУН (восхваляющий) - имя двух лиц: 1Пар 25:1-3 - левит, назначенный вместе с Асафом и Еманом на дело служения (провещавать ни цитрах и псалтырях, и кимвалах} в Доме Господнем. Вероятно, он тождествен с Ефаном (15:17,19), а если так, то он был Мераритянин. Первоначально назначенные по случаю перенесения Ковчега Завета из дома Овед-Едомова во град Давидов (15:17-25), означенные певцы и играющие на музыкальных инструментах и их потомки постоянно с того времени разделялись на три отделения и во времена царей: Соломона (2Пар 5:12), Езекии (29:14), Иосии (35:15), равно как и во дни Неемии (11:17). Особенною обязанностью Идифуна и его сыновей было играть на цитре во славу и хвалу Господа (1Пар 25:3). Имя Идифуна встречается в надписании псалмов: 38, 61 и 76. Может быть эти псалмы были петы его хором. 1Пар 16:38 - отец Овед-Едома, привратника из потомства Каафы.

ИДЛАФ (источающий слезы; Быт 22:22) - сын Нахора, брата Авраамова, от жены его Милки.

ИДОЛ, КУМИР (Исх 20:3, 4, Вт 4:16, Рим 2:22, 1Кор 8:4, 1Ин 5:22) - есть изображение какой-либо твари небесной или земной, или в водах живущей, которой вместо Бога покланяются и служат. Вторая заповедь запрещает покланяться идолам, как мнимым божествам или как изображениям ложных богов. Названия идолов в Еврейском языке различны и наиболее употребительные суть следующие: Елилам или суетность, ничтожество. Идолы назывались так, потому что истинные чтители Бога смотрели на них, как на вещь, не имеющую никакого значения. Елил (Ис 57:5) - ложные боги. Гиллулим (Лев 26:30 и др.) - обрубки, истуканы, пни. Гевел или Авен (Вт 32:21 и др. ) - тщета, пустота. Хшшаним (2Пар 34:7) - быть может изображение Ваал-Хамона, бога солнца. Мифлецеф (3Цар 15:13) - предмет страха, ужаса, страшилище. Шиккутц (2Пар 15:7) - мерзость языческая. Семел (2Пар 33:7, 15) - образ, символ, подобие. Терафим (Зах 10:11) - изображения домашних богов, подобных пенатам у Римлян. Их почитали виновниками домашнего счастья и вопрошали как оракулов (Суд 17:5, Иез 21:21 и др.).

Кроме сих имеются еще и другие различные названия идолов на Еврейском языке. Главнейшими идолами или лжебогами в древности, как то видно из Свящ. Писания, были следующие: Адрамелех и Анамелех - боги Сепарвимские (4Цар 17:31). Аши.ма - божество Емафян (4Цар 17:30). Астарта - божество Сидонское (Суд 2:13, 3Цар 11:33). Ваал (Суд 2:11-13). Дагон - бог Филистимский (Суд 16:23). Веелъзевул (бог мух) - божество Аккаронское (4Цар 1:2). Хамос - бог Моавитский (3Цар 11:33). Диана или Артемида. чтимая особенно в Ефесе (Деян 19:24-27). Молох или Милхо.и, лжебог или мерзость - божество Аммонитское (Лев 18:21, 3Цар 11:33). Юпитер и Меркурий, иначе Зевес и Ермий (Деян 14:12). Нево (пал Ваал, низвергся Нево Ис 46:1). Богиня неба (Иер 46:17, 25). Ремфан - идол в виде звезды, как полагают, планеты Сатурна (Деян 7:43). Римон (4Цар 5:18). Фаммуз (Езек. 8:14) - божество Сиро-Финикийское, и многие другие.

Древние покланялись обоготворенным людям. солнцу, луне и звездам, огню и воде, небу и земле. свету и тьме, животным и растениям. Плиний говорит, что в Египте боготворили даже лук и чеснок. Некоторым божествам покланялись во многих местах и городах, тогда как другие были местными божествами. Формы идолов были весьма различны, - одни из них были человеческого вида, как например Астарта, другие изображали собою четвероногих животных, птиц, пресмыкающихся и т.п. Колоссальные изображения идолов пользовались популярностью в Индии и Ассирии, как и доселе еще весьма популярны в Индии. Часто идол олицетворялся в виде бесформенного обрубка, пня или камня. На материал, из которого делались идолы, часто указывается в Библии. Золото, серебро, медь, дерево, камень, глина, все это употреблялось на выделку идолов. Вследствие распространения идолопоклонства, изделие идолов в некоторых странах считалось делом очень важным и прибыльным, хотя ничтожество и безумие оного прекрасно описывается во многих местах Свящ. Писания, как например Ис 40:19-20, 41:6,17, 44:9-20. Поклонение идолам было весьма распространенным делом в древнем мире. Свящ. Писание укоряет даже Фарру, отца Авраама и Нахора, в служении иным богам (Нав 24:2). Из обстоятельств жизни Лавана и Рахили также видно, что идолопоклонство существовало некоторым образом также между родственниками Иакова (Быт 31:19-35). Значительное число образцов и изображений этих идолов сохранилось до наших времен. Некоторые из них можно видеть в Английском и других музеях, а другие начертаны на памятниках древних народов. Многие из первенствующих христиан полагали, что в идолы вселялись диаволы и злые духи, - мнение, вероятно основанное на словах ап. Павла (1Кор 10:20). Фактически известно, что поклонение злым духам в древности было довольно распространено, что конечно и доселе еще отчасти можно видеть в различных частях света.

ИДОЛОПОКЛОНСТВО, ИДОЛОСЛУЖЕНИЕ (Кол 3:5). После потопа, как видно из свящ. Ветхозаветной истории, злые люди и злые дела между людьми умножились и дошло до того что перестали почитать Бога, а перестав почитать, стали совсем забывать Его. Когда же истинного Бога забыли, а в совести между тем оставалось некоторое чувство, что нельзя быть без Бога, то вздумали почитать за Бога солнце, луну, звезды и другие твари. Сие-то и называется идолопоклонством, идолослужение.м. иначе язычеством. Познание истинного Бога в первобытные времена мира едва сохранилось в потомстве Сима. Ап. Павел в послании к Римлянам прекрасно выясняет начало и причины идолопоклонства между людьми в следующих словах: "Называя себя мудрыми, обезумели: И славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (1:22-23). Боготворение животных в Египте служит поразительным подтверждением слов апостола Павла. Изображения различных видов идолослужения мы находим, кроме Библии, и на древних памятниках, у классических писателей и в апологиях очень древних христианских писателей, и в свидетельствах различных путешественников о современных нам язычниках. Нигде так ясно и поразительно не является крайняя безнравственность человека и его упорство во грехе, как в древнем и новом идолопоклонстве. Сильные влечением людей к этому греху объясняется не только всеобщее преобладание оного в древнем мире, но и история Иудеев от времен Моисея до Вавилонского плена. Несмотря на осуждения, обличения и наказания Божия за этот грех, Иудеи неоднократно заражались идолопоклонством; но после плена они отказались от пего навсегда. Христианство всегда старалось предохранить своих последователей от этого ужасного зла. Эта великая цель постоянно преследовалась всеми истинными Христианами с большим или меньшим постоянством даже до нашего времени, и нужно надеяться, на основании опытов прошедшего и Божественного слова, что идолопоклонство совсем уничтожится на земле. Будучи само по себе громадным злом, оно вместе с тем есть корень бесчисленных зол; и потому-то для блага человечества и славы Божией на всех нас лежит обязанность бодрствовать, молиться и с ревностью действовать против идолопоклонства.

ИДУИЛ (2Езд 8:43) - один из начальствующих и ученых Иудеев во дни Ездры пред возвращением его из Вавилона в Иудею. В 1Езд 8:16 стоит: Ариэль.

ИДУМЕЯ, СТРАНА ЭДОМСКАЯ, ИДУМЕЯНЕ (красный; Быт 25:30) - страна, народ, получившие свое название от Исава или Эдома по цвету кушанья (красной, чечевичной похлебки), за которое он продал свое право первородства Иакову. Греки и Римляне называли эту страну Идумеею (Пс 59:2, Иер 27:3). Эта страна, населенная Хорреями (Вт 2:12), лежала на ю. от Мертвого моря до северного конца Еланитского залива, на границах земли Моавитской. Идумея, иначе земля или гора Сеир, в библейские времена составляла небольшую полосу земли между пустынею Син на з. и Каменистою Аравиею на восток. Климат в ней был превосходный и она отличалась особенным плодородием почвы. Древнею столицею Идумеи был город Восора, вероятно нынешний Бессеира, упоминаемый в Ис 73:1: Кто это идет от Едома, в червленых ризах от Восора? Другими городами были: Села, сделавшийся впоследствии столицею и более известный в греческом переводе под названием: Петра. Развалины этого древнего города с множеством пещер, гробниц, дворцов, триумфальных ворот открыты в 1812 году Буркгардтом, в местности Вади-Муза, к в. от г. Ор, на которой скончался первосвященник Аарон. Этот город, как известно из 4Цар 14:7, был взят царем Амасиею, причем 10,000 Идумеян пало в сражении и 10,000 пленных Идумеев были низринуты победителями с утесов. Амасия дал городу имя Иокфсил. Третий древнейший Идумейский город Феман упоминается еще в Быт 36:34; как думают, настоящий Маан, к ю. от Петры). Жители Фемана славились особенною мудростью (Иер 49:7). Идумеяне управлялись царями, прежде царствования царей у сынов Израилевых (Быт 36:31) до времени покорения их Давидом (2Цар 8:14), в чем исполнилось пророчество данное Исааком сыну своему Иакову (Быт 27:29), относительно потомков Исава (Идумеян). В царствование Давида Идумеяне, как сказано выше, были разбиты им в соляной долине и его полководец Иоав уничтожил, почти все мужское население (3Цар 11:15-16). В честь этой победы псалмопевец восклицает от имени Господа: На Едома простру сапог Мой (59:10). Гадал, член царского Идумейского семейства, убежал в Египет, где благосклонно принятый Фараоном сделался впоследствии одним из наиболее опасных врагов Соломона (3Цар 11:14-22). Затем жители южного Едома возмутились против Иорама, царя Иудейского, и в продолжении почти полстолетия поддерживали свою независимость (2Пар 21:8). Когда Навуходоносор осадил Иерусалим, Идумеи соединились с ним и принимали деятельное участие в грабеже и убийствах побежденных Иерусалимлян. Их кровожадность и жестокость в этом случае упоминаются в Пс 136:7: "Припомни Господи, сынам Едомовым день Иерусалима, когда они говорили: разрушайте, разрушайте его до основания. Нет ни одной страны на лице всего земного шара, настоящее состояние которой так ясно, точно и всецело подтверждало бы истину слов пророческих, как Идумея. Особенно разительны по своему исполнению пророчества о судьбе ее в Ис 34:5-17, а также и в других. Точное осуществление этих пророчеств вполне подтверждается свидетельствами даже самих врагов Библии. Новейшие путешественники единогласно свидетельствуют о том, что на месте древней, некогда славной и воинственной Идумеи тянется теперь широкая дикая и бесплодная равнина. На том месте, где некогда блестяще царствовали цари Едомские и собирались вельможи, где сосредоточивались различные многочисленные проявления древнего могущества и богатства, где величественно красовались царские дворцы, храмы и мавзолеи, теперь дикая, мрачная пустыня, почти ни кем необитаемая. "И завладеет ею, пророчествовал некогда об Идумее пр. Исаия, пеликан и еж; и филин и ворон поселятся на ней... И зарастут дворцы ее колючими растениями, крапивою и репейником твердыни ее... И звери пустыни будут встречаться с дикими кошками... Там угнездится летучий змей... Она будет жилищем шакалов и пристанищем страусов... (Ис 34:11-15). И действительно нельзя точнее и рельефнее представить себе настоящее состояние бывшей воинственной Идумеи, как приведенными словами боговдохновенного пророка. В заключение скажем, что остатки Идумеев, смешавшись с Аравийскими и другими племенами по пророчеству (Амос 9:12, Ис 11:14), имели некогда войти в царство Господа; мы видим, что во время земной жизни Спасителя многие из потомков Идумеев следовали за Христом, слыша о великих делах Его (Мк 3:7-8).

ИЕАРАИМ (гора лесов; Нав 15:10) - гора на з. от Иерусалима, на с.-з. колена Иудина. Она называется иначе Кесалон, от бывшего города Кесалона, ныне Кесла, окрестности которого действительно покрыты и в настоящее время лесами.

ИЕАФРАЙ (Бог сопровождает; 1Пар 6:21) - сын Зераха, левит из потомства Гирсона. В ст. 41 он именуется: Ефний.

ИЕБЕРЕХИЯ (Богом благословенный) - отец Захарии, упоминаемый в Ис 8:2. Таргум сходствует с Еврейским, но во всех древних Греческих, Латинских, Сирийских и Арабских переводах читается: Варахия (ср. Зах 1:1-7, Мф 23:35).

ИЕВАКОМ (1Пар 26:7) - из сынов Шемаии, первенца Овед-Едома.

ИЕВОСФЕЙ (муж поношения, срама; 2Цар 2:8) - из сынов Саула, сына Кисова, которого по смерти Саула Авенир убедил идти в Маханаим и взять в свои руки бразды правления; и тогда как Давид воцарился в Хевроне, большинство народа Израильского провозгласило Иевосфея своим царем, в силу законного престолонаследия, на сорокалетнем его возрасте. Между двумя войсками - Давидовым. под предводительством Иоава, и Иевосфеевым, под предводительством Авенира, произошла близ Гаваонского пруда ожесточенная и решительная битва, в которой Авенир потерпел крайнее поражение. Вскоре после того Иевосфей оскорбил Авенира. вследствие чего этот оставил защиту его интересов. и перешел на сторону Давида. Со смертью Авенира дом Саулов лишился последней поддержки. Когда Иевосфей услыхал о сем, то опустились руки его, и весь Израиль смутился (2Цар 4:1). Наконец и сам он, беспомощный, был убит двумя своими военачальниками, когда он спал на постели в полдень, с, самый жар дня (2Цар 4:18). Голову Иевосфея убийцы принесли на другой день Давиду, но вместо ожидаемой награды они были преданы по приказанию его смерти за свой бесчестный поступок. Голова же Иевосфея была погребена в гробнице Авенира, его родственника, в Хевроне. Иевосфей царствовал только два года (2Цар 2:10) и с его смертью окончилась кратковременная династия дома Саулова.

ИЕВУСЕЙ, ИЕВУСЕИ потомки Иевуса, или жители означенного города. Это слово служило названием народа из племен Ханаанских (Быт 10:16, 15:21, Исх 3:8). Соглядатаи, посланные Моисеем. говорят о Хананеях, как о пароде сильном, живущем в горах (Чис 13:29). Точно также говорится о них в Нав 10:1, в то время как царем Иерусалимским был Адониседек. Но Иевусеи не были вполне покорены (Нав 15:63, Суд 19:11) долгое время. Иевус, который есть Иерусалим, потерял своего царя в битве Вефоропской, был разграблен и сожжен коленом Иудиным; крепость его, устроенная на высоте, была занята и покорена Давидом (2Цар 5:6-7). Несмотря на то Иевусеи не могли быть всецело изгнаны из своих горных ущелий. Во времена Давида, особенно известен из них Орна Иевусеянин, у которого Давид купил гумно и волов за 50 сиклей серебра. Интересны подробности сообщаемые об этой замечательной личности в библейской истории (2Цар 24:18-25; см. Ории). Соломон понудил Иевусеев, крепость которых была взята Давидом, платить дань (2Пар 8:7-8). Вместе с другими Ханаанскими племенами, Иевусеи упоминаются и по возвращении Иудеев из плена Вавилонского, но они уже заметно теряют тогда свое выдающееся значение, и затем о них более уже ничего не говорится в Библии.

ИЕВУС (Нав 18:16-28, Суд 19:10-11) - город Иевусеев, или другое название г. Иерусалима. Получил ли этот город свое наименование от Иевусеев, или Иевусеи получили свое название от сего города, - вопрос спорный; но мы более склоняемся в пользу первого мнения. Название Иевус в Библии встречается редко, и ни разу не встречается после времен Давида.

ИЕГАЛЛЕЛЕЛ (он прославит Бога) - название двух лиц: 1Пар 4:16 - муж, имя которого вместе с именами четырех его сыновей упомянуто в числе потомков Иуды. 2Пар 29:12 - левит из потомков Мерари.

ИЕГАР-САГАДУФА (холм свидетель, слово Арабское, тождественное со словом Галаад; Быт 31:45-49) - холм из камней, устроенный родственниками Иакова в память искренности и прочности союза его с тестем своим, Лаваном (Быт 31:47-48). Холм этот назывался также Мицца, что значит: смотреть, наблюдать. "Да надзирает Господь надо мною и над тобою, сказал Лаван Иакову, когда мы скроемся друг от друга," и здесь они поклялись именем Божием, что ни один из них не перейдет за этот холм со злым намерением для другого (31:44-45).

ИЕГДАИ (берущий в плен или, по другим, Бог руководитель; 1Пар 2:47) - лицо, имя которого встречается в числе потомков Халева.

ИЕГЛОМ (скрываемый Богом; Быт 36:5) - сын Исава от Оливемы, начальник одного из племен Идумейских.

ИЕГОАДДАНЬ (Господь услаждение; 4Цар 14:2) - жена Иоаса, царя Иудейского и мать царя Амассии. Она была уроженка Иерусалима (2Пар 25:1).

ИЕГОВА (Сущий; Исх 3:14) - одно из имен Божиих, великое и святое, означающее самобытность, вечность и неизменяемость существа Божия, имя Тою, который был, есть и будет, и который сам изрек о Себе: "Я Господь, в первых и в последних. Я тот же (Ис 41:4). Я семь Алфа и Омега, первый и последний" (От 1:10). Из благоговения к сему св. имени, Евреи в древнее время считали оное страшным для произношения и заменяли или именем Адонай, или Еллогим (Господь). Более того. по Еврейскому преданию, слово Иегова произносилось только одним первосвященником и при том однажды в год во Святом Святых. "Я есмь Сущий. сказал Бог Моисею, посылая его к сынам Израилевым, так скажи сынам Израилевым: Сущий (Иегова) послал меня к вам (Исх 3:14)... Вот имя Мое на веки и памятование о Мне из рода в род" (ст. 15). Впрочем имя Иеговы в полной или сокращенной форме встречается во многих собственных именах свящ. книг, где оно поставляется в связи с ними или в начале, или в конце. Означенные имена усвояются различным лицам и, что весьма естественно, встречаются гораздо чаще после времени Моисея, чем до него.

ИЕГОВА-ИРЕ (Господь усмотрит; Быт 22:14). Авраам дал это название месту на горе Мориа, где он должен был принести в жертву своего сына Исаака. На вопрос Исаака: "где же агнец для всесожжения?" Авраам отвечал: "Бог усмотрит Себе агнца, сын мой!" Потому он и дал имя месту тому: Иегова-Ире.

ИЕГОВА-НИССИ (Господь - знамя мое; Исх 17:15). Моисей дал означенное название жертвеннику, поставленному им в Рафидиме, после поражения Амаликитян.

ИЕГОВА-ШАЛОМ (Господь есть мир; Суд 6:24) - название, данное Гедеоном жертвеннику, воздвигнутому им в Офре, в память приветствия, обращенного к нему ангелом Иеговы: Мир тебе! Означенный жертвенник существовал еще во время написания книги Судей.

ИЕГОЗАВАД (кому даровал Господь) - имя следующих трех лиц: 1Пар 26:4, 15 - второй сын Овед-Едома из числа привратников при южной стороне храма. 2Пар 17:18 - один из военачальников царя Иосафата, начальствовавший 180-ю тысячами вооруженных воинов из колена Вениаминова. 2Пар 24:26, 4Цар 12:20-21 - сын Шомеры или Шимрифы, Моавитянки, который вместе с Иозакаром (Заводом) убил своего господина, царя Иоаса, на одре его в доме Милло, и после того сам был предан смерти сыном и преемником Иоаса, Амасиею. ИЕГОИАРИВ (которого защитит Иегова; 1Пар 24:7) - глава одного из 24-х священнических жребиев в священнослужении, на которые были разделены Давидом священники. Он был родоначальником известного Маккавейского племени (1Мак 2:1). Двое из его потомков возвратились в Вавилон с Неемиею.

ИЕГОХАНАН (дар Иеговы) - имя очень употребительное в позднейший период Еврейской истории, соответствует нынешнему имени: Иоанн - название следующих лиц: 1Пар 26:1-3 - шестой сын Мешелемии, Кореянин, назначенный Давидом находиться в числе привратников храма. 2Пар 17:15 - из главных военачальников при царе Иосафате, под начальством которого находилось 280,000 воинов; быть может, - то же самое лицо, которое упоминается во 2Пар 23:1 как отец Измаила. 2Пар 28:12 - отец Азарии, Ефремлянин, в царствование Ахаза, царя Иудейского.

ИЕГУ (Господь есть Он) - имя двух лиц, упоминаемых в 1 кн. Паралипоменон: 1Пар 4:35 - сын Иошивы, колена Симеонова. Он упоминается в числе лиц, бывших князьями своего племени. Ища пастбищ для своих стад, во времена Езекии, Иегуяне доходили до Герары и, нашедши там хорошую пастбищную землю, отняли ее у Хамитян и поселились сами на месте их. 1Пар 12:3 - из города Анафофа, или из племени Анафофа, Вениамитянин, сильный и храбрый, перешедший к Давиду в Секелаге. Другие имена Еврейского Иегу см. в Русской Библии под словами Иуй, Ииуй и Иеуй.

ИЕГУДИЙ (Иудей; Иер 36:14) - сын Нафании, посланный к пр. Варуху просить его прочитать перед царем свиток пророчества Иеремиина на Иудею.

он жил во времена Иоакима, царя Иудейского.

ИЕГУДИФА, иначе ИУДИФА (Еврейка; Быт 26:34) - одна из жен Исава, дочь Беера, Хеттеянка. В другом месте Быт 36:2 она называется иначе: Оливема.

ИЕГУХАЛ (сильный, могущий; Иер 37:3) сын Шелемии, посланный царем Седекиею вместе со свящ. Софониею просить молитв пр. Иеремии. Он очевидно был одним из князей народа (38:1). В означенной цитате он именуется Юхал.

ИЕДАИЯ (хвала Господа) - название следующих лиц: 1Пар 4:37 - сын Шимрия, один из князей в кол. Симеоновом. Неем 3:10 - сын Харумафа, одно из лиц, чинивших стену Иерусалимскую во дни Неемии. 1Пар 24:7 - начальник второй священнич. чреды, во времена Давида. Многие из его потомков возвратились из Вавилона в Иудею после плена (1Езд 2:36, Неем 7:39). Так как они поименованы в означенном месте из дома Иисусова, то можно думать, что было два священнических рода, носящих имя Иедаии. В 2Езд стоит: Иедду. Неем 11:10 и др. - из священников, живших в Иерусалиме по возвращении из плена, сын Иоиарива.

ИЕДАЙ (Бог знает, всеведущ; Зах 6:10-14) - одно из лиц, вышедших из плена и посланных Иудеями из Вавилона в Иерусалим с золотом, серебром и другими приношениями, пожертвованными для возобновления храма. Из означенного золота и серебра Бог повелел Захарии сделать венцы для первосвященника Иисуса.

ИЕДДУ (2Езд 5:24) - из священников, сын Иисуса. В 1Езд 2:36 стоит: Иедаия.

ИЕДЕЙ (2Езд 9:30) - Израильтянин, во дни Ездры. В 1Езд 10:29 стоит: Адая.

ИЕДИАИЛ и ИЕДИАЕЛ (знаемый Богом) - имя следующих лиц: Быт 46:21 - сын Вениамина, вероятно тот же самый, что и Ашбел, родоначальник многих домов в колене Вениаминовом, имевших в царствование Давида 17,200 вооруженных воинов (1Пар 7:6-11). 1Пар 11:45 - сын Шимрия, один из главных воинов Давида. По-видимому, он первый перешел к Давиду в Секелаге и принадлежал к колену Манассиину (12:20). 1Пар 26:1-2 - сын Мешелемии, один из привратников храма, во дни Давида.

ИЕДИДА (возлюбленная; 4Цар 22:1) - жена Амона и мать царя Иосии. Она была дочь Адаии из Воцкафа, города Иудейского (Нав 15:39). Так как Иосия отличался уже с детских лет своим благочестием, при безбожии своего отца, то можно думать. что Иедида была женщина благочестивая и много влиявшая на благочестивое воспитание своего сына.

ИЕДИДИА (возлюбленный Богом; 2Цар 12:25) - имя, данное через пророка Нафана Соломону, второму сыну Давида от Вирсавии, в знамение того что Господь простил грех Давида. Дитя первоначально было названо Соломоном (т.е. мирный), и затем уже Иедидиею, ради особенной Господней к нему милости. Можно думать, что в том и другом имени заключалось символическое указание на Мессию. Обычай давать младенцу второе имя, в прибавление к имени даваемому непосредственно за рождением, существует на Востоке даже доселе, как например Нург-эд-Дин, Сшег-эд-Дип (Саладин) и др.

ИЕДИЯ (он будет обрадован Господом; 1Пар 24:20) - левит, во дни Давида. Он был сын Шуваила, потомка Моисеева.

ИЕЗАВЕЛЬ (имя финикийского происхождения; 3Цар 16:31, 18:4, 4Цар 9:37) - дочь царя Сидонского Еваала, жена Ахава, седьмого царя Израильского. Брак Ахава с Иезавелью положил начало падению царства Израильского. Вредное влияние Иезавели чрез ее дочь Гофолию распространилось даже на царство Иудейского. Она сразу ввела в страну Израильскую боготворение Финикийского божества Ваала (бог солнца), что охотно принял и допустил ее легковерный и нечестивый муж. Далее мы видим, что Иезавель употребляла всевозможные усилия к тому, чтобы истребить всех пророков Божиих, хотя и не успела в своем злом намерении, так как Авдий, начальствовавший над дворцом Ахава, успел скрыть сто пророков Господних в пещерах и питал их хлебом и водою (3Цар 18:1). С другой стороны, она содержала на своем собственном иждивении 450 жрецов Вааловых и 400 пророков Астарты, называемых дубравными (ст. 19). Во всем Израиле осталось только 7000 мужей не преклонявших колен перед Ваалом (19:18). Засим она грозит пр. Илии смертью в отмщение за то, что он избил ее лжепророков при потоке Кисонском. Но в самом ярком свете является пред нами эта развратная женщина в деле между Ахавом и Навуфеем, из принадлежавшего сему последнему виноградника. По умерщвлении Навуфея, в кн. Царств немного говорится об Иезавели, хотя она и пережила своего мужа и двух его преемников, Ахазию и Иорама. Впрочем, горечь ответа Ииуя, на вопрос Иорама: с мирам ли Ииуй! - Какой мир прелюбодействе Иезавели, матери твоей, и при многих волхвованиях ее? (4Цар 9:22), прямо и ясно указывает на то, какой образ жизни продолжала вести она. Затем Ииуй пронзил Иорама стрелою и отправился в Изреель. Получив о сем известие, Иезавель нарумянила лицо свое (по обычаю Востока), украсила голову свою и, смотря в окно дворца, спрашивала въезжавшего в ворота Ииуя: мир ли Замврию убийце государя своего? В ответ на это Ииуй приказал выбросить ее из окна, и брызнула кровь ее на стену и на конец, и растоптали ее (9:30). Через несколько часов, в тот же день Ииуй отдал было приказание отыскать эту проклятую и похоронить ее, так как царская дочь она, но не нашли от нее ничего, кроме черепа, ног и кистей рук. Во исполнение предсказания пр. Илии псы съели тело ее, и был труп Иезавели на участке Израильском. как навоз на поле, замечает свящ. писатель в 4Цар 9:37. Самое имя Иезавель сделалось синонимом всякого нечестия и разврата. В этом смысле оно употреблено в Откровении (2:20), именно в словах Господа, обращенных к ангелу Фиатирской церкви; но разумеется ли здесь какое либо частное лицо, или какая либо секта, как например Николаиты - неизвестно.

ИЕЗАНИЯ (услышанный Богом) - имя следующих лиц: 4Цар 25:23, Иер 40:8 - Маахитянин, один из военачальников Иудейских при Годолии, поставленный царем Навуходоносором в качестве начальника над Иудеями, оставшимися в своем отечестве. Иер 42:1 - сын Гашаии. Иез 8:1 - сын Сафанов, из старейшин и князей народа Израильского, поклонявшихся языческим идолам и разным изображениям животных, написанных на стенах комнат во дворе храма. Иез 11:1 - сын Азура, один из начальников народа, о котором дух сказал Иезекиилю: вот люди, у которых на уме беззаконие и которые дают худой совет в городе, говоря: еще не близко: будем строить дома, город котел, а мы мясо."

ИЕЗЕКИИЛЬ (которого укрепляет Бог; 1Пар 24:16) священник во времена Давида, имевший двадцатый жребий в чреде служения в храме.

ИЕЗЕКИИЛЬ ПРОРОК (Иез 1:3 и др.) - третий из бывших пророков, сын Вузия. подобно Иеремии и Захарии принадлежавший к священническому роду. По Иудейскому преданию, он был слугою у пр. Иеремии, и некоторые даже видят в лицо отца его, Вузия, означенного пророка, но на это нет достаточных оснований. Пр. Иезекииль родился в царствование Иосии царя Иудейского, и на двадцатипятилетнем возрасте, за 600 лет до Р.Х., вместе с царем Иехониею был отведен пленником в Вавилон (Иез 1:2, 4Цар 24:6-12) и вероятно поселен вместе с другими пленными на берегах р. Ховары в Халдее. Здесь-то он видел явление славы Божией (в херувимской колеснице) и призван к пророческому служению (Иез 1:2-28, 2:3). О последующей судьбе пророка и о кончине его достоверного ничего неизвестно. Из пророческой книги его знаем только, что он жил в своем собственном доме в Тель-Абибе (3:24, 8:1). что он был женат и нежно любил свою жену, что она скончалась внезапно (24:16-18) и что его пророческое служение продолжалось 22 года (29:17). К этому предание прибавляет, что его предал смерти один из Иудейских князей, которого он обличал в идолопоклонстве, и что гробница его, в соседстве древнего Вавилона, даже до сего дня продолжает служить местом паломничества для восточных Иудеев и что даже самые Магометане считают оную особою святынею. Сооружение гробницы приписывают царю Иехонин, который, по преданию, положил в нее автограф пророчеств Иезекииля, перед которым, по преданию, постоянно теплилась горящая лампада. Полное описание всего этого можно найти в дневнике известного Иудейского путешественника Вениамина Туделы XI 1-го столетия и в более позднем сочинении "Путешествие Нибура" (Travels of Niebuhr).

ИЕЗЕКИИЛЯ ПРОРОЧЕСКАЯ КНИГА состоит из 48 глав: содержание оной очень разнообразно. В ней можно встретить видения (1, 8, 9), символические действия (4, 8), подобия (12, 15), притчи (17), присловья (12:22, 28:1 и след.), аллегории и пророчества (6, 7, 19, 20, 23, 24 и др.). Особенно замечательно видение Иезекиилем оживления и воскрешения костей человеческих, как образ восстановления и обновления Израильского царства и духовного возрождения и обновления всего человеческого рода во Христе (37), а из его пророчеств особенно замечательно пророчество об Едином Пастыре единого многочисленного стада (34:23-24, 30-31). Язык пророческой книги Иезекииля имеет много заимствованного из Пятикнижия и писаний пр. Иеремии, но тем не менее много и своих особенностей. Гроций сравнивает Иезекииля с Гомером за его знакомство с архитектурою, из которой пророк нередко заимствует свои объяснения. По неудобопонятности и таинственности кн. Иезекииля Евреи причисляли оную к геназин (т.е. сокровенным) и не позволяли читать оную ранее 30 летнего возраста. Означенная книга вообще может быть разделена на две части: главы 1-24 содержат в себе пророчества, высказанные до разрушения Иерусалима, а главы 25-47 - пророчества после означенного события.

ИЕЗЕР (отец помощи; Чис 26:29-30) - из сынов Галаада, потомок Манассии.

ИЕЗИЕЛ (собрание Божие; 1Пар 12:3) - Вениамитянин, присоединившийся к Давиду в Секелаге. Он, вероятно, был сын Азмавефа из Бахурима.

ИЕЗИЛ 2Езд 8:32 - отец Сехения, Израильтянина, во дни Ездры. 2Езд 8:35 - отец Авадия, из Израильтян, во дни Ездры.

ИЕЗИЯ. (2Езд 9:26, из Израильтян, сынов Фороса. В 1Езд 9:25 стоит Иззии.

ИЕЗРЕЕЛЬ см. Изреель.

ИЕЗРЕИЛ см. 2Езд 9:27 - из сынов Илы, Израильтянин. В 1Езд 10:26 стоит Иехиел.

ИЕИЕЛ - имя следующих лиц: 1Пар 5:7 - начальник Рувимова колена. 1Пар 11:44 - Арофрянин, сын Хофама, один из главных воинов Давида. 1Пар 15:18 - левит второй степени, назначенный своими братьями, по указанию Давида, участвовать в игре на музыкальных инструментах в Доме Божием. На его обязанности лежало вместе с другими играть громко на медных кимвалах (19). 2Пар 20:14 - левит из потомков Асафовых, живший в царствование, Иосафата. 2Пар 26:11 - один из писцов во дни царя Иудейского Озии. 2Пар 29:13 - левит из сынов Елицафана, живший во дни Езекии, вместе с другими левитами участвовавший в очищении и освящении Дома Господня. 2Пар 35:9 - из начальников левитов, во времена царя Иосии, пожертвовавших левитам для празднования Пасхи 5000 овец и 500 волов. Во 2Езд 1:9 стоит: Охиил. 1Езд 8:43 - из сынов Адониками, вышедших последними из Вавилона с Ездрою. 1Езд 10:43 - из Израильтян, сынов Лево, женатых на иноплеменницах, во дни Ездры и Неемни.

ИЕИЛ (Бог исторгает; 1Пар 9:35) - предок царя Саула, жена которого называлась Мааха.

ИЕИЛЬ. (Иудв 8:1) - один из предков Иудифи.

ИЕКАВЦФИЛ (собрание Божие; Неем 11:25) - город на юге Иудеи. Это название встречается при перечислении местностей, занятых Иудеями, по возвращении из Вавилонского плена. Иначе называется Кавциил (Нав 15:21, 2Цар 23:20).

ИЕКАМАМ (он соберет вместе народ; 1Пар 12:19, 24:23) - левит, во дни Давида, потомок Хеврона, сына Каафа (1Пар 23:19).

ИЕКАМИЯ (он будет собран Господом; 1Пар 2:41) - сын Саллума и потомок Шешана, из рода Иуды, Иерамитянин.

ИЕКЕВ-ЗИВ (точило Зива, или то же, что и тиски для выжимания виноградного сока; Суд 7:25) - место, где при Гедеоне убит Ефремлянами Зив. князь Мадиамский. Положение, места положительно неизвестно.

ИЕКУФИИЛ (страх Божий; 1Пар 4:18) - сын Иудии, жены Эзры, отец Занаоха и основатель города того же самого наименования.

ИЕМВЛАЙ (Бог наполняет; 3Цар 22:8, 9) - предок, или отец, пророка Михея, у которого цари Ахав и Иосафат просили совета относительно своего похода на Рамоф Галаадский.

ИЕМЕНИ (Суд 3:15) - дед судии Аода, сына Геры, сына Иемениева. Но по другим, это родовое имя и значит: Ввинамитянин.

ИЕМНААН (Иуд. 2:28) - упоминается в числе приморских местностей Палестины, до которых дошла страшная весть о нашествии Олоферна, Без сомнения, это был Филистимский город Иавнея, лежавший между Иоппиею и Азотом, на восточном берегу Средиземного моря.

ИЕМУИЛ (день Божий; Быт 46:10) - старший сын Симеона, который, вместе с отцом своим Иаковом и братьями, переселился в Египет. В 1Пар 4:24 читается: Немуил.

ИЕРАМОФ (высоты; 1Езд 10:29) - потомок Вания, женатый на иноплеменнице. В 2Езд 9:30 стоит: Иеремоф из сынов Мани.

ИЕРАПОЛЬ (священный город; Кол 2:3, 4:13) - город в Малой Азии, в Фригии, известный своими теплыми банями. Он стоял недалеко от г. Колосс и Лаодикии, почти при соединении рек Меандра и Ликуса. Новейшее название города: Памбук-Калеси (город хлопчатой бумаги). Развалины Иераполя часто описывались различными путешественниками. Один из последних путешественников (англичанин Хартлей) так говорит о них: мы видим здесь величественные останки древности, покрывающие собою пространство на три или четыре мили в окружности. Эти останки находятся на горе в очень живописной местности и обрамляются спереди долиною, а сзади горами. Развалины театра сохранились превосходно, встречается также много развалин Христианских церквей. Город некогда имел епископа, присутствовавшего на первом Никейском соборе в 325 г. В Иераполе между прочим учил и мученически скончался, ап. Филипп. В настоящее время развалины Иераполя служат только пристанищем для несчастных прокаженных, которые по турецким законам должны быть убиваемы, если они приближаются к жилищам, или если с кем встречаются, и потому они целыми толпами бродят по местам непроходимым, покрытым развалинами.

ИЕРАХ (луна, месяц; Быт 10:26) - сын Иоктапа, в пятом поколении от Сима. Он был родоначальником одного из племен южной Аравии, и следы его имени быть может доселе еще сохраняются в названии одной Арабской крепости: Йерах а Иемене.

ИЕРАХМЕЕЛ и ИЕРАХМЕИЛ (он получит милость Божию) - имя следующих лиц: 1Пар 2:9 - первенец Эсрома и правнук патр. Иуды. 1Пар 24:29 - левит, сын Кисы, из потомков Мерари, живший во времена Давида. Иер 36:26 - сын Гаммелеха, которого послал Иоаким, вместе с двумя другими лицами, заключить в темницу пр. Иеремию и Варуха, но Господь сокрыл их.

ИЕРЕД (нисхождение; 1Пар 4:18) - потомок патр. Иуды, называемый отцом, т.е. основателем Гедора. Он был сыном Эзры от его жены Иудии.

ИЕРЕИЛ (2Езд 9:21) - священник из сынов Емпира. В 1Езд 10:21 стоит: Иехиил.

ИЕРЕМАИ (Бог высок, вышний; 1Езд 10:33) сын Хашума, который развелся со своею женою иноземкою, по убеждению Ездры.

ИЕРЕМИИЛ - один из архангелов. см. 3Езд 4:36 и под словом Архангел.

ИЕРЕМИИ ПРОРОЧЕСКАЯ КНИГА содержит в себе 52 главы и вообще может быть разделена на две части:

I) Главы 1-45 содержат пророчества, высказанные в различное время и направленные преимущественно против Иудеи, или имеющие отношение к самому Иеремии.

II) Главы 46-52 содержат в себе пророчества против других народов. Из пророчеств пр. Иеремии особенно замечательно пророчество о новом и вечном завете Господа с домом Израилевым, когда Господь напишет закон Свои с сердцах их и грехов их не будет помнить, и восставит Давиду Отрасль праведную и воцарится Царь, который будет производить суд и правду на земле, и которого будут называть Господь - оправдание наше (23:5 и гл. 30-33). Это пророчество неоднократно приводится и ап. Павлом, именно в послании к Евреям (8:6-13, 10:15-17). В Новом Завете еван. Матфей, в изображении пр. Иеремиею плача Рахили о своих детях, т.е. Иудеях, отводимых в плен как бы на смерть при Навуходоносоре (Иер 31:15), видит пророческий образ избиения Иродом младенцев Вифлеемских. "Тогда сбылось реченное через пр. Иеремию, говорит он. Глас в Раме слышан, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет" (Мф 2:16-18).

ПЛАЧ ИЕРЕМИИ - книга, состоящая из пяти глав, по истине есть возвышеннейшая и вместе самая трогательная, плачевная, песнь полная самых нежных и жалобных стенаний о некогда цветущем и славнейшем городе Иерусалиме, царице всех городов, дщери Сионовой, всеми оставленной, оплакивающей свое одиночество, лишенной своих друзей, потерпевшей измену от своих ближних, тщетно умоляющей о помощи и не имеющей ни одного утешителя. Все бедствия, постигшие этот некогда славный город и народ, пророк видел своими очами, все это пережил, асе испытал, и вот он, в горьких слезах и раздирающих сердце рыданиях, изливает душу свою на развалинах Иерусалима. Книга Плач Иеремии для всех пораженных скорбями и потерями может служить прекраснейшим источником утешения и самым верным зерцалом покаяния. Достаточно привести здесь несколько только стихов из означенной книги, чтобы видеть всю силу душевной скорби и сердечных сетований пророка: "Как одиноко сидит город, некогда многолюдный! Он стал как вдова... Горьки плачет он ночью, и слезы его на ланитах его. Пути Сиона сетуют, потому что нет идущих на праздник: все ворота его опустели... Отошло от дщери Сиона все ее великолепие. Все проходящие путем! взгляните и посмотрите, есть ли болезнь, как моя болезнь, какая постигла меня, какую наслал на меня Господь в день пламенного гнева Своего? Как потускло золото, изменилось золото наилучшее! Камни святилища раскиданы по всем перекресткам. Евшие сладкое истаивают на улицах, воспитанные на багрянице жмутся к навозу. Вспомни, Господи, что над нами совершилось: призри и посмотри на поругание наше. Обрати нас к Тебе, Господи, и мы обратимся: обнови дни наши, как древле. Неужели Ты совсем отверг нас, прогневался на нас безмерно?" (Плач Иерем. 1:1-12, 4:1-5, 5:1,21-22). К писаниям пророка Иеремии причисляется еще Послание Иеремии к пленникам, отводимым в Вавилон; но в Еврейской Библии сего послания нет, оно переведено с Греческого. В Вульгате оно составляет последнюю главу кн. Варуха, а у LXX отдельно поставлено после книги Плачь Иеремии и состоит из одной главы в 72 стихах.

ИЕРЕМИЯ (возвышенный, возвеличенный Богом) - имя нескольких лиц упоминаемых в Ветхом Завете: 4Цар 23:31 - отец Хамутали, из Ливны, матери царя Иоахаза. 1Пар 5:24 - из глав полколена Манассиина, живших по ту сторону Иордана. 1Пар 12:4-13 - храбрые и воинственные мужи из колена Вениаминова и Гадова, перешедшие к Давиду в Секелаг в пустыню. Неем 10:2 - один из священников при Ездре и Неемии; он возвратился из плена с Зоровавелем. Иер 35:3 - глава Рехавитян во дни пр. Иеремии.

ИЕРЕМИЯ ПРОРОК (Иер 1:1, Мф 2:17, 16:14 и др.) - второй из так называемых больших пророков, сын священника Хелкии из Анафофа. Пророческое служение Иеремии обнимало собою самый мрачный период Иудейской истории. Призвание его к пророческому служению произошло в ранней молодости, на 15 году жизни, в тринадцатый год царствования Иосии царя Иудейского, и затем продолжалось при царях Иоахазе, Иоакиме, Иехонии и Седекии, почти в продолжение сорока пяти лет. Вероятно, большею частью он жил в городе, в котором родился, именно в Анафофе так как в 11 гл. его книги (ст. 21) говорится о мужах Анафофа, как о мужах, ищущих души пророка. По так как этот город, известный в настоящее время под названием Аната, находился только в трех милях расстояния от Иерусалима, то Иерусалимский храм несомненно был местом, где чаще всего раздавался голос пророка Божия. Впрочем, и помимо сего, он возвещал слово Божие и в храме, и во вратах города, и в доме царя, и на площадях народных, и в частных домах. всеми силами стараясь предотвратить бурю, готовую разразиться над упорным в своих грехах народом (2:3- 6). С раннего утра (25:3) проповедовал он слово Божие, навлекая на себя через это поношение и повседневное посмеяние (20:8). Собственное его семейство отказалось от него (12:6), сограждане преследовали его ненавистью (11:21), смеялись над ним, задавая вопрос: где слово Господне? пусть оно придет! (17:15). Не было недостатка и в глубоких душевных скорбях. Иеремию сильно сокрушало окружающее его беззаконие (12:1-2); ему казалось, что все сторожат, за ним не споткнется ли он: он слышал угрозы: попадется он, и мы одолеем его и отметим ему (20:10); его обуревало иногда сомнение, не есть ли его служение посмеяние и издевание (20:7). Смерть благочестивого царя Иосии несомненно была одним из величайших несчастий в жизни пророка. Оплакал Иосию и Иеремия в песни плачевной, говорит свящ. писатель кн. Паралипоменон (2Пар 35:25). О вступившем затем на престол Иохазе, правление которого длилось только три месяца и который засим отведен в плен, пр. Иеремия отзывается с особенною нежностью и участием. "Не плачьте обо умершем и не жалейте о нем, восклицает он, но горько плачьте об отходящем в плен (т.е. об Иохазе, иначе Салуме). ибо он уже не возвратится и не увидит родной страны своей" (Иер 22:10-11). С особенною живостью пр. Иеремия описывает некоторые события последовавшего затем царствования Иоакима (607-597 до Р.Х.). Вскоре после его восшествия на престол, в один из торжественных праздников, когда дворы храма были переполнены молящимися из всех городов Иудеи, Иеремия по повелению Божию является в храме и громогласно возвещает народу, что Иерусалим будет поражен проклятием и что самый храм постигнет участь Силома (26:6). С этого времени, можно сказать, начинается у него борьба со священниками и лжепророками, особенно наполнявшими в означенное время Иерусалим н окрестности его. За грозное пророчество Иеремию схватили лжепророки н. представив на суд князей и народа, требовали немедленной его смерти (ст. 8). Только усилиями некоторых князей, благорасположенных к нему и в особенности усилиями друга его, Ахикама, восставших на защиту пророка, он был спасен от неминуемой смерти (гл. 26). В другое время, когда по поведению Божию пророчества Иеремии были собраны в одну книгу и переписаны Варухом, учеником его, и прочитаны во всеуслышание народа в притворе храма (36:1-9). Иоаким пожелал познакомиться с содержанием их, и вот гнев царя обрушился как на самого Иеремию, так и на свиток его пророчеств. По мере прочтения свитка царь отрезал писцовым ножичком прочитанные столбцы и сожигал на огне жаровни, стоявшей перед ним, доколе свиток не был уничтожен совершенно. Сам же Иеремия с Варухом едва-едва спаслись от царского гнева, Господь сокрыл их (36:26). После уже в тайном убежище Иеремия и Варух вторично переписали пророчества, с прибавлением к оным многих подобных тем слов (36:32). Но вот, согласно с предсказанием Иеремии, Иоаким бедственно окончил жизнь свою: он был взят в плен Навуходоносором, заключен в оковы, и по смерти его (на пути ли в Вавилон, или в самом Вавилоне, неизвестно) на престол вступил сын его, Иехония, делавший впрочем неугодное пред Богом и царствовавший только три месяца. Если не при Иоакиме, то быть может при этом царе, Пасхор, священник и надзиратель в Дому Божием, слыша пророчества Иеремии о грядущих бедствиях на Иерусалим, ударил его и посадил в колоду при вратах Вениаминовых, при Доме Господнем, и хотя на следующий же день выпустил его, но пророк снова возвестил, что Господь предаст всего Иуду в руки царя Вавилонского, который отведет их в Вавилон, и поразит мечем (20). Пророчество исполнилось с поразительною точностью. Навуходоносор осадил город, без сопротивления занял его и переселил Иехонию в Вавилон со всем домом, родом, вельможами, войском и всеми жителями, кроме бедного народа. В числе отведенных в плен находилось и несколько лжепророков, утешавших народ надеждою на скорое окончание его бедствий. Вследствие сего на престоле царства Иудейского остался третий сын Иосии, Матфания, иначе переименованный Седекиею (597-586); но при этом царе положение Иеремии нисколько не изменилось к лучшему. Борьба с лжепророками продолжалась. К несчастию своему, Седекия решил обезопасить себя на престоле изменою царю Вавилонскому, и присоединился к союзу царей Моавитского, Идумейского и др. Для нагляднейшего вразумления его, пророк Иеремия по повелению Божию явился на улицах Иерусалима с узами и ярмом на шее (27:2); таковые же ярма он послал и к пяти царям, вступившим с Седекиею в союз против Вавилона. Лжепророк Анания, сокрушивший ярмо на выи Иеремии (28:10) и предсказавший падение Халдеев в продолжение двух лет (28:3), был обличен Иеремиею во лжи и умер в том же году (16-17). Между тем неприятель усиленно обложил Иерусалим и в нем открылся сильный голод. Положение пророка сделалось очень опасным. Он хотел было удалиться в землю Вениаминову (37:12), но начальник стражи задержал его, принявши за перебежчика, и привел к князьям, которые били его и заключили в темничный подвал, где и пробыл много дней. Приведенный оттуда к Седекии, на вопрос его: "нет ли слова от Господа?" ответил: "ты будешь предан в руки царя Вавилонского" (37:17), затем, по просьбе пророка, его заключили во дворе стражи, давая ему по куску хлеба на день из улицы хлебопеков, пока не истощился весь хлеб в городе (37:21). Но так как пророк, несмотря на заточение, продолжал советовать покорность Халдеям без сопротивления, то и был брошен князьями в грязную яму во дворе стражи, в которой он и умер бы от сырости и голода, если бы не спас его своим ходатайством пред царем один богобоязненный Ефиоплянин, служивший при дворце, именно Авдемелех. С большими усилиями его вытащили из рва и снова оставили во дворе стражи. Седекия тайно посылал за Иеремиею, чтобы услышать от него волю Божию. Пророк по прежнему советовал царю довериться великодушию победителя: тогда, говорил он, и город не будет сожжен и царь со всем семейством останется в безопасности. К несчастию, Седекия не последовал благоразумному, боговдохновенному совету пророка, он боялся, чтобы Халдеи не выдали его Иудейским изменникам, которые стали бы ругаться над ним (гл. 38:19). Печальные последствия оказались скоро. Неприятель ворвался в город и взял его. Седекия с оставшимися при нем воинами бежал было ночью из столицы, но его поймали и отвели в Сирийский город Ривлу и там, по приговору победителя, закололи сыновей его перед глазами отца, а самого ослепили, оковали медными оковами и отвели в Вавилон, где он и умер в темничном заточении. По взятии и разрушении Иерусалима и переселении Иудеев в Вавилон, в 586 году, Навузардан, начальник царских телохранителей, по повелению Навуходоносора, оказал пр. Иеремии некоторые знаки своего благорасположения и предоставил ему выбор местности для жительства. Иеремия пожелал остаться в своем отечестве, чтобы быть полезным соотечественникам своими советами и утешениями; впрочем он недолго оставался здесь. По убиении Годолии, областеначальника Иудеи, поставленного Навуходоносором, Иеремия вместе с Варухом и некоторыми из других Иудеев против воли был увлечен в Египет. О последующей судьбе пророка из Свящ. Писания более ничего неизвестно. Древнее христианское предание свидетельствует, что кончина его была мученическая, именно, что он в г. Тафнисе был побит от Иудеев камнями за обличение их пороков и за пророчество об их погибели. Александрийское предание говорит, что Александр Македонский перенес тело его в Александрию. Могилу его, находящуюся недалеко от Каира, и доныне глубоко уважают Египтяне. По словам Александ римской летописи, над могилою его первоначально стоял величественный памятник, впоследствии возобновленный и украшенный царицею Еленою. В апокрифической 2-й Мак книге мы видим пр. Иеремию окруженным ореолом славы. По словам оной, пр. Иеремия скрыл в одной из пещер горы Хорив Скинию, Ковчег Завета, жертвенник кадильный, и заградил вход в оную, чтобы они оставались там в неизвестности дотоле, доколе Бог, умилосердившись, не соберет сонма народа (2Мак 2:1-8). В ней говорится также, что при разрушении Иерусалима некоторые благочестивые священники скрыли в одном кладезе свящ. огонь, взятый с жертвенника, который при возобновлении храма был найден их потомками (2Мак 1:19-36). и что Иеремия, во время переселения Иудеев, приказал и переселяемым взять с собою от огня храма (2Мак 2:1). В видении Иуды Маккавея Иеремия является мужем, украшенным сединами и славою, окруженным дивным и необычайным величием, братолюбием, который много молится о пароде и святом городе. давшем Иуде золотой меч на сокрушение врагов (2Мак 15:13-16). Даже во время земной жизни Господа преобладала уверенность, что дело Иеремии еще не кончилось. Господа Иисуса Христа некоторые считали за Иеремию, или одного из пророков (Мф 16:14). Память пр. Иеремии празднуется Прав. Церковью 1-го мая.

ИЕРЕМОФ см. 2Езд 9:27. 2Езд 9:30. В 1Езд 10:26 и 10:29 стоит: Иремоф и Иерамоф.

ИЕРЕХ (2Езд 5:22) - название местности, по-видимому Иерихона.

ИЕРИВАЙ (противник; 1Пар 11:46) - один из храбрых воинов Давида.

ИЕРИИЛ (жилище Божие; 1Пар 7:2) - потомок Фолы, из колена Иссахаровы.

ИЕРИМ (1Цар 15:3,8) - некто из Амалекитян, из начальников или предводителей войск, убитый во время войны Саула с Амалекитянами.

ИЕРИМОФ (возвышенность, высота) - несколько лиц: 1Пар 7:7 - Вениамитянин, из сынов Белы. 1Пар 12:5 - одно из лиц, присоединившихся к Давиду в Секелаге. 1Пар 27:19 - сын Азриила, колена Неффалимова. 1Пар 24:30 - левит, сын Мушия, сына Мерари. 1Пар 25:4, 22 - из сынов певца Емана, прозорливца царского. 2Пар 11:18 - один из сынов царя Давида. ж; 2Пар 31:13) один из надзирателей, поставленных царем Езекиею над приношениями в Дом Божий.

ИЕРИОФА (шатровые занавесы; 1Пар 2:18) - одна из жен Халева по Еврейскому и ЕХХ тексту: по Вульгате же - дочь Халева от Азувы.

ИЕРИХОН (по Еврейски произносится Йерихо) - известный город, лежавший в пределах колена Вениаминова. Обычное значение слова следующее: благоухающий, благовонный, но, по мнению некоторых толкователей, оно означает: месяц или луну, которую могли боготворить основатели Иерихона. В первый раз Иерихон упоминается в Чис 22:1 в следующих словах: "и отправились сыны Израилевы, и остановились на равнинах Моава, при Иордане, против Иерихона," каковые слова с небольшими изменениями повторяются раз восемь или девять в означенной книге. Гора Нево. в земле Моавитской, равно как и вершина горы Фасги представляются в кн. Второзакония лежащими против Иерихона (32:49, 34:1). Из третьего стиха 34 главы видно, что Иерихон назывался городом Пальм, название встречаемое и в Судей 1:16, 3:13, но вероятно не об одном и том же месте. По Фюрсту, первая цитата в кн. Судей указывает на известную местность в Синайском полуострове, по другим - на Еп-Гедди. Вторая же цитата в кн. Судей Фюрстом относится прямо к г. Иерихону, который назывался еще городом Пальм даже во времена Ахаза (2Пар 28:15). Прежде чем Израильтяне перешли Иордан, Иисус Навин посылал двух соглядатаев осмотреть землю и Иерихон. В то время в Иерихоне имел пребывание царь, который, услыхав о прибытии в город чужестранцев, требовал у Раавы блудницы выдачи соглядатаев, с тем чтобы наказать их. Город был окружен стеною, имел ворота, а дом Раавы, в котором скрылись юноши на ночлег, находился на стене, - обстоятельство много способствовавшее их бегству, потому что Раав спустила их на веревке через окно, и они, скрываясь три дня в горах, благополучно возвратились затем к Иисусу Навину (Нав 2:1-24). После того И. Навин перевел народ через Иордан против Иерихона (Ис Нав 3:16), и поставил стан в Галгале, на восточной стороне Иерихона, где Евреи на равнинах Иерихонских совершили Пасху в 14-й день месяца вечером (4:19, 5:10). Стены осажденного города чудесным образом пали, по семидневном обхождении вокруг его с Ковчегом Завета и трубных звуках священников. Иерихон был взят, и все в нем было предано мечу и истреблению (Нав 6). "Верою пали стены Иерихона, говорит ап. Павел, по семидневном обхождении" (Евр 11:30). По завоевании города, И. Навин произнес грозное проклятие на того, кто дерзнул бы восстановить оный. "На первенце своем он положит основание его, говорил он, и на младшем своем поставит врата его" (ст. 25). Так и исполнилось, именно, - когда, во дни царя Ахава, некто Ахиил из Вефиля дерзнул восстановить Иерихон, то, по словам свящ. летописателя, на первенце, своем, Авираме, он положил основание его и на младшем своем сыне, Сегубе, поставил ворота его (3Цар 16:34). При разделении; земли Обетованной южная граница колена Ефремова и северная Вениаминова проходили близ Иерихона, но город был отдан последнему (Нав 16:7, 18:12, 21). Затем мы встречаемся с Иерихоном уже во времена Давида (2Цар 10:5), хотя быть может он находился в означенное время уже в развалинах, так как восстановление оного Ахиилом произошло только в царствование Ахава. Здесь, как в уединенном пустынном месте, имел пребывание пр. Илия; по близости оного находилось училище пророков, где жили сыны пророческие (4Цар 2:4,5,15), равно как здесь находился источник, вредные воды которого пр. Елисей сделал здоровыми (4Цар 2:19-22). Означенный источник существует и доселе и находится в 20 минутах пути от г. Сорокадневной. Войско Навуходоносора поразило и взяло в плен Иудейского царя Седекию на равнинах Иерихонских (25:5). Некоторые из уроженцев Иерихона возвратились из плена (1Езд 2:34) и помогали в восстановлении стен Иерусалимских (Неем 3:2). Иерихон неоднократно упоминается в апокрифических книгах. "Я возвысились, как пальма в Енгадди, говорит Премудрость, и как розовые кусты в Иерихоне" (Прем. Иисуса, сына Сирахова 24:15. см. также 1Мак 9:50, 2Мак 12:15 и др.). При Римлянах Иерихон был царскою резиденциею, и здесь умер Ирод Великий. Указания на Иерихон в Новом Завете не многочисленны, но они особенно замечательны в том отношении, что указывают на неоднократное посещение Иерихона Господом (Мф 20:29, Мк 10:46, Лк 18:35, 19:1). Кто из нас не читал с душевным умилением трогательную притчу Спасителя о благодетельном Самарянине, начинающуюся так: "некоторый человек шел из Иерусалима в Иерихон и попался разбойника" (Лк 10:30-38). Дорога, ведущая из Иерусалима в Иерихон, через так называемую пустыню Иерихонскую, по свидетельству путешественников, и в настоящее время небезопасна по причине нередко случающихся на ней разбойнических нападений. Об Иерихона упоминают также Иосиф Флавий, Страбон, Птоломей, Иустин, Плиний и многие другие древние писатели. Одни из них указывают на исторические судьбы его, другие же - на удивительное плодородие Иерихонской местности в древние времена. В царствование Константина и в последующее время в Иерихоне существовала Христианская церковь с епископом во главе. Теперь по близости древнего Иерихона стоит небольшая бедная и грязная деревушка, называемая Арабами Эр-Риха, с несколькими бедными хижинами и жалкими обывателями, числом около 200 человек. На месте Закхеева дома видны развалины четырехугольной башни. Вместо прежней роскошной растительности теперь здесь растут одни дикие колючие кустарники; пальмовых деревьев и Иерихонских роз, которыми в древности так славился Иерихон, теперь почти не существует. Бальзамовых деревьев также нет, вместо них в изобилии растет дерево цаккум. названное так по имени Закхея, а равно много различных диких цветов. С вершины Сорокадневной горы открываются прекрасные живописные виды на равнину Иерихонскую и на окрестности оной.

ИЕРИЯ (страх Господень; 1Пар 23:19) - левит, потомок Каафа, глава Хевронян.

ИЕРМА (2Езд 9:12) - один из Израильтян, во дни Ездры, был женат на иноплеменнице. В 1Езд (10:25) стоит: Рамаия.

ИЕРОВААЛ (противник Ваала; Суд 6:32) - прозвание, данное судии Гедеону, по разрушении им Ваалова жертвенника. В 2Цар 11:21 читается: Иерубешеф (см. Гедеон).

ИЕРОВОАМ (народ умножается) - имя двух царей Израильских: 3Цар 11:26 - первый царь десяти колен (975-954 до Р.X). Его отец был Нават Ефремлянин из города Цереды, лежавшего в равнине Иорданской (2Пар 4:17). Энергия и деятельность молодого Иеровоама обратили на него особенное внимание Соломона, возобновлявшего в то время г. Иерусалим. Соломон поставил его смотрителем над оброчными из дома Иосифова (3Цар 11:28). В этот период жизни Иеровоама пророк Ахия, Силомлянин, встретил его на поле, вне Иерусалима, и разодрав на 12 частей новую одежду, бывшую на нем, дал ему десять частей и предсказал, что Бог поставит его царем над десятью из 12 колен Израилевых. Иеровоам возмутился против Соломона. Соломон же хотел умертвить Иеровоама, но Иеровоам встал и убежал в Египет к Сусакиму, царю Египетскому и жил в Египте до смерти Соломоновой. Заметим при этом, что Египет уже и прежде сего служил убежищем для Адера (3Цар 11:17-48). Когда Ровоам отправился в Сихем вступить на престол, Иеровоам был вызван из Египта Израильтянами, и вместе с ними просил Ровоама облегчить тяжкое иго, наложенное на них Соломоном. Суровый отказ Ровоама раздражил 10 колен, которые разошлись после того по шатрам своим, призвали Иеровоама в собрание и воцарили его над Израилем. Ровоаму остались подвластны только два колена, Иудино и Вениаминово. Укрепляя Сихем на западной границе своего нового царства, и Пенуил на восточной, Иеровоам сначала имел пребывание в первом городе. но затем, как кажется, избрал своею резиденциею г. Фирцу (3Цар 14:17). Первое действие царствования Иеровоама состояло в том, что он поставил в Дане и Вефиле, на двух противоположных концах своего царства, двух золотых тельцов, с явною целью лишить народ возможности ходить в столицу враждебного ему царства для жертвоприношения в Дому Господнем. "Вот боги твои, Израиль, которые вывели тебя из Египта," сказал он, указывая на идольские изваяния (3Цар 12:28). Город Дан долгое время был центром идолопоклонства на севере (Суд 18:30-31), и народ охотно отправился туда. Город Вефиль, на южной границе Иеровоамова царства. имел несколько другой характер. Здесь царь соорудил жертвенник и лично священнодействовал при совершении идолопоклоннических обрядов. Священники из левитов были устранены, и должность левитов отправляли простые Израильтяне, не принадлежавшие к колену Левия. Таким образом священнодействие было открыто каждому (2Пар 11:15). Он установил праздник, подобный празднику Кущей, только не в седьмой, а в восьмой месяц свящ. года. Но вот явился грозный обличитель идолослужения, некто пророк из Иудеи. В первый же языческий праздник, он внезапно предстал перед Иеровоамом, совершавшим тогда, в качестве первосвященника, идолослужение перед тельцом Вефильским, и громко воззвал к алтарю: "жертвенник, жертвенник! так говорит Господь: вот родится сын дому Давидову, имя ему Иосия, и принесет на тебе в жертву священников высот, совершающих на тебе курение, и человеческие кости сожжет на тебе." - "Возьмите его," воскликнул Иеровоам, протягивая руку, но рука его иссохла, а жертвенник, по слову пророка, распался. Только по молитве пророка он получил исцеление. Впрочем обличение пророка, болезнь руки и чудесное исцеление оной нисколько не подействовали на Иеровоама. Он продолжал ходить в нечестии, и вот ему было ниспослано новое грозное вразумление Божие. Заболел Авия, сын Иеровоамов, и он послал свою жену в переодетом виде к пр. Ахии, теперь уже седовласому и полуслепому старцу, посоветоваться и узнать о ходе болезни отрока. Несмотря на то, что царица была переодета, и на свое слабое зрение, пророк тотчас же распознал посетительницу. Он предсказал ей скорую смерть отрока, падение династии Иеровоама и разрушение царства Израильского. Дитя действительно умерло, как предсказал Ахия, лишь только царица возвратилась в Фирцу и переступила через порог своего дома. "И похоронили его и оплакали его все Израильтяне," говорит свящ. историк (3Цар 14:1-18). Общественная скорбь по сему случаю указывает на то, с какими надеждами на будущность ожидал народ продолжения новой династии. Война между Ровоамом и Иеровоамом не имела, по-видимому, важного значения, так как первому было воспрещено нападать на десять колен (2Пар 11:1-4). Впрочем Авия, сын Ровоама, одержал над войсками Иеровоама значительную победу, несмотря на сравнительную малочисленность своих войск и ловкую тактику, с которою Иеровоам поражал своего врага спереди и с тылу. Последствием означенной победы было то, что Авия возвратил под свою власть некоторые важные города, и в том числе Вефил. Иешану и Ефрон. "И не входил уже в силу Иеровоам во дни Aвuu, замечает свящ. летописец, и поразил его Господь, и он умер" (2Пар 13:20), после 22-х-летнего царствования. Его много обещавшая юность, его энергия и деятельность в летах совершенного возраста, его политическая тактика и воинские подвиги закончились наконец полным поражением и уничижением; он сошел в гроб, пораженный рукою Божиею. Как сам он и его царство оставили Господа, так и Господь оставил их и предал гибели.

4Цар 14:23-29 и др. - Иеровоам 11-й царь Израильский, сын и преемник Иоаса, царя 10 колен правнук Ииуя (835-794 до Р.X.). Несмотря на то, что он не оставил служения тельцам, однако же вел счастливые войны с Сириею, Моавитянами, Аммонитянами, взял Дамаск и Емаф и восстановил древние пределы своего царства до Евфрата и Мертвого моря. Господь помогал ему, потому что еще не хотел предать на погибель потомков Израиля. Никогда состояние царства 10 колен не было, по-видимому, так блестяще, как во дни царствования Иеровоама, но современные ему пророки, Осия и Амос, громко вопияли против нечестия и беззаконий, созревавших под счастливо-удачною обстановкою политических дел. Потому Бог чрез пророка возвестил наконец приближающуюся погибель дома Иеровоама и падение царя Израильского (Амос 7:9-11), что вскоре и постигло Израиль. Царствование Иеровоама II продолжалось 41 год. После него вступил на престол сын его, Захария, царствовавший только 6 месяцев, и вскоре после него царство Израильское действительно было разрушено Салманассаром, царем Ассирийским.

ИЕРОНИМ (священно-именный; 2Мак 12:2) - один из местных Сирийских военачальников, во дни Иуды Маккавея.

ИЕРОХАМ (возлюбленный) - имя следующих лиц: 1Пар 6:27 - дед пророка Самуила. 1Пар 8:27 - Вениамитянин, потомки которого упоминаются в означенной цитате. 1Пар 9:8 - отец Ивнии, одного из Вениамитян. г)(1Пар 9:12 - отец Адаии. 1Пар 12:7 - Вениамитянин, из Гедора, сыновья которого перешли к Давиду в Секелаге. 1Пар 27:22 - отец Азариила, Данитянин, начальник Данова колена, в правление Давида. 2Пар 23:1 - отец Азарии, одного из начальников сотен в правление Гофолии. Он помогал Иодаю в возведении на престол Иоаса.

ИЕРУИЛ (2Пар 20:16; страх Божий) - пустыня, вероятно, между Фекоею и Энгедди, совершенно бесплодная, только изредка кое где она покрыта кустарником, и нет никаких следов, чтобы она прежде когда либо была возделываема. Называется в настоящее время Вади-Эльгар, и Иеруил, по-видимому, находился на северном конце оной.

ИЕРУСАЛИМ (основание, или жилище мира; - этот всемирно известный город, древнейший и знаменитнейший из городов Обетованной земли, назывался в древности Иевусом (Нав 18:28) по имени родоначальника Иевусеев, Иевуса. Впрочем думают, что древность его восходит даже ко временам Авраама, предполагая в нем Салим, в котором, во времена Авраама, царем и первосвященником был Мельхиседек. Иевус был завоеван у Иевусеев Давидом, который сделал его метрополиею своего царства, и построил к с.-з. от старого города крепость, или новый город, названный Иерусалимом. Таким образом Иерусалим сделался столицею Иудеи. Новейшие исследования Палестины, тщательно производимые доселе, пролили много света на г. Иерусалим, равно как и на прочие места, так называемой, Святой Земли. По общему мнению, первое понятие о первобытном положении города несомненно сообщается в 22 гл. кн. Бытия, именно: по словам книги, он должен был находиться в земле Mopua, на одной из гор которой Авраам по Божественному повелению готовился некогда принести в жертву сына своего Исаака (2Пар 3:1). Точное определение положения города Иерусалима никогда не подлежало сомнению. Он лежит в 12-ти часах пути от Средиземного моря и в 8 от Иордана на широкой плоской возвышенности, состоящей более чем из 4 горных вершин и возвышающейся более чем на 2,500 футов над уровнем моря. Долина Иосафатова с потоком Кедрон на в. и долина Гионна ю. и з. служат его границею. Библейская историческая гора Мориа находится в настоящее время на одном общем уровне с прочими частями города и занята мечетью Омаровой, стоящей вероятно на прежнем месте храма Соломонова. Это здание считается на столько священным в глазах Турок, что ни одному христианину не дозволяется вступать даже в ограду, окружающую мечеть. Хотя возвышенность горы теперь мало заметна, но высота оной неоспорима. Чтобы приготовить место на г. Мориа для постройки храма, Соломон обнес ее громадною стеною. Местность между горой и стеною представляла обширную площадь удобную для сооружения на ней храма и его огромных притворов. На с.-з. углу означенной площади находилась величественная башня, названная Иродом башнею Антония, в честь Марка Антония. Гора Сион находилась на ю.-в. от г. Мориа; настоящее положение и высота ее вполне соответствует древнейшим повествованиям о сей свящ. горе различных историков. После многократных опустошений, которым подвергался Иерусалим, к сожалению, невозможно с точностью определить границы Сиона. Впрочем между Сионом и Мориа доселе существует еще значительный подъем почвы, который настолько соответствует восточной стороне Акры, по описанию древних историков, что не оставляет никакого сомнения в том, что она составляла некогда часть г. Сиона. Иудеи доселе называют весь этот подъем земли Сионом, Акра (называемая так от греч. слова, значащего высокий) иногда называется также нижним городом, а самая гора Сион верхним, и находясь на с. от означенной горы, отделялась от нее долиной. Город был построен некогда на вершине Акры. После 25 летнего существования город был срыт и гора подведена под общий уровень с близ лежащею местностью. Настоящий Иерусалим главным образом расположен на г. Мориа, имеет около 2 1/2 англ. миль в окружности с 20,000 населением. Относительно наружной формы город можно назвать квадратом. Восточная стена тянется прямо во всю свою длину. На с. и ю. сторонах в ней находится по одному изгибу с наружной стороны и один изгиб с западной внутрь. Близ изгиба с западной стороны находятся Яфские ворота, называемые иначе Вифлеемскими. На южной стороне находятся ворота Сионские, называемые иначе Давидовыми. На восточной стороне, близ купели Вифезда, - врата Стефана именуемые также Овчими и вратами Св. Девы. На западной стороне между Голгофою и Везефою находятся врата Дамасские. Означенные четверо ворот суть главные городские ворота, и они всегда открыты с утра до солнечного заката. Кроме указанных существует еще двое небольших ворот, которые открываются только в известных случаях: одни на ю. стороне, несколько на з. от г. Мориа, так именуемые Навозные, а другие, под названием Иродовых находятся на з. стороне и ими проходят из Везефы. На в. от Мориа находятся седьмые ворота, или, лучше сказать, место, где они находились в то время, когда Христиане владели городом, потому что в настоящее время они совершенно заложены, - это так называемые Золотые врата. Доселе у Магометан господствует предание, что в эти ворота войдет христианский победитель Мусульман. Несомненно, что этими вратами вошел Господь в храм Божий во время торжественного Своего входа в Иерусалим. Кроме означенных, в Свящ. Писании упоминаются еще ворота: Ефремовы, Вениаминовы, Рыбные, Водяные, Конские, Темничные, Железные и некоторые др. Евреи занимают меньшую часть города сравнительно с тем, что занимают Турки и Арабы. Армяне живут в своем монастыре на Сионской горе и в окрестностях. Греки и католики имеют свои монастыри по близости с Голгофой, близ которых и находятся их жилища. Турки и Арабы занимают Везефу, всю восточную часть города и почти в каждой части города имеют свои разбросанные дома. Евреи живут на пространстве между Сионом и Мориа, занимаемом в настоящее время мечетью Омара, огражденною стенами. Как мы уже заметили выше, ни одному из Христиан не дозволяется входить в эту мечеть под опасением смерти, за исключением разве Магометан, хотя означенное запрещение в последнее время не имеет уже такого значения как прежде. В ней и по сторонам оной высятся четыре минарета. У евреев в Иерусалиме находится значительное число синагог и почти все они выстроены в местности ими занимаемой. Храм Гроба Господня стоит близ г. Голгофы, там же и Камень помазания. Это здание, отличающееся своею массивностью и объемом, вмещает в себе придел Распятия, Погребения и Воскресения Господа Иисуса, семь небольших других приделов, монастырь, и различные монастырские пристройки. Греки имеют здесь 12 монастырей и один близ Сионских ворот. Армяне имеют три монастыря на Сионской горе, два в Иерусалиме и третий поменьше вне Сионских врат, на том самом месте, где по преданию стоял дом первосвящ. Каиафы, в котором стоял Господь Иисус на судилище и на дворе которого ап. Петр отрекся от Него. У Коптов, Сириян, Абиссинцев также находится во владении по небольшому монастырю. Дома в Иерусалиме большею частью каменные, в большинстве впрочем они низки, неправильной архитектуры, с плоскими кровлями или террасами. Окна в них небольшие и выходят преимущественно на улицу; они ограждены толстыми железными решетками, а за ними виднеются красивые деревянные решетки, устроенные с целью чтобы мимо ходящие не могли видеть из-за них женщин. Улицы узки и большею частью неправильны. Садов в городе очень немного. Из особенных достопримечательностей Иерусалима без сомнения первое место занимает Храм св. Гроба, священнейшее здание для всего Христианского мира. Он выстроен несколько на з. от улицы ведущей к Дамасским воротам Константином Великим, или, вероятнее, матерью его, Еленою, над Гробом Господним. Храм св. Гроба и разрушали и возобновляли несколько раз, потому-то в настоящем своем виде он принадлежит уже к более позднему времени, за исключением некоторых частей его лицевой стороны, существовавших быть может до времен Крестоносцев. Он состоит, так сказать, из неправильной громадной глыбы здания и вмещает в себе все традиционные священные места, соединенные с воспоминаниями о земной жизни, смерти и погребении Спасителя, как-то: Голгофу, Камень помазания и св. Гроб, в котором было положено Тело Иисусово. Голгофа и погребальная пещера находились, по словам Свящ. Писания, вне врат Иерусалима; но как известно, что город был расширен по направлению к оным, и вот они вошли в состав города и помещаются под одной кровлею храма. В том же самом храме показывают. кроме сего, много других свящ. достопримечательностей, как-то: место погребения Адама, Мельхиседека, гробницы Иосифа и Никодима, место на котором стояла Мария во время помазания Тела Иисусова и место где явился Христос по воскресении Марии Магдалине и Богоматери и где позже, спустя 300 лет, был обретен Животворящий Крест Господень. Храм разделен между лицами различных Христианских вероисповеданий (за исключением протестантских), монахи и священники которых живут в соседстве или в самом даже здании храма, для исправления своих дневных и ночных богослужении: впрочем храм всегда тщательно охраняется мусульманами, которым платится известная плата за посещение и осмотр святынь оного. За сим достойны внимания: монастырь св. Иакова, принадлежащий Армянам, одно из обширнейших зданий в Иерусалиме, с прекрасным садом и очень ценною библиотекою. В нем показывают место мученической кончины Иакова, брата Господня, камень, покрывавший дверь св. Гроба и др. Дом св. Марка принадлежит Сирийским Христианам и служит местом пребывания их епископа. Монастырь Константина принадлежит Грекам. Абиссинский монастырь - несколько к ю. от храма гроба Господня; в нем показывают масличное дерево, в ветвях которого, по преданию, запутался рогами агнец, принесенный Авраамом в жертву вместо Исаака. Латинский монастырь с 15-ю Францисканскими монахами из Испанцев, Коптский монастырь и некоторые другие. Гробница Давида или Ель-Неби-Дауд находится на южной вершине Сиона, вне городской стены. Она одно из замечательнейших зданий в Иерусалиме. Означенное сооружение над местом погребения царя пророка Давида, как говорят, существовало уже в IV столетии и считалось Христианами означенного века за Сионскую горницу, в которой Спаситель совершил Тайную вечерю со Своими учениками, и установил таинство св. Причащения. Ее охраняют с большим тщанием, чем даже самую мечеть Омара. Церковь Христова, принадлежащая Английским и Прусским протестантам, расположена на Сионской горе, несколько к ю.-в. от Яфских ворот. Есть и другие общественные церковные здания в Иерусалиме, но поименованные нами суть главнейшие.

Вообще можно сказать, что настоящий Иерусалим, по различию вероисповеданий, разделяется на четыре квартала: 1) Христианский, имеющий своим центром храм Гроба Господня, в котором церковь г. Голгофской, царя Гроба Господня, храм Воскресения и церковь Обретения Креста с множеством различных свящ. достопримечательностей: 2) Армянский квартал, заключающий з. часть Сиона и населенный главным образом Армянами, имеющими здесь два монастыря с разными другими достопримечательностями; 3) Еврейский квартал, расположенный на в. стороне Сионского холма, с остатком з. стены Соломонова храма, куда обыкновенно собираются Евреи в пятницу для молитвы и плача о древнем своем храме, и наконец 4) самый большой квартал, Магометанский, занимающий две трети города, где главное строение мечеть Омара, главную святыню которой составляет каменная скала, с которой, по мусульманскому поверью, Магомет вознесся на небо. Среди означенного квартала возвышается также большая Еврейская синагога и находятся различные другие достопримечательности, священные в глазах Евреев, Скажем в заключение несколько слов и о наших Русских постройках в Иерусалиме, занимающих место на Гионской возвышенности на с.-з. стороне Иерусалима, в одной из самых здоровых местностен, и составляющих не малое украшение пустынных окрестностей святого града. Самые постройки здесь следующие: обширный двор и среди его церковь, построенная по образцу одной из древнейших Афонских церквей, в Византийском стиле; госпиталь - огромный двухэтажный дом, большое каменное здание, в центре которого находится домовая церковь Прав. Русской духовной миссии. В верхнем этаже оного находятся квартиры для членов миссии, важных посетителей, библиотека и др., а в нижнем - приют для Русских путешественников. Все они тщательно поддерживаются Прав. Палестинским Обществом, состоящим под августейшим покровительством Великого Князя Сергия Александровича. Кроме означенных построек, существуют еще два одноэтажные корпуса, занятые мужским и женским приютами; одно одноэтажное здание с квартирами для консула, секретаря и пр.; еще два домика, из которых в одном помещается драгоман консульства, а в другом квартиры кавасов и привратника; за тем здания для чайной, бани и др. Русский храм в Иерусалиме, с его украшениями и величественным, совершающимся в нем богослужением, обращает на себя общее внимание и привлекает тысячи приходящих иноверцев. Размеры нашей Библейской Энциклопедии не дозволяют нам входить в дальнейшие подробности касательно истории Иерусалима, названия оного, местоположения составных частей, окрестностей, его древностей и т.п. Пусть любознательный и благочестивый читатель, при помощи Библии и творения Иосифа Флавия, сам постарается изучить оные с географическою картою Иерусалима в руках, при чем, конечно, он может руководствоваться и наиболее известными русскими и иностранными учеными сочинениями по означенному предмету. Полное описание Иерусалима в настоящем его виде можно найти у Норова, Диксона и проф. Олесницкого.

ИЕРУСАЛИМ, НОВЫЙ, НЕБЕСНЫЙ (От 21:2) - выражение, употребленное аллегорически для изображения небесного Иерусалима, царства небесного, царства святых на небе (От 3:12). Иногда, впрочем, слово Иерусалим в переносном смысле означает и вообще Церковь Божию - Христианскую, ветхозаветную и новозаветную. Так например прор. Исаия восклицает: восстань, светись (Иерусалим) ибо пришел свет твой, и слав. Господня взошли над тобою... И прийдут народы к свету твоему, и цapu к восходящему над тобою сиянию. Возведи очи твои, и посмотри вокруг: все они собираются, идут к тебе, - сыновья твои издалека идут, и дочерей твоих на руках несут (Ис 60:1-4). И ап. Павел говорит также в послании к Евр (12:22-24). Вы приступили к горе Снону, ко граду Бога живого, к небесному Иерусалиму. В словах псалмопевца: Хвали, Иерусалим Господа; хвали, Сион, Бога Твоего (Пс 147:1-3), или в воззвании пр. Иеремии к Израилю: Смой злое с сердца твоего, Иерусалим, чтобы спастись тебе (4:14), или в глубоко умилительных словах Спасителя: Иерусалим, Иерусалим, избивающий пророков, и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели (Мф 23:37-39) - разумеется не только все народонаселение Иерусалима, но и весь народ Иудейский, именно все Иудеи и Израильтяне. Воспоминая и соображая все что великого, святого и достославного происходило и есть в Иерусалиме и что великого, святого и славного сказано о нем в слове Божием, в его настоящем, прошедшем и будущем отношениях, нельзя и Христианину не повторить с псалмопевцем: Если я забуду тебя, Иерусалим, забудь меня десница моя. Прилипни язык мой к гортани моей, если не буду помнить тебя если не поставлю Иерусалима во главе веселия моего (Пс 136:5-6). Подлинно, преславная глаголашася о тебе, граде Божий!

ИЕРУША (владение; 4Цар 15:33, 2Пар 27:1) - дочь Садока, жена Озии, царя Иудейского и мать царя Иофама.

ИЕСАРЕЛА (правда Божия; 1Пар 25:14) - один из сынов Асафа, имевший седьмой жребий в чреде священнослужения во храме Божием, вместе с своими сыновьями и братьями. Во 2 ст. 25 главы читается: Ашарела.

ИЕСВААЛ (народ возвратится; 1Пар 11:11) - один из военачальников Давидовых, отличавшихся своею силою и ловкостью. Он, как кажется, то же самое лицо, что Иошавам, Кореянин (12:6) и Иашовам, сын Завдиилов (27:2) присоединившийся к Давиду в Секелаге. Замечательнейшим его подвигом было избиение копьем в один раз трехсот человек, а по словам 2Цар 23:8 восьмисот человек.

ИЕСВИЙ (обитающий на высоте; 2Цар 21:16-17) - потомок Рефаимов, нападавший на Давида. но убитый Авессою.

ИЕСИМОН (пустыня; Чис 21:20, 23:28) - пустынная местность на берегу Чермного моря. Вершина горы Фасги и Фегора, по словам кн. Чис была обращена лицом к пустыне, несомненно к пустыне Иеcимон. Из означенных цитат видно, что под означенным словом разумелась пустыня Иесимон, находившаяся к в. от Мертвого моря. В Вт 33:10 слово пустыня относится к Синайскому полуострову; в означенном месте она называется степью печальною и дикою. Затем в 1Цар 23:19 слово Иесимон, по-видимому, относится к холмистой пустыне, против кол. Иудина, на з. от Мертвого моря.

ИЕСИЯ см. 2Езд 8:33 - сын Гофолия. В 1Езд 8:1 читается: Иешаия.

ИЕСОД (основание; 2Пар 23:5) - ворота в Иерусалиме, называемые в 4Цар 11:6 вратами Сур.

ИЕССЕЙ (Иегова есть Сущий; Руф 4:17) - сын Овида и отец Давида. Он жил в Вифлееме, и находился уже в преклонном возрасте, имея при том многочисленное семейство, в то время когда его младший сын, Давид, был призван по повелению Божию чрез пророка Самуила на царство (1Цар 16:10.11. 17:12). Во время преследования Саулом Давила и Иессей с прочим своим семейством подвергался нередко опасности Из 1Цар 22:1-4 видно, что он удалился со всем своим домом сначала к Давиду в пещеру Одолламскую. а затем жил у царя Моавитского. Более о нем в Свящ. Писанин не упоминается. При торжественном вступлении Давида на царство Иессей, по-видимому, уже не был в живых. В Н.З. в родословии Господа Иисуса Христа имя Иессея упоминается дважды у Мф 1:3-5 и Лк 3:32-34.

ИЕССУИ (равный себе; 1Цар 14:49) - один из сынов Саула, о котором впрочем более ничего не говорит свящ. историк.

ИЕТЕФ (порабощение; Быт 36:40) - один из старейшин Исавовых. в земле Едомской.

ИЕТУР (быть может, окруженный; Быт 25:15. 1:31) - один из сынов Измаила. Это название давалось также потомкам Иетура (1Пар 5:19), которых Греки и Римляне называли Итуреянами. Страна их была известна под названием Итуреи, в настоящее время Йедур к ю. от Дамаска.

ИЕУИЛ (Бог есть истребитель): 1Пар 9:6 - один из сынов Зары, потомок Иуды. 2Езд 8:39 - отец Елифалы, одного из Израильтян во дни Ездры. В 1Езд 8:13 стоит: Иеиел.

ИЕУЙ (Бог - он; 1Пар 2:38) - сын Иуды, шестой потомок от дочери Шешана, который выдал ее замуж за своего Египетского раба, Иарха.

ИЕУС (собиратель) - имя трех следующих лиц: Быт 36:5, 18 - один из сынов Исава от Оливемы, Евеянки, из старейшин Едомских. 1Пар 7:10 - Вениамитянин, из сынов Билгана. 2Пар 11:19 - сын Ровоама, царя Иудейского.

ИЕУЦ (советник; 1Пар 8:10) - Гениамитянин, сын Шегераима, родившийся в Моаве, один из глав дома своего отца.

ИЕУШ (сборщик, 1Пар 23:10) - Гирсонянин, левит, один из сынов Шимея. 1Пар 8:39 - муж колена Вениаминова, из потомков, хотя и очень далеких, царя Саула.

ИЕФЕР (остаток, излишество; 2Цар 17:25) - отец Амассы, от Авигаели, сестры Давидовой, доводившийся потому дядею Иоаву, Авессе и Азаил, сыновьям Саруи.

ИЕФЕР (величие, превосходство) - под сим именем в Свящ. Писании упоминаются следующие лица: Суд 8:20 - старший сын судии Израильского Гедеона, который, получивши приказание от отца убить князей Мадиамских. Зевея и Салмана, "не извлек меча своего, потому что боялся, так как бы еще молод." По смерти отца он вместе со своими братьями, за исключением младшего Иофама, был убит Авимелехом в Офре Авиезеровой (9:5). 1Пар 4:17 - один из сынов Эзры; имя его встречается в родословии патр. Иуды. 1Пар 7:38 - Ассириянин, отец Иефунны. Фиспа и Ара. 1Пар 2:17 - отец Амессая, военачальника Авессалома, и племянник Давида. 1Пар 2:32 - один из сыновей Иады колена Иудина.

ИЕФЕРААМ (остаток народа; 2Цар 3:5) - шестой сын Давида, родившийся в Хевроне от Эглы. В 1Пар 3:3 его имя читается: Ифреам от Аглаи, жены его (Давида).

ИЕФОННИЯ (он будет виден; Чис 13:7) - отец Халева, одного из двух верных соглядатаев земли Обетованной, из колена Иудина. Он называется также Кенезеянином. Его сын, Гофониил, также называется сыном Кеназа (32:12).

ИЕФУННИ (значение слова то же, что и предыдущего; 1Пар 7:38) - потомок Асира, старший из трех сыновей Иефера.

ИЕФФАЙ (Бог откроет, т.е. освободит, сделает свободным; Суд 11:1, Евр 11:32) - один из замечательнейших Судей народа Израильского, сын Галаада, от наложницы. Лишенный наследства и изгнанный законными наследниками из дома родительского, Иеффай поселился в земле Тов, в Сирийской области. Здесь собравши шайку праздных людей, он делал набеги на неприятельские земли и скоро прославился своею воинственностью. Слава о нем распространилась так далеко, что во время войны Аммонитян с Израилем старейшины Галаадские просили его принять начальство над ними и сразиться с Аммонитянами. Иеффай сказал старейшинам: - "не вы ли возненавидели меня и выгнали из дома отца моего? Зачем же пришли ко мне ныне, когда вы в беде?" (11:7). Затем он согласился сделаться их начальником, впрочем с тем непременным условием, чтобы в случае воинской победы начальство оставалось за ним навсегда. Прежде сражения Иеффай два раза отправлял послов к царю Аммонитскому для переговоров, но они не имели успеха. Тогда, возбужденный Духом Божиим, он сразился с Аммонитянами, одержал блистательную победу над ними и завоевал у них 20 городов, начиная от Ароера на Арноне до Минифа и Авель-Керамима. Но, идя на сражение, Иеффай дал обет Богу - принести в жертву Богу то, что первое встретит его из дома при возвращении с победы; и вот единородная дочь его первою выходит на встречу отцу с тимпанами и ликами. Встреча эта сильно смутила Иеффая. Но дочь, узнавши об его обете, выразила пред ним полную покорность и только просила отца отпустить ее на два месяца с подругами в горы для оплакивания своего девства. По прошествии же данного ей срока она возвратилась к своему отцу, и он совершил над нею обет свой, "к они не познала мужа. И вошло в обычай у Израиля, замечает свящ. писатель кн. Судей, что ежегодно дочери Израилевы ходили оплакивать дочь Иеффая, Галаадитянина четыре дня в году" (11:1-40). По одним комментаторам, как например по Флавию и многим из древних, дочь Иеффая действительно была принесена фактически в жертву, но другие находят более правдоподобным, что она была посвящена Богу и осталась в девстве на всю жизнь. После победы над Аммонитянами Иеффай не долго жил в своем доме. Ефремляне, недовольные что Иеффай не пригласил их с собою на войну против Аммонитян, вступили в Галаад, угрожая сжечь Иеффая со всем его домом. Он старался сначала успокоить их убеждениями, но убеждения не подействовали. Тогда Иеффай. собравши всех жителей Галаада, сразился с Ефремлянами и разбил их. Немедленно после победы он велел занять все переправы через Иордан, и когда кто либо из Ефремлян, спасшихся от меча, приходил к переправе, его спрашивали: не Ефремлянин ли он? Если тот говорил: нет, то его заставляли произнести слово: шибболет (колос). Ефремляне не могли правильно выговаривать это слово, и потому всякого кто произносил сибболет умерщвляли у переправы (Суд 12:1-7). Всего пало здесь Ефремлян 42,000. Иеффай был судиею Израиля шесть лет. Пр. Самуил указывает на него как на одного из великих мужей, воздвигнутых Богом па защиту своего народа (1Цар 12:11), и ап. Павел в послании к Евреям упоминает о нем, в числе других великих мужей, одержавших великие победы силою веры в Бога (Евр 11:32).

ИЕХДИЯ (он будет обрадован Господом; 1Пар 27:30) - Меронифянин, один из приставников для надзора за ослицами царя Давида.

ИЕХИЕЛ и ИЕХИИЛ (Бог есть живущий) - имя нескольких лиц: 1Пар 15:18 - левит второй степени, назначенный, по указанию Давида, вместе со своими братьями играть на музыкальных инструментах в Дому Божием. Их обязанность состояла в том, чтобы играть на псалтирях тонким голосом (ст. 20). 1Пар 23:8 - левит, из рода Гирсона, начальник потомков Лаедана, в царствование Давида, и наблюдавший над приношениями в храм Божий. На руки его сдавались дорогие камни для построения храма (1Пар 29:8). 1Пар 27:32 - сын Хахмониев, наставник и воспитатель сыновей Давида. 2Пар 21:2 - сын царя Иосафата, убитый вместе с братьями братом их Иорамом, вскоре по восшествии Иорамана престол. 2Пар 29:14 - левит из сынов Емановых, живший в царствование Езекии и помогавший ему в восстановлении истинного богослужения. 2Пар 31:13 - другой левит, наблюдавший вместе с другими над приношениями и пожертвованиями в Дом Божий во времена царя Езекии. Быть может, он тождествен с предыдущим лицом. 2Пар 35:8 - один из начальников храма в царствование Иосии, сделавший значительные пожертвования для торжественного празднования Пасхи. 1Езд 8:9 - отец Овадии, возвратившийся с Ездрою из Вавилона. Во 2Езд (8:35) читается: Иезил. 1Езд 10:2 - один из сынов Елама и отец Шехании. Во 2Езд (8:89) вместо Шехании стоит: Иeхония. 1Езд 10:26 - сын Харима. Означенное лицо обязалось отпустить свою иноплеменную жену, на которой был женат. Во 2Езд 9:27 имя его читается: Иезриил.

ИЕХИЯ (1Пар 15:24) - бывший вместе с Овед-Едомом придверником у Ковчега Завета, во время перенесения оного в Иерусалим.

ИЕХОМИЯ (могущественный, Божий; 4Цар 15:2) - жена Амасии царя Иудейского и мать царя Озии, или царя Азарии, родом из Иерусалима.

ИЕХОНИЯ (поставленный Богом; 4Цар 24:6, 1Пар 3:16, Мф 1:11-12) -старший сын Иоакима, царя Иудейского, от Нехушты, и его преемник. Он царствовал только три месяца и 10 дней, затем отведен в плен в Вавилон Навуходоносором. После тридцатишестилетнего заключения был освобожден Евил-Меродахом. Умер в Вавилоне (4Цар 24:8-12. 25:28-30, 2Пар 36:9). Упоминается в родословии Господа Иисуса Христа (Мф 1:11). Писатель 2Езд 1:34 дает имя Иехонии Иохазу, сыну Иосии, царствовавшему три месяца после смерти Иосии, и затем низложенному и отведенному в Египет Фараоном Нехао.

Кроме того, во 2Езд Иехония - имя двух лиц: 1:9 - один из начальников левитов, во дни царя Иосии, называемый иначе во 2Пар 35:9 Хонанею. 8:89 - сын Иоиля, в 1Езд 10:2 называемый Шеханиею.

ИЕЦЕР (изображенный; Быт 46:24) - третий сын Неффалима, прибывший в Египет вместе со своим дедом Иаковом, и бывший родоначальником племени Иецерова.

ИЕШАИЯ (спасение Господне) имя двух лиц: 1Езд 8:7 - сын Афалии и глава дома Елама. В 2Езд 8:33 стоит: Иесия. 1Езд 8:19 - левит, один из потомков Мерари, возвратившихся в Иерусалим после плена. В 2Езд 8:47 читается: Осей.

ИЕШАВАВ (отеческое жилище; 1Пар 24:13) - один из священников, в царствование Давида.

ИЕШАНА (древний; 2Пар 13:19) - один из городов Иеровоама, взятых Авиею. Из упоминания оного вместе с Вефилем полагают, что он находился недалеко от сего последнего города. Быть может, это настоящее селение Эль-Саним в двух милях на з. от Вефиля.

ИЕШЕР (правдивость; 1Пар 2:18) - сын Халева от его жены Азувы.

ИЕШИШАЙ (седовласый) - Гадитянин, упоминаемый в родословном списке 1Пар 5:14.

ИЕШУЙ и ИЕШУЯ (Бог есть Спаситель) - имя нескольких лиц: 1Пар 24:11 - священник, живший в царствование Давида, начальник девятой священнической чреды. Неем 11:26 - название одного из городов колена Иудина, в котором жили сыны Израилевы по возвращении из плена; вероятно, находился на ю. колена Иудина. 2Пар 31:15 - один из левитов, назначенный для раздачи в городах свящ. народных пожертвований в храм Божий. Он жил в царствование Езекии.

ИЗВЕСТЬ (Быт 11:3, Вт 27:2-4, Амос 2:1, Дан 5:5 и др.) добывается из известняков и меловых пластов, которых весьма много повсюду, равно как и в Палестине. Как известно, весь Иерусалим лежал на горах известковой формации. Известь была известна людям еще с глубокой древности. Смешанная с песком она вскоре получила предпочтение пред всеми другими замазками и цементами, и уже со времен Моисея употреблялась в качестве хорошего строительного материала для штукатурки стен и потолков в домах и храмах. Свидетельства о сем можем находить в указанных цитатах.

ИЗЗИЯ (избранный Божий; 1Езд 10:25) - один из потомков Пароша, который по настоянию Ездры. отпустил свою жену иноплеменницу. В 2Езд 9:26 стоит: Иезия.

ИЗЛИЯ (освобожденный Господом; 1Пар 8:18) - Вениамитянин, из сынов Елпаала, начальник или глава поколений колена Вениаминова, живший в Иерусалиме, очевидно во времена Давида.

ИЗМАИЛ (Бог слышит) - имя следующих лиц: Быт 16:11 - сын Авраама от Агари. О рождении и первых летах жизни Измаила см. Агарь. С рождением Измаила совпадает установление обряда обрезания, которому подвергся Измаил на 13-м году своего возраста (Быт 17:25). О дальнейшей его жизни в Свящ. Писании говорится не много. "И Бог был с отроком, говорит о нем свящ. бытописатель, и он вырос и стал жить в пустыне, и сделался стрелком из лука. И он жил в пустыне, и мать его взяла ему жену из земли Египетской" (Быт 21:20-21). Он имел 12 сынов, которые были князьями или родоначальниками 12-ти племен Аравийских (Быт 25:12-18). Дочь Измаила, по имени Махалафа, была одной из жен Исава (28:9), сверх других жен его. Измаил присутствовал при погребении отца своего Авраама (25:9) в пещере Махпеле. Сам же он умер имея 137 лет от роду (ст. 17, 18). Измаил был старше Исаака, но как сын рабыни, он лишился наследия права первородства. На этот именно факт указывает ап. Павел в послании к Галатам (4:22-31).

1Пар 8:38 - сын Ацеля, Вениамитянин, из потомков Саула. 2Пар 19:11 - отец Зевадии, князя колена Иудина, во дни Иосафата. 2Пар 23:1 - сын Иегоханана, из начальников сотен, при первосвященнике Иодае. 1Езд 10:22 - из священников, сынов Пашхура. Иер 40:8, 41:15 - сын Нафании, из царского рода, один из военачальников Иудейских. С десятью вооруженными людьми Измаил явился к Годолии, жившему в Мицце или Массифе и которому Навуходоносор вручил управление Иудеею, с тем чтобы по наущению царя Аммонитского Ваалиса умертвить его вместе с сообщниками. Годолия, извещенный о замысле Измаила, не хотел верить сему, и потому не решился предать его смерти; но вскоре после сего Измаил снова явился к Годолии и, приглашенный им на пиршество, изменнически умертвил его и большинство находившихся при нем как Иудеев, так и Халдеев; оставшихся же взял в плен с намерением отвести их в землю Аммонитскую. Впрочем во время пути его настиг военачальник Иоанан, сын Корея, который и освободил пленных; сам же Измаил с 8 человеками успел спастись бегством в землю Аммонитскую. О нем в Свящ. Писания более не упоминается. В память насильственной смерти Годолии по Иудейскому преданию установлен был пост в седьмом месяце.

ИЗМАИЛЬТЯНЕ (Быт 25:16-18) - потомки Измаила. 12 сыновей которого сделались князьями народа или племен Измаильских. Книга Бытия повествует, что сыновья Измаила были князьями племен их, что они первоначально жили к в. от Египта, по направлению к Ассирии. В последующие времена они несомненно рассеялись много далее той страны, которую занимали прежде. Предсказания ангела Агари относительно Измаильтян и его потомков исполнилось почти буквально (Быт 16:12, 17:20, 21:18). Современными представителями Измаильтян вообще считаются Арабы. Название древних Измаильтян встречается неоднократно в Свящ. Писании. Так например мы видим в истории Иосифа, что братья Иосифа, взглянув, увидели, вот идет из Галаада караван Измаильтян и верблюды их несут стираксу, бальзам и ладан (Быт 37:25). Эти Измаильтяне, называемые иначе купцами Мадиамскими. купили Иосифа у братьев за 20 сребренников и перепродали его снова в Египет. Вероятно, это были Измаильтяне, жившие в стране Мадиамской. В Суд 8:24 также говорится о Мадианитянах, побежденных Гедеоном, что они были Измаильтяне. Отец Амессы называется Иефером, Измаильтянином (1Пар 2:17). В Пс 82:7 также упоминаются Измаильтяне. Иосиф Флавий свидетельствует, что потомки Измаила занимали всю страну от р. Евфрата до Чермного моря и называли ее Наватиною (Древ. I, 12, II, 4). Магомет выдавал себя за потомка Измаила и говорит о нем в Коране, как об апостоле и пророке. С течением времени Измаильтяне впали в грубое идолопоклонство, стали поклоняться светилам небесным и другим тварям. Впрочем вера во единого Бога, кажется, не совсем заглохла в сердцах их, как то видим из последующего. Некоторые из Измаильских племен впоследствии обратились в иудеизм, а после времен апостольских многие из них приняли Христианство. Затем господствующею религиею их сделалась магометанская, которой большинство держится и доселе. Он будет между людьми, сказал ангел Господень Агари у источника Беер-лахай-рои об Измаиле, как дикий осел: руки его на всех и всех руки на него (Быт 16:12). И действительно, потомки Измаила - Арабы или Бедуины, так называемые дети пустыни, доселе живут разбоем и хищническими набегами на своих соседей. Домом для них служит палатка или шатер почти без всякой домашней утвари. Арабы имеют большие стада рогатого скота и особенно лошадей. Даже в своей магометанской религии они доселе сохраняют множество языческих обрядов и обычаев, оставшихся у них со времен глубокой древности от близких сношений (торговли, браков, войн) с языческими народами Аммона, Моава и Едома.

ИЗРАИЛЬ (Богоборец; Быт 32:28) - имя данное Иакову, когда он боролся с Богом в лице ангела Божия. "И сказал (ему): отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом, и человеков одолевать будешь." После сего события имена Иаков и Израиль употребляются, по-видимому, безразлично. По значению имени Израиль данного Богом Иакову при таком, многознаменательном и таинственном событии, это последнее имя сделалось общеупотребительным. В метафорическом значении оно обнимает собою всю Церковь Божию (Ис 49:3, Рим 9:6). По разделении царства при Ровоаме, название Израиль сделалось общим для означения царства десяти колен. После Вавилонского плена это название прилагалось ко всем Иудеям, как оно употребляется и в настоящее время.

ИЗРАИЛЬСКОЕ ЦАРСТВО образовалось вследствие возмущения десяти колен, в царствование Ровоама, сына и преемника Соломона, подданному которого, Иеровоаму, еще при жизни Соломона было предсказано это событие пр. Ахиею (3Цар 11:31-40). Соломон хотел было умертвить Иеровоама, но тот убежал в Египет и оставался там до смерти Соломона, а затем возвратился (12:2,3) из Египта в Сихем. В качестве народного представителя, явившись с собранием Израильтян к новому царю, он требовал от него облегчения податей, наложенных на народ Соломоном; когда же Ровоам отказался исполнить это требование, то вследствие сего десять колен возмутились против него и поставили царем Иеровоама. Только два колена. Иудино и Вениаминово, остались верными Ровоаму. Таким образом образовались два царства: Израильское и Иудейское. Опасаясь, чтобы дом Давидов снова не воцарился над всем Израилем, Иеровоам ввел идолопоклонство и языческие обряды в царстве Израильском. Это произошло в 980 г. до Р.Х. Первоначальною резиденциею царства Израильского был город Сихем, а затем Иеровоам перенес ее в Самарию. Он имел 18 преемников и Израильское царство существовало 254 года. Оно пало со взятием Самарии Салманассаром в 721 г. до Р.Х.

Имена царей Израильских и время вступления их на престол представляются в следующем порядке, следуя хронологии прот. Богословского:

Иеровоам 1-й в 980 году.

Надав - 960 г.

Вааса - 959 г.

Ила - 936 г.

Замврий - 935 г.

Амврий - 935 г.

Ахав - 924 г.

Охозия - 905 г.

Иоарам - 904 г.

Ииуй - 892 г.

Иоахаз- 854 г.

Иоас - 850 г.

Иеровоам 11-й 835 г.

Захария - 772 г.

Селлум - 771 г.

Манихем - 771 г.

Факия - 760 г.

Факей - 758 г.

Осия - 731 г.

Взятие Самарии в 699 г. Между царствованием Иеровоама II и Захарии было междуцарствие, продолжавшееся, как полагают, 12-ть лет, и второе междуцарствие, продолжавшееся 8 Или 9 лет. произошло между царствованием Факея и Осии. История Израильского царства и царей оного почти всецело содержится в книгах Царств и Паралипоменон, но о многих событиях в царстве Израильском упоминается и в книгах пророческих. Впрочем, к сожалению, должно заметить при этом, что начиная с первого царя даже до последнего ни один из них не отличался высокими нравственными качествами, или особенною религиозностью. Большинство же их были прямо безнравственны и предавались идолопоклонству. Осия признал над собою власть Ассирии, но через короткое время изменил ей и за это был наказан потерею Самарии и лишением свободы. Остатки населения Израильского царства, после многих лет религиозного отступничества, нравственной распущенности, анархии, были выселены Салманассаром в Ассирию, и царство Израильское навсегда потеряло свою самостоятельность и народность.

ИЗРАИЛЬТЯНИН (потомок Зераха, сына патриарха Иуды; 1Пар 27:8) - прозвание Шамгуфа, одного из главных начальников Давида, помогавших ему во всех делах его. Назывался так по своему происхождению от Зары.

ИЗРАХИЯ (Бог восходящий, являющийся) - имя следующих лиц: 1Пар 7:3 - сын Уззии, колена Иссахарова, пять сыновей которого были главами поколений Иссахаровых. Неем 12:42 - левит, глава певцов при освящении стены Иерусалимской, возобновленной Неемиею.

ИЗРЕЕЛЬ (Богом насажденный): 1Пар 4:3 - потомок Иуды, но точных сведений о его происхождении не имеется. Ос 1:3-4 - имя, данное пророком Осиею сыну своему от Гомеры, дочери Дивлаима, по повелению Господа, для изображения Израилю грозящей ему гибели по причине беззаконий. Нав 15:56 - название города в южной части колена Иудина, известного как родина Ахиноамы, жены Давида, матери Амнона (1Цар 25:43 и др.). точное положение оного доселе неизвестно. Нав 19:18 - город известный Грекам и Римлянам под названием Ездрилон, а в настоящее время называемый Зераин. Он упоминается между пограничными юродами сынов Иссахара (Нав 19:18). Затем название означенного места встречаем в истории Давида (1Цар 25:43, 29:1,11). Впрочем может быть под сим названием разумеется и вообще долина Ездрилонская (2Цар 2:9). В Изрееле находился дворец Ахава (3Цар 18:45,46; 21:1,23), содержавший в себе дом из слоновой кости (3Цар 22:39). Близ означенного места находился Иорам, сын Ахава, в то время, когда Ииуй составил против него заговор (4Цар 9:11-26). Здесь погибла нечестивая Иезавель, жена Ахава (4Цар 9:30-37). Некогда Изреель был значительным городом; он был сильно укреплен стенами и башнями, и имел своих старейшин и правителей (4Цар 10:1); но он не упоминается уже в Библии после времен пр. Осии, согласно с его пророчеством, в истории Ветхого Завета (Ос 1:4-11; 2:22). По свидетельству Иеронима, Изреель в его время назывался: Максимианополис, а в так называемом Иерусалимском, путеводителе (Jerusalem itinerary) он называется: Страдела. Вильгельм Тирский указывает на него под названием Джеринум, - название почти одинаковое с новейшим Зераин. Известность г. Изрееля несомненно произошла от его близкой связи с историею Ахава, Иезавели, Илии и Навуфея. Стоящая в настоящее время на месте древнего Изрееля бедная деревушка состоит только из 20 жалких полуразрушенных домов. В ней вероятно находят много следов глубокой древности. Древний Изреель был расположен на высоком холме, с прекрасными видами на обширную долину Изреельскую и окружающие оную горы, как например Гелвуйские горы, Кармил, Фавор и др. Здесь водится много дичи, а между животными едва ли не преобладают дикие собаки, - потомки тех хищных животных, которыми был наполнен древний Изреель, даже двор царского дома, и которые упоминаются в истории ужасной кончины Иезавели и ее мужа (4Цар 9:36, 3Цар 22:38).

ИЗРЕЕЛЬСКАЯ ДОЛИНА см Ездрилон.

ИЗУМРУД (Исх 28:17 и др.) - так называется драгоценный камень зеленого цвета, третий в первом ряду камней судного наперсника первосвященника. Камень этот доставлялся в Палестину обыкновенно из Сирии; он составляет, по свидетельству Откровения, одно из оснований духовного Иерусалима (От 21:19), где он впрочем называется смарагдом. Чем чище вода изумруда, чем прозрачнее его зеленый цвет, тем выше достоинство камня. Прекрасный цвет изумруда, его прозрачность и яркий блеск с давних пор обращали внимание любителей изящного на этот драгоценный камень. Плиний говорит: зелень деревьев доставляет большое удовольствие, но с зеленью изумруда не может сравняться ни один предмет. И действительно, если зрение утомлено, то достаточно посмотреть на изумруд, чтобы оно успокоилось.

ИЗЮМ см. Виноград.

ИИЛИ (2Езд 5:33) - из сынов рабов Соломоновых. В 1Езд 2:56 и у Неем 7:58 стоит: Иаала.

ИИМ (Нав 15:29) - город на ю. колена Иудина.

ИИСУС (Греческая форма Евр слова Иешуа, сокращенного из Иегошуа, и значит помощь Иеговы, или Спаситель) - означенное имя не редко встречается между Евреями и усвояется в Свящ. Писании разным лицам, но первее всего Господу Иисусу Христу, совершителю нашего спасения. Означенное имя было назначено Богомладенцу-Господу по указанию Божию во сне Иосифу, через ангела Гавриила. "Родит же сына и наречешь Ему имя: Иисус, возвестил ангел Иосифу и Пр. Деве Марии, ибо Он спасет людей своих от грехов их" (Мф 1:21). см. Христос.

Из прочих лиц, упоминаемых в свящ. книгах В. и Н. Завета, под означенным именем особенно замечательны следующие: 1Цар 6:14,18 - Вефсамитянин, на поле которого остановились коровы, везшие Ковчег Завета из земли Филистимской, из г. Аккарона.

4Цар 23:8 - градоначальник Иерусалима, по имени которого были наименованы городские ворота. Положение означенных врат совершенно неизвестно, и о самом Иисусе нигде в другом месте не упоминается.

Агг 1:1,14, 1Езд 2:2, Захар 6:11 - сын Иоседеков, первосвященник Иудейский, - первый первосвященник, по возвращении Иудеев из плена. Он помогал Зоровавелю в построении второго храма Иерусалимского (1Езд 5:2). Пр. Захария видел Иисуса в видении стоящим пред Господом в запятнанных одеждах, а по правую руку его сатану, чтобы противодействовать ему, но Ангел Господень поразил проклятием сатану, и облек Иисуса в другие одежды торжественные (Захар 3:1-6). Через несколько времени Захария получил повеление Божие сделать для него золотой венец (Зах 6:10-14). Иисус, сын Иоседеков, несомненно был одним из великих первосвященников, и имя его прославилось в потомстве (Сир 49:14). В пророчестве Захарии он представляется прообразом Христа Спасителя, который, как Отрасль, имел произрасти от корени своего и устроить Церковь Божию на земле (гл. 6).

1Езд 2:6 - Израильтянин, из рода Пахаф-Моава. 2Езд 9:48 - из левитов, объяснявших народу читаемое Ездрою из книги Закона в седьмой месяц. 1Езд 2:40 - также из левитов, сыновья которого возвратились из плена с Зоровавелем. Неем 3:19 - отец Езера, во дни Неемии, чинившего стену Иерусалима во втором участке. Неем 10:9, 12:24 - два лица из левитов во дни Неемии. Кол 4:11 - Иисус, по прозванию Иуст (праведный), Христианин, бывший с ап. Павлом в Риме, Он вместе с Аристархом и Марком, племянником Варнавы, был сотрудником ап. Павла и служил для него, по его собственному выражению, отрадою. В Acta Sanctorum (June IV, 67) он называется епископом Елевтерополя.

ИИСУС СЫН НАВИН (Нав 1:1) называемый в Исх 24:13 служителем Моисея, вследствие того что он помогал ему в деле служения. Первоначальное имя его было Осия (Чис 13:9). В первый раз мы находим И. Навина в то, время, когда Израильтяне готовились вступить в сражение с Амаликитянами при Рефедиме Моисей поручил ему тогда начальство над войском Израилевым (Исх 17:9). В то время Навин имел сорок четыре года от роду, хотя и называется юношею (Исх 33:11). Проницательный взгляд законодателя Еврейского народа скоро открыл в Навине качества необходимые для будущего главы всего народа. Вскоре после успешной битвы с Амаликитянами, он является в числе 12-ти соглядатаев, посланных Моисеем для обозрения земли Ханаанской (Чис 13:17-18), и одним из двух, давших об оной благоприятный для Израильтян отзыв (14:6). В конце сорокалетнего странствования Евреев по пустыне Навин, оставшийся в числе немногих Израильтян, переживших означенное время, по повелению Божию был назначен Моисеем начальником народа (Чис 28:18) и торжественно введен в это звание (Вт 30:14-23). Восьмидесяти четырех лет от роду Навин чудесно перешел во главе Израиля р. Иордан, совершив предварительно обряд обрезания и празднование Пасхи, и вступил в землю Обетованную. Засим начался ряд войн с Хаанеями, во время которых Навин и народ Израильский одерживали почти постоянные победы. Первый город, по переходе Евреев через Иордан - Иерихон, был взят ими без боя, - чудом пали стены Иерихона, и все в нем было предано огню и мечу; затем был взят город Гай, и был начертан и прочитан закон на г. Гевал, в присутствии всего Израиля. Потом после мирного союза с Гаваонитянами (Нав 9), Евреи одержали знаменитую победу над союзным войском пяти царей Ханаанских, напавших на Гаваонитян, и в то же время завоевали всю южную сторону земли Ханаанской, до Кадис-Варни (Нав 10). В высшей степени замечательна эта кровавая битва под Гаваоном. в долине Аиалонской. Стремглав бегущий по скату горы Веферонской, поражаемый на голову Израильтянами и избиваемый чудесным, как большие камни, градом с неба, многочисленный неприятель все таки не был истреблен совершенно, а день склонялся уже к вечеру. "Стой, солнце над, Гаваоном, и луна, над долиною Аиалонскою, воскликнул И. Навин. И остановилось солнце, и луна стояла, доколе народ мстил врагам своим. Не cue ли написано в книге Праведного, замечает по сему случаю писатель книги Иисуса Навина: стояло солнце среди неба и неспешило к западу почти целый день" (10:12.13). Подобное же чудесное удлинение дня упоминается также в истории царя Езекии (Ис 38:8). После сего осмелится ли кто отрицать, что Всемогущий Творец и Царь всей твари может творить все, что угодно Его святой воле, повелевать всею природою, изменять законы естества оной, ради премудрых целей Своего Божественного домостроительства? Покорив половину Ханаана, Навин возвратился в Галгал. Затем он направился к Меромскому, озеру, поразил союзных князей севера Ханаана, под предводительством Иавина, царя Асорского, и доходил до врат Сидона и горы Ермон. В течение шести лет шесть Ханаанских племен с тридцать одним царем, в том числе и Енакимы, страшилище прежних Израильтян, были побеждены Навином и почти везде уничтожены за исключением Филистии; и таким образом была очищена вся земля для Евреев от пустыни Аравийской до Ливана (гл. 11-12). После сего Навин, достигший уже преклонного возраста, при содействии первосвященника Елеазара и начальников колен Израилевых, приступил к разделу Обетованной земли, причем все колена получили свои участки именно в том виде, как задолго до сего предсказывал патр. Иаков, благословляя детей своих (Быт 49). Сам Навин получил от народа в удел Фамнаф-Сараи на горе Ефремовой. В Силоме была поставлена Скиния, назначены шесть городов убежища, сорок восемь городов назначены левитам, и воины, участвовавшие в походах, были отпущены в места их прежнего жительства. Через несколько времени после сего Навин созвал весь народ, увещевал его в точности исполнять закон Божий, быть верными Богу, не сообщаться с язычниками, оставшимися среди них, не вступать с ними ни в какое родство, под опасением больших бедствий. Наконец заставив народ возобновить в Сихеме завет с Богом, И. Навин мирно скончался на 110 году своей жизни и погребен в пределе своего удела, Фамнаф-Сараи. Имя его упоминается в Деян 7:45 и в послании к Евр 4:8.

ИИСУСА НАВИНА КНИГА - принадлежит к разряду ветхозаветных исторических книг Священного Писания. Она содержит в себе 24 главы, и по содержанию может быть разделена на три отдела. В первом отделе (главы 1-12) содержится повествование о завоевании земли Ханаанской; во втором (13-22) - разделение земли Обетованной между коленами Израилевыми и, наконец, в третьем (23-24) последние деяния и смерть И. Навина. Писателем книги признается сам Иисус Навин, конечно, за исключением описания его кончины и погребения, прибавленных кем либо впоследствии.

ИИСУС, СЫН СИРАХОВ (Сир 50:29). Под сим именем известны два лица: одно - писатель известной свящ. книги, а другое, вероятно, переводчик оной на Греческий язык. Первый жил в Иерусалиме, вероятно, во времена первосвященника Симона Праведного (почти за 300 лет до Р.Х.). Он написал свою книгу на Еврейском языке; но подробностей о его жизни история нам не сообщает. Из самой ею книги мы видим, что он, будучи еще юношею, просил у Бога мудрости и стремился к ней от всего сердца своего. "И я наклонял ухо мое и принимал ее, и находил в ней много наставлений для себя. Я решился следовать ей, и при чистоте достиг ее и приобрел доброе приобретение... немного потрудился и нашел себе великое успокоение (51:18-35). И трудился не для себя одного, но для всех ищущих премудрости (24:37, 33:17). И действительно, книга Премудрости Иисуса сына Сирахова, состоящая из 51 главы, со включением его молитвы (гл. 51), заключает в себе превосходнейшие правила на разные случаи жизни, пригодные для всех званий, состояний и возрастов. Она переведена с Еврейского языка, в Египте, на Греческий, во времена Птоломея Евергета, внуком Иисуса сына Сирахова, имевшим то же самое имя. Первые слова книги суть следующие: "Всякая премудрость от Господа и с Ним пребывает во век (1:1), последние же: Делайте свое дело заблаговременно, и Он в свое время отдаст вашу награду (51:38).

ИИУЙ (Господь есть Он) - имя двух лиц. упоминаемых в Свящ. Писании: 4Цар 9:2 - сын Иосафата, внук Намессиев, царь Израильский, десятый в ряду их, и родоначальник пятой династии. Ииуй был назначен Господом на г. Хорив в цари над Израилем, и его призвание на царство, подобно тому как и призвание Азаила и Елисея, имело главною целью очистить Израильское царство от грехов и беззаконий. Когда Ахав прибыл из Самарии в Иезреель, чтобы овладеть виноградником Навуфея, Ииуй и его сановник Бидекар, бывшие в то время при Ахаве, слышали грозный суд Илии на Ахава за его нечестие и беззакония (3Цар 21:17-24, 4Цар 9:25-26). При царе Иораме, сыне Ахава, Ииуй занимал должность одного из начальников над войсками и был оставлен царем в Рамоф-Галааде, между тем как сам он удалился в Иезреель лечиться от своих ран (4Цар 8:28-29, 9:5-15), и вот в это самое время повеление Божие, данное первоначально Илии - помазать Ииуя в цари над Израилем, действительно было исполнено по указанию Елисея одним из сынов пророческих (4Цар 9:1-10). Узнав о сем, прочие военачальники тотчас же провозгласили Ииуя царем, и он в сопровождении Бидекара и войска немедленно отправился в Иезреель. Здесь он застрелил Иорама из лука и приказал бросить труп его на земле Навуфея. Умерщвление жены Ахавовой, Иезавели, семидесяти сыновей его, братьев Охозии и поклонников Ваала, все это подробно и красноречиво описано в 4Цар 10:18-28. Идол Ваала был разбит, прочие идолы сожжены и капище Ваалово, воздвигнутое Ахавом, было обращено в место нечистот. Таково было доброе начало царствования Ииуя. Но, при всей своей ревности, он не хотел оставить идолослужения, введенного Иеровоамом, и пророк предсказал, что Бог взыщет кровь Изрееля с дома Ииуева и положит конец царству дома Израилева (Ос 1:4). В последние годы своего царствования Ииуй наказан был от Бога нападением на него Азаила, царя Сирийского, разбившего войско его, опустошившего Галаад и завладевшего всею страною заиорданскою до Ароира, при Арноне (4Цар 10:29-36). По смерти он был погребен в Самарии и ему наследовал сын его Иохаз. Имя Ииуя шифрировано на многих древних Ассирийских памятниках и, между прочим, на черном обелиске, находящемся ныне в Британском музее.

3Цар 16:1-7, 2Пар 19:2 - пророк Иудейского царства, сын Анании-провидца, обличавшего некогда Асу за его нечестие (2Пар 16:7). Еще в летах своей молодости, Ииуй не убоялся обличить царя Ваасу в идолослужении и жестокости, а через 30 лет после сего он является обличителем царя Иосафата за союз с Ахавом против Сириян (2Пар 19:2, 3). Он пережил Иосафата и описал его жизнь (20:34). Эти записи внесены в книгу царей Израилевых. "Прочие деяния Иосафата, первые и последние, замечает писатель 2Пар 20:34, описаны в записях Ииуя, сына Ананиева, которые внесены в книгу царей Израилевых."

ИЙЕ-АВАРИМ (развалины Аварима; Чис 21:11) - один из последних станов Израильтян, при приближении их к земле Обетованной, в пустыне, что против Моава, к восходу солнца. Ему предшествовал стан в Овофе, а следующий за Ийе-Аваримом стан находился в долине Заред, несколько на ю.-в. от Мертвого моря.

ИЙОН (развалины; 2Пар 16:4) - один из северных городов кол. Неффалимова, упоминаемый в означ. цитате вместе с Даном и Авелмаимом, которые взяты Венададом, царем Дамасским. Затем в 4Цар 15:29 упоминается, что он был взят Феглафелласаром царем Ассирийским. Робинсон указывает развалины Ийона в Телль-Диббин, холме с развалинами на з. от Хасбана.

ИКЕШ (прельщающий, лукавый; 1Пар 11:28) - Фекоитянин, отец Иры.

ИКОНИЯ (Деян 13:51) - столица древней Лакаонии, в Малой Азии, при подошве горы Тавра. В средние века (1096-1308) была столицею Сельджусских султанов. Ныне называется Кониех или Кония. имеет более 30,000 жителей. Лежит на большой дороге между Ефесом и западным берегом полуострова. Этот город посетили некогда ап. Павел и Варнава: здесь они проповедовали Евангелие и претерпели такие гонения за Евангельскую проповедь, что должны были оставить оный (Деян 14:1-6). Об Иконки упоминают и некоторые древние историки. Церковь Иконийская процветала долгое время и получила важное значение. Ее епископ Евлалий присутствовал на 1 Никейском Соборе в 325 г., а другой известный еп. Амфилохий присутствовал на 1 Константинопольском соборе в 381 году. В средние века, подпавши под власть Сарацин, Икония после того была взята Фридрихом Барбароссою, затем отнята султанами, подпала под власть Чингис-Хана, и наконец - Баязета. Новый город, как можно видеть из приложенного рисунка, окружен стенами, построенными частью из старого материала, и в настоящее время имеет некоторое значение в торговом отношении. Здесь существует общество Христиан, принадлежащее Греческой Церкви с епископом во главе; но Греческий язык не употребляется в богослужении, так как четвероевангелие и молитвы написаны на Турецком языке.

ИЛА (дуб, или сильный) - имя следующих лиц: 1Пар 4:15 - сын Халева, из колена Иудина. 3Цар 16:6 - сын Ваасы и его преемник, четвертый царь Израильский, царствовавший около двух лет. 4Цар 15:30 - отец Осии, последнего царя Израильского. 2Езд 9:27 - из Израильтян во дни Ездры. В 1Езд 10:26 стоит: Елам.

ИЛАЙ (высочайший, преисполненный; 1Пар 11:29) - Ахохиянин, один из главных воинов Давида. В списке 2Цар 23:28 читается: Цалмон.

ИЛАМ 2Езд 5:12. 2Езд 8:33 - два лица, возвратившиеся из Вавилонского плена, первый с Зоровавелем, а второй с Ездрою.

ИЛИ, ИЛИ! ЛАМА САВАХФАНИ? (Мф 27:46) - Боже мои! Боже мой! для чего Ты Меня оставил? - слова на Сирийском языке, произнесенные Спасителем, на кресте и совершенно точно соответствующие Еврейскому тексту псалма 21:1.

ИЛИАДУД (2Езд 5:56) - из левитов, отец Иора. В 1Езд 3:9 читается: Хенадад.

ИЛИЙ (Бог есть высок) - первосвященник и последний судия Израильский из дома Аарона, из рода Ифамара. За свое потворство и слабый надзор за поведением своих сыновей, Офни и Финееса, он понес строгое наказание. Сыновья его глубоко оскорбляли своего отца своими беззаконными поступками, особенно при жертвоприношениях, но он легко относился к этому и не обуздывал их. Самуил, в то время еще отрок, получил ночью откровение от Бога объявить Илию грозный суд Божий на род его за слабость его родительской власти. Старец выслушал это известие с покорностью и смирением (I Цар 3:18), и грозный суд Божий совершился над ним только через двадцать семь лет после предречения оного. Его два сына были убиты в битве с Филистимлянами и Ковчег Завета впал в руки неприятелей. Престарелый первосвященник, имевший тогда 98 лет от роду, был так поражен известием о сих ужасных бедствиях, что упал со своего седалища и переломил себе хребет, ибо он был стар и тяжел (1Цар 4:18), замечает при этом свящ. дееписатель кн. Царств. За исключением слабости характера, первосвященник Илий обладал высокими нравственными качествами: покорностью воле Божией и высоким уважением, с каким он смотрел на Ковчег Завета. Его сердце трепетало при мысли о судьбе Ковчега, и весть о взятии оного в плен ускорила его смерть. Илий был судиею Израильским в продолжение сорока лет.

Иудифь 8:1 - предок Иудифи, из колена Симеонова. Лк 3:23 - отец Иосифа, обручника Пресв. Девы Марии. У евангелиста Матфея (1:16) отцом Иосифа называется Иаков. Разность эту объясняют тем, что Илий, как полагают, умер бездетным, и по закону ужичества род его восстановил ближайший родственник или брат, сын Матфана - Иаков.

ИЛИОДОР (2Мак 3:7 и др.) - один из сановников Селевка Филопатора, упоминаемый во 2 Маккавейской книге.

ИЛИОПОЛЬ (Быт 41:45), или Он (Иез 30:17), или Бефса-чис (Иер 43:17) - назывался Греками Илиополем, т.е. городом солнца. Это название дано городу потому, что в нем Египтяне особенно боготворили солнце или Ра, остатки великолепного храма которого существуют доселе. Илиополь считался одним из древнейших городов в свете; он находился в стране Гесемской, в нескольких милях к с.-з. от настоящего Каира. Восемнадцать столетий тому назад, когда Илиополь посетил Страбон, он был уже в развалинах. По свидетельству Иосифа, этот город был отдан Иосифом братьям, когда они впервые прибыли в Египет, и мы знаем из Бытия 41:45, что Фараон дал Иосифу в жены Асенефу, дочь Потифера, жреца Илиопольского. Здесь также во времена Птоломея Филадельфа еврей Опия получил дозволение на месте капища Дианы воздвигнут храм, подобный Иерусалиму, который долгое время посещали еллинские Иудеи. Жрецы Илиопольские составляли некогда богатую и ученую корпорацию и среди их, как думают, Моисей изучал Египетскую премудрость. Пифагор и Платон, по мнению некоторых, получили также здесь свое высокое образование. Развалины Илиополя еще доселе видны близ селения Матариэ. Среди развалин возвышается уединенный, покрытый иероглифами, красного гранита обелиск, кругом которого во множестве разбросаны обломки мрамора, гранита, глины и т.п. Другой обелиск больших размеров уже с давних пор снят с места и стоит теперь в Риме. Священный бык Египтян - Мневис содержался в Илиополе. На первом обелиске, между прочим, разобрана и прочитана следующая надпись: Хор - жизнедатель царь покорного народа, владыка Верхнего и Нижнего Египта. Селение Матариэ замечательно для нас, христиан, потому, что в нем, по преданию, пребывала некоторое время Пресв. Дева Мария с Богомладенцем Иисусом во время своего бегства от Ирода.

ИЛИЯ (мой Бог - моя крепость, или Бог есть Господь), Фесвитянин, из Галаадского селения Фесвы, в колене Неффалимовом, замечательнейший после Исаии из ветхозаветных пророков, и глава общества сынов пророческих в царстве Израильском (3Цар 17:1). В первый раз мы встречаем Илию в 3Цар 17:1 перед Ахавом с грозных предвестием ему трехлетнего с половиною бездождия и вследствие сего голода. "Жив Господь Бог Израиля, пред которым я стою, вещал он Ахаву, в сии годы не будет ни росы, ни дождя, разве только по моему слову" (Сравн. Лк 4:25, Иакова 5:17). Из древнейшего повествования видим, что вскоре за посещением царя пророк Илия должен был удалиться на поток Хораф, где оставался некоторое время, чудесно питаемый хлебом и мясом, приносимыми ему ежедневно утром и вечером воронами (17:5,6). Когда поток от засухи иссяк, пророк удалился в Сарепту - селение на Финикийском берегу, почти в средине между Тиром и Сидоном. При Иерониме на этом месте находилась башня, а в позднейшие времена на месте дома вдовы стояла церковь, в которой показывалась комната, где жил пр. Илия, называемая по Гречески: χηρειόν (Acta Sanctorum). Здесь он поместился в доме одной бедной вдовы, мука и масло у которой чудесно не истощались во все время пребывания у нее пророка. В это время единственный сын вдовы умер и Илия своими молитвами возвратил его к жизни. После сего он в первый раз называется человеком Божиим (3Цар гл. 17). Спустя три года, когда бедствие голода в Самарии достигло высшей степени и когда сам Ахав, с начальником своего дворца Авдиею, искал где либо пастбищных мест для своего скота, пр. Илия явился сначала Авдии, а потом и самому царю. "Ты ли это смущающий Израиля?" воскликнул Ахав при виде пророка. - "Нет, отвечал Илия, не я смущаю Израиля, и ты и дом отца твоего тем, что вы презрели повеления Господни и идете в след Ваалов" (18:17-18), и затем предложил царю собрать весь народ царства Израильского и жрецов Ваала и Астарты, находившихся под особым покровительством Иезавели, на гору Кармил, для молитвы об окончании голода. Предложение это Ахавом было принято, и вот пред идольским жертвенником стали 850 жрецов Ваала и Астарты: но тщетно они с утра и до полудня бесновались и просили Ваала низвести огонь на их жертвенник. "Кричите громким голосом, говорил им Илия, ибо он бог; может быть он задумался, или занят чем либо, или в дороге, а может быть и спит, так он проснется" (18:27). Вечером же он сам соорудил жертвенник из 12-ти камней и, призвав имя Господа своего, молитвою низвел огнь с неба от Господа, истребивший и всесожжение, и дрова, и камни, и прах и поглотивший даже воду, бывшую во рве. Пораженный этим чудом, народ воскликнул: "Господь есть Бог! Господь есть Бог!" Отведенные к потоку Кисон, лжепророки идольские были закланы Илиею, согласно с законом Моисеевым, повелевавшим поступать так со всеми совратителями в идолопоклонство (18:1-40). После истребления жрецов, сказал Илия Ахаву: пойди, ешь и пей, ибо слышен шум дождя: сам же вошел на вершину Кармила и преклонил лицо свое к коленям в молитве к Господу. И действительно, по молитве его небо со всех сторон покрылось дождевыми тучами и полились потоки дождя. Ахав сел в колесницу, заплакал и поспешил отправиться в Изреель; Илия, же, подкрепленный силою Божию, опоясал чресла свои и бежал пред колесницею Ахава, даже до самых ворот города (18:41-46). Так, окончив дело пророка, он воздал царю подобающую честь, как его подданный (Лк 4:25, Иак 5:17-18, Евр 11:35). Когда Ахав сообщил своей жене, идолопоклоннице Иезавели, о том какая судьба постигла жрецов Вааловых, то она сильно разгневалась и грозила Илии. немедленною смертью. Узнав об этом, Илия, чтобы спасти жизнь свою, пошел в г. Вирсавию, находившийся в царстве Иудейском, где он мог считать себя безопасным от преследований Ахава и Иезавели. Вирсавия находилась в расстоянии около 90 миль от Изрееля, но он не удовольствовался своим прибытием в этот город, а оставив здесь своего слугу, сам удалился далее на ю. в пустыню. Здесь он остановился, сел под кустом дрока (можжевельника) и стал просить себе у Бога смерти. "Довольно уже Господи, говорил он, возьми душу мою, ибо я не лучше отцов моих." Потом он лег и заснул. И вот ангел коснулся его и сказал ему: "встань, ешь и пей, ибо дальняя дорога пред тобою." Осмотревшись, Илия увидал в головах у себя хлебец, какие обыкновенно пекут на горячих камнях, и кувшин с водою. Подкрепившись чудесно посланною ему пищею, Илия встал и в продолжение 40 дней шел по дикой, каменистой и опасной пустыне Синайского полуострова, пока не достиг горы Хорив. Здесь он нашел себе убежище в одной пещере и провел ночь. И вот он слышит голос от Господа: "Что ты здесь Илия? - Возревновал я о Господе Боге Саваофе, отвечал Илия, ибо все сыны Израилевы оставили завет Твой, разрушили Твои жертвенники, и пророков Твоих убили мечем, остался я один, но и моей души ищут. чтобы отнять ее." Господь повелел ему выйти из пещеры и стать на гору, в ожидании откровения Божия. Начались страшные знамения. Сначала разразилась ужасная буря с грозным вихрем, раздирающим горы и сокрушающим скалы; за бурею последовало землетрясение, потом пронесся огонь. После огня веяние тихого ветра (и там Господь). Он сказался не в буре, не в землетрясении, не в огне, но в вечерней прохладе, - в веянии тихого ветра. "Возвратись, сказал Илии Господь, и поди к Дамаску, и когда придешь, то помажь Азаила в цари над Сириею, а Ииуя, сына Намессиина, помажь в цари над Израилем: Елисея же, сына Сафатова, из Авел-Мехочы, помажь в пророка вместо себя." При этом Господь утешил и Илию, сказавши, что Он оставил для себя между Израильтянами еще семь тысяч мужей, которые не преклонили колен своих пред Ваалом и уста, которых не целовали идола (3Цар 19:1-18). Услыхав волю Божию, Илия снова отправился в путь и нашел Елисея у селения Авел-Мехолы; помазал его в пророки, бросив на него милоть свою - символический знак посвящения в пророческую должность. Елисей тотчас же последовал за ним и стал служить ему (гл. 19).

Далее в 3Цар говорится об Илии, что он получил повеление от Бога снова предстать пред Ахавом и объявить ему грозный суд Божий, имеющий совершиться над ним и его домом, по случаю умерщвления Навуфея и отнятия у него виноградника. "Ты убил и еще вступаешь в наследство"?. грозно сказал Илия Ахаву, явившись пред ним в Навуфеевом винограднике. Так говорит Господь, продолжал он, на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь." Ахав сказал Илии: "Нашел ты меня враг мой! - Нашел, был ответ Илии, ибо ты предался тому, чтобы делать неугодное пред очами Божиими. Так говорит Господь: Я наведу на тебя беды... И поступлю с домом твоим так, как поступил Я с домом Иеровоама... И псы съедят Иезавель за стеною Изреели." Выслушав сие. Ахав раскаялся, разодрал свои одежды, возложил на себя вретище и постился... так что Господь отложил Свой праведный суд над домом его до дней царствования сына Ахава, Охозии (3Цар 21:17-29). По смерти Ахава, пр. Илия был послан к сыну его, царю Охозии, сказать ему, что он умрет вследствие своей нечестивой жизни. Здесь свящ. писатель кн. Царств сообщает несколько интересных сведений о наружном виде человека Божия. "Каков видом тот человек, который вышел навстречу вам?" спрашивал Охозия у посланных им к Вельзевулу вопросить о своей болезни и встреченных на пути, по повелению Божию, пр. Илиею. - Человек, этот весь в волосах, и кожаным поясом подпоясан по чреслам своим, отвечали посланные. На это сказал царь: "это Илия Фесвитянин"! Два раза затем посылал царь своих пятидесятников схватить пророка, но оба раза они чудесно были попалены с своими отрядами огнем небесным. Третий пятидесятник с своим отрядом по своей усердной мольбе к пророку был пощажен, и Илия отправился с ним, и смело, перед постелью болящего Охозии, повторил ему смертный приговор от Бога (4Цар 1:1-17). Приближалось время взятия Илии на небо, Елисей и сыны пророческие по откровению Божию знали о том, что должно было совершиться, и Елисей не отходил от Илии ни на шаг. Они пришли к реке Иордану, Илия ударил своим плащом по реке; вода расступилась по обе стороны, и оба они перешли по сухому дну. "Проси, что сделать тебе прежде; нежели я буду взят от тебя? Сказал Илия. -Дух, который в тебе, пусть будет па мне вдвойне, отвечал Елисей. - Трудного ты просишь, сказал Илия. Если увидишь, как я буду взять от тебя, то будет тебе так, а если не увидишь, не будет." Они продолжали идти вместе и беседовали друг с другом. И вот огненная колесница и огненные кони разделили их друг от друга, и Илия в вихре понесся на небо. "Отец мой, omeц мой, колесница Израилева и конница его!" - воскликнул Елисей, и не видел его более. И схватил он одежды свои и разодрал их на две части. И поднял милоть Илии, упавшую на него, и пошел назад и стал на берегу Иордана. По примеру Илии, он ударил его милотию по воде и воззвал: "Где Господь Бог. Илии - Он Самый? и Иордан расступился туда и сюда, и Елисей перешел на западный берег реки. Тщетно сыны пророческие три дня искали тело Илии - его уже не было здесь, и он не являлся более на земле, до самого события Преображения Господня на горе Фавор, когда ученики Господа, Петр, Иаков и Иоанн, видели его вместе с Моисеем беседующим с Господом (Мф 17:3-8). Замечательное указание на пр. Илию находится у пр. Малахии (4:5-6). "Вот Я пошлю к вам Илию пророка, пред наступлением дня Господня, великого и страшного. И он обратит сердца детей к отцам их, чтобы Я, пришедши, не поразил земли проклятием." Из Нового Завета мы знаем, что в означенном месте под именем Илии разумеется Иоанн Креститель (Мф 11:14, Мк 9:11-13, Лк 1:17). В духе и силе Илии имел совершать служение свое Предтеча Господа, Иоанн Креститель, уготовлявший путь Господу, и вот евангельское повествование прямо и определенно называет его именем Илии (Мф 17:10-12). Наконец, по верованию Православной Церкви, пр. Илия вместе с Енохом снова имеют придти на землю перед вторым пришествием Господа (От 11:3-12). В заключение скажем, что Магомет в своем Коране относится с великою похвалою о пр. Илии. Магометане, как и Иудеи, считают его посредником между небом и землею, который является в человеческом виде людям благочестивым на земле, посещает их в мечетях и синагогах и сообщает откровения Божий, особенно благочестивым мужам и раввинам. В Православной Церкви, равно как и в других христианских восточных церквях, имя пр. Илии занимает весьма высокое место. Это имя часто нарекается детям при их рождении; в честь пророка Божия Илии у нас на Руси воздвигнуто много храмов, и память его, 20 июля, празднуется церковью, как большой праздник. В Ефиопской церкви. Коптской и некоторых других имя пр. Илии также внесено в их календари, как святого, а память его празднуется 8-го февраля и 1-го декабря.

ИЛЛИРИК - обширная область в Европе, вдоль восточного берега Адриатического моря, на с. от Эпира и на з. от Македонии и Мизии. О ней упоминает ап. Павел, проповедовавший Евангелие от Иерусалима и окрестности до Иллирика (Рим 15:19). Во втором столетии по Р.Х. в Иллирике уже находилась Христианская церковь, продолжавшая свое существование даже до IX века. Эта область в настоящее время частью вошла в состав Австрийской империи, частью принадлежит Европейской Турции. Жители оной представляют смешанную расу, говорят особенным языком и разных вероисповеданий. Теперь Иллириею собственно называется только часть принадлежащая Австрии, Турецкая же называется Албаниею.

ИМАДАВУН (2Езд 5:56) - один из левитов во времена Ездры. В 1Езд 3:9 этого имени нет.

ИМЕНЕЙ упоминаемый ап. Павлом вместе с Александром в 1Тим 1:20 и во 2Тим 2:17 вместе с Филитом - был один из еретиков века апостольского. Он отрицал между прочим учение о воскресении мертвых, которое для многих язычников было тогда камнем преткновения (Деян 17:32). Апостол прямо называет его отступником и богохульником, и говорит, что мысли его и его последователей, подобно раку, распространяются и заражают верующих, и потому находил необходимым исключить их из общества верующих и предать сатане.

ИММЕР (высокий, возвышенный) - название лица и местности: 1Пар 9:12, 24:14 и др. - священник, из глав родов священнических, во времена Давида, имевший многочисленное потомство. 1Езд 2:59 - название местности в Вавилонии, впрочем точно неопределенной. см. Аалчр (2Езд 5:36).

ИМНА (препятствующий) - имя трех лиц: Быт 46:17, Чис 26:44 и др. - старший сын Асира; от него поколение Имнино. 1Пар 7:35 - потомок Асира, сын Гелема. 2Пар 31:14 - отец Коре, левита, во дни царя Езекии.

ИМРА (сопротивление; 1Пар 7:36) - один из сынов Цофаха, потомок Асира.

ИМРИИ (красноречивый) - имя двух лиц: 1Пар 9:4 - потомок Фареса, из колена Иудина и сын Вания, упоминаемый в родословии Иуды. Неем 3:2 - отец Закхура - одно из лиц, помогавших Неемии в восстановлении стены Иерусалимской.

ИМЯ В глубокой древности Израильтяне именем новорожденному выражали мысль о замечательных обстоятельствах окружавших появление на свет младенца, или мысль об особенных телесных его свойствах, или выражали свои пожелания соединявшиеся с мыслию о младенце и его будущности (Быт 25:25, 29:32-34, 30:18-24, 35:18, 1Цар 1:20, 4:21, Исх 2:22). В позднейшие времена, когда язык еврейский заключал в себе уже достаточное количество готовых личных имен. Иудеи при наречении новорожденному имени выбирали только из известных имен отца, деда, или других наиболее уважаемых сродников (Тов 1:9, Лк 1:59,61). Хотя наречение того или другого имени зависело от родителей младенца, но имели свое влияние на это также родственники и друзья (Руф 4:17, Лк 1:59-61). В Новом Завете слово имя часто означает характер, веру или учение Христово (Деян 5:41, 8:12, 9:15). Выражение "на бедре Его написано имя: Царь царей и Господь господствующих" (От 19:16) указывает на древний обычай восточных народов украшать верхнюю одежду князей, сановных лиц и героев различными надписями выражавшими их отличие. "Свято имя Его" (т.е. Господа), сказала Пресвятая Дева Мария в хвалебной песни при встрече с своей родственницей Елисаветой (Лк 1:49).

ИНДИЯ (Есф 1:1, 8:9). В Свящ. Писании Ветхого Завета об Индии и Индийцах вообще упоминается очень мало. В 2Езд 3:2, например, границы стран подвластных царю Дарию определяются следующими словами: "от Индии до Ефиопии - в ста двадцати семи сатрапиям." Точно также и в кн. Есфирь, по случаю пира, сделанного Артаксерксом сатрапам областей, над которыми он царствовал, пределы его царства обозначаются словами: "от Индии и до Ефиопии (Есф 1:1, 8:9). В 1 Маккавейской книге (6:37) говорится, что в войске Антиоха Евпатора находилось 32 слона, приученных к войне, и что при каждом слоне находился Индиец. Впрочем задолго еще до указанных нами времен в первые дни сотворения мира есть некоторые косвенные указания на Индию. Так, некоторые не без основания видят в названиях райских рек Геон и Фисон Индийские реки: Инд и Ганг (Быт 2:11-13). Земля Офир, куда отправлялись корабли Соломона и откуда вывозили золото, красное дерево, драгоценные камни, слоновую кость, обезьян, павлинов (3Цар 9:28 и др.), как с большою вероятностью предполагают, находилась также в Индии (именно на о-ве Цейлоне). Христианство в Индии, как известно из церковной истории, насаждено еще ап. Фомою, приявшим здесь и венец мученический. Индийские христиане на Малабарском берегу даже доселе называют себя христианами Фомы и начало своей Церкви возводят к этому апостолу. Сирская церковь св. Фомы, по преданию, самая древняя в Малабаре (в г. Паруре). Когда Васко-де-Гама с Португальцами в 1503 году прибыли в Кохин на Малабарском берегу, они увидели здесь множество христианских церквей, священники которых управлялись епископами, получавшими свое рукоположение от Антиохийского патриарха, и это преемство управления не прерывалось у них в продолжение почти 300 лет. Все это указывает на глубочайшую древность Сирийской христианской церкви в Индии.

ИОАВ (Господь есть Отец): 2Цар 2:18 - один из трех племянников Давида и его военачальник (1Пар 2:16, 11:6). Иоав в первый раз упоминается в кн. Царств еще во время воцарения Давида в Хевроне. Во главе Давидовых слуг Иоав встретил Авенира, перешедшего с войском Иордан из Маханаима (резиденции Иевосфея), близ Гаваона, и разбил его. Сам Авенир, обратившийся в бегство и преследуемый Асаилом, единственно в виду самозащиты, убил его, несмотря на то, что Асаил отличался быстротою своего бега. Слова Авенира к Асаилу: "отстань от, меня, чтобы я не поверг тебя на землю; тогда с каким лицом явлюсь я к Иоаву, брату твоему?" (2Цар 2:22) указывают, что между Авениром и Иоавом в то время еще не существовало непримиримой вражды. Вскоре после того, во время случайного отсутствия Иоава, Авенир посетил Давида в Хевроне и предложил ему царствовать над всем народом Израильским. Давид принял его предложение и отпустил Авенира с миром. Иоав узнал об этом и с одной стороны желая отметить за смерть Асаила, а с другой опасаясь, чтобы Авенир со временем не занял при Давиде его места, обратился к Давиду с упреком за милостивый прием, оказанный Авениру, а потом, вернув его в Хеврон, вероломно умертвил его в городских воротах (при кладезе Сир, как сказано в Еврейском, - ныне источник, называемый Айн Серах, находящийся в двух милях от Хеврона). Узнав о вероломстве Иоава, Давид проклял мстительность его и почтил память Авенира погребением, постом и плачем. "Смертью ли подлого умирать Авениру? восклицал он, руки твои не были связаны, и ноги твои не в оковах, и ты пал, как падают от разбойников" (2Цар 3:33-34). Затем, занявши место Авенира и получив высокую должность военачальника, Иоав служил Давиду до самой его смерти с непоколебимою верностью, при помощи брата своего Авессы, начальника храбрых (1Пар 11:20, 2Цар 10:10). Постоянным его местопребыванием был Иерусалим, но сверх того он имел особенный дом в пустыне (3Цар 2:34) и поля, засеянные ячменем (2Цар 14:30). При осаде Иевуса, или Иерусалима, в возобновлении которого, как видно из последующей истории, Иоав принимал сильное участие (1Пар 11:8), Давид объявил: "кто прежде всех поразит Иевусеев, тот будет главою и военачальником. И взошел прежде всех Иоав, сын Саруи, и сделался главою" (1Пар 11:6). Первое большое сражение Израильтян под предводительством Иоава произошло с Аммонитянами и Сириянами (2Цар 10:6 и др.), и хотя Иоав сначала сомневался в счастливом исходе битвы, но победа вполне оказалась на его стороне и война скоро закончилась. Затем он избил весь мужеский пол в Идумее (3Цар 11:15-16). Затем он снова предводительствовал во время войны с Аммонитянами и осады царской резиденции Раввы (2Цар 11:1). При означенной осаде он получил приказание от Давида поставить Урия Хеттеянина на сражении в таком месте, чтобы он был поражен и умер. По свидетельству Иосифа, Урий был оруженосцем Иоава. После того мы видим, что Иоав успел примирить с Давидом Авессалома, убившего брата своего Амнона (2Цар 4), и когда Авессалом возмутился против своего отца и вынудил его к бегству для спасения жизни, Иоав оставался верным Давиду и начальствовал над отрядом царского войска, которое впрочем, по свидетельству Иосифа Флавия, не превышало численностью 4,000 воинов. После поражения Авессалома Иоав, все еще оставаясь верным Давиду, собственноручно пронзил стрелою сердце возмутителя (2Цар 18:14), хотя и хорошо сознавал, что он своим поступком может причинить сильное огорчение Давиду и возбудить гнев его. Вскоре после того на севере страны снова вспыхнуло возмущение под руководством Савея, сына Бихри (20:1). Вследствие малодеятельности нового военачальника Амессая, возмущение быстро и грозно распространилось далеко. Посему туда был послан Авесса со значительным войском, к которому присоединился и Иоав, все еще остававшийся начальником малой части войск. На дороге они встретили Амессая, и Иоав не поколебался убить его теперь, как (ст. 9, 10) некогда он умертвил Авенира, и таким образом отделался от своего соперника. Спокойно и с достоинством Иоав снова занял свою прежнюю должность и своим благоразумием, равно как и мужеством, скоро подавил восстание (ст. 20-22). Иоав упорно противился желанию Давида произвести народосчисление (24:3) и хотя уступил, но его доводы были на столько сильны, что он не исчислял левитов и Вениамитян, потому что царское слово противно было Иоаву (1Пар 21:6). Оставаясь верным Давиду во всю свою жизнь, даже во время возмущения личного своего друга Авессалома, Иоав впоследствии присоединился к Адонии и помогал ему вместе с свящ. Авиафаром в его попытках, впрочем безуспешных, овладеть престолом Давида, отца его (3Цар 1:7, 2:27). Это последнее преступление переполнило меру его виновности в глазах Давида, так как уже на смертном своем одре Давид завещал Соломону: не отпустить седин его (Иоава) мирно в преисподнюю (3 Пар 2:6). Посему-то когда открылось, что Адония продолжает домогаться престола, Соломон счел существенным долгом и благоразумием скорее удалить его главного сообщника - Иоава. Узнав о грозившей ему опасности, Иоав убежал в Скинию Господню и ухватился за рога жертвенника. Царь послал Ванею схватить и умертвить его. Ванея сначала колебался было исполнить это, но получил от Соломона новый, подтвердительный приказ - умертвить и похоронить его, на том, конечно, основании что для убийцы, по закону, не существовало безопасности и спасения даже и при рогах жертвенника (ср. Исх 21:14). "И пошел Ванея, сын Иодаев, говорит свящ. писатель 3Цар 2:28-34 и поразил Иоава, и умертвил его, и он был похоронен в доме своем в пустыне, находившемся, вероятно, близ Вифлеема. в пустыне Иудейской.

1Пар 4:14 - Иоав, сын Сераии, из сынов Кеназа, родоначальник или основатель долины плотников. Та же самая долина, находившаяся вероятно близ Иерусалима, упоминается и в Неем 11:35. 1Езд 2:6, 8:9, Неем 7:11 - предок одного семейства, которое вместе с потомками Иисуса считалось наиболее многочисленным в числе прочих семейств, возвратившихся из Вавилона с Зоровавелем.

ИОАВДИЙ (2Езд 9:27) - один из Израильтян, во дни Ездры. В 1Езд 10:26 стоит: Авдий.

ИОАДАН (2Езд 9:19) - один из священников, во дни Ездры. В 1Езд 10:18 читается: Гедалия.

ИОАКИМ (Бог восставляет) - имя следующих лиц упоминаемых в Библии, именно: 4Цар 23:34-36 и др. - старший сын Иосии. брат и преемник Иохаза царя Иудейского. Первоначальное имя его было Елиаким; но оно было изменено по приказанию царя Египетского, Фараона Нехао, который возвел его на престол Иудейский (4Цар 23:34) и наложил на Иудею дань в 100 тал. серебра и столько же талантов золота (400,000 р. на наши деньги). Обычай и право, принадлежавшие государям Востока, изменять первоначальные имена своих рабов на другие доселе еще существуют на Востоке (Дан 1:7). Навуходоносор победил Фараона Нехао при Кархемыше и отнял у него все Сирийские владения; затем он двинулся к Иерусалиму, взял Иоакима в плен, заковал его в цепи и намеревался было отвести его в Вавилон. Но Иоаким купил себе свободу, согласившись платить большую подать чем прежде и таким образом удержал за собою престол. По прошествии же трех лет, надеясь на помощь из Египта и видя, что Навуходоносор занят войною в отдаленных странах, Иоаким, вопреки совету пр. Иеремии, отложился от своего властелина. Посему Господь послал на него полчища Халдеев, Сириян, Моавитян и Аммонитян, опустошивших его страну (4Цар 24:1-2). Его надежды на Египет не оправдались. Иудея была доведена до крайней степени бедствия; к ужасам войны присоединился еще страшный голод (Иер 14:4). Но ничто не могло вразумить нечестивого царя и князей его, и вот, на одиннадцатом году своего царствования, в эту тяжкую годину Иоаким умер. Труп умершего царя был вытащен из города и брошен далеко за воротами Иерусалима, согласно с пророчеством о сем пр. Иеремии: "ослиным погребением будет он погребен; вытащат его и бросят далеко за ворота Иерусалима" (Иер 22:18-19). Писатель 2Пар 36:8 говорит о мерзостях, какие он делал. Пр. Иеремия описывает его неправды, идолопоклоннические обряды, которые он поддерживал, его корыстолюбие и жестокость, в которых был повинен (Иер 22:13-17). Дань, наложенную на него царем Египетским, он взыскивал со своего обедневшего народа (4Цар 23:35). Он наполнил Иерусалим кровью невинною (24:4), сжег свиток, на котором были написаны слова Иеремиина пророчества; искал жизни пр. Иеремии (Иер 36:23-26), вытребовал пр. Урия из Египта, умертвил его мечом и бросил труп его, где были простонародные гробницы, за то только что он пророчествовал против него в том же духе, как и пр. Иеремия (26:20-21). Спустя три месяца после его смерти, в Иудее явился Навуходоносор и положил конец царской династии Иоакима, взяв сына и преемника его, Иехонию, в Вавилон.

Вар. 1:7 - Иоаким, первосвященник Иудейский, сын Хелкия, сына Салома, живший при царях Иудейских, Иоакиме и Седекии. Дан 13:1, 4:6 - муж Сусанны, лжеобвиненной старейшинами Иудейскими в беззаконии и оправданной Даниилом. Иуд. 4:6 - первосвященник Иудейский, во дни Иудифи. Неем 12:10 - первосвященник Иудейский во дни Ездры и Неемии. 2Езд 5:5, Неем 12:10 - сын Зоровавеля, из рода и потомства Давидова, а по другим - сын Иисуса, сына Иоседекона.

ИОАНАН (Господь милосерд, благ) - имя следующих лиц: 1Пар 6:9 - один из первосвященников, правнук Садока. Его отец Азария упоминается в ряду начальствующих лиц, в первое время царствования Соломона, а сын, также Азария - в числе священников в храме Соломоновом (1Пар 6:10).

Иер 40:7-9 и др. - сын Карея, из военачальников Иудейских, во дни Годолии. По умерщвлении Годолии Исмаилом, он преследовал сего последнего и освободил пленных, им захваченных. В 4Цар 25:23 он называется: Иоханан.

ИОАНН (благодать Божия) - имя различных лиц, упоминаемых в Свящ. Писании Ветх. и Нов. Завета, именно: 2Езд 8:38 - сын Акатана, один из Израильтян, во дни Ездры. В 1Езд (8:12) читается: Иоханан. 2Езд 9:29 - Израильтянин во дни Ездры. В 1Езд (10:28) стоит также: Иоханан. 1Мак 2:1 - отец Маттафии и дед братьев Маккавеев. 1Мак 2:2 - старший сын Маттафии, прозванный Гаддис (счастливый), убитый сыновьями Иамврия из Мидавы. В 2Мак 8:22 он называется Иосиф. 1Мак 8:17 - отец Евполема, один из послов Иуды Маккавея в Рим 1Мак 13:53, 16:1 - сын Симона, брата Иуды Маккавея, "храбрый муж," впоследствии с успехом поддержавший славу дома Маккавеев, под именем Иоанна Гиркана. 2Мак 11:17 - один из посланников Иудейских к Лисито наместнику Сирийского царя Антиоха Евпатора.

Иоанн, называемый Марком, апостол из 70 учеников Господа и евангелист. см. Мк Деян 4:6 - родственник первосвящ. Анны и один из судей, пред лице которых были приведены апостолы Петр и Иоанн после исцеления хромого, при так называемых красных дверях храма.

ИОАНН ПРЕДТЕЧА И КРЕСТИТЕЛЬ ГОСПОДЕНЬ (Мф 3:1, Мк 1:4, Лк 1:60-63, Ин 1:6) - был сын Захарии, престарелого священника, и Елисаветы, жены его (Лк 1:13), и родился за шесть месяцев до рождения Господа Иисуса. Его рождение и служение были предсказаны ангелом Гавриилом (Лк 1:5-15), Исаиею (40:3) и Малахиею (4:5). 06стоятельства, предшествовавшие и последовавшие за рождением Иоанна Предтечи, подробно изложены в Евангелии от Луки (1:1-80). Юность свою Иоанн провел в пустыне до самого времени своего явления народу. Одежду носил он из грубой верблюжьей шерсти, с кожаным поясом на чреслах, а пищею для него служили акриды, род саранчи, и дикий мед (Мф 3:4, Мк 1:6). Будучи тридцати лет от роду, Иоанн начал проповедовать в пустыне Иудейской и призывать народ к покаянию в грехах и исправлению жизни. Его проповедь была очень сильна, хотя не многословна. "Покайтесь, восклицал он, ибо приблизилось царствие Божие" (Мф 3:26). Сила оной была так велика, что Иерусалим, и вся Иудея, и вся окрестность Иудейская выходили к нему, и крестились от него во Иордане, исповедуя грехи свои (Мф 3:5). Начало проповеди Иоанна Крестителя; по словам евангелиста Луки, относится к 15 г. царствования Тиверия, в прокураторство над Иудеею Понтия Пилата и в правление Галилеею Ирода Антипы. Первоначальным местом проповеди Иоанна была пустыня Иудейская, впоследствии берега Иордана, преимущественно Вифавара и Еннон. Увещевая народ к покаянию и исправлению греховной жизни, Иоанн проповедовал ему, что крещение водою, совершаемое им, есть только приготовление к принятию Мессии, и что Мессия, имеющий вскоре явиться, есть больший его, Иоанна Крестителя. И вот Господь Иисус Христос, Агнец Божий, хотя и безгрешный, но берущий па Себя грехи мира, приходит вместе с другими на берег Иордана и требует крещения от руки Иоанновой. "дабы, как сказал Он, исполнить всякую правду" (Мф 3:15). Суровый проповедник пустыни, видя грядущего к нему Иисуса, указал на него народу и ученикам своим, как на Агнца Божия, вземлющего грехи мира. Евангелисты Матфей (3:13-17) и Марк (1:9-11) подробно передают обстоятельства, предшествовавшие крещению Господа от Иоанна в Иордане и последовавшие за оным. Засвидетельствовав затем о Христе, как об истинном Сыне Божием и Спасителе мира и пред народом (Ин 1:15-18), и перед священниками и левитами (1:19-28), и перед учениками своими (1:35-37), Иоанн продолжал свое высокое служение в духе и силе Илии (Лк 1:17), являя при сем глубочайшее смирение. Он до того проникся смирением, что считал себя недостойным развязать ремень у обуви Его (Ин 1:27). Обличая пороки и заблуждения людей, Иоанн Креститель, подобно Илии, не щадил и властителей земных. Имея сильное влияние на Ирода, который, по замечанию евангелиста, даже с удовольствием слушал его (Мк 6:20), бесстрашный проповедник истины не поколебался громко обличать нечестивого царя за его беззаконную связь с Иродиадою, женою брата его, которая при том доводилась ему племянницею. Смелые обличения пророка не нравились царю, и он приказал заключить его в крепость Махерус, лежавшую на границе Персии и Аравии. Он готов был даже убить Иоанна, если бы не боялся народа, потому что его принимали за пророка (Мф 14:5). О посольстве от Иоанна из темницы двух учеников к Иисусу Христу мы читаем в Евангелии от Матфея (11:2-6) и от Луки (7:18-23, и по отшествии посланных Господь назвал его большим, чем были все пророки во Израиле: "из рожденных женами, сказал Он, нет ни одного пророка больше Иоанна Крестителя" (Лк 7:28). Ненависть Иродиады к Иоанну была еще сильнее и неумолимее, чем у самого Ирода, именно вследствие того что он безбоязненно осмелился обличать ее беззаконие. Потому она искала удобного случая умертвить его. Этот желанный случай скоро представился. В день рождения Ирода, во время пира, который он давал своим вельможам, Соломия, дочь Иродиады, своею пляскою доставила такое удовольствие царю и гостям его, что он предложил ей просить чего она хочет, обещаясь дать, ей даже до половины царства (Мк 6:21-23). По совету матери, Соломия потребовала у царя на блюде главу Иоанна Крестителя, и он, чтобы не показаться неверным своей клятве, послал в темницу оруженосца (спекулатора), и тот, усекнув главу его, подал ее на блюде девице, а девица отдала оную своей матери. Услыхав об этом, ученики Иоанновы пришли и похоронили тело его, потом пошли ко Христу и рассказали Ему о случившемся (Мф 14:6-12, Мк 6:21-29). Память великого пророка Предтечи и Крестители Иоанна св. Церковь совершает семь раз в году, а именно: 23-го сентября - в честь его зачатия, 24 июня - в день его рождения, 29 августа - в день усекновения его главы, 7-го января - на другой день Крещения Господня, 24 февраля - в память первого и второго обретения его главы, 25-го мая - в память третьего обретения его главы, и 12 октября - в память перенесения из Мальты в Гатчину, в 1799 году, десной руки его.

ИОАНН - АПОСТОЛ И ЕВАНГЕЛИСТ (Мф 4:21) - один из 12-ти избранных учеников Господа, писатель четвертого Евангелия, трех Посланий и Откровения. Его отец был Зеведей, рыбарь из Галилеи, а мать, как полагают (из сравн. 27:56 Матфея и 15:40-41 Марка) Саломия, одна из числа жен, служивших Господу от своих имений. Он был также братом Иакова, тоже апостола. В Свящ. Писании ничего не говорится о времени его рождения и смерти. На основании слов ев. Марка (1:20), Иоанна (18:15) можем думать, что Иоанн принадлежал к пользовавшемуся влиянием семейству и что, кроме дома, на берегах Галилейского озера, он имел также дом в Иерусалиме и был хорошо известен в нем. В первый раз упоминается он в Еванг. от Иоанна (1:35) как один из учеников Иоанна Крестителя. Это обстоятельство, связывавшее Иоанна с суровым проповедником пустыни, равно как и быстрая решимость, с которою он последовал за Иисусом и оставался всю ночь в Его доме, при знаменательном указании на Него Крестителя словами: вот Агнец Божий (Ин 1:36), достаточно свидетельствуют о том, как сердце богобоязненного юноши было восприимчиво к глубоким религиозным впечатлениям, как оно стремилось к наилучшему духовному ведению и разумению тайн Божиих, сравнительно с его современниками. Мы не можем положительно сказать, как долго он в первый раз оставался с Иисусом, но мы знаем, что по прошествии некоторого времени он возвратился к обычным своим занятиям рыболовством, и занимался починкою рыболовных сетей, когда Иисус, после чудесной ловитвы рыб, повелел ему следовать за Собою, и таким образом призвал к апостольскому служению (Мф 4:21). С сего времени уже до самого распятия Господа Иисуса мы постоянно видим Иоанна в тесном общении с Иисусом Христом, отличавшемся особенною любовью и нежностью к нему Иоанна со стороны Господа. Он был не только одним из трех учеников в числе свидетелей важнейших событий земной жизни Господа, - нет, мало того. к нему одному прилагаются слова Евангелия: ученик, которого любил Иисус (Ин 19:26) и который возлежал у груди Иисуса (Ин 13:23-25). За сию-то пламенную любовь и ревность по Иисусе он может быть и был прозван вместе со своим братом, Иаковом, Воанергес, т.е. сынами громовыми (Мк 3:17). Действительно, эта любовь и ревность не имела еще той чистоты и полноты совершенства, какие требовались от учеников Христовых, как то видим из запрещения, заявленного однажды Иоанном, с другими апостолами, одному человеку употреблять имя Христово для изгнания бесов (Мк 9:38-40), из желания Иоанна со своим братом низвести огонь с неба на Самарян, не позволявших пройти Господу через их город в Иерусалим (Лк 9:51-56), из просьбы Саломии, матери Иакова и Иоанна, обращенной к Господу о том, чтобы сыны ее заняли первые места в царстве Его (Мф 20:20). Но несомненно то, что Господь и любвеобильный Учитель постоянно очищал, возвышал и совершенствовал означенные, еще не созревшие в самом начале, высокие качества своего возлюбленного ученика. Иоанну, с его братом Иаковом и Симоном Петром, были явлены Господом особенные честь и преимущество - присутствовать при воскрешении дочери Иаира (Лк 8:51), при славном Его преображении на Фаворе (Мф 17:1) и Его предсмертной молитве в саду Гефсиманском (Мф 27:37). Затем мы видим Иоанна на Тайной вечери возлежащим у груди Иисуса и, по мановению Петра, спросившим Господа о предателе (Ин 13:23-25). Он с Петром сопровождал Господа, по взятии Его воинами, во двор первосвященнические а потом в преторию, куда он взошел с Петром, вероятно пользуясь своим прежним знакомством с первосвященником. После того он один из апостолов, презирая всякую опасность, стоял при кресте Распятого Господа, вместе с Его Материю, и принял последнее Его завещание касательно Богоматери (Ин 19:25). В раннее же утро Воскресения Господа, услыхав от Марии Магдалины, что тело Иисуса взято из гроба, он первый побежал с Петром ко гробу, чтобы удостовериться в истине сей радостной вести (Ин 20:1-10). Вместе с Петром же мы встречаем его незадолго до Вознесения Господа на Галилейском озере, куда он возвратился, вероятно, для обычных занятий рыболовством (21:1). Здесь он первый узнал явившегося на берегу озера Господа и сказал Петру: "это Господь!" (ст. 7). Замечательно тесное общение св. Иоанна с Петром, и в последующее время Петр и Иоанн находятся вместе с прочими апостолами в день Вознесения и Пятидесятницы, вместе входят они в Иерусалимский храм помолиться (Деян. 3:1); вместе свидетельствуют о Христе, не взирая на угрозы синедриона (4:13); вместе они посылаются прочими апостолами в Самарию - помолиться за Самаритян о низведении на них Св. Духа (8:14); вместе они присутствуют в 50 году на соборе апостольском (Деян 15:1-33). Подробности остальной жизни апостола и еванг. Иоанна не помещены в кн. Деяний апостольских. Можно предполагать, что сей апостол оставался в Иудее до самой смерти Богоматери. Промысл Божий оставил его на земле жить долее прочих апостолов, как преимущественно неразлучного самовидца Бога-Слова. Голос других самовидцев Слова уже умолк в шуме гонений; уже ап. Петр умер на кресте, как предсказал Господь; уже учителю языков была отсечена глава, уже и других апостолов самовидцев не было в живых; самое место, откуда вышли апостолы для всемирной проповеди, было разрушено. Один Иоанн еще трудился на поприще своего апостольского служения. Но, вот, возгорелось страшное гонение на Христиан при Домициане. Пламя гонения из Рима распространилось и на Малую Азию и на г. Ефес, служивший местом апостольской деятельности ев. Иоанна. Во время сего гонения, ап. Иоанна, отправленного в узах из Ефеса в Рим, хотели отравить ядом, но яд чудесно не подействовал; потом бросили его в котел с кипящим маслом, но и отсюда он вышел невредимым. Тогда Домициан приказал сослать его в заточение на о. Патмос, лежавший в Егейском море, на котором, впрочем, он находился не долгое время, так как по смерти Домициана гонение скоро кончилось, и он, получив свободу, возвратился снова в Ефес, и с новою ревностью занялся благоустройством Церкви несмотря на свои преклонные лета. Вот некоторые из сохранившихся преданий из последних дней жизни апостола. Ев. Иоанн любил юношу, который, по несчастию, совершенно развратился и сделался начальником шайки разбойников. С горестью узнав об этом, Иоанн сам пошел искать его, и схваченный передовою стражею был приведен к нему. Узнав Иоанна, юноша от стыда пустился было бежать, но умоляемый преследующим его апостолом остановился, бросил оружие и горько заплакал. Апостол пал перед ним на колена и умолял его возвратиться немедленно к прежней доброй жизни. Глубоко-тронутый -юноша раскаялся, и оставил свою порочную жизнь. Когда престарелый ученик Господа не мог уже входить и был вносим в собрание для проповеди, он постоянно повторял одни и те же слова: "Дети мои, любите друг друга, и когда его спрашивали: зачем он так часто повторяет эти слова, он отвечал: это заповедь Господня, и она одна заменяет все остальные." Еванг. Иоанн скончался 94 лет от роду, в царствование Траяна, и погребен в Ефесе. Память его 8 мая и 26 сентября.

ИОАННА ЕВАНГЕЛИЕ состоящее из 21 главы, составляет четвертую книгу Нового Завета из разряда законоположительных. Многие думают, что оно было написано около 18 г. по Р.Х. в Ефесе, в Малой Азии. Главная цель написания оного состоят в том, чтобы те для которых оно написано уверовали, что Иисус есть Христос, Сын Божий, и веруя имели жизнь во имя Его (20:31). В котором году написано означенное Евангелие с точностью указать трудно.

полагают, что оно было писано в 69 году, пред разрушением Иерусалима, а по мнению других, между 97 и 102 г. по Р.Х. В Евангелии главным образом повествуется о Божестве Бога-Слова, Господа Иисуса, об искуплении, о существенных свойствах и необходимости духовного возрождения, о будущем воскресении мертвых, сошествии св. Духа и др. Предание говорит, что первые величественно-сильные слова своего Евангелия - "В начале было Слово, и Слово было у Бога, и Слово было Бог" (1:1) он произнес, как бы по внезапному Божественному вдохновению, во время одного из собраний старейшин Церкви. Все Евангелие по истине преисполнено возвышеннейших и таинственных истин св. Христианской веры, изложенных при том с возможною простотою и любовью. Читая оное, мы как бы воочию видим, что оно писано учеником небесной и беспредельной любви - И. Христа.

ИОАННА ПЕРВОЕ СОБОРНОЕ ПОСЛАНИЕ приписывалось св. Иоанну Богослову с самых древних времен; оно состоит из пяти глав Слог и дух послания несомненно указывают на возлюбленного ученика Христова, как на его писателя. Называется оно соборным, как и прочие шесть, потому что написано не к одному какому либо лицу, или к одной какой Церкви, но к верующим всех мест и времен. Послание написано около 68 года по Р.Х. и имеет целью предостеречь верующих от лжеучений еретиков, отвергавших Божество И. Христа, и побудить всех исповедующих Бога-Отца и Господа И. Христа ходить в свете святости и любви, а не во тьме греха и беззаконий и, наконец, жить в свят. общении с братиею и утешать себя надеждою на блаженство вечное.

ИОАННА ВТОРОЕ СОБОРНОЕ ПОСЛАНИЕ заключает в себе только одну главу, состоящую из 13 стихов. Написано оно апостолом к некоторой избранной госпоже и ее детям которых, по его свидетельству, он любил по истине, и не только он, но и все познавшие истину (1:1). Вероятно, это была одна из почтенных, знатных жен, обратившихся к Христу, и потому сделавшаяся известною Церкви апостольской.

ИОАННА ТРЕТЬЕ СОБОРНОЕ ПОСЛАНИЕ содержит в себе, подобно предыдущему, одну главу из 15 стихов. Оно написано, вероятно, около того же времени, как и первое, к Гаию Коринфянину, упоминаемому в послании к Рим 16:23 и Коринфянам (1Кор 1:14). Цель послания состоит в том, чтобы поощрить Гаия в преданности вере Христовой и гостеприимстве бедным и нуждающимся, предостеречь его от честолюбивого Диотрефа и сблизить его с добрым Димитрием. "Мир тебе, так заключает апостол свое послание; приветствуют тебя друзья; приветствуй друзей поименно. Аминь" (ст. 15).

СВ. ИОАННА ОТКРОВЕНИЕ см. Апокалипсис.

ИОАННА (дар Божий; Лк 8:3, 24:10) - имя жены Хуза, домоправителя Иродова, вместе с другими женами служившей Господу от своих имений во время Его земной жизни. Она находилась также в числе мироносиц, рано утром пришедших ко гробу Спасителя, чтобы помазать тело Его миром.

ИОАННАН (Лк 3:27) сын Рисая и отец Иуды, упоминается в родословии Господа Иисуса Христа.

ИОАРИВ (которого защитит Иегова; 1Пар 9:10, 24:7) - глава одной из 24 священнических черед, на которые разделялись священники по распределению Давида и предок известной Маккавейской фамилии. Двое из его потомков возвратились из Вавилона с Неемиею (Неем 11:10).

ИОАС (Бог подпора) - имя следующих лиц: 2Пар 22:9-11 - восьмой царь Иудейский. Когда отец его, Охозия, был убит Ииуем, его бабка Гофолия, дочь Ахава, вероятно от Иезавели, истребила почти весь царский дом и сама овладела престолом. Иоас, бывший тогда еще дитятею одного года (2Пар 22:12, 24:1), был спасен своею теткою, Иосавефою, женою священника Иодая и был скрываем в течении шести лет в Доме Божием. В конце сего времени Иодай успел подготовить восстание в его пользу, имевшее последствием умерщвление Гофолии и возведение на престол Иоаса. Пока жив был Иодай, Иоас под его влиянием оставался верным Богу, благоугождал ему и царство Иудейское наслаждалось в это время спокойствием и благоденствием (4Цар 12:2). В начале своего царствования Иоас приказал возобновить храм (разоренный нечестивою Гофолиею, которая все посвященное для Дома Божия употребила на служение Ваалу; 2Пар 24:4-14); но по смерти Иодая, следовательно на 25 году своего царствования, легкомысленный царь позволил князьям и царедворцам увлечь себя в идолопоклонство (2Пар 24:17) и не взирая на обличения пророков, он не только не исправился, но даже и убил Захарию, сына своего благодетеля Иодая, который спас его от гибели. Вероятно на сего-то Захарию и указывал Господь И. Христос в словах еванг. Мф (23:35), хотя он и называется здесь сыном Варахииным. Но суд Божий не замедлил открыться. Вскоре многочисленное войско Иоаса было разбито Азаилом, царем Сирийским, и мир был куплен всеми сокровищами храма и дворца. Вскоре после того два раба его, Завад и Иегозавад, в отмщение за убийство Захарии составили против него заговор и умертвили его на постели. "И похоронили его, замечает свящ. летописец, в городе Давидовом но не похоронили его в царских гробницах" (2Пар 24:25).

4Цар 13:7-14 - двенадцатый царь Израильский, сын Иоахаза, внук Ииуя. В царствование своего отца, с которым он царствовал совместно в течения двух лет, царство Израильское было доведено до крайней степени бедствий, причиненных Сириянами, хотя по молитве Иоахаза Бог и послал некоторое избавление (ст. 5), а при Иоасе и совершенно избавил от оных. Несмотря на то, что Иоас делал неугодное в очах Господних, не отставал от всех грехов Иеровоама и предавался идолослужению, введенному им, он все таки, как кажется, был менее нечестив, чем большая часть царей Израильских. По свидетельству - Иосифа Флавия, он был даже добрый человек и в своих действиях совсем даже не походил на своего отца (Antiq. IX, 8). Возможно, что характер его исправился в последнее время его царствования. Его уважение к пр. Елисею частью оправдывает это мнение. Царь посетил пророка на смертном одре, и плакал над ним, произнося те же самые слова, какие произнес некогда сам Елисей перед чудесным вознесением Илии на небо: "отец -мой! отец мой! колесница Израиля и конница его!" (4Цар 13:14) восклицал он и получил от пророка уверение в одержании трех побед над Сириянами (ст. 19, 25). Амасия, царь Иудейский, возгордившись своими победами над Идумеями и, вероятно, желая отметить за потери, нанесенные ему Израильским войском, начал с Иоасом войну. Иоас предостерегал его от опасности, иронически сравнивая его с терном, который послал к кедру Ливанскому сказать ему: "отдай дочь свою в жены сыну моему" (4Цар 14:9). Несмотря на предостережение, Амасия упорствовал и был разбит на голову при Вефсамисе. Иоас привел его пленником в его столицу, Иерусалим, и разрушил стену Иерусалимскую на четыреста локтей и затем вернулся в Самарию, захватив с собою все священные и царские сокровища Иерусалима. После шестнадцатилетнего царствования (841-825 до Р.Х.) Иоас умер и погребен в Самарии в гробницах царей Израильских. Ему наследовал сын его Иеровоам 11 (4Цар 14:16).

Суд 6:11 - отец Гедеона. Он называется Авиезеров, как потомок Авиезера, из колена Манассиина. Иоас был человек состоятельный, и в то время, как Мадианитяне опустошали страну, жил в г. Офре, называвшемся Авиезеровою, в отличие от Офры Вениаминовой. Хотя и полу идолопоклонник, он с такою силою защищал своего сына, разрушившего жертвенник Ваала и срубившего священное дерево, находившееся при нем, что народ начал называть Гедеона с того дня Иероваалом, что значит: "пусть Ваал сам судится с ним за то, что он разрушил жертвенник его" (Суд 6:32). 1Пар 27:28 - из начальников над имением Давида, заведовавший запасами оливкового масла. 1Пар 12:3 - сын Шемаи, из Гивы Вениаминовен, перешедший к Давиду в Секелаге. 3Цар 22:26 - младший сын Ахава, царя Израильского, управлявший царством во время отсутствия Ахава для осады Рамофа-Галаадского.

ИОАФАМ (Бог совершен, беспорочен; 4Цар 15:30,32-38) - сын и преемник Азарии, вообще называемого Озиею, царь Иудейский. Хотя и полагают, что он царствовал только 16 лет, но царская власть находилась уже прежде сего в течение нескольких лет в его руках, вследствие проказы, которою болел его отец, Азария (4Цар 15:5). Главные деяния его благочестивого царствования, описанные в 4Цар и 2Пар, состояли в победах над Аммонитянами и в стараниях усилить Иерусалим и укрепить Иудею. В его царствование пророчествовали пророки: Исаия, Осия и Михей. Он упоминается в родословии Господа (Мф 1:9).

ИОАХ (Бог есть брат) - имя следующих лиц: 1Пар 6:21 - потомок Гирсона сына Левиина. 1Пар 26:4 - третий сын Овед-Едома, Кореянин, из привратников при южных вратах храма (ст. 12, 15). 4Цар 18:18-26 - сын Асафа, дееписатель во дни царя Езекии. Его вместе с двумя другими вельможами посылал Езекия для переговоров с Раиса-ком, военачальником Ассирийским. 2Пар 29:12 - сын Зимми, один из первых между левитами, последовавших увещанию Езекии восстановить церковное богослужение. 2Пар 34:8 - сын Иоахаза, дееписатель царя Иосии. Его назначил Иосия наблюдать за исправлением и возобновлением храма.

ИОАХАЗ (которого укрепляет Бог) - имя двух царей: 4Цар 10:35, 13:1-9 - сын Ииуя, царя Израильского, наследовавший престол по смерти своего отца (с 856 г. до Р.Х.). В наказание за свое идолопоклонство он так был поражен Азаилом и Венададом, царями Сирийскими, что из всей его огромной армии осталось только 50 всадников, 10 колесниц и 10,000 воинов. Бог послал ему избавителя в лице его сына, Иоаса (4Цар 13:25). Тем не менее он упорствовал в своем идолопоклонстве до своей смерти.

4Цар 23:30-34; сын Иосии, царь Иудейский, иначе называемый, по причине своего трехмесячного царствования, Саллумом (Иер 22:10). Он был возведен на престол прежде своего старшего брата, вероятно за свою воинственность. Но делая неугодное в очах Божиих, был низложен Фараоном Нехао, царем Египетским, и отведен в оковах в Ривлу, где и умер. Плач народа об его пленении упоминается в Иер 22:10 и у Иез 19:14.

ИОАШ (Бог есть споспешник) - имя двух лиц: 1Пар 4:22 - потомок Иуды, через его сына Силома. Он со своими родственниками имел некогда владение в Моаве. Летописец замечает при этом, что это события древние. 1Пар 7:8-9 - сын или потомок Бехера, второго сына Вениамина. Он был главой дома и муж воинственный.

ИОВ (угнетенный, или враждебно преследуемый) - имя двух лиц: Быт 46:13 - третий сын Иссахара, называемый в Чис 26:24 и 1Пар 7:1: Иашувом.

Иов 1:1 - Иов благочестивый, ветхозаветный страдалец, из страны Уц (ныне Хуаран), история которого излагается в учительной книге В.З., носящей его имя. В Иез 14:14-20 он упоминается на ряду с Ноем и Даниилом. Равно также упоминает о нем и ап. Иаков в своем соборном послании (5:11). В книге Иова он изображается человеком непорочным, справедливым, богобоязненным и удалявшимся от зла (1:1). Иов жил во времена патриархальные, даже до времен Моисея. У него было семь сыновей и три дочери и очень большое богатство, так что, по словам книги, он был знаменитее всех сынов Востока (ст. 3) в стране Аравийской. Благочествие Иова сатана объяснил пред Господом тем благосостоянием, каким пользовался Иов в изобилии. "Но простри руку Твою и коснись всего, что у него, благословит ли он Тебя?" сказал сатана Господу (1:11). В непродолжительное время Иов лишился всего имущества и всех детей. Как ни тяжело было испытание, однако же Иов терпеливо перенес его, не согрешил и не произнес ничего неразумного о Боге (1:22). "Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял, да будет имя Господне благословенно!" сказал Иов после всех лишений. Затем сатана получил позволение от Бога еще испытать Иова - поразить его тело проказою лютою, от подошвы ноги его по самое темя (2:7). Несмотря и на это, Иов остался твердым и непоколебимым в вере в Бога и непорочности, хотя даже собственная жена его искушала его словами: "похули Бога и умри" (2:9). В своих страданиях он сидел в пепле вне селения, с черепицею в руках, чтобы скоблить себя ею. Три друга его, пришедшие к нему для утешения, семь дней и семь ночей взирали на него безмолвно с горестью и рыданием. И разодрал каждый из них верхнюю одежду свою и бросали пыль над головами своими к небу (ст. 12). По прошествии семи дней Иов отверз наконец уста свои и проклял день свой (3:1). "Погибни день, воскликнул он, в который я родился, и ночь, в которую сказано: зачался человек! Для чего не умер я, выходя из утробы, и не скончался, когда вышел из чрева? Нет мне мира, нет покоя, нет отрады, постигло несчастье" (4). Это-то и послужило предметом замечательнейшей и возвышеннейшей беседы между Иовом и его друзьями, занимающей большую часть книги и кончающейся смиренным и глубоким раскаянием Иова пред Господом в прахе и пепле, которое Господь принял и снова благословил его. За сим благосостояние снова возвращается к Иову, - он получает многочисленное семейство, живет 140 лет и умирает "в старости, насыщенный днями и видел сыновей своих и сыновей сыновних до четвертого рода" (42:16-17).

ИОВА КНИГА состоящая из 42 глав, принадлежит к разряду учительных, так как учит нас терпению в бедствиях, и занимает место в ряду В.З. книг между книгами Есфирь и Псалтирью, но в Еврейских Библиях она стоит между книгами Притчей и Песнь Песней; в Сирийских же между книгами Второзакония и Иисуса Навина. Вот краткое содержание книги: Часть 1. Историческое введение (гл. 1-2).

" II. Беседа Иова с друзьями (3-43:6).

А. Первая часть беседы (гл. 3-14). Иов проклинает день своего рождения (гл. 3). Речь лифаза (гл. 4-5). Ответ Иова (гл. 6-7). Речь Вилдада (гл. 8). Ответ Иова (гл. 9-10). Речь Софара (гл. 11). Ответ Иова (гл. 12-14). Б. Вторая часть беседы (гл. 15-21). Речь Елифаза (гл. 15). Ответ Иова (гл. 16-17). Речь Вилдада (гл. 18). Ответ Иова (гл. 19). Речь Софара (гл. 20). Ответ Иова (гл. 21). В. Третья часть беседы (гл. 22 - 31). Речь Елифаза (гл. 22). Ответ Иова (гл. 23-24). Речь Вилдада (гл. 25). Ответ Иова (гл. 26-31). Речь Елиуя (гл. 32:6-37:). Д. Конец беседы (гл. 38-42:6). Глагол Всемогущего (38-41). Кающийся глас Иова (42:1-6). Историческое заключение (гл. 43:7-17).

Мнения касательно автора означенной книги различны. Одни творцом оной признают Иова, другие - пророка Моисея, третьи наконец относят написание оной ко временам Соломона, или даже ко временам Ездры и Неемии и пророка Малахии.

Главный предмет содержания кн. Иова составляют его страдания и болезни, вследствие сего являются различные вопросы о путях Промысла Божия относительно мира и человека: отчего здесь добродетельные часто бывают несчастны, а порочные благоденствуют? и как согласить неравное распределение земных благ между добрыми и злыми с действиями Промысла Божия в мире? Нравственные начала, страх Божий, вера и упование на Бога, чистота и непорочность жизни, любовь и справедливость к ближним, благодушное перенесение несчастий, благотворительность и милосердие к бедным и др., все это главнейшим образом составляет содержание бесед Иова с друзьями и представляет назидательные уроки всех означенных добродетелей в лицо самого страждущего Иова. Какой например возвышенный пример смирения и всецелой преданности воле Божией слышится в словах его, когда он, щедро наделенный от Бога всеми дарами счастья и внезапно лишившись всего - и многочисленных стад и всех детей своих, воскликнул: "Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял, как угодно было Господу так и сделалось, да будет имя Господне благословенно!" (1:21); или например в его ответе жене, когда в болезни его она внушала ему хульные слова на Бога: Ты говоришь как одна из безумных. Неужели доброе мы будем принимать от Бога, а злого не будем принимать? (2:10). Правда, под тяжестью своих лютых страданий и несправедливых обвинений своих друзей, он проклял даже день своего рождения, но и среди самого ропота в нем ярко просвечивает величие души его и надежда на будущее воскресение из мертвых: Я знаю, восклицает он, Искупитель мой жив, и Он в последний день восставит из праха, распадающуюся кожу мою сию; и я во плоти моей узрю Бога (19:25-26). В Новом Завете (1Кор 3:19) прямо указывается на книгу Иова, как на каноническую Ветх. Зав. книгу Свящ. Писания. Церковь глубоко поняла историю Иова; в страданиях его она видела страждущего Господа и издревле постановила читать книгу его в первые четыре дня страстной седмицы. Память св. многострадального Иова празднуется Церковью 6 мая.

ИОВАВ (восклицание, вопль) - имя следующих лиц: Быт 10:29, 1Пар 1:23 - один из сынов Иоктана, сына Еверова. Быт 36:33 - сын Зераха из Восоры и второй царь Едомский. Нав 11:1 - царь Мадонский, который вступил в союз с Иавином царем Асорским и другими царями, и сразился с И. Навином, при водах Мерома; но был разбит им и убит, а владения его перешли к победителю. 1Пар 8:9 - потомок Вениамина. 1Пар 8:18 - из сынов Елпаала, сына Шегараима от Хушимы.

ИОГБЕГА (вознесенный; Чис 32:35, Суд 8:11) - город колена Гадова по ту сторону Иордана. Это был один из городов, построенных или возобновленных одним народом, имевшим оный некогда в своем владении. Его полагают близ Новаха, на с.-з. от Раббы Аммонитской.

ИОГЛИЙ (отведенный в ссылку; Чис 34:22) - отец Буккия, князя колена Данова, принимавшего участие в разделе между коленами земли Обетованной при Моисее.

ИОДАЙ и ИОДДАЙ (хранимый Богом) - имя следующих лиц: 1Пар 11:22-25 - отец Ваней, известного храброго воина при Давиде. По всей вероятности, он тождественен с Иодаем, князем от племени Аарона. 1Пар 12:27 - князь племени Ааронова, который присоединился к Давиду в Хевроне с 3,700 священников. 1Пар 27:34 - сын Ваней, преемник Ахитофела, в качестве царского советника при Давиде. 1Цар 11:4 - Иудейский первосвященник в последние годы царствования Иосафата и в царствование Иорама, Охозии и Иоаса, муж Иосавефы. Его правление было так благотворно для гражданского и церковного народного благосостояния (4Цар 12, 2Пар 23:16), что когда он умер 130 лет от роду, то был погребен в городе Давидовом вместе с царями, как ревнитель благочестия и как верный охранитель престола, царства и народа (2Пар 24:1-16). см. Гофолия. Иер 29:26, 4Цар 25:18 - первосвященник в царствование Седекии, который был назначен помогать вместо Цефании Сераию первосвященнику.

ИОД (2Езд 5:56) - один из левитов при Ездре. В 1 (3:9) стоит: Иуда.

ИОЕД (свидетель Иеговы; Неем 11:7) - Вениамитянин, предок Саллу, внук которого был главою своего рода и жил в Иерусалиме во дни Неемии, по возвращении из плена.

ИОЕЗЕР (помощь Иеговы, или Господь помощи; 1Пар 12:6) - Кореянин, присоединившийся к Давиду в Секелаге.

ИОЕЛА (Бог помощник; 1Пар 12:7) - сын Иорохама из Гедора, Вениамитянин, перешедший к Давиду в Секелаге.

ИОЕЛЬ (Иегова есть Бог) - имя двух лиц: 2Пар 29:12 - сын Азарии, из левитов, при царе Езекии. 1Езд 10:43 - Израильтянин, из сынов Нево. В 2Езд 9:35 стоит: Иуил.

ИОЗАВАД (Господь даровал) - имя следующих десяти мужей: 1Пар 12:20 - два тысяченачальника из колена Манассиина, присоединившихся к Давиду на пути его в Секелаг. 2Пар 31:13 - один из смотрителей, поставленных царем Езекиею принимать десятины и пожертвования народа для Дома Божия. 2Пар 35:9 - из начальников левитов, при царе Иосии, пожертвовавший 5,000 овец и 500 волов для торжественного празднования великой Пасхи. 1Пар 12:4 - Вениамитянин, из Гедеры, присоединившийся к Давиду в Секелаге. 1Езд 8:33 - сын Иисусов, из левитов, во дни Ездры, В 2Езд 8:62 стоит: Иосавдось. 1Езд 10:22 - священник, из сынов Пашхура, женатый на иноплеменнице. В 2Езд 9:22 стоит: Окодил. 1Езд 10:23 - из левитов, женатый на иноплеменнице, подобно предыдущему. Неем 8:7 - из левитов, помогавших первосвященнику Ездре при объяснении народу Закона. Во 2Езд (9:48) стоит: Иозавд. Неем 11:16 - один из левитов, наблюдавших за внешностью Иерусалимского храма. 2Езд 9:29 - Израильтянин, один из потомков Виваия во дни Ездры. В 1Езд 10:28 стоит: Забвай.

ИОЗАКАР (Бог помнит; 4Цар 12:20-21) - один из заговорщиков, убивших царя Иоаса и впоследствии сам преданный смерти Амасиею за свое преступление. В 2Пар 24:26 вместо Иозакар читается: Завад.

ИОЗИИЛ (Бог смотрит; 2Пар 20:14) - сын Захарии, левит, из потомства Асафова, предсказавший, по вдохновению Божию, Иосафату победу без сражения над Аммонитянами и Моавитянами.

ИОИЛЬ (Иегова есть Бог) - имя следующих четырнадцати лиц: 1Пар 4:35 - начальник одного рода в колене Симоновом, принимавший участие в набеге Симеонитян на Хамитян, живших в Гедоре. 1Цар 8:2-5 - старший сын пророка Самуила и отец певца Емана. Когда Самуил состарился, Иоиль и Авия были назначены судить Израиль вместо него, в Вирсавии. Но они осквернили и свой сан, и свой род, требованием различных взяток от тяжущихся; вследствие чего Евреи пожелали иметь царя. 1Пар 5:4 - потомок Рувима, очевидно, современник Давида. В летописи род его доведен до плена Ассирийского при Феглафелассаре. 1Пар 5:12 - из потомков Гада, главный в земле Васанской. 1Пар 7:3 - из потомков Иссахаровых, из сынов Израхии, сына Уззии, сына Фолы, при Давиде. 1Пар 11:38 - один из 30 главных и храбрых воинов Давида. О нем в 1Пар 11:38 говорится как о брате Нафана, но он называется также: Игал, сын Нафана, из Цобы (2Цар 23:36). 1Пар 15:7-11, 1Пар 26:22 - левит, начальник сынов Гирсоновых, в то время когда переносили Ковчег Завета из дома Овед-Едома на место приготовленное для него Давидом в Иерусалиме. Пар 27:20 - сын Федаии, главный начальник. или правитель западного полуколена Манассиина, в царствование Давида. 2Пар 9:29 - прозорливец разделенного царства Соломонова. 1Пар 23:8 - левит, из сынов Лаедана, бывший в числе надзирателей над сокровищами храма. 1Пар 26:22 - из сынов Иехиела, сына Лаеданова; кажется, это то же самое лицо, что и предыдущее. Неем 11:9 - сын Зихри, Вениамитянин. 2Езд 8:89-90 - отец Иехонии из Израильтян. живший во дни Ездры. В 1Езд 10:2 стоит: Иехиил.

Иоиль пророк (Иоиль 1:1, Деян 2:16) сын Вафуила, или Еврейского Пефуила, один из 12-ти меньших пророков. Об обстоятельствах его жизни почти ничего неизвестно. Впрочем, по мнению большинства толкователей, он принадлежал к колену Рувимову, родился и погребен в Вефероне. По всей вероятности, пр. Иоиль жил и пророчествовал в первые годы царствования Озии, в царстве Иудейском, так как его проповедь исключительно относится к Иудину колену и он неоднократно говорит об Иудее, Иерусалиме, Сионе, храме Иерусалимском и богослужении. Одаренный живым воображением пр. Иоиль написал свою книгу особенно чистым и изящным языком. Вот, например, в каких величественных и ужасных выражениях описывает пророк Иоиль страшный голод, свирепствовавший некогда в Иудее: "Опустошено поле, сетует земля; ибо истреблен хлеб, высох виноградный сок, завяла маслина. Краснейте от стыда земледельцы, рыдайте, виноградари, о пшенице и ячмене, потому что погибла жатва в поле; засохла виноградная лоза, и смоковница завяла; гранатовое дерево, пальма и яблонь, все дерева в поле посохли; потому и веселье у сынов человеческих исчезло. О какой день ибо день Господень близок; как опустошение от Всемогущего придет он. Не пред нашими ли глазами отнимается пища, от дома Бога нашего - веселье и радость? Истлели зерна под глыбами своими, опустели житницы, разрушены кладовые, ибо не стало хлеба. Как стонет скот, уныло ходят стада волов; ибо нет для них пажити; томятся и стада овец. К Тебе, Господи, взываю: ибо огнь пожрал злачные пастбища пустыни, и пламя попалило все дерева в поле. Даже и животные на поле взывают к Тебе, потому что иссохли потоки вод и огнь потребил пастбища пустыню, 1:10-20.

ИОИЛЯ ПРОРОКА КНИГА - состоит из 3-х глав. Из пророчеств, содержащихся в оной, между прочим замечательно пророчество об излиянии Св. Духа, исполнившееся в день Пятидесятницы - "излию от Духа Моего на всякую плоть" (2:28-32), которое приводится также и в Деян 2:16-21.

ИОИАДА (которого знает Бог) - имя следующих лиц: Неем 12:10-22 - сын Елиашива и отец Ионафана, один из первосвященников позднейшего времени, живший по возвращении из плена, при Неемии. Неем 3:6 - сын Пассаха, чинивший при Неемии старые ворота в Иерусалиме.

ИОИАДДА (Господь украсит; 1Пар 8:36) - потомок Саула, чрез его сына Ионафана. Имя отца его было Ахаз.

ИОИАРИВ (которого защитит Господь) - имя следующих лиц: 1Пар 9:10 - начальник первой из 24-х священнических очередей, учрежденных Давидом. Неем 12:5 - муж колена Иудина, сын Захарии, из предков Маасеи. Неем 12:6 - из священников, возвратившихся из плена с Зоровавелем. 1Езд 8:16 - один из ученых мужей, отправленных Ездрою в качестве посланника из Вавилона в Иерусалим. В 2Езд 8:43 стоит: Иоривон.

ИОКДАМ (гнев народа; Нав 15:56) город в холмистой части колена Иудина, упоминаемый вместе с Маоном, Кармилом и Зифом. По всей вероятности, он находился не далеко от означенных городов, к ю.-в. от Хеврона.

ИОКИМ (которого восстановляет Бог; 1Пар 4:22-23) - из сынов Силома, внук Иуды. Он и его братья были горшечники и жили при садах и огородах для работ при царском дворце.

ИОКМЕАМ (место народного собрания; 3Цар 4:12, 1Пар 6:68) - город колена Ефремова, отданный левитам, вместе с его предместьями. Местоположение оного еще не найдено.

ИОКНЕАМ (владение народа; Нав 12:22) - город в колене Завулоновом близ горы Кармил, и потому в Нав 12:22 называемый Иокнеамом при Кармиле. Во времена И. Навина он имел царя. Очевидно, он находился близ потока Кисон и считался важным местом даже во времена Соломона (3Цар 4:12). В настоящее время его полагают в нынешней местности: Телль-Каймун, на ю.-в. склоне г. Кармил.

ИОКТАН (малый; Быт 10:25) - сын Евера, потомки которого поселились на ю. Аравии. Он почитается Арабами отцом всех древних Арабских племен.

ИОКШАН (птицелов; Быт 25:2) сын Авраама от Хеттуры, отец Шевы и Дедана, родоначальник Савеев и Деданитян (Иов 6:19).

ИОКФЕИЛ (покоренный, порабощенный Богом) - имя двух лиц: Нав 15:38 - город колена Иудина, в низменности. 4Цар 14:7 - Идумейский город, называемый прежде Села или Петра, но получивший наименование Иокфеил от царя Амасии, который, поразивши Идумеян в Соляной долине, взял оный и большую часть Идумеян свергнул с вершины скалы, где все они совершенно разбились.

ИОНА (голубь) - имя следующих лиц: 2Езд 9:23 - один из левитов, женатых на иноплеменницах. В 1Езд (10:23) стоит: Елиезер. Ин 1:42, Мф 16:17 - отец апостола Петра, называемого посему Симоном, сыном Иониным.

ИОНА ПРОРОК (4Цар 14:25, Мф 12:39, Лк 11:29-30) - имя Еврейского пророка, который, очевидно, жил в царствование Иеровоама, сына Иоаса, царя Израильского. Он называется сыном Амафия из Гафхефера; потому-то он и жительствовал в Завулоне, и несомненно принадлежал к означенному колену. Иона проповедовал об усилении и победах Израильтян при царе Иеровоаме (4Цар 24:25-27), вступление которого на престол обыкновенно полагается в 825 г. до Р.Х. Одно из Иудейских преданий говорит, что Иона был сын вдовы Сарептской, которого чудесно воскресил пр. Илия (3Цар 17:8-24), но это предание не достаточно основательно. Бесспорно же, что мы знаем касательно личности пророка Ионы из самой же его книги, состоит в следующем: Иона, сын Амафиев, получил однажды от Бога повеление идти в Ниневию с проповедью покаяния и предсказанием о гибели города за его нечестие, если жители оного не раскаются. Но пророк, вместо того чтобы повиноваться велению Божию, отправился в Иоппию (ныне Яффа), сел на корабль и отправился в Фарсис, Финикийскую колонию в Испании. Во время морского пути корабль был застигнут страшною бурею, и мореплаватели в страхе бросили жребий, чтобы узнать за чьи грехи они навлекли на себя гнев Божий. Жребий пал на Иону, который сознался в своем грехе неповиновения Богу и просил мореплавателей бросить его в море, что те немедленно и исполнили, и буря утихла. Между тем, по Божественному Промыслу, Иону в море поглотила большая рыба. Пробывши во чреве китовом три дня и три ночи. Иона молился Господу и затем был выброшен рыбою на берег. После своего избавления пророк Иона получил вторично Божие приказание идти в Ниневию, и он отправился. "Ниневия же, говорится в пророческой книге, был город великий у Бога, на три дня ходьбы. И начал Иона ходить по городу сколько можно пройти в один день, и проповедовал говоря: еще сорок дней, и Ниневия будет разрушена" (3:3-4). Его проповедь поразила ужасом сердца Ниневийского царя и народа; они раскаялись в своем нечестии и вследствие их раскаяния Господь пощадил Ниневию. Иона огорчился тем, что Божественный суд не совершился над городом и скорбел о том пред Господом. "Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис; ибо знал, что Ты Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии" (6:2). Впрочем, все-таки ожидая исполнения своего пророчества, он, вышедши из города, сделал себе шалаш и укрывался в нем от солнечного зноя. Для вразумления пророка, по повелению Божию, в одну ночь выросло из земли тенистое дерево (вероятно из породы тыквенных), защищавшее его от лучей палящего солнца и дававшее ему прохладу. Иона был очень рад укрыться под тенью этого растения; но на другой день вместе с зарею червь подточил корень растения, оно засохло, и солнце снова начало палить зноем своим голову Ионы. Сильно опечаленный этим, пророк просил себе смерти. Тогда Господь сказал ему: "ты сожалеешь о растении, над которым ты не трудился и которого не растил которое в одну ночь выросло, и в одну же ночь пропало. Мне ли не пожалеть Ниневии, города великого, в котором более 120,000 человек, не умеющих отличить правой руки от левой, и множество скота" (4:10-11). Вразумленная и помилованная Богом Ниневия существовала после того еще более 200 лет, пока не была разрушена в 610 г. Набополассаром, царем Вавилонским, и Циаскаром, царем Мидийским. В последней - 4 гл. книги пр. Ионы повествование о нем отрывисто заканчивается. На пр. Иону указывает сам Господь наш Иисус Христос в следующих словах: "Ибо как Иона был в чреве кита три дня и три ночи, так и Сын человеческий будет в сердце земли три дня и три ночи" (Мф 12:39-41). "Род лукавый и прелюбодейный, говорил Он в другом месте, знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка" (16:4, Лк 11:29-32). Замечательно, что в первой из этих цитат слова Господа: во чреве кита, в подлиннике употреблены именно те же самые, которые соответствуют словам Греческого перевода Ион 1:17, в которых на Еврейском стоит: кит, а не большая какая рыба, как думают некоторые. Повторяем, это важно в том отношении, что дает нам видеть в этих словах не только подтверждение самим Господом исторического характера повествования о пр. Ионе, но и подтверждение, выраженное святыми устами Его, Греческого перевода Библии. Приведенные нами тексты в Новом Завете и в 4Цар 14:25 свидетельствуют о том, что Иона был действительно лицо и что книга, носящая его имя, передает нам действительно исторические факты. Блаженный Иероним, кратко обнимая события, изложенные в означенной пророческой книге, говорит: "Иона своим кораблекрушением предъизображает страдания Господа, призывает мир к покаянию, и под именем Ниневии возвещает язычникам спасение" (50-е письмо к Павлину). Память св. пр. Ионы празднуется церковью 22 сентября.

ИОНЫ ПРОРОКА КНИГА состоит, как уже замечено выше, из 4 глав. Содержание оной изложено нами в предшествующей статье. Писателем книги мог быть сам пр. Иона, что впрочем еще не доказано положительно; также в точности неизвестно о времени написания книги. Некоторые думают, что она написана после Вавилонского плена, но и на это нет достаточных доказательств.

ИОН (груда, или развалины; 4Цар 15:29) - город колена Неффалимова, взятый Фегдафелассаром, царем Ассирийским, в царствование Факея, царя Израильского. По мнению Д. Робинсона, на месте древнего Иона в настоящее время находится; Тель-Дибейн - холм с развалинами к з. от Хашбана.

ИОНАВ (2Езд 8:32) - один из Израильтян во дни Ездры. В 1Езд 8:6 стоит: Ионафан.

ИОНАДАВ (Господь-щедродатель) - имя двух лиц: 4Цар 10:15, Иер 35:6 - сын Рехава, или Рихава, родоначальник дома Рехавитян, завещавший своим детям: не пить вина, не строить домов, не сеять семян и не разводить виноградников, а жить всегда в шатрах, проводя жизнь кочующую, что они и соблюдали во всей строгости. Рехавитяне, по указанию 1Пар 2:55, были отраслью Кинеян, древнего кочующего, Аравийского народа, о котором упоминается в первый раз во времена Авраама (Быт 15:18-21). 2Цар 13:3 - один из племянников Давида и близкий друг Амнона, сына Давидова, которому он внушил мысль окончательно довершить падение сестры брата своего Авессалома, Фамари, когда узнал о беззаконной его любви к сей женщине (5 ст.). Очевидно, Ионадав был человек бесчестный и очень хитрый, да и все означенное повествование свидетельствует о крайне грустном положении дел в царской семье Давида в означенное время.

ИОНАН - имя двух лиц: 2Езд 9:1 - сын Елиасива, в доме которого останавливался Ездра, по своем прибытии из Вавилона. В 1Езд (10:6) стоит: Иоханан. Лк 3:30 - сын Елиакима и отец Иосифа, упоминаемый ев. Лукою в родословии Господа Иисуса.

ИОНАФАН (дар Божий) - слово тождественное с Греческим Феодор - имя различных лиц, упоминаемых в священ, книгах В.З. Суд 18:30 - потомок или сын Гирсона, молодой левит, из Вифлеема Иудина, живший во времена Судей. Имя его связано с историею идолопоклонника Михи, жившего на горе Ефремовой и имевшего в своем доме сделанные из серебра истукан и кумир, равно как ефод и терафим. В доме его Ионафан совершал идолослужение в качестве жреца. Повествование о сем подробно передано в 17 и 18 гл. книги Судей.

1Пар 2:32-33 - из сынов Иады, брата Шаммаева, потомок Иуды. 1Цар 13:2-3 - старший сын царя Саула и близкий друг Давида. Ионафан в первый раз является в Библейской истории, вскоре по восшествии на престол Саула. Подобно своему отцу Саулу, он отличался силою и ловкостью (2Цар 1:23), доказательством чего служит его воинский подвиг при Михмасе. Он славился также искусством в военных упражнениях в стрельбе из лука и метании из пращи (1Пар 12:2). "Без крови раненых, без тука сильных, говорит свящ. дееписатель, лук Ионафана не возвращался назад" (2Цар 1:22), и это воинское орудие, вместе со стрелами, постоянно находилось подле него (1Цар 18:4, 20:35). Замечательно трогательна история нежной дружбы Ионафана с Давидом. Он любил Давида, как свою душу (1Цар 18:1), и эту любовь он питал к нему до самой своей смерти. При первой встрече с Ионафаном мы встречаем его постоянным спутником Саула и постоянно разделяющим трапезу с Саулом. Первым воинским подвигом его было избиение Филистимского гарнизона, близ Гевы, имевшее последствием вторжение в землю Израильскую всего Филистимского войска. Безоружные и упавшие духом, Израильтяне казались перед Филистимлянами совсем обреченными на смерть. У них почти вовсе не было воинских орудий (1Цар 13:19-22), и множество их в крайнем отчаянии оставив свои жилища перебежали за Иордан (13:6-7), в страну Гадову и Галаадскую. В этом критическом положении Ионафан решился на смелую попытку напасть на Филистимский лагерь, или на сторожевой отряд, только с одним своим оруженосцем (14:1 и ел.). Не сказав о своем намерении отцу, или кому другому, и твердо полагаясь единственно на помощь Божию, он вместе с оруженосцем, по условному знаку, перелез через ущелье, напал на передовой неприятельский отряд с такою внезапностью и успехом, что всем неприятельским войском овладел внезапный ужас, который еще более усилился вследствие чудесной помощи Божией (14:14-20). Саул подоспел со своим войском на помощь в Ионафану, и в результате оказалась полная и решительная победа над врагами. Во время битвы, продолжавшейся целый день, сам Ионафан подвергся великой опасности, вследствие необдуманного заклятия Саула, наложенного им на народ и войско, заклятия - не вкушать пищи, доколе Филистимляне окончательно не будут разбиты (ст. 24). Ионафан, не зная об этом торжественном заклятии и утомленный своими воинскими подвигами, вкусил несколько дикого меда, найденного им в лесу. Таким образом заклятие было нарушено, и гнев Божий не замедлил обнаружиться (ст. 37). Саул, желая узнать причину оного, торжественно объявил немедленно смертную казнь над тем, кто согрешил, хотя бы это был его собственный сын, Ионафан (ст. 39). Бросили жребий, и пал жребий на Ионафана. И сказал Саул Ионафану: "расскажи мне, что сделал ты? И рассказал ему Ионафан и сказал: я отведал концом палки, которая в руке моей, немного меду; и вот я должен умереть" (ст. 43). Но благодарный народ спас Ионафана от неминуемой смерти. Он восстал как один человек против объявленного царем над Ионафаном смертного приговора, - "и освободил народ Ионафана, говорит свящ. дееписатель, и не умер он" (ст. 45). Помимо своей воинской храбрости, Ионафан, как мы уже заметили выше, ознаменовал себя постоянно близкою и верною дружбою с Давидом. Эта дружба началась с того самого дня, в который Давид одержал блистательную победу над Голиафом (1Цар 18:1), и неразрывно продолжалась до самой храброй смерти Ионафана на кровавых полях Гелвуйских; при чем вся личность Ионафана озаряется особенным светом духовного величия и красоты, таким светом, который не могут угасить, или омрачить, даже целые века. Его пламенная любовь к своему другу никогда не ослабевала и не умирала в его сердце. В знак любви, Ионафан подарил Давиду свою верхнюю одежду, свой меч, лук и пояс. Когда Саул, под увлечением ненависти к Давиду, хотел умертвить его, Ионафан дважды спасал Давида от смерти, нередко даже с опасностью своей собственной жизни (1Цар 19:1-7, 20). В сердечном убеждении в неизбежности грядущего хода событий и судеб Божиих, Ионафан сознавал, что отеческий престол, который он естественно мог считать принадлежащим ему по праву, по смерти отца должен был рано или поздно перейти к Давиду; но мысль об этом никогда не прерывала и не омрачала сердечных дружеских отношений между ними. Если бы Давид сделался царем, то Ионафан не желал ничего большого для себя, как быть вторым по нем (23:17). После бурного взрыва гнева Саулова против Давида (каковой случай описан в 1Цар 20), и последовавшего затем бегства его из царского дворца, Ионафан только однажды виделся с Давидом. Это было в лесу, в пустыне Зиф. Здесь отыскал Ионафан Давида; здесь они возобновили дружеский союз между собою пред лицом Господа, и простились в последний раз (23:18). После того об Ионафане ничего не упоминается в Библии до самой роковой битвы на горе Гелвуйской, в которой он был убит (31:2). Тело его, вместе с телом Саула и сыновей, сначала было взято со стены Бефсана и сожжено в Иависе (ст. 12) жителями Иависа, а затем, спустя несколько лет, благодаря любвеобильной заботливости Давида, кости их были перенесены оттуда, и погребены в семейной усыпальнице, во гробе Киса, отца Саулова, в Целе, в земле Вениаминовой. Свою печаль о смерти своего друга Давид излил в трогательно-умилительной песни, в которой первое место, естественно, занимает Ионафан: "Краса твоя, восклицает Давид, о Израиль, поражена на высотах твоих! Как пали сильные! Не рассказывайте в Гефе, не возвещайте на улицах Аскалона, чтобы не радовались дочери Филистимлян, чтобы не торжествовали дочери необрезанных. Горы Гелвуйские! Да не сойдет ни роса, ни дождь на вас, и да не будет на вас полей с плодами; ибо там повержен щит сильных, щит Саула, как бы не был он помазан елеем. Саул и Ионафан, любезные и согласные в жизни своей, не разлучились и в смерти своей быстрее орлов, сильнее львов они были. Как пали сильные на брани! Сражен Ионафан на высотах твоих. Скорблю о тебе, брат мой, Ионафан; ты был очень дорог для меня; любовь твоя была превыше любви женской. Как пали сильные, погибло оружие бранное!" (2Цар 1:17-27). После Ионафана остался пятилетний сын, Мемфивосфей, чрез которого род Ионафанов продолжался до времен Ездры (1Пар 9:40).

2Цар 15:27, 35:17 - сын первосвящ. Авиафара, в царствование Давида. Он сопровождал царя, вместе со своим отцом, до горы Масличной, во время его бегства из Иерусалима, по случаю возмущения Авессалома, а затем возвратился в Иерусалим, и отсюда сообщал ему о замыслах и планах Хусия. Затем Ионафан упоминается при помазании на царство Соломона. В означенное время он явился к Адонии и сообщил ему эту новость (3Цар 1:42-43). Из слов Адонии, обращенных к Ионафану - ты честный человек, и несешь добрую весть, можно заключать, что Ионафан, подобно своему отцу Авиафару, держал сторону Адонии. 2Цар 21:21 - сын Сафая, брата Давидова. Он отличился своею храбростью, убивши одного великана, из потомков Рефаимов, отличавшегося, кроме огромного роста, еще лишними пальцами на руках и на ногах. 2Цар 23:32 - один из храбрых воинов Давида, сыновей Яшена. В 1Пар 11:34 читается: сын Шаге Гараритянин. 1Пар 27:32 - дядя Давида и один из его советников и писцов.

1Пар 27:25 - сын Узии, из начальников над имением Давида. 2Пар 17:8 - из числа левитов, при царе Иосафате, учивших народ Закону Божию по городам Иудейским. Иер 37:15 - государственный тайнописец во времена царя Седекии. Иер 40:8 - сын Карея и брат его Ионан, оба из военачальников Иудейских, убежавших во время разрушения Иерусалима и при Годалии возвратившихся в Массифу. 1Езд 8:6 - потомок Адина, отец Еведа, один из спутников Ездры, при его возвращении из Вавилона в Иерусалим. В 2Езд 8:32, стоит: Ионаф. 1Езд 10:15 - сын Асала, один из уполномоченных Ездрою произвести исследование о браках Ереев с иноплеменницами. Неем 12:11 - один из первосвященников, сын Иоиады и отец Иаддуя. В ст. 22 и 23 он именуется Иоханан. Неем 12:14 - священник из дома Мелиху, в дни первосвящ. Иоакима, сына Иисусова. Неем 12:18 - священник из дома Шемаии, во дни Иоакима. Неем 12:35 - отец Захарии, участвовавший в освящении стены Иерусалимской, при Ездре и Неемии. Тов 5:14 - сын Семея, родственника Товита, упоминаемый в означенной книге. у - 1Мак 2:5) сын священника Маттафии, родоначальника Маккавеев. 1Мак 13:11 - сын некоего Авессалома, посланный Симоном с войском занять Иоппию, уже взятую Иудеями, и выгнавший из нее городских жителей. Он был вероятно братом Маттафии (1Мак 11:70). 2Мак 1:23 - священник, читавший торжественную молитву при жертвоприношении, совершенном Неемиею, по открытии свящ. огня.

ИОППИЯ (прекрасный; Нав 19:46, Ион. 1:3) - или, как называют ее в настоящее время, Яффа есть один из древнейших городов Азии, расположенный на песчаной возвышенности и первоначально принадлежавший колену Данову. Он находится на с.-з. берегу Средиземного моря между Кесариею и Газою, в 37 англ. милях от Иерусалима. Еще в царствование Соломона Иоппия была Иерусалимскою гаванью. Гавань с трех своих сторон омывается морем. Как и прежде, она и доселе остается главным морским портом Иудеи и несомненно имела некогда огромное значение в коммерческом отношении (2Пар 2:16, 1Езд 3:7, Ион. 1:3). В настоящее же время означенная гавань находится в неудовлетворительном состоянии, и корабли обыкновенно бросают якорь за милю от города. В г. Иоппию, во времена Соломона, отправлялись на плотах с Ливанских гор кедровые леса для строения Соломонова храма и его дворцов. Здесь пр. Иона сел на корабль и отправился в Фарсис, вместо того чтобы идти с проповедью в Ниневию. В Иоппии ап. Петр воскресил Тавифу и несколько дней он пробыл здесь в доме кожевника Симона; здесь же имел он, видение о Церкви из язычников (Деян 10:9-20, гл. 11). Местность, где ныне Русский сад, издавна пользуется уважением, как место погребения Тавифы, и доселе городские жители толпами приходят сюда в праздничные дни для прогулок. Обычай молиться на террасах (Деян 10:9) сохранился до настоящего времени, равно и обычай производить на базаре у городских ворот разбирательство судебных дел (Руф

4:11). Означенный город играл не малое значение во времена Крестоносцев и в Египетском походе Наполеона Бонапарта в 1799 году. Нынешняя Яффа содержит около 5,000 жителей, преимущественно Турок, Арабов, и до 600 христиан, она обнесена стеною до 14 футов в вышину, с несколькими мечетями внутри. Жители Яффы занимаются преимущественно производством мыла. Яффские померанцы, равно как гранаты и дыни, считаются одними из лучших.

ИОРА (ранний дождь; 1Езд 2:18) - один из Израильтян, предки которого возвратились с Заровавелем из Вавилона в Иерусалим. В Неем 7:24 имя его читается: Хариф - а в 2Езд 5:16 Арсифуриф.

ИОРАЙ - Гадитянин, упоминаемый в родословии 1Пар 5:13.

ИОРАМ (Бог высок) - имя следующих лиц: 2Цар 8:10 - сын Фоя, царя Емафского, отправленный сим последним приветствовать Давида от его имени с победою над Адраазором, царем Сувским. В 1Пар 18:10 на Еврейском читается: Хадорам.

4Цар 8 и сл. - второй сын Ахава, царь Израильский, брат и преемник Охозии (889-877 г. до Р.Х.). Хотя он и ниспроверг идола Ваала, сделанного его отцом, и уничтожил нечестивое идолослужение пред ним, но он все-таки делал неугодное в очах Господних и продолжал держаться грехов Иеровоама и не отставал от них (4Цар 3:1-3). В начале его царствования, Моавитский царь Меса отложился от царства Израильского, и перестал платить ему дань. С помощью Иосафата, царя Иудейского, и царя Идумейского, Иорам отправился с войском для усмирения возмутителя. После семидневного похода, они приблизились к земле Моавитской и пришли в такое место, где не оказалось воды, Иосафат обратился за помощью и советом к пр. Елисею, находившемуся тогда при войске. Елисей при сем случае строго порицал Иорама за его беззакония, но из уважения к Иосафату вопросил Господа. Выкопанные союзниками в безводной пустыне, канавы помощью Божией чудесно наполнились водою, чем оказана им двоякая польза, именно: утолилась жажда войск, а затем вода, показавшаяся неприятелю кровью, вследствие ли то отражения лучей заходящего солнца, или, быть может, вследствие особенного цвета самой воды от песчаной, красноватой почвы, ввела в обман неприятеля. Полагая, что союзники перессорились и вступили в кровавый бой между собою, Моавитяне поспешно в беспорядке вышли из лагерей собирать добычу, и вместо добычи встретили сильный отпор. Союзники, обратив неприятеля в бегство, успешно преследовали его и опустошили всю страну Моавитскую. Во власти Моавитян оставался только укрепленный город Кир-Харешет и тот был обложен союзниками и доведен до крайности. Царь Моавитский для умилостивления богов вознес на стене во всесожжение своего сына первенца, что произвело сильное негодование в Израильтянах; и они отступив, возвратились в свою землю (4Цар 3:27). В царствование Иорама, Израильтяне часто страдали от нашествия Сириян. Пр. Елисей, жизнь которого тесно связана с событиями царствования Иорама, чудесно извещал последнего о всем том, что делалось в неприятельском лагере. Сирияне заметили это и послали вооруженный отряд схватить пророка, но по молитве человека Божия, Господь поразил воинов слепотою, и пророк отвел их в Самарию, уговорив при сем Иорама поступить с ними милостиво и отправить обратно к своим. Вследствие сего было заключено перемирие, во время которого, как известно, Сирийский военачальник Нееман получил чудесное исцеление от проказы (см. Нееман). Затем Самарию снова обложили осадою Сирияне, и довели город до такой крайности, что ослиная голова продавалась по 80 сиклей серебра и матери не гнушались есть даже своих собственных детей. Царь приписывал это ужасное бедствие пророку, который несомненно предупреждал его об этом, и хотел даже умертвить его, но посланный для сего возвратился с обещанием, что город скоро освободится от осады и съестные припасы будут продаваться по дешевой цене. Так и случилось: в лагере Сириян послышался шум приближающихся войск, и они, оставив свой лагерь, со всеми съестными припасами обратились в бегство (4Цар 6:24-33, гл. 7). Вскоре после того, когда царь Сирийский был умерщвлен Азаилом, Иорам хотел воспользоваться сим государственным переворотом и возвратить Рамоф Галаадский; почему вместе с Озиею, царем Иудейским, осадил этот город, но осада кончилась неудачно. Раненый во время оной Сириянами, Иорам отправился в Израиль лечиться, и здесь был умерщвлен стрелою в своей колеснице, пущенною наугад Ииуем, и брошен на участке поля отнятого Ахавом у Навуфея. В то же время Ииуй велел умертвить Охозию, и потом истребил весь род Ахава (4Цар 3, 6:8-32, 7, 8:28-29, 9:24-26). Царствование Иорама замечательно деятельностью пророков Илии и Елисея. Деятельность первого продолжалась до 6 г. царствования Иорама, а вторая относится почти ко всему остальному царствованию.

(1Пар 3:11, 2Пар 21:1-20, 3Цар 22:50, 4Цар 1, 17, 8:16-24, Мф 1:8) - сын Иосафата, царь Иудейский, которому он наследовал в 889 г. до Р.Х. Он умертвил мечом шесть своих братьев, которым отец оставил в наследство большие богатства и укрепленные города, а вместе с ними умертвил и некоторых из князей Израильских. Таково было начало его нечестивого царствования. Женившись на Гофолии, дочери Ахава, под ее злым влиянием, Иорам не только сам впал в идолопоклонство, но и принуждал своих подданных следовать своему примеру. Обличительное послание, полное угроз, отправленное к нему пр. Илиею, не образумило и не привело Иорама к раскаянию и исправлению, вследствие чего все его восьмилетнее царствование было непрерывным рядом бедствий, Идумеи отложились от него и он сам едва избегнул их рук. В то же время против него возмутился укрепленный город Ливна. Филистимляне и Аравитяне выступили против него, ограбили его дворец и или умертвили, или взяли в плен его сыновей, кроме одного младшего Охозии. Сам он, в исполнение пророческого предсказания, был поражен страшною неизлечимою двухлетнею болезнью внутренностей, выпавших перед смертью к концу второго года из его утробы. "И он умер в жестоких страданиях, замечает свящ. дееписатель, и не сжег для него народ его благовоний, как делал то для отцов его... И отошел неоплаканный, и похоронили его в городе Давидовом, но не в царских гробницах" (2Пар 21:19-20).

2Пар 17:8 - один из двух священников, которых посылал Иосафат вместе с левитами по Иудее учить народ Закону Божию. 1Пар 26:25 - левит, предок Шеломифа, в царствование Давида. 2Езд 1:9 - тысяченачальник, во дни царя Иосии, пожертвовавший для торжественного празднования Пасхи 5,000 овец и 700 волов. В параллельном месте 2Пар 35:9 читается: Иозавад.

ИОРДАН (течение, ниспадение; Быт 13:10, Ис.Нав. 1:2, Мф 3:5, Мк 1:5, 9, Лк 3:3, Ин 1:28 и др.) - эта священная для всех Христиан библейская знаменитая река, протекающая вдоль всей Палестины и разделяющая ее на две половины, в первый раз упоминается в Быт 13:10. Начало Иордана относят к различным потокам, текущим с г. Ермон и Антиливана, но есть два или три особенных потока, которым обыкновенно приписывают образование Иордана. Один из них течет в Тель-Эль-Кади на з. от Баниаса. Воды большого источника, находящегося на западном конце означенной местности, выходят из берегов, и образуют сначала маленькое озеро, а затем, выливаясь из оного, составляют быстро текущую реку по направлению к ю. По замечанию Д. Портера, это несомненно самый большой источник в Сирии и один из обширнейших в Азии. Близ него находится меньший источник на коротком протяжении, соединяющийся с вышеозначенным. Этот источник, находящийся в 4 англ. милях к с. от Тель-Эль-Кади, также доставляет значительную массу воды. Третий источник находится близ Хасбеи, в 12 англ. милях к с. от Тель-Эль-Кади (холм судей). В той же самой местности, несколько далее к с. и з., существует еще несколько и других источников. Потому-то в действительности р. Иордан берет свое начало не из двух только источников, как полагают многие, а из нескольких, которые, соединяясь один с другим в нескольких милях выше озера Мерома, дают начало самому Иордану. Пройдя около двух миль и приняв в себя соседние истоки, Иордан впадает в небольшое болотистое и мутное озеро Маррон или Самохонитское (ныне Эль-Гуле), и воды его, доселе чистые и прозрачные, делаются мутными. За этим озером Иордан течет по узкому каменистому руслу, и воды его снова очищаются, усиливаются многими притоками и составляют самую реку глубиною в 2 локтя и длиною в 3 мили. В 3/4 часах пути, ниже озера Маррон, через Иордан, как увидим ниже, построен мост из базальтовых камней с арками. В этом месте, по верованию туземцев, патриарх Иаков переправился через реку, возвращаясь из Месопотамии. Через три мили затем Иордан вливается в Геннисаретское озеро. Выступив из него и имея уже в ширину от 12 до 13 миль, он течет с постоянно усиливающеюся быстротою в некотором отдалении от гор. Вследствие чего по берегам образуется прекрасная равнина (см. Иорданская долина), понижающаяся к самой реке; наконец вблизи Иерихона Иордан впадает в Мертвое море. Впрочем вследствие больших затруднений, сопряженных с переходом через Иордан, исследования течения этой реки не отличаются особенною точностью и подробностями. В некоторых местах она течет очень быстро, в других же нередко встречаются мелководье и броды; к тому же она совсем несудоходна для путешественников и потому, что не представляется возможности проплыть безостановочно всю реку вдоль берегов ее. Самое подробное исследование касательно течения Иордана принадлежит перу лейтенанта Линча, сделанное им в 1848 г. Над рекою к ю. от озера Гуле построен мост, называемый Арабами: мост дочерей Иакова (Дшизрбени, Якуб или Бенат), но, как кажется, он позднейшего происхождения, по крайней мере в настоящем своем виде. Мост находится на большой дороге между Галилейским морем и Дамаском. Ниже Иордан перекрещивается несколькими бродами и переправами. Несколько к ю. от Тивериадского озера видится другой полуразрушенный мост, называемый Джизр-Меджамия и очевидно, что в самом начале он был первоначально построен Сарацинами, или даже во времена Римлян. Ниже оного в различных местах находится несколько переправ или бродов, из которых главным считается Сокхофский, еще ниже в нескольких милях, где впадает в Иордан поток Зерка или Иаввок, находятся следы еще третьего моста. Последние нижние броды находятся несколько к с. от Мертвого моря. Указания на р. Иордан в Свящ. Писании очень часты. Эта река была известна Аврааму и Иакову, Иосифу и Моисею (Быт 13:10, 32:10, Чис 13:29). Она упоминается в Иов 40:18. Иордан был чудесно перейден Ис. Навином и Евреями (Нав 3:4), и затем название реки Иордан, или просто реки, неоднократно встречается в последующей Библейской истории, как например во времена Судей. Аод, Гедеон, Иеффай одерживали свои победы при Иордане над врагами Израиля - Моавитянами, Мадианитянами и другими. Воды Иордана некогда чудесно разделились, и через него, как по суху, прошли пр. Илия и Елисей; омывшись в водах Иорданских исцелился от проказы Нееман Сириянин (4Цар 2:8-14, 5:14). Но что всего важнее и священнее для всего Христианского мира - это то, что в Иордане, близ Вифавары, принял рабское крещение от руки Иоанна Крестителя Господь наш Иисус Христос, Спаситель мира. На Иордане же в земле Иудейской крестил Господь и Его ученики (Ин 3:22). "Иоанн, же также крестил в Еноне, близ Салима, потому что там было много воды, и приходили туда и крестились" (ст. 23). Так много великого, священного и достопримечательного представляет река Иордан для всякого Христианина, и сама по себе и по важным событиям, происходившим на оной. Сколько священных воспоминаний от времен патр. Авраама и до времен самого Господа нашего Иисуса Христа возбуждает она в каждой душе Христианской! Сколько и в последующие времена доставлял Иордан, как доставляет даже доселе, и облагорожения духа, и сердечного успокоения, и нравственного настроения каждому благочестивому поклоннику святых мест своим известным течением, чистыми струями своих вод, своими густыми и тенистыми береговыми кустарниками и цветущими растениями, безмолвием окружающей оный дикой пустыни, и самим видом с оного возвышающихся голых восточных гор Аравийских! Широта Иордана в различные времена года бывает неодинакова. Самая большая широта оного доходит до 3/4 версты, а самая меньшая равняется, выражаясь библейски, вержению камени. Глубина летом бывает от семи до восьми футов, а зимой от частых дождей р. Иордан нередко выступает из своих берегов. Вода Иорданская имеет вкус приятный; летом она прозрачна, но осенью, зимою и весною делается мутною, по причине наносимой в оную быстрым течением глинистой земли. Температура воды по различию времени года также различна, именно от 10 и до 20 градусов по Реомюру. В январе она имеет около 10 град. Некоторые находят такую температуру воды слишком холодною, чтобы можно было в это время погружаться в нее, но доселе еще тысячи пилигримов и богомольцев купаются здесь в праздник Крещения Господня или накануне оного, и при том без всякого вреда для своего здоровья.

ИОРДАНСКАЯ ДОЛИНА - название, прилагаемое в Быт 13:10-11 к нижней части долины Иорданской, которая, по словам означенной книги, орошалась водою, как сад Господень, как земля Египетская. По мнению некоторых комментаторов, долина Иорданская в настоящее время на значительном пространстве покрыта водами Мертвого моря, образовавшегося на месте нечестивых городов - Содома, Гоморры и др.

ИОРДАНСКАЯ ЗЕМЛЯ Это выражение встречается в Ис 41:7 и очевидно указывает на события, упоминаемые в 2Цар 17:22-26, а если так, то это, должно думать, была восточная область Иордана, называемая иначе землею Галаадскою.

ИОРИВ (2Езд 9:19) - один из священников при Ездре. В 1Езд 10:18 стоит: Парив.

ИОРИВОН (2Езд 8:43) - один из начальствующих Иудеев в Вавилоне, во дни Ездры. В 1Езд (8:16) читается: Парив.

ИОРИМ (Лк 3:29) - сын Матфата, из рода и потомства Давида, один из предков Господа Иисуса, упоминаемый в Его родословии, приводимом еванг. Лукою.

ИОРКЕАМ (распространение народа; 1Пар 2:44). По мнению некоторых, это город в колене Иудином, но вернее один из потомков Халева. Иероним описывает эту местность под названием Иерхаама.

ИОСАВДОС (2Езд 8:62) - сын Иисуса, из левитов. В 1Езд (8:33) читается: Иозавад.

ИОСАВЕФ (Бог есть клятва; 4Цар 11:2) - дочь Иорама, царя Иудейского, и жена первосвященника Иодая (2Пар 22:11). Когда ее мать (или мачеха) Гофолия, по смерти своего сына Охозии, истребила весь царский род, она со своим мужем успела скрыть младенца Иоаса с его кормилицею на первое время в спальной комнате, а затем скрывала его в течение шести лет в одной из храмин Дома Господня. Когда же вследствие влияния Иоада, Гофолия была низложена и Иоас вступил на престол, сыновья ее, вероятно в том числе и Захария, впоследствии убитый неблагодарным Иоасом, присутствовали при его венчании на царство (2Пар 24:20-22, 23:11). Иосавеф представляет единственный пример брака особы царской крови с первосвященником, несомненно заключенного по особому устроению Божественного Промысла, ибо вследствие спасения от смерти царственного младенца, Иоаса, сохранялась законная царская династия.

ИОСАФАТ (Господь есть Судия) имя нескольких лиц: 3Цар 15:24, Мф 1:8 - сын Асы, благочестивый царь Иудейский. Его царствование, продолжавшееся 25 лет, несмотря на некоторые погрешности и заблуждения, было счастливо и замечательно победами. Свящ. дееписатель делает о нем следующий замечательный отзыв: "И утвердил Господь царство в руке его, и давали все Иудеи дары Иосафату, и было у него много богатства и славы, и возвысилось сердце его в путях Господних..." (2Пар 17:5-6). Доказательством его благочестия служит между прочим то, что он отменил высоты и дубравы в Иудее, как места отправления идолослужения, посылал князей и священников учить народ Закону Божию по городам Иудиным, поставил судей на земле по всем укрепленным городам и вообще обращал особое внимание на правосудие (2Пар 17:6-9, 19:5-11). Грех, содеянный им чрез вступление в союз с Ахавом, в войне против г. Рамоф Галаада, вопреки совету пр. Михея, был строго обличен прозорливцем Ииуем и едва не навлек смерть на самого Иосафата (2Пар 18, 29:2, 18:31). Желая открыть торговые сношения с другими народами, Иосафат, вместе с Охозиею, построил в Ецион-Гавере флот, но, согласно с предсказанием пр. Елиезера, буря разбила корабли, прежде чем они успели отправиться из Ецион-Гавера, и Иосафат не пожелал во второй раз повторения печальной неудачи, как того желал Охозия. Спустя несколько лет после того в царство Иудейское вторглись Идумее Моавитяне и Аммонитяне. Они собрали свои войска в Энгедди и угрожали гибелью всему царству. Иосафат объявил строгий пост, и вот из всех частей царства в Иерусалим собрался народ - мужчины, женщины и дети; при всеобщем народном собрании Иосафат сам обратился с усердною молитвою к Господу в виду трудного своего положения. Эта усердная, горячая молитва изложена в 2Пар 20:6-12, и уже в то самое время, как он произносил оную, был получен от Господа ответ с обещанием верной и легкой победы. На следующий день Иудейское войско выступило на встречу врагу с сонмом певцов впереди, славословивших Господа и восклицавших: славьте Господа, ибо во век милость Его! (2Пар 20:21). Громадные полчища врагов Иуды, пораженные паническим страхом, произвели междоусобие и убивали друг друга, а когда Иудино войско приблизилось к ним, то нашло в неприятельском покинутом лагере столько добычи, что воины собирали оную в продолжение трех дней (2Пар 20:14-27). После сего, в союзе с Иорамом, царем Израильским и царем Идумейским, следовала война Иосафата против Моава, царя Моавитского, но когда они шли семь дней чрез пустыню Идумейскую, тогда у них оказался недостаток в воде, и, по-видимому, все войско должно было погибнуть от жажды, если бы не чудесная помощь свыше, оказанная Иосафату по молитве сопровождавшего войска пр. Елисея (4Цар 3:8-20). После сих двух войн царствование Иосафата было спокойно. Он царствовал 25 лет и мирно скончался на 60 году, оставив после себя семь сыновей, из которых старший Иорам наследовал ему в царском сане.

2Цар 8:16 - сын Ахилуда и дееписатель при царях Давиде и Соломоне. 3Цар 4:17 - сын Паруаха и один из 12-ти приставников Соломона над Израилем. 4Цар 9:2 - отец царя Ииуя из военачальников. 1Пар 15:24 - один из священников, сопровождавших Ковчег Завета с трубами, по случаю перенесения оного из дома Овед-Едома. 1Пар 11:43 - один из храбрых воинов Давида, Мифниянин.

ИОСАФАТОВА ДОЛИНА - упоминается только в книге пр. Иоиля (3:2-12). Означенная узкая долина тянется к с. и ю. между Иерусалимом и Масличною горою; через нее протекает поток Кедрский. По мнению некоторых, она в Быт 14:17 и 2Цар 18:18 называется долиною горскою, и думают, что означенное название она получила или как предполагаемое место погребения царя Иосафата, или как место большой победы, одержанной Иосафатом над Моавитянами и над их союзниками (2Пар 20:25). Называется также долиною Кедрскою, по имени протекающего по ней потока. В древние времена она служила кладбищем для низших классов народа. До настоящего времени в скалах оной находится много гробов, и Иерусалимские Иудеи погребаются в них. Об этой долине, как мы уже заметили выше, упоминает пр. Иопль в следующих словах: "Я (Иегова) соберу все народы, и приведу их в долину Иосафата и там произведу над ними суд." На основании сих слов пророка Евреи. Магометане и некоторые из Христиан полагают, что долина Иосафатова будет местом последнего Страшного Суда Божия над народами. Но означенное предположение не имеет надлежащих оснований для правдоподобия, так как здесь очевидно говорится вообще о суде на нечестивых притеснителей народа Божия, как например Идумеев, Халдеев. Ассириян и др.

ИОСАФИЙ (2Езд 8:36) - отец Асалимофа, одного из начальников во дни Ездры. В Езд 8:10 читается: Иосифия.

ИОСЕДЕК (Господь праведен; 1Пар 6:14 и др.) - сын первосвященника Сераии или Сарея, в царствование Седекии, умерщвленного Навуходоносором в Рибле (4Цар 25:18,21). Он сам никогда не был первосвященником, но жил и, вероятно, умер в плену Вавилонском; впрочем сын его, Иисус, вместе с Зоровавелем, предводительствовал Иудеями при их возвращении из плена (Агг 1:1-14, 2:2-4). Он участвовал также в сооружении жертвенника (1Езд 3:2), в возобновлении храма Иерусалимского (ст. 8), и сделался первосвященником (Зах 6:11).

ИОСИЙ - имя двух лиц: Лк 3:29 - сын Елиезера, один из предков Господа, упоминаемый евангелистом Лукою в родословии Господа. Мф 13:55, Мк 6:3 - один из братьев Господа по плоти. Мать его именовали Мариею, а брата Иаковом.

ИОСИФ (прибавление, присовокупление) - имя нескольких лиц: Быт 30:23 и др. - старший из двух сыновей патриарха Иакова и брат Вениамина, от его любимой жены Рахили, родившийся в Месопотамии в 2256 г. до Р.Х. Иосиф в первый раз упоминается в кн. Бытия, когда ему было еще только 17 лет от роду. Иаков особенно любил его за его невинность и простосердечие, и в отличие от братьев сделал ему богатую, разноцветную, одежду. Название этой одежды означает длинное платье. Такие длинные верхние одежды носили царские дочери-девицы, как например Фамарь, дочь Давида. Пася стада своего отца вместе с своими братьями и видя иногда легкомысленное поведение их, Иосиф несомненно доводил об этом до сведения своего отца. За это и за предпочтение оказываемое отцом Иосифу перед прочими детьми, братья возненавидели его. Ненависть их еще более усилилась по случаю двух снов, виденных Иосифом и предвещавших, что его братья будут ему кланяться. "Вы слушайте, говорил он им однажды, сон, который я видел. Вот мы вяжем снопы посреди поля, и вот мой сноп встал и стал прямо, и вот ваши снопы стали кругом и поклонились моему снопу." - "Неужели ты будешь царствовать над нами" сказали ему на это братья. "Я видел, рассказывал Иосиф в присутствии отца второй свой сон, вот солнце, луна и одиннадцать звезд поклоняются мне." - "Что это за сон, который ты видел? заметил на это с неудовольствием отец, - неужели я. и твоя мать, и твои братья прийдем поклонится тебе до земли?" Посему-то братья Иосифа решились было убить его, но затем тайно продали его, как раба, за 20 сребреников случайно проезжавшему мимо каравану Измаильских купцов, везших с собою стираксу, бальзам и ладан для продажи в Египет. За тем они закололи козленка, омочили в крови его снятую с него одежду и возвратились к Иакову с словами: "мы это нашли; посмотри, сына ли твоею эта одежда, или пет?" Иаков тотчас же узнал ее. "Это одежда сына моего, воскликнул он, хищный зверь съел его; верно, растерзан Иосиф" и разодравши свои одежды, облекшись во вретище, безутешно плакал многие дни. На все утешения сыновей и дочерей он отвечал словами: "с печалью сойду к сыну моему в преисподнюю" (шеол). В Египте Иосиф был продан начальнику телохранителей Фараона Потифару (см. Потифар). Этот царедворец сначала сделал молодого Еврейского невольника слугою в своем доме, а потом, увидав его честность, прямодушие и деятельность, доверил ему управление всем домом. И действительно, все что ни делал Иосиф, оканчивалось успешно, и благословение Господне видимо почивало над всем, что имел Египтянин в доме и поле. Иосиф же был красив станом и красив лицом, замечает свящ. бытописатель (Быт 36:6), и вот его красота и молодость прельстили сладострастную жену Потифара. Но Иосиф не поддался соблазну: "как я сделаю cue великое зло и согрешу пред Богом"? говорил он. Не успев склонить Иосифа на преступление, она оклеветала его в покушении на его честь. Разгневанный Потифар заключил Иосифа в темницу, где содержались царские узники (гл. 39). В самом начале заключение для Иосифа было очень строго и тяжело. "Стеснили оковами ноги его, в железо вошла душа его" (Пс 104:18), замечает по поводу сего Псалмопевец, "но и в темнице Господь был с Иосифом, и со всем, что он делал. Господь давал успех" (39:23). Своим поведением он приобрел такую доверенность темничного начальника, что он отдал под его надзор всех узников, содержавшихся в темнице. Устроением Божественного Промысла, чудесно истолковав сны виночерпия и хлебодара, заключенных царем в темницу за провинности, Иосиф, наконец, был освобожден из заточения, продолжавшегося более двух лет, и затем, когда снова по Божественному внушению, объяснил Фараону (царю династии Гиксов) два виденные им знаменательных сновидения о семи тучных и семи тощих коровах, о семи полных и семи тощих колосьях, то Фараон, признав, что Иосифом говорит Дух Божий, сделал его правителем всего Египта и дал ему имя: Цафнав-панеах (открывающий сокровенное). В то же время желая сблизить Иосифа с высшим сословием в государстве, он выдал за него в замужество Асенефу, дочь жреца Илиопольского, от которой он имел двух сыновей - Манассию и Ефрема. Иосифу в это время было тридцать лет. Весьма замечательны подробности, сообщаемые бытописателем о почестях, оказанных в означенное время Фараоном Иосифу. "И снял Фараон перстень свой с руки своей, говорит он, и надел его на руку Иосифу; одел его в виссонные одежды, возложил золотую цепь на шею ему: велел везти его на второй из своих колесниц, и провозглашать пред ним: преклоняйтесь! и поставил его над всею землею Египетскою" (41:42-43). Первым делом Иосифа, в новом высоком звании было обозрение всей земли Египетской (ст. 46). В продолжение семи лет изобилия Иосиф собирал хлеб и складывал оный в городах. По прошествии семи плодородных годов наступили семь лет голода. В окрестных странах сделался ощутительным большой недостаток в хлебе; тогда Иосиф отворил для нуждающихся и голодающих все хлебохранилища, и стал продавать хлеб Египтянам сначала на серебро, а когда денежные суммы истощились, то в продолжение целого года продавал оный за домашний скот, за лошадей, за стада волов, овец и ослов и, наконец, за поля и земли Египтян, так что они все постепенно переходили в собственность Фараона. Таким образом Иосиф купил всю землю Египетскую для Египетского царя, и доставлял народу хлеб для пропитания в остальные голодные годы; по прошествии же оных дал им семена для посева, и с этого времени навсегда постановил законом: пятую часть полевых, произведений отдавать Фараону за право пользования царскою землею. От этой подати были изъяты только земельные участки жрецов, не продавших своих полей, но получавших в голодные годы безвозмездное содержание от Фараона (Быт 41:46-49, 53-56 и др.). Наконец голод, постигший Египет, коснулся и земли Ханаанской, и вот Иаков узнал, что в Египте продают хлеб и послал всех своих сыновей, кроме Вениамина, в Египет купить хлеба. Это было их первое путешествие в землю Египетскую. В Египте они были представлены Иосифу. Желая испытать их, Иосиф показал вид на первый раз, будто не знает их и обошелся с ними сурово и даже обвинял их в шпионстве; когда же братья в свое оправдание сообщили ему подробные сведения об их отце и меньшем брате Вениамине, то Иосиф хотя и отпустил их из Египта, но оставил у себя заложником Симеона, пока они не приведут к нему Вениамина (Быт 42). Между тем хлеб, привезенный ими к отцу, был съеден, а голод все еще продолжался. Иаков вторично повелел своим сыновьям ехать в Египет за покупкою хлеба, почему они, согласно с приказанием Иосифа, просили отца отпустить с ними и меньшего своего брата Вениамина. - "Не пойдет сын мой с вами, говорил на это Иаков, потому что брат его умер, и он один остался. Если случится с ним несчастие на пути, в который вы пойдете, то сведете вы седину мою с печалью во гроб" (42:38). Иуда сказал ему на это: "отпусти отрока со мною..., я отвечаю за него; от моих рук потребуешь его. Если я не приведу его к тебе, то останусь я виновным пред тобою во все дни жизни." Иаков на этот раз уступил; он велел своим сыновьям взять с собою в дар правителю Египта плодов земли Ханаанской: бальзама, меду, стираксы, ладану, фисташков и миндальных орехов, равно как и серебро для новой закупки хлеба, вместе с прежде найденным в отверстии мешков, при первом их возвращении из Египта, и в конце концов отпустил с ними и возлюбленного сына своего Вениамина. "Бог же всемогущий, сказал он при этом, да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина. А мне если уже быть бездетным, то пусть буду бездетным" (43:14). По прибытии в Египет, явившись к Иосифу, братья его поклонились ему до земли и поднесли свои дары. Осведомившись об их здоровье, Иосиф спросил: "здоров ли отец ваш старец, о котором вы говорили? жив ли еще он?" Они отвечали: "здоров раб твой, отец наш; еще жив." - "Благословен человек сей от Бога!" сказал Иосиф, и преклонились они. Увидав Вениамина, единоутробного брата своего, Иосиф спросил: "это брат ваш меньший, о котором вы мне сказывали?" и сказал: "да будет милость Божия с тобой, сын мой." Во время обеда братья были посажены по старшинству и сообразно с числом лет своих. Вениамину он посылал с своего стола впятеро более чем прочим. После обеда он приказал своему домоправителю наполнить мешки их хлебом, в отверстия же мешков их тайно положить серебро, а в мешок Вениамина кроме того положить еще и серебряную чашу. На другой день их отпустили в обратный путь; но не успели еще они далеко отъехать от города, как управляющий, по приказанию Иосифа, догнал их и укорял их в краже. Когда остановились и сделали общий обыск, начиная со старшего, то чаша нашлась в мешке Вениаминовом. Тогда они разодрали одежды свои и возвратились обратно в город. Явившись снова пред лицо Иосифа, они умоляли его оставить всех их в рабстве вместо Вениамина, а его отпустить к отцу. Иосиф не соглашался. - "Нет, я этого не сделаю, говорил он; тот, в чьих руках нашлась чаша, будет мне рабом." Тогда подошел к нему Иуда и рассказал ему все обстоятельства, предшествовавшие их двукратному путешествию в Египет и о том, как он принял Вениамина на свою ответственность пред Отцом. "И так, заключил Иуда, пусть я, раб твой, вместо отрока останусь рабом у господина моего: а отрок пусть идет с братьями своими." - "Ибо как пойду я к отцу моему, когда отрока не будет со мною? Я увидел бы бедствие, которое постигло бы отца моего" (44:33-34). Так испытаны были братья Иосифа! Теперь он не мог более сдерживать себя и, приказав всем удалиться, за исключением братьев, громко зарыдал и сказал: "Я Иосиф, жив ли еще отец мой? Я Иосиф, брат ваш, которого вы продали в Египте. Но теперь не печальтесь и не жалейте о том, потому что Бог послал меня пред вами для сохранения вашей жизни. Ибо теперь два года голода на земле; остается еще пять лет, в которые ни орать, ни жать не будут... Идите скорее к отцу моему... скажите ему о всей славе моей в Египте и о всем, что вы видели; и приведете скорее отца моего сюда. И пал он на шею Вениамину, брату своему, и плакал; и Вениамин плакал на шее его. И целовал всех братьев своих, и плакал обнимая их." Фараон, узнав о случившемся, не только не противодействовал желанию Иосифа, но еще назначил для отца и братьев его лучшую землю в Египте, именно землю Гесем, и дал свои колесницы для переселения их сюда. "Довольно" (сего для меня), воскликнул Иаков, услыхав от прибывших к нему сыновей в землю Ханаанскую о владычестве Иосифа над всею землею Египетскою, и увидав колесницы, присланные Фараоном; "довольно сего для меня, еще жив сын мой Иосиф; пойду и увижу его, пока не умру." И вот уже в глубокой старости он предпринял далекий и трудный путь. Услыхав об его приближении, Иосиф выехал к нему на встречу в Гесем, и увидав его пал на шею его и долго плакал. И сказал Израиль Иосифу: "Умру я теперь, увидав лицо твое, ибо ты еще жив" (46:30). После того он вместе со всем домом своим поселился в плодоносной земле Гесемской. Из истории Иосифа видно, что он жил 110 лет (50:22), видел своих потомков до третьего рода (ст. 23), и умирая взял от своих братьев клятву - погрести его кости в земле Обетования (ст. 24-25), доказывая этим свою веру, которою руководствовался неизменно во всю свою жизнь. Потому-то ап. Павел и свидетельствует о нем в следующих словах: "Верою Иосиф, при кончине, напоминал об исходе сынов Израилевых, и завещал о костях своих" (Евр 11:22). Набальзамированное тело его, положенное в ковчег (ст. 26), оставалось в Египте до самого выхода Евреев из оного. Моисей перенес тело Иосифа в землю Ханаанскую и похоронил в Сихеме. По местному преданию, среди Египтян сохранилось живое воспоминание об Еврейском правителе Египта, оказавшем столько услуг этой стране, сохранилось особенно в названии одного из Египетских каналов - канал Иосифа. Многие обстоятельства из жизни Иосифа, по объяснению св. отцов Церкви, служили прообразом некоторых событий земной жизни Господа Иисуса Спасителя нашего.

Чис 13:7 - отец Игала, одного из соглядатаев земли Обетованной. 1Пар 15:2-9 - из сынов певца Асафа, в царствование Давида. 2Пар 19:20, 3Цар 11:28. В означенных цитатах под домом Иосифа разумеются колена Ефремове и Манассиино. 1Езд 10:42 - Израильтянин, сын Вания, женатый на иноземке и оставивший ее. В 2Езд 9:34 он значится из сынов Езора. Неем 12:14 - из священников дома Шевании, во дни Иоакима. Иудв 8:1 - предок Иудифи. 1Мак 5:18, 56:6 - Еврейский военачальник, разбитый Горгием, во времена Иуды Маккавея. 2Мак 8:22 - лицо, упоминаемое в числе братьев Иуды Маккавея, вероятно вместо Иоанна. Лк 3:30 - один из предков Господа Иисуса по плоти, упоминаемый в Его родословии, сын Иоаннов, современник Охозии. Лк 3:26 - также из предков Господа, сын Иуды, потомка Зоровавеля. Мф 1:16 и др. - обручник Пресв. Девы Марии Богоматери, сын Иакова (1:16), из рода Давидова (1:20, Лк 1:27), муж праведный и благочестивый, но живший в Назарете в бедности и снискивавший себе пропитание своими трудами. Он был древодел, или плотник. По видимому, умер до вступления Господа Иисуса Христа в общественное служение. При распятии Господа его уже не было в живых. Память его совершается Церковью 26 декабря.

Деян 1:23 - Иосиф, называемый Варсавою и прозванный Иустом, вынимал жребий вместе с Матфием, в присутствии апостолов, для замены Иуды предателя. Жребий, как известно, выпал Матфию. Он принадлежал к числу 70 апостолов. Память его 4 января. Мф 27:57- 59, Мк 15:43, Лк 23:50-53, Ин 19:38-42, Ис 53:9 - Иосиф Аримафейский, так названный по происхождению из города Аримафеи, или Рамы, находившегося недалеко от Иерусалима. Он был членом синедриона и тайным учеником Господа Иисуса. При распятии Господа Иосиф просил тело Иисусово у Пилата, и с его помощью жены мироносицы, служившие Господу при жизни, погребли тело Его в новом гробе, высеченном в скале, приготовленном собственно для самого Иосифа и находившемся в его саду. В Евангелии Марка (15:43) и Лк (23:50) он называется членом совета, человеком добрым и правдивым, ожидавшим царствия Божия. Предание, по которому Иосиф Аримафейский будто бы первый проповедовал Евангелие в Англии, мало правдоподобно. По другому преданию он был одним из 70 апостолов. Местонахождение его сада очевидно примыкало к Голгофе. Трогательна и умилительна стихира, воспеваемая в память его в великую субботу после отпуска утрени: "Придите, ублажим Иосифа приснопамятного." Память его празднуется Церковью 31 июля и в неделю Св. Мироносиц.

ИОСИФИЯ (Богом приумноженный; 1Езд 8:10) - отец Шеломифа, который вместе с 160 человек из своих собратий возвратился с Ездрою из плена. В 2Езд 8:3.6 читается: Иосафий.

ИОСИЯ (Бог поддерживает, защищает) - имя следующих лиц: 4Цар 21:24 и др. - сын и преемник Аммона, шестнадцатый царь Иудейский, начавший тридцатилетнее с годом царствование восьмилетним отроком и особенно отличавшийся чистотою жизни и благочестием. Он постепенно уничтожал идолослужение, введенное его предшественниками, очищая Иудею и Иерусалим от высот и посвященных дерев и от резных и от литых кумиров (2Пар 34:3). На восемнадцатом году своего царствования Иосия повелел начать возобновление храма Иерусалимского и исправление оказавшихся в нем повреждений. Во время означенных работ первосвященник Хелкия нашел книгу закона Моисеева - редкое сокровище в это безотрадное время, при господствовавшем нечестии и разврате, когда Бог и Его заповеди были забыты и повсюду нарушались. Сам Иосия, как кажется, первоначально не вполне достаточно знал содержание означенной книги, пока она не была прочитана ему одним из царедворцев. Царь пришел в ужас, услыхав какими страшными наказаниями угрожает Господь преступникам, нарушающим закон Его. Разодравши на себе одежды, он смирился перед Господом и молился Ему со слезами, и за то получил от Него отрадное обетование Божия благоволения и милости (2Пар 34:26-28). Затем он собрал старейшин и народ и велел читать книгу Закона вслух их и по прочтении оной заключил завет пред Богом, с клятвенным обещанием верно хранить все заповеди закона Его, и обязал к тому весь народ свой. После сего он с особенною ревностью озаботился решительным истреблением всех следов идолопоклонства, как то: кумиров, высот, языческих храмов, домов блудилищных, и затем по поведению Божию совершил праздник Пасхи с беспримерною торжественностью (2Пар 35:3-18). Он лично дал на праздник народу 30,000 агнцев и козлят, и 3,000 волов. На 31 году царствования Иосии царя. Фараон Нехао отправился с войском в поход на берега р. Евфрата для сражения с царем Ассирийским. Иосия, не желая допустить его до прохождения через землю Иудейскую, преградил ему путь. Фараон Нехао послал к нему послов сказать: "что мне и тебе, царь Иудейский? Не против тебя я иду войною, но туда, где у меня война. И Бог повелел мне поспешать; не противься Богу, который со мною, чтобы Он не погубил тебя" (2Пар 35:21). Но Иосия не внял совету и предостережению Фараона и вышел против него с войском своим на равнину Мегиддона находившуюся в колене Иссахаровом. Здесь во время сражения он был смертельно ранен стрельцами, и умер от раны, будучи тридцати девяти лет от роду. Тело его для погребения было привезено в Иерусалим, и весь народ горько оплакал лучшего из царей своих; оплакал Иосию и Иеремия в песни плачевной (2Пар 35:20-25). Несомненно, этот общий плач был сердечен, искренен и непритворен, так что он обратился даже в притчу. В тот день (т.е. в имеющий быть день распятия Господа), по слову пророчества Захарии, поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской (Зах 12:11).

I Пap. 4:34 - сын Амасии, один из начальников колена Симеонова. Зах 6:10 - сын Софонии. В его доме, по приказанию пр. Захарии, собрались старейшины народа для торжественного посвящения Иисуса в сан первосвященника. Деян 4:36 - левит, родом Кипрянин, прозванный от апостолов Варнавою. см. Варнава.

ИОТВАФА (доброта, приятность; Чис 33:33) - название одного стана Израильтян в пустыне, следовавшего за станом в Хор-Агидгаде. В Вт 10:7 прибавлено: земля, где потоки вод.

ИОФАМ (Бог праведен, совершен) - имя следующих лиц: Суд 9:5 - младший сын судии Гедеона, или Иеровоала, и один спасшийся от избиения брата своего Авимелеха, который избил всех прочих своих братьев и сам провозгласил себя царем в Сихеме. Услыхав, что Сихемляне поставили Авимелеха над собою царем, Иофам предостерегал их от погибельных последствий сего избрания замечательною притчею о деревьях, напрасно просивших быть над собою царем маслину, смоковницу, виноградную лозу и наконец избравших себе в цари терние. Затем Иофам, спасаясь от гнева братоубийцы, бежал в Беер. Более о нем в Свящ. Писании не упоминается.

4Цар 15:5 - царь Иудейский, сын Азарии или Озии. В других местах он пишется Иофам. (см. Иоафам). 1Пар 2:47 - один из сынов Иегдая, упоминаемый в родословии колена Иудина.

ИОФОР (превосходство) - священник Мадиамский, тесть Моисея. В первый раз упоминается его имя в Исх 2:18 и здесь он называется сыном Рагуиловым и Кенеянином (Суд 1:16), но в следующей главе (ст. 1), как и в ст. 16 предыдущей - Иофоро.м: вероятно его знали под обоими означенными именами. Не подлежит сомнению также и то, что он был из потомков Авраама от Хеттуры (Быт 25:2), так как был священником и князем Мадианитян. Сорок лет своего изгнания Моисей провел у Иофора и женился на его дочери Сепфоре. По совету Иофора, Моисей учредил представителей суда над народом и разделил с ними бремя своего правления (Исх 18); после того Иофор простился с Моисеем и отправился в свою землю. Свящ. Писание с этого времени не упоминает об Иофоре, хотя иногда и говорит о его потомках (Суд 1:16, 4:11).

ИОХА (Господь живит) - имя двух лиц: 1Пар 8:13-16 - Вениамитянин, из сынов Берии. 1Пар 11:45 - сын Шимрия, Фициянин, один из главных воинов Давида.

ИОХАВЕДА (Иегова славы, или слава Иеговы) - мать Моисея, Аарона и Мариамы. Она была дочерью Левия, родившеюся от него в Египте, и сестрою Каафа, отца ее мужа Амрама (Исх 2:1, 6:20, Чис 26:59). Следовательно, она доводилась теткою своему мужу. Такой брак, запрещенный впоследствии Моисеевым законом (Лев 18:12-13), до сего постановления был позволителен, и сам Моисей не скрывает этого родства (Исх 6:20). Материнская заботливость Иохаведы о своих детях особенно видна из обстоятельств рождения и воспитания Моисея (Сн. Езд 11:23).

ИОХАНАН (Господь милостиво даровал) - имя следующих лиц: 1Пар 3:24 - сын Елиоеная и внук Неарии, упоминаемый в родословии Зоровавеля. 1Пар 12:4 - один из числа храбрых воинов, из братьев родственников Саула от Вениамина, вооруженных стрелами и пращами, и перешедших к Давиду в Секелаге. 1Пар 12:12 - Гадитянин, присоединившийся к Давиду в его укрепление в пустыне. 2Пар 17:15 - из начальников тысяч Иудиных, во дни Иосафата. 4Цар 25:23, Иер 40:8 и др. - военачальник Иудейский во времена Годолии, сын Корея. В Иеремии везде стоит: Иоанан. 1Езд 8:12 - сын Гаккатана, возвратившийся с Ездрою из Вавилонского плена в Иерусалим. В 2Езд 8:38 читается: Иоанн. 1Езд 10:6 - сын Елиашива, в дом которого (вероятно, в одно из священнических помещений в храме) удалился Ездра для плача и сетования о грехах, особенно по случаю браков с иноверными находившихся тогда в плену Иудеев. В 2Езд 9:1 стоит: Ионан. 1Езд 10:28 - сын Бевая, женившийся на иноплеменнице во дни Ездры. В 2Езд 9:29 читается: Иоанн. Неем 6:18 - сын Товии, Аммонитянина, один из врагов Неемии. Неем 12:13 - священник из дома Амарии во дни первосвящ. Иоакима. Неем 12:22 - сын первосвященника Иоиады, отец Иаддуя. Неем 12:42 - певец из левитов, участвовавший в освящении Иерусалимской стены при Ездре и Неемии.

ИОШАВАМ (народ возвратится; 1Пар 12:6, 27:2) - это имя встречается дважды в 1 кн. Парали-поменон и вероятно принадлежит одному и тому же лицу. Он был один из числа храбрых Кореян, перешедших к Давиду в Секелаге. Во второй цитате он называется сыном Завдиила.

ИОШАВИЯ (Бог самодоволен; 1Пар 11:46) - из главных воинов Давида, сын Елнаама.

ИОШБЕКАША (затруднительное положение; 1Пар 25:4, 24) - сын прозорливца царского Емана, по назначению Давида, участвовавший в пении с музыкальными инструментами в Дому Божием.

ИОШИВИ (Господь дает жилище; 1Пар 4:35) - из потомков Симеона и отец Иегу, живший во дни Езекии.

ИОЯ (2Цар 21:11) - отец Дана, из потомков исполинов, взявшего истлевшие тела сыновей Сауловых, повешенных Гаваонитянами на горе, при солнечном зное, и затем погребенных Давидом в гробнице Киса, отца Саулова.

ИОЯРИВ (отмститель) - имя следующих лиц: 1Езд 8:16 - один из начальствующих и ученых Иудейских, во времена Ездры, посланных им в Иддо привести служителей для храма. Неем 11:5 - один из предков Маасеи, живший в Иерусалиме по возвращении из плена. Неем 11:10 - отец Иедаии, из священников, подобно предыдущему, живший по возвращении из плена в Иерусалиме.

ИР (бодрствующий) - имя пяти лиц: 1Пар 7:12 - Вениамитянин, один из глав означенного колена. 1 Пар 38:2-7 - первенец Иуды, сына патр. Иакова и жены его, дочери от Шуи Хананеянина. Он был женат на Фамари, был неугоден пред очами Господа и умертвил его Господь (ст. 7). 1Пар 4:15 - из сынов Хадева, из рода Иуды. 1Пар 4:21 - из сынов Силома, сына Иудина. Лк 3:28) лицо упоминаемое в родословии Господа.

ИРА (города) - имя трех лиц: 1Пар 27:9 - Фекоянин, сын Иккеша, один из главных воинов Давида. 2Цар 20:26 - Иаритянин, бывший священником у Давида. 2Цар 23:38 - Итритянин, племени Кириаф-Иарима.

ИРАД (дикий осел; Быт 4:18) - сын Эноха и отец Мехиаеля.

ИРАМ (городской; Быт 36:43) - один из князей Эдомских, поименованный в означенной цитате, равно как и в 1Пар 1:54.

ИРЕИЯ (он узрит Бога; Иер 37:13-14) - сын Селемии и начальник стражи при вратах Вениаминовых, в царствование Седекии, по клевете которого пр. Иеремия был заключен князьями в темницу.

ИРЕМОФ (высоты) - имя пяти лиц: 1Пар 7:8 - Вениамитянин, из сынов Бехера. (1Пар 8:14 - другой Вениамитянин, из сынов Берии. 1Пар 23:23 - левит, сын Мушия, сына Мерарина. В 1 Пар 24:30 читается: Иеримоф. 1Езд 10:26 - Израильтянин, из сынов Елама. В 2 Езд 9:27 читается: Иеримоф. 1Езд 10:27 - из Израильтян, сынов Заффу. В 2Езд 9:28 стоит: Иаримоф.

ИРЕОН (ужасный, страшный; Нав 19:38) - город в колене Неффалимовом между Ен-Гадором и Мигдал-Елом. Может быть это настоящее селение - Иарун с развалинами древней синагоги и многочисленными обломками древних саркофагов.

ИРИ (Бог - страж; 1Пар 7:7) - Вениамитянин, сын Белы.

ИР-МЕЛАХ (город соли; Нав 15:62) город находившийся в Иудейской пустыне, в соляной долине, на ю. Мертвого моря.

ИРОД Великий (Мф 2:1) - царь Иудейский, был сыном Антипатра и родоначальником других одноименных ему царей, упоминаемых в Новом Завете. Он управлял Иудеею, тогда Римскою провинциею, в год рождества Господня в Вифлееме Иудейском. Впрочем хотя Ирод и носил титул царя, но был подчинен Римскому императору. Он отличался своею дикою свирепостью. Целый ряд жестокостей ознаменовал его 34-х-летнее царствование, - он убил даже собственную жену и двух сыновей. В тридцать третий год царствования Ирода, как мы уже заметили выше, в Вифлееме родился Спас мира, Господь Иисус Христос. Узнав о новорожденном Царе Иудейском и опасаясь, чтобы Он не отнял со временем у него царства. Ирод избил 14 тысяч Вифлеемских младенцев, думая в числе их погубить Богомладенца Иисуса; впрочем вскоре после того он сам погиб ужасною смертью в Иерихоне, - именно был съеден живой червями. Перед смертью он разделил управление царством между тремя своими сыновьями. Над Иудеею, Самариею и Идумеею он поставил правителем Архелая; над Галилеею и Переею сделал тетрархом Ирода Антипу, дав Филиппа в правители трем верхним областям на в. от Иордана: Итурии, Авраните и Трахоните (Лк 3:1). Хорошо известное изречение Августа, который, услыхав, что Ирод в числе Вифлеемских младенцев убил своего собственного сына, воскликнул: лучше быть свиньею Ирода, чем его сыном! прямо доказывает, что слух об избиении Вифлеемских младенцев, в том или другом виде, проникнул даже в самый Рим.

Ирод Архелий. см. Архелий.Ирод Агриппа II. см. Агриппа. Ирод Антипа. см. Антипа.

Ирод Агриппа I (Деян 12:1 и др.) сын Аристовула, внук Ирода Великого. Он омрачил свое правление преследованием Христиан, в угодность Иудеям; так например убил мечем ап. Иакова, сына Зеведеева, и также хотел было поступить и с ап. Петром, но Промысл спас его (Деян 12:1-10). Вскоре затем и сам гонитель кончил жизнь свою, пораженный в Кесарии на общественных играх в честь императора внезапною внутреннею болезнью, продолжавшеюся только четыре дня; на пятый же. день скончался во дворце своем, будучи изъеден червями (Деян 12:20-23).

Ирод Филипп I (Мк 6:17) - сын Ирода Великого и Мариамны, дочери первосвященника Симона. Его не должно смешивать с четверовластником Филиппом. Он был женат на Иродиаде, сестре Агриппы I, от которой имел дочь Саломию. Впрочем, Иродиада оставила Филиппа и вступила в кровосмесительный брак со сводным братом Филиппа Иродом Антипою (Мф 14:3, Мк 6:17, Лк 3:19). Ирод лишил его наследства, и Филипп всю жизнь провел частным человеком.

Ирод Филипп II - сын Ирода Великого и Иерусалимлянки Клеопатры. Управлял Ватанеею, Трахонитою и Авранитою, с титулом четверовластника (Лк 3:1). Правление его отличалось умеренностью и правосудием. Им выстроен на месте древней Панеи новый город, наименованный Кесариею (Мф 16:13); им возобновлен г. Вифсаида в нижней Гавлоните, с переименованием оного Юлиею, в котором он и умер в 34 году по Р.Х. женат был на Саломии, дочери Филиппа 1 и Иродиады. Династия Иродов царствовала в Иудее 140 лет.

ИРОДИАДА (Мф 14:3) - внучка Ирода Великого и сестра Ирода Агриппы I. Она сперва вышла замуж за своего дядю Ирода Филиппа I, а потом вступила в кровосмесительное сожительство с другим своим дядею. Иродом Антипою, несмотря на то что ее первый, хотя и незаконный, муж был еще жив. Она-то была главною виновницею мученической кончины Иоанна Крестителя, который открыто обличал это гнусное прелюбодеяние. Ирод, как повествует св. еванг. Марк, боялся Иоанна, зная, что он муж праведный, святый, и берег его (Мк 6:20), охотно внимал гласу проповедника пустыни и делал многое, слушаясь его. Тем не менее Иродиада успела вооружить Ирода Антипу против смелого и чистосердечного обличителя беззакония. Празднество по случаю дня рождения царя, пляска Саломии, опрометчивая клятва Антипы исполнить все, чего Саломия ни попросит, дали Иродиаде случай и возможность получить то, чего она так долго желала. Дочь ее, по наущению матери, выступила перед царем и просила у -него на блюде главу Иоанна Крестителя. Хотя царь весьма опечалился, но не захотел ради гостей изменить своей клятве, и позвав оруженосца, велел ему отсечь Иоанну голову в темнице, и отдал ее дочери, а та передала оную своей матери (Мк 6:17-9). По свидетельству Иосифа, усекновение главы Крестителя происходило в крепости Махеры на границе владений Аравийского царя Ареты, на дочери которого прежде был женат Филипп и с которою развелся. Этому-то преступному делу многие из Иудеев приписывали полное поражение Антипы Аретою, случившееся вскоре по кончине Иоанна Крестителя. Впрочем справедливость требует заметить, что Иродиада не покинула Антипу в несчастные дни его жизни; она последовала за ним, когда его вызвали в Рим и потом когда он был изгнан на юг Франции (в Лион, а по другим, в Лугдун, вероятно, настоящий С. Бертран де-Комманж во Франции), где и окончила свою нечестивую жизнь в уединении, в бедности и неизвестности.

ИРОДИАНЕ (Мк 3:5-6, Мф 26:15) - у обоих евангелистов в указанных цитатах Иродиане представляются действующими вместе с фарисеями для уловления на словах и погубления Господа. Уже из самого названия их видно, что они действовали в пользу династии Ирода. Так как эта династия была многим обязана влиянию Рима, то можно думать, что и Иродиане особенно тяготели к Римскому правительству в противоположность чисто-Иудейской партии среди Евреев. Лукавый вопрос, предложенный ими вместе с фарисеями Господу во время последнего посещения Им Иерусалимского храма, прямо изобличает политические тенденции этих сектантов, хотя и не совсем ясно, почему означенные две партии соединялись в совокупном действовании против Господа Иисуса. Спаситель действительно говорит совокупно о закваске фарисейской и Иродовой, не разделяя оные одну от другой (Мк 8:15); но это обстоятельство ничего не доказывает, так как в то же самое время Он предостерегает Своих учеников от закваски саддукейской (Мф 11:15). По мнению других, Иродиане были как бы религиозною Иудейскою сектою и считали Ирода своим мессиею; впрочем о секте этой не упоминают ни Филон, ни Иосиф Флавий.

ИРОДИОН (Рим 16:11) - родственник ап. Павла, живший в Риме, один из 70 апостолов. Епископствовал, по преданию, в Патрасе и пострадал в царствование Нерона в Риме. Память его 4 января, 8 апр. и 10 ноября.

ИРФЕИЛ (Богом врачуемый; Нав 18:27) город в колене Вениаминовом, но неизвестный.

ИРШЕМЕШ (Нав 19:41) - город в колене Дановом, отданный левитам. Название означает: город солнца, и вероятно произошло от обоготворения сего светила обитателями сего города в древности.

ИСААК (смех; Быт 21:1-7) - дитя обетования, сын Авраама и Сарры, родился когда первому было 100, а второй 90 лет от роду. Спустя восемь дней по рождении он был обрезан, а через три года после того отнят от груди. По сему случаю Авраам сделал большой пир, на котором Измаил, сын Авраама от Агари, насмехался над Исааком, что имело следствием изгнание Агари с ее Сыном из дома Авраама (Быт 21:9-13). Ап. Павел называет это гонением против рожденного по духу со стороны рожденного по плоти, и видит в этом обстоятельстве знамение преследования и гонения верующих Христиан миром (Гал 4:29). Кроме сего. Бог ясно засвидетельствовал Аврааму, что не в Измаиле, но в Исаак наречется Аврааму семя (Быт 21:12, Евр 11:18), т.е. от Исаака должен произойти обещанный Спаситель мира. При этом особенно замечательным представляется то обстоятельство, что когда Исаак уже совершенно возрос, когда, по свидетельству Иосифа, ему было уже 25 лет от роду, отец его, Авраам, получил поведение от Бога принести единственного сына своего в жертву всесожжения на горе Мориа (Быт 22:1-2). Это требовалось для испытания веры Авраама, и он мужественно выдержал это испытание, так как веровал, что Бог силен воскресить Исаака из мертвых. Почему и получил его в предзнаменование (Евр 11:17-19). Оно требовалось также и для испытания веры Исаака, и не только веры, но и его терпения и покорности. На тридцатисемилетнем возрасте Исаака умерла мать его Сарра, будучи ста двадцати семи лет от роду (Быт 23:1-2). Сорока лет он женился на Ревекке, дочери Вафуила. Повествование о том как Ревекка, жившая дотоле со своими родственниками в Месопотамии, сделалась супругою Исаака, с величественною простотою, рисующею нам обычаи и нравы Востока, - передано в 24 гл. книги Бытия (см. Ревекка). Прошло двадцать лет, а у Ревекки не было детей. Наконец Бог услышал молитвы Исаака о Ревекке, и она родила ему двух сыновей-близнецов, Исава и Иакова, из которых первый был любимцем отца, а второй - матери (Быт 25:21-24). Наступил голод, и Исаак отправился в Филистимский город Герар, как то сделал некогда отец его, Авраам. Здесь, подобно Аврааму, он впал в очень важную ошибку, выдав Ревекку за свою сестру, и тем подверг ее значительной опасности (Быт 26:1-10). Несмотря на сие, Бог обильно благословил Исаака земными благами, и он сделался очень богат стадами разного скота, крупного и мелкого, чем возбудил зависть в Филистимлянах, видевших его благосостояние. Наконец, по случаю усилившейся распри с ним из за колодцев, выкопанных рабами отца его, он удалился в Вирсавию, где Господь явился ему и благословил его, и где посетил его Авимелех, царь Герарский, и заключил с ним дружеский союз (26:23-31). Во время последовавшей за тем болезненной старости Исаака и слабости зрения младший сын его, Иаков, наущенный своею материю, хитростью присвоил себе благословение отца, принадлежавшее по праву старшему его брату, Исаву (Быт 27:28-29). Преподав обильнейшее благословение Иакову предпочтительно пред Исавом, Исаак тем не менее произносил оное в пророческом духе, и из последующей истории Исава и Иакова видно, как изумительно точно осуществились его предсказания. После сего события Исаак отправил Иакова в Падан-Арам, в Месопотамии, с тем чтобы он взял себе жену из дочерей Лавана, его родственника. Там Иаков оставался несколько лет и возвратился обратно лишь не задолго до смерти своего отца; и как некогда Измаил и Исаак вместе погребли останки своего отца, Авраама (Быт 25:9), так равно Иаков и Исав вместе похоронили своего отца, скончавшегося ста восьмидесяти лет от роду, в пещере Махпеле (Быт 35:29). У Иудеев и Магометан существует несколько особых преданий касательно Исаака; между другими замечательны следующие: что он был один из трех не имевших греха, и один из шести; над которыми ангел смерти был бессилен; что он получил знание Божественного откровения от Сима и он ввел в употребление утреннюю молитву и т.п.

ИСАВ (волосатый, косматый): Быт 25:25; иначе Эдом (красный; 36:1) - родоначальник Идумеев, сын Исаака и Ревекки и брат Иакова. Важнейшие события в жизни Исава так тесно связаны с событиями жизни Иакова, что они представляются почти тождественными (см. Иаков). И был Исав сорока лет. повествует кн. Бытия, и взял себе в жены Иегудифу, дочь Беэра Хеттеянина и Васемафу, дочь Элона Хеттеянина. И они были в тягость Исааку и Ревекке (21:34-35). Семейство Исава поселилось на горе или в земле Сеир, на ю. Палестины, названной вследствие того Эдомом, и его потомки - Идумеи или Эдомитяне сделались впоследствии одним из самых воинственных и страшных народов своего времени. О времени смерти Исава в кн. Бытия ничего не говорится.

2Езд 5:29 - из служителей при храме. В 1Езд 2:43 и у Неемии 7:46 читается: Циха.

ИСАИЯ ПРОРОК (спасение Иеговы; 4Цар 20:1) - один из величайших ветхозаветных пророков, сын Амосов и родной брат царя Амасии, как гласит Иудейское предание. Из Свящ. Писания о нем известно, что он жил в Иерусалиме, имел двух сыновей и пророчествовал во времена царей Иудейских: Озии, Иоафама, Ахаза и Езекии (Ис 7:3, 8:3-18). К пророческому служению Исаия был призван особенным чудесным образом, именно: он видел Господа, сидящего на престоле высоком и превознесенном; края риз его наполняли весь храм. Вокруг его летали серафимы и взывали друг к другу: "Свят, Свят, Свят, Господь Саваоф! Вся земля полна славы Его." При виде сего величия славы Божией, Исаия воскликнул: "Горе мне! погиб я!... Ибо я человек с нечистыми устами... и глаза мои видели Царя, Господа Саваофа. Тогда один из летавших серафимов коснулся горящим углем, взятым клещами с жертвенника, уст Исаии и сказал: "вот это коснулось уст твоих, и беззаконие твое удалено от тебя и грех твой очищен." И сказал ему Господь: "Кого Мне послать? и кто пойдет для Нас"? Исаия отвечал: "Вот я, пошли меня"! (Ис 6). Вступление в пророческое служение Исаии последовало в последний год царствования Озии (6:1) за 759 лет до Р.Х., и продолжалось более 60 лет. Из 2Пар 32:32 можно видеть, что он жил еще по смерти Езекии, и по древнему преданию, принятому многими отцами Церкви, по повелению царя Манассии был перепилен деревянною пилою между кедровыми досками за обличение царя и вельмож в нечестии. По свидетельству Иеронима, слова ап. Павла: "были перепиливаемы" (Евр 11:37) относятся именно к пр. Исаии. Пророчества пр. Исаии отмечаются удивительною ясностью и точностью. Из множества оных достаточно указать например на его пророчества о рождении Спасителя от Девы (7:14) и страданиях Спасителя (гл. 53). По удивительной ясности пророчеств, Исаию называют ветхозаветным евангелистом. Он так ясно описывает будущее, говорит блаженный Иероним, что кажется, не столько предсказывает будущее, сколько излагает историю времен минувших.

ИСАИИ ПР. КНИГА состоит из шестидесяти шести глав и может быть разделена на 5 отделов. В первых 12-ти главах содержатся между прочим пять пророчеств против Иудеев и Израильтян. Дальнейшие главы от 13 до 23 заключают в себе восемь пророчеств о судьбе иноплеменных народов, имевших отношение к судьбе Иудеев, как-то: Вавилонян, Филистимлян, Моавитян, Сириян и др. Главы с 24 до 35 содержат в себе преимущественно изображение наказаний, имевших постигнуть Иудеев и врагов Церкви Христовой. В главах 36-39 излагаются между прочим события, современные пророку. Наконец в остальных главах 40-66 содержатся главным образом пророчества об явлении Мессии во плоти, разных событиях Его жизни и судьбах Его царства. Память пр. Божия Исаии празднуется Православною Церковью 8-го мая.

ИСАИЯ - имя четырех лиц: 1Пар 3:21 - сын Ханании, сына Зоровавеля, из рода Давида. 1Пар 25:3-15 - из сыновей певца Идифуна, участвовавших в деле служения в храме игрою на музыкальных инструментах. 1Пар 26:25 - сын Рехавии, из потомков Моисея. Неем 11:7 - из предков Саллу, Вениамитянин.

ИСБОСЕФ (живущий в мире; 2Цар 23:8) Ахаманитянин, один из трех храбрых Давида. Он, по слову 2Цар, поднял копье свое на восемь сот, человек и поразил их в один раз.

ИСДАИЛ (2Езд 5:33) - из сынов рабов Соломоновых при Зоровавеле.

ИСКА (Иегова есть созерцатель; Быт 11:29) - дочь Арана, брата Авраамова. Более о ней не говорится нигде. Некоторые, основываясь на свидетельстве Флавия и древних преданиях, полагают, что это имя однозначащее с именем Сарры, но это не согласно со словами 20:12, и потому не верно.

ИСКАРИОТ (Мф 26:14, Мк 14:10, Лк 22:3, Ин 6:71, 12:4 и др.) - так называется в Евангелиях Иуда предатель по месту своего рождения в г. Кариоте, колена Иудина. На Еврейском языке читается: Иш-кариоф, что означает; муж из Кариофа.

ИСКУПИТЕЛЬ (Иов 19:25, Мф 20:28, 1Пет 1:18 и др.). Слово искупать кого либо значит покупать для него свободу какою либо ценою. Цена, уплачиваемая за свободу, называется выкупом, или искуплением. Все грешники находились и находятся в рабстве греха, и потому под игом осуждения. Господь Иисус Христос, положивший душу Свою и проливший кровь Свою на кресте, искупил всех пас от греха, проклятия и смерти, и потому называется Искупителем. О сем искуплении Свящ. Писание говорит следующим образом: об избавлении от греха - В Нем мы имеем искупление кровью Его, прощение грехов, по богатству благодати Его (Ефес. 1:7), от проклятия - Христос искупил нас от клятвы закона, сделавшись за нас клятвою (Гал 3:13), от смерти - А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы. имеющего державу смерти т.е. диавола, и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству (Евр 2:14-15). Господь Иисус Христос принес Себя в жертву (искупил) за всех нас, т.е. всем приобрел благодать и спасение, но пользуются сим те из нас, которые с своей стороны добровольно приемлют участие в страданиях Его, сообразуясь смерти Его (Фил 3:10) посредством живой, сердечной веры, посредством спасительных Таинств, и наконец посредством распинания своей плоти с ее страстями и похотями. Проповедь об искуплении смертью Богочеловека составляет главный предмет проповеди апостольской и вера в искупление - средоточием нашего верования во Христа. Без этой веры, оправдываемой нашею жизнью и делами, мы не можем быть наследниками вечной жизни и спасения.

ИСКУССТВА, РЕМЕСЛА, ХУДОЖЕСТВА Начало разных искусств, ремесел, художеств и разных других изобретений скрывается в глубокой древности. Из Быт 4:21 мы видим, что Иувал, сын Ламеха и Ады, был отец всех играющих на гуслях и свирели и Тувалкаин (Фовел) сын Циллы, был ковачом всех орудий из меди и железа (ст. 22). Строение Ноева ковчега требовало знания многих искусств и ремесел, как-то: архитектуры, математических исчислений и т.п. В Исх 30:25 слово искусство стоит в связи с составлением мира и других драгоценных мастей, и из стихов 23 и 24 означенной главы нельзя не видеть, что для составления означенного мира требовалось особенное знание и опытность. Это миро употреблялось как для помазания Святилища, так равно и для помазания высокопоставленных лиц, как-то: царей, первосвященников и пророков. Прочие драгоценные масти требовались при погребении царей и других почетных лиц. Так например погребальный одр царя Асы, по словам 2Пар 16:14, наполнили благовониями и разными искусственными мастями, и сожгли их для него великое множество. О сохраняющейся весьма долгое время силе сих последних мастей можно судить по тем египетским мумиям, которые находятся в катакомбах Египта, или в различных европейских музеях. В Деян 17:29 слово искусство стоит в связи с тщательною и тонкою обработкою и выделкою произведений из золота, серебра и драгоценных камней. Искусство резьбы на драгоценных камнях и выделки различных вещей из золота существовало уже в глубокой древности (Исх 28:9-14). Множество прекрасных памятников древнего искусства мастеров золотых дел доселе сохраняется в Британском музее, в виде колец, серег, браслетов, цепочек и пр. Описание ап. Павлом идолов в Афинах очень сходственно со словами псалмопевца, Исаии и других пророков (Пс 113:4, Ис 44:9-20). Величественная сатира на делателей идолов, в кн. пр. Исаии, в указанной цитате, живо рисует воображению, на какой степени стояли различные роды искусств, более чем за 700 лет до Р.Х. В апокрифической кн. Премудрости Соломона 14:4-5 слово искусство стоит в связи с архитектурою морских судов и мореплаванием. Этот род искусства также один из древнейших. Корабельная пристань упоминается уже в пророчестве Иакова Завулону (Быт 49:13) и в Суд 5:17; корабли же - в Чис 24:24, в Пс 106:23 и у Иез 27. Впрочем последняя цитата содержит в себе и вообще указание на множество искусственных изобретений и художеств, с которыми были знакомы древние Евреи.

ИСКУШЕНИЕ (Мф 6:13). Под искушением в молитве Господней должно разуметь такое стечение обстоятельств, в котором есть близкая опасность потерять веру или впасть в тяжкий грех. Искушения на людей приходят от плоти, от мира, от других людей или от диавола. В словах молитвы Господней: не введи нас во искушение, мы просим во первых о том, чтобы Бог не допустил нас до искушения; во вторых о том, чтобы Он, если нужно нам быть очищенными и испытанными посредством искушения, не предал нас искушению совершенно и не допустил нас до падения.

ИСМАИР (2Езд 9:34) - из Израильтян, сынов Ванея во дни Ездры.

ИСМАХИЯ (Богом поддержанный; 2Пар 31:13) - один из приставников, на обязанности которых лежал прием десятин и народных приношений в храме, в царствование Езекии.

ИСПАНИЯ (1Мак 8:3, Рим 15:24-28). В древности под сим названием разумелся весь Ибирийский или Пиринейский полуостров, вместе с Португалиею, который изобиловал между прочим серебряными и золотыми рудниками. Граничит на с. Пиренейскими горами, отделяющими оный от Франции; со всех прочих сторон окружен водою. Отделяется от Африки только Гибралтарским проливом. В Свящ. Писании название этой страны встречается только три раза, хотя не без основания думают, что знаменитый в древности г. Фарсис, куда еще во времена Соломона ходили корабля Финикиан и Евреев, находился в Испании. Ап. Павел в послании к Римлянам высказывает свое намерение посетить Испанию и обещает отсюда отправиться в Рим; но исполнилось ли это желание его, из Свящ. Писания не видно, хотя св. Климент Римский и свидетельствует, что апостол доходил до последних пределов Запада, следовательно и до Испании, которая у древних называлась концом земли (Finis terrae). Таким образом можно полагать, что начало Христианства в Испании было положено ап. Павлом.

ИСПОВЕДЬ, см. Покаяние.

ИСПОЛИНЫ (Быт 6:4) - люди необыкновенного роста и силы, существовавшие и до смешения племени сынов Божиих с сынами человеческими и особенно умножившиеся после сего смешения. Они угнетали и порабощали братьев своих и своим образом жизни распространили нечестие и развращение даже в потомстве Сифовом, так что Бог осудил развращенный род человеческий на истребление потопом (ст. 5-7). Как видно из Свящ. Писания (Вт 3:11, Чис 13:34, 1Цар 13:4), подобные великорослые люди существовали и после потопа, что даже и подтверждается находимыми в земле в настоящее время человеческими скелетами и костями гораздо больших размеров, чем обыкновенные (см. Емимы, Енакимы, Рефаимы).

ИССАХАР (воздаяние, награда) - имя двух лиц: 1Пар 36:5 - седьмой сын Овед-Едома и один из привратников Дома Господня.

Быт 30:17-18 - пятый сын Иакова от Лии и глава одного из 12-ти колен. У него уже было четыре сына ко времени переселения его с отцом и братьями в Египет. Пророчество, произнесенное умирающим Иаковом Иссахару, очень выразительно. "Иссахар осел крепкий, лежащий между протоками вод. И увидел он, что покой хорош, и что земля приятна: и преклонил плеча свои для ношения бремени и стал работать в уплату дани (Быт 49:14, 15). Это пророчество вполне оправдалось в последующей истории сынов колена Иссахарова. Потомки его были люди деятельные и при всей привязанности к сельским занятиям отличались мужеством и выносливостью в перенесении тяжестей земледельческих трудов и войны. Так во времена Судей они принимали самое живое участие в войне против Иавина, царя Асорского (Суд 5:15) и из сего колена происходил Фола, судивший Израиля 23 года (Суд 10:1,2). Вааса, царь Израильский происходил также из колена Иссахарова (3Цар 15:27,28). В новом царстве у пр. Иезекииля удел Иссахаров полагается между коленами Симеоновым и Завулоновым (Иез 48:25-26). Во время земной жизни Христа, многие без сомнения и из этого колена были в числе учеников и последователей Христовых (см. Мф 4:12-16, 1Кор 15:6). В Откровении Иоанна число запечатленных и от Иссахарова колена, подобно другим коленам, значится двенадцать тысяч (От 7:7).

ИССАХАРОВО КОЛЕНО Удел, доставшийся колену Иссахарову между уделами колен Завулонова и Ефремова, несомненно был один из прекраснейших и плодороднейших. Он занимал плодоноснейшую долину Изреельскую с прилежащими к ней горами: Фавором, малым Ермоном, Гелвуем, до самого Иордана и Галилейского моря (Нав 19:17-23). И ныне, как и в библейское время, означенная местность, по словам современных путешественников, славится своим особенным плодородием.

ИССОП (Исх 12:22, Пс 50:9) - растение, часто упоминаемое в Библии. Пучком иссопа, обмоченным в крови агнца, закланного в пасхальную ночь, Евреи мазали перекладины и косяки дверей своих жилищ (Исх 12:22). Иссопом, омоченным в крови птицы, кропили семь раз на очищаемого от проказы (Лев 14:4). Иссопом кропили также для очищения нечистого. Предварительно погрузив оный в очистительную воду (Чис 19:18). Давид, имея в виду частое употребление иссопа в обрядовых очищениях и провидя духовное значение обряда, восклицает: "окропи меня иссопом, и буду чист, омой меня, и буду белые снега (Пс 50:9). Соломон говорил о деревах, от кедра, что в Ливане, до иссопа, вырастающего из стены (3Цар 4:33). При распятии Господа, воины напоив уксусом (кислым вином) губку и наложив на иссоп, поднесли к устам Его (Ин 19:29). И писатель послания к Евреям также указывает на употребление иссопа, вместе с кровью телячею и козьею и червленою шерстью в левитской обрядности (Евр 9:19). Из указанных мест можно заключить, что это пахучее растение, достигающее иногда саженной высоты, с голубыми или белыми цветами росло нередко на стенах старых развалившихся домов и на кучах мусора, и что стебли его, связанные в пучок, были удобны для кропления жидкостью и употреблялись у Евреев, как у нас обыкновенно употребляется кропило.

ИСТАЛКУР (2Езд 8:40) - отец Уфия, одного из начальников племен во дни Ездры. В 1Езд (8:14) вместо Уфий читается: Уфай.

ИСТЕЧЕНИЕ ИЗ ТЕЛА (Лев 15:2). Для очищения означенной нечистоты, после 7 дней по ее прекращении, по закону совершался обряд очищения. К священнику приносились две горлицы или два молодых голубя и он приносил одного из них в жертву за грех, а другого во всесожжение (Лев 15:13-15).

ИСТОВ (муж из земли Това, или муж Това; 2Цар 10:6-8) - название племени или страны по ту сторону Иордана. В землю Тов удалился Иеффай, изгнанный из родительского дома своими братьями, во времена Судей (Суд 11:3). Аммонитяне купили союз Истова во времена войн с Давидом. Очень может быть, что означенное слово указывает на жителей Това. Иосиф Флавий принимает оное за название царя.

ИСТУКАН (изваяние, изваянный идол; Суд 17:3,4, 18:14 и др.) - металлический идол в доме Михи в Лаисе. см. Идол, Идолослужение.

ИТАЛИЙСКИЙ - принадлежащий Италии (Деян 10:1). Этим словом указывается и на полк, которым начальствовал Корнилий; название свое полк получил вероятно от того, что был составлен из Римлян, хотя и стоял на Востоке. Италиянский легион, упоминаемый Тацитом, был организован Нероном позднее.

ИТАЛИЯ (Деян 18:2, 27:1-6, Евр 13:24) - общеизвестное Европейское государство, в котором во дни Господа Иисуса Христа и апостолов столицею был г. Рим на р. Тибре. В Новом Завете означенным словом указывается на полуостров Италийский, простирающийся от Альпийских гор с с. до о-ва Сицилии на ю. Уже с глубокой древности Италия славилась своею цивилизациею. Етруски еще задолго до основания Рима отличались своими художествами и искусствами. Южная часть Италии называлась Великою Грециею от множества греческих колонистов, в ней поселившихся. История Италии тесно связана с историею Рима (см. Рим). Италия была одною из первых Европейских стран, в которых благовествовалась евангельская проповедь. В ней очевидно существовала уже Христианская церковь еще до времени посещения этой страны ап. Павлом. Из послания к Евреям (13:24) можно заключать, что означенное послание было написано св. Павлом в Италии. Из Деян 28:13-14 видно, что ап. Павел на пути в Рим пробыл вместе с братьями семь дней в Путеоле (Италии). В то время в Италии находилось еще множество Иудеев, хотя не задолго пред тем император Клавдий издал указ об изгнании их из Рима (Деян 18:2).

ИТТАЙ (сущий, живой; 2Цар 23:29) - сын Рибая, из Гивы сынов Вениаминовых, воин Давидовой стражи.

ИТТА-КАЦИН (значение названия не выяснено; Нав 19:13) - город на границах колена Завулонова. Положение оного неизвестно.

ИТУРЕЯ (Лк 3:1) - область к ю.-в. от г. Ермона, свое название получила от Иетура, сына Измаила и в настоящее время называется Арабами Джедур. Итурийская область граничит к в. и ю. Трахонитидою и Гавланитидою. Древняя римская дорога из Дамаска в Тивериаду проходит через центр Итуреи. Восточные части оной вообще возвышенны и холмисты. На юге почва Итурея плодородна. Первое указание на Итурею находится в 1Пар 5:19-23 в форме Иетура, в повествовании о вторжении Агарян. Некоторые из Греческих и Римских писателей в своих творениях упоминают и об Итурее, как-то: Страбон, Плиний, Цицерон, Виргилий и др. Большинство означенных классиков отзывается об Итурейцах, как об известных стрелках и хищниках. Единственная ссылка в Н.З. на Итурею находится в Лк 3:1. Древнейшие писатели нередко смешивали Итурею с Авранитидою; но хотя обе означенные области и лежали одна от другой в близком соседстве, однако, без сомнения, были различны.

ИУВАЛ (протяжный звук, или рог, труба; Быт 4:21) сын Ламеха от Ады, изобретатель гуслей и свирели, струнных и духовых музыкальных инструментов.

ИУДА (хвала Иеговы. или Хвалите Господа) - имя нескольких лиц: Быт 35:23 - четвертый сын Иакова от Лии, родился в Месопотамии около 2249 г. до Р.Х. Колено Иудино, во главе которого стоял он, было из наиболее многочисленных и могущественных, сравнительно с прочими (Чис 1:27) и получило первый удел по жребию при разделе земли Обетованной. Пророческое благословение, преподанное Иаковом Иуде (Быт 49:8-12) очень замечательно. В нем содержится указание на воинственный дух его потомков, равно как на время и продолжительность его могущества и власти. Вот оно: "Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих (т.е. во время войны). Поклонятся тебе сыны отца твоего. Молодой лев Иуда с добычи, сыч мой, поднимается. Преклонился он, лег, как лев (Ариель - лев Божий) и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель и Ему покорность народов." Далее в пророчестве говорится, что места обитания Иуды будут изобиловать лозами превосходнейшего винограда. "Он привязывает к виноградной лозе осленка своего, и к лозе лучшего винограда сына ослицы своей. Моет в вине одежду свою и в крови гроздов одеяние свое" (ст. 11). В этом пророческом благословении Иакова заключается такой смысл: Иуде должен принадлежать скипетр, т.е. правительственная царская власть, пока не придет Примиритель, т.е. Мессия Христос, который примирит всех грешников с Богом и воцарится над всем человеческим родом. Некоторые черты характера Иуды можно видеть в библейском повествовании о продаже Иосифа и двукратном путешествии Иуды, вместе с братьями, в Египет для закупки хлеба, - равно как и в описании его греха, им содеянного с Фамарью (Быт 38:26).

1Езд 3:9 - левит, потомки которого возвратились из плена. 1Езд 10:23, 2Езд 9:23 - из левитов, во дни Ездры, имевших жен иноплеменных. Неем 11:9 - Вениамитянин, называемый вторым над городом - сын Сенуи. Неем 12:8, 36 - лицо вероятно тождественное с левитом Иудою, упоминаемым в 1Ездры 10:23. 1Мак 2:4 и др. - Иуда Маккавей, третий сын священника Маттафии, восставшего на защиту веры и отечества, во время гонения царя Сирийского, Антиоха Епифана. Подробности его жизни описываются в разных местах 1-й и 2-й Маккавейских книг. 1Мак 11:70 - сын Халфиев (Алфеев), Иудейский военачальник в войске Ионафана Маккавея, особенно замечательный неизменною ему верностью во время сражений с военачальниками Дмитрия, царя Сирийского. 2Мак 1:10 - Еврей, занимавший видное место в Иерусалиме, во время посольства в этот город Аристовула и Египетских Евреев. Некоторые отождествляли его с одним из Есеев, замечательным по его пророческим дарованиям, а другие с самим Иудою Маккавеем. 1Мак 16:2 - сын Симона, и брат Иоанна Гиркана, коварно умерщвленный Итоломеем, Азувом, вместе с своим отцом. Лк 3:30 - сын Иосифа, упоминаемый ев. Лукою в родословии Господа, из рода и потомства Давида, и живший, как полагают, около времен царствования Иоаса. Лк 3:27 - другой Иуда, сын Иоаннанов, также упоминаемый в родословии Господа.

Мф 10:4, 26:47, Деян 1:16 - Иуда Искариотский, бывший одним из 12 апостолов, предатель Господа. Назывался он Искариотским, вероятно, по месту своего рождения в г. Кариоте, находившемся в колене Иудином. Ев. Иоанн говорит, что он был сын Симонов (Ин 6:71, 13:2,26). После того как И. Христос избрал 12 апостолов. Иуде поручено было ношение при себе деревянного ящика, в который опускались приношения (Ин 12:6). Слова Искариота, сказанные им по случаю бесполезного, по его мнению, излияния и траты драгоценного мира на ноги Спасителя Мариею, сестрою Лазаря, само собою прямо указывают на преобладавшее в нем корыстолюбие. Эта же гибельная страсть и послужила главнейшим образом для него побуждением предать за 30 сребреников своего Господа и Учителя. Получив сказанную цену, он после Пасхальной вечери явился ночью в сад Гефсиманский, где Господь только что окончил Свою молитву пред наступавшими крестными страданиями, и там лицемерным лобзанием предал Его в руки врагов. Увидав после того, что Господа Иисуса, как преступника, влекут от суда к суду, он раскаялся, пошел к первосвященникам и старейшинам, возвратил им 30 сребреников и сказал: "Согрешил я, предав кровь неповинную." Ему отвечали: "Что нам до того? смотри сам. Тогда бросив сребреники в храме, он вышел; пошел и удавился; и когда низринулся, замечает св. писатель книги Деяний, расселось чрево его и выпали все внутренности его (Мф 27:3-5, Деян 1:18). Первосвященники, взявши сребреники, нашли неприличным положить их в церковную казну и купили на них землю горшечника для погребения странных. Место это с того дня прозывалось акелдама (см. Акелдама), что значит: земля крови. Так исполнилось пророчество пр. Захарии (11:12-13). Во время Пасхальной вечери с учениками, Господь засвидетельствовал об Иуде так: "Но горе тому человеку который Сын человеческий предается; лучше было бы этому человеку не родиться" (Мф 26:24).

Деян 15:22 - Иуда Вирсава, один из начальствующих братии Церкви Иерусалимской. Деян 9:11-18 - Еврей, живший в Дамаске во время чудесного обращения ап. Павла и в доме которого он жил после своего обращения и до своего крещения Ананиею. Остатки дома этого Иуды и Анании в Дамаске указывают еще доселе, равно как и улицу, так называемую в кн. Деяний прямую (сук-эль-дакман). Дом этот почитается не только Христианами, но и Мусульманами. Деян 5:37 - Иуда Гаваонитянин, иначе Галилеянин, предводитель Иудейских мятежников во время народной переписи, при управлении Иудеею Сульпицием Квирином в 6 году по Р.Х.; он упоминается Гамалиилом в его речи пред синедрионом во время суда над апостолами.

ИУДА АПОСТОЛ (Лк 6:16, Ин 14:22, Иуд. 1:1), иначе называемый Фаддеем, один из братьев Господа по плоти, брат св. апостола Иакова меньшого. Имя Иуды встречается в Евангелии только однажды, именно в Евангелии от Иоанна (14:22), когда Иуда, во время последней беседы Господа с учениками, предложил Ему следующий вопрос: Господи! что это, что Ты хочешь явить Себя нам, а не миру? Затем, об апостоле Иуде почти не говорится, или очень мало. По преданию, он проповедовал Евангелие сперва в Иудее, Галилее. Самарии, Идумее, потом в Аравии, Сирии, Месопотамии, и наконец в Персии и Армении и кончил свою жизнь мученически, именно, сначала был повешен на дереве, а затем пронзен стрелами. Память его празднуется Церковью 19 и 30 июня.

ИУДЫ СОБОРНОЕ ПОСЛАНИЕ во многом сходное с 2-м собор, посланием ап. Петра, состоит из одной главы, содержащей в себе 25 стихов; написано по поводу появления в его время известного рода развращенных людей, осквернявших плоть, отвергавших начальство и злословивших высокие власти (ст. 8). На основании В.З. примеров, подобным нечестивцам предвозвещается в послании грозное наказание Божие. Думают, что это послание написано апостолом Иудою вообще до разрушения Иерусалима Римлянами, к концу 1-го века по Р.Х. когда явились подобные нечестивцы.

ИУДЕЙСКАЯ ПУСТЫНЯ (Нав 15:61, 62) - находилась на ю.-в. Иудеи и составляла ближайшую часть оной, примыкавшую к южной оконечности Мертвого моря.

ИУДЕЙСКОЕ ЦАРСТВО По отпадении 10 колен Израильских от Равоама, это царство состояло из двух колен: Иудина и Вениаминова. При царях Асе, Иосафате и Езекии могущество и благосостояние Иудейского царства достигло такого благосостояния, в каком оно находилось только в наилучшие дни Давида и Соломона; но, к несчастию, цари его в большинстве, равно как и народ, очень часто забывали истинного Бога, погружались в идолопоклонство, нечестие и языческие пороки. Потому-то в наказание от Бога весь народ Иудейский при Навуходоносоре был переселен в Вавилон (4Цар 25:21) и царство Иудейское было разрушено. Вот имена царей царства Иудейского в преемственном их порядке:

По Усерию: По Богословскому:

Ровоам 975 г. до Р.Х. 980 г.

Авия 958 г. 963 г.

Аса 955 г. 961 г.

Иосафат 914 г. 921 г.

Иоарам 891 г. 900 г.

Охозия 884 г. 893 г.

Гофолия 884 г. 892 г.

Иоас 877 г. 886 г.

Амасия 838 г. 849 г.

Озия 811 г. 835 г.

Иоафам 759 г. 757 г.

Ахаз 743 г. 742 г.

Езекия 728 г. 729 г.

Манассия 699 г. 699 г.

Амон 644 г. 644 г.

Иосия 642 г. 642 г.

Иоахаз 611 г. 611 г.

Иоаким 610 г. 604 г.

Иехония 599 г. 600 г.

Седекия 599 г. 599 г.

Разрушение Иерусалима 588 г.

Царство Иудейское, как мы уже заметили выше, окончилось взятием Иерусалима и Вавилонским пленом. Иехония и Седекия умерли в плену. По общему летосчислению, нами принятому, оно существовало около 392 лет.

ИУДЕЯ (Нав 15:1 и другие) - слово Иудея иногда принимается в обширнейшим смысле и под этим именем иногда разумеется вся Палестина, как это было особенно по возвращении Иудеев из плена; но собственно под Иудеею разумеется только южная часть Палестины. Около времен Иисуса Христа Обетованная земля разделялась на четыре главные части: Иудею, Самарию и Галилею и к ним присоединялась четвертая часть - Перея за Иорданом. К Иудее собственно принадлежали колена: Иудино, Вениаминово, Симеоново, Даново и часть Ефремова; границы ее были на севере: горы Ефремовы и Самария; на юге - Аравия и пустыня Цин (Вади-Муррег); на западе - Средиземное море; на востоке - Мертвое море и р. Иордан. По И. Флавию, к ней принадлежали также и приморские земли на западе до Птоломаиды. Дальнейшие подробности см. в статье Палестина.

ИУДИНО КОЛЕНО При разделе Обетованной земли. Иуда занял обширнейшую и важнейшую часть оной - от Средиземного моря до Мертвого, и от потока Египетского до пределов Ефрема и имел в своем уделе весьма много городов (Нав 15), из которых впрочем некоторые отошли к коленам Симеонову, Данову и Вениаминову (Нав 19:1-9).Девять из городов были отданы священникам (21:9-19). Знаменем колена, по преданию, было изображение львиного хвоста с надписью: восстани, Господи, и расточатся враги Твои!

ИУДИНЫ ГОРЫ, или иначе, НАГОРНАЯ СТРАНА (Лк 1:39) окружали большую часть восточной Иудеи, к ю. от Иерусалима. Города, находившиеся в означенной нагорной местности, перечислены в Нав 15:48-60. Народонаселение означенной страны, как полагают, в древности было очень значительно, но оно далеко не значительно в настоящее время. Большею частью это дикая, холмистая, бесплодная страна без воды, растительности и жителей. Впрочем некоторые части ее прекрасны и плодородны даже доселе. Из городов оной, наиболее значительных, Вифлеем, Назарет, Хеврон и некоторые другие существуют и в настоящее время.

ИУДИФЬ (Иудеянка; Иуд. 8:1) - из рода Симеонова, дочь Мерарии, одного из жителей города Ветилуи. Повествование о ней заключается в не канонической книге В.З. известной под именем КНИГА ИУДИФЬ и состоящей из 16 глав. Геройский подвиг Иудифи, которым она избавила Иерусалим и Иудею от ига Вавилонского полководца Олоферна, относится к восемнадцатому году царствования Навуходоносора (Иуд. 2:1), и ко времени первосвященства Иоакима, около 589 г. до Р.Х. Олоферн, военачальник Навуходоносора, находившегося в войне с Евреями, осадил Еврейский город Ветилую. Город был стеснен, лишен хлеба и воды. Иудифь, богатая Иудеянка, богобоязненно проводившая свое вдовство, вызвалась спасти крайне стесненных своих соотечественников. Возложив всю надежду на Бога своих отцов, она нарядно убралась и в сопровождении одной служанки отправилась в неприятельский стан. Ее красота и ум пленили Олоферна. Упоенный страстью и вином, он уснул в своем роскошном шатре. Во время сна Иудифь отсекла ему голову и принесла ее старейшинам Ветилуи. Жители осажденного города напали на врагов смущенных известием о смерти своего полководца, и победоносно прогнали своих врагов. После своего геройского подвига, Иудифь отправилась в Ветилую, где осталась вдовою в доме своем, приобрела себе великую славу и честь, и состарилась, прожив до ста пяти лет. По смерти Иудифь была погребена в Ветилуе, в погребальной пещере своего мужа Манассии. Дом Израиля оплакивал ее в продолжение семи дней (Иуд. 16:21-24).

ИУДИЯ (Иудеянка; 1Пар 4:18) - жена Мереда, одного из сынов Эзры, из рода и потомства Иуды.

ИУИЛ (2Езд 9:34-35) - в означенных цитатах разумеются два лица: один из сынов Ваания, а другой из сынов Ефма. Оба они были женаты на иноплеменницах. В 1Езд 10:34 стоит: Уел, и (10:43) - Иоель.

ИУСТ (праведный): Деян 1:23; см. Варнава. Деян 18:7 - прозелит, из богобоязненных язычников Коринфа, дом которого находился близ Иудейской синагоги. В дом его перешел ап. Павел от Акилы. Кол 4:11 - некто Иисус, из обрезанных, прозванный Иустом. Он поставляется в числе сотрудников для Царствия Божия, бывших отрадою для апостола.

ИУШАВ ХЕСЕД (возврат милости; 1Пар 3:20) - один из сынов Зоровавеля, рода и потомства Давида. см. Зоровавелъ.

ИФАМАР (страна пальм; Исх 6:23, 28:1, Лев 10:16) - четвертый сын Аарона. По смерти своих братьев Надава, и Авиуда, он вместе с Елеазаром и старшим братом был призван к священническому служению. Ему было поручено главное наблюдение за сынами Гирсона и Мерари (Ис 38:21, Чис 4:21-33), во время странствования Евреев по пустыне Аравийской и под его надзором производилось левитами исчисление того, что было употреблено для устроения Скинии. При распределении чреды служения в храме, у Елеазара оказалось более глав поколений, чем у Ифамара, и потому из глав поколения Ифамара определено восемь очередей, а Елеазара - шестнадцать (1Пар 25). Первосвященство обычно сохранялось и было преемственным в старшей линии, за исключением Илия, происходившего, как известно, из рода Ифамара и сделавшегося первосвященником неизвестно по какой причине. Впрочем при Авиафаре, перешедшем на сторону Адонии, первосвященство снова перешло в род Елеазара, согласно с пророчеством Самуила (1Цар 2:35, 3Цар 2:26-27). Один из потомков Ифамара, Даниил, возвратился из Вавилонского плена с Ездрою (1Езд 8:2).

ИФДИЯ (Иегова освободитель; 1Пар 8:25) - Вениамитянин, сын Шашака.

ИФИИЛ (с которым Бог) - имя двух лиц: Прит 30:1 - лицо, которому Агур, сын Иакеев, передавал вдохновенные изречения, содержащиеся в 30 гл. Притчей. Неем 11:7 - из предков Саллу, Вениамитянин.

ИФЛА (высокий, возвышенный; Нав 19:42) - город в колене Дановом, упоминаемый вместе с Аиалоном и Шааллавином.

ИФМА (сирота; 1Пар 11:46) - Моавитянин, один из храбрых воинов Давидовой стражи.

ИФНАН (подаренный, или, по Фюрсту - укрепленное место (Нав 15:23) - город на крайнем юге колена Иудина. Селение Идна, несколько сходное с означенным названием, лежит между Хевроном и Бейш-Жибрин и, следовательно, значительно на с., чтобы соответствовать Ифнану книги Иисуса Навина.

ИФРАН (остаток, избыток) - имя двух лиц: Быт 36:26 - сын Дишона, Хорреянин, живший в земле Едома. 1Пар 7:37 - из сынов Цофаха, колена Асирова.

ИФРЕАМ (значение то же, что и предыдущего слова; 1Пар 3:3) - шестой сын Давида, родившийся у него в Хевроне от Эглы, жены его. В 2Цар 3:5 вместо означенного имени употреблено имя Иефераам.

ИФРИЯНИН (2Цар 23:38) - прозвания двух главных воинов в страже Давида, Иры и Гареба.

ИФТАХ (открытый; Нав 15:43) - город в колене Иудином.

ИФТАХ-ЕЛ (долина Божия, т.е. долина, которую открыл Бог; Нав 19:14-27)-долина, лежавшая на границе колен Завулонова и Ассирова. По мнению Робинсона, Ифтах-Ел была тождественна с Иотапатою Иосифа Флавия, и что она еще доселе хранит свои следы в названии Джефат между гор Галилейских; потому она должна быть не другая какая-либо, как настоящая великая долина Вади-Абилин, которая начинается в горах близ Джефата и простирается на запад.

ИХАВОД (бесславие; 1Цар 4:21) - сын Финееса и внук Илия, названный так своею матерью, потому что он родился тотчас по получении ею печальной вести о взятии Филистимлянами в плен Ковчега Завета и о смерти ее свекра и мужа. "Отошла слава от Израиля," воскликнула она умирая, "ибо взят Ковчег Божий" (Цар 4:22).

ИХУББА (он будет скрыт; 1Пар 7:31-34) - сын Шемера, потомок Асира, через его сына Берию.

ИЦГАР (блистающий; Исх 6:18-21 и др.) - сын Каафа, брат Амрама, отца Моисея и Аарона и родоначальник поколения Ицгарова.

ИЦРИЙ (изображение, образ; 1Пар 25:3, 11) - сын Идифуна, левит, начальник четвертой стражи при храме. В ст. 3 он называется Цери.

ИШБАК (оставленный; Быт 25:2, 1Пар 1:32) - один из сынов Авраама и Хеттуры и родоначальник племени северных Арабов. По мнению Бунзена, местность Еш-Шобак, крепость Каменистой Аравии, сохраняет след Ишбака.

ИШБАХ (хвалящийся; 1Пар 4:17) - отец Ешфемои, из рода Иуды.

ИШВА (равный себе; Быт 46:17) - два сына Асира, сына Иакова от Зельфы, служанки Лии.

ИШВИ (1Пар 5:24) - один из начальников полколена Манассиина, на правом берегу Иордана.

ИШГОД (муж красоты; 1Пар 7:18) - из сынов Молехефы, сестры Галаада.

ИШИМИИЛ (Богом поставленный; 1Пар 4:36) - Симеонитянин, живший в царствование Езекии.

ИШИЙ (избавитель, победитель) - имя трех лиц: 1Пар 2:31 - потомок Эсромов, из рода Иудина. 1Пар 4:20 - отец Зохева и Бензохева, из того же рода. 1Пар 4:42 - Симеонитянин, сыновья которого начальствовали в походе потомков Симеона против Амаликитян, разбили их на горе Сеир, а сами поселились на месте их оседлости.

ИШМА (обитатель пустыни; 1Пар 4:3) потомок Иуды, упоминаемый в родословии Иуды и сын родоначальника Етама.

ИШМАИЯ (услышанный Богом) - имя следующих двух лиц: 1Пар 12:4 - Гаваонитянин, из храбрых воинов. перешедших к Давиду в Секелаге. 1Пар 27:19 - сын Овадии и начальник колена Завулонова при Давиде.

ИШМЕРАЙ (Бог-хранитель; 1Пар 8:18) - Вениамитянин, один из сынов Елпаала, начальник в колене.

ИШОХАИЯ (униженный Богом; 1Пар 4:36-43) - Симеонитянин, начальник в своем колене. Он участвовал в набеге его единоплеменников на Хамитян Герара и Амаликитян в царствование Езекии.

ИШПАН (лысый, плешивый; 1Пар 8:22) сын Шашака, из князей колена Вениаминова.

ИШФА (безволосый; 1Пар 8:16) - один из сынов Берии и начальников в колене Вениаминовом.

ИШШИЯ (значение слова точно не определено) - имя следующих четырех лиц: 1Пар 7:3 - один из сынов Израхии, потомок Иссахара. 1Пар 23:20 - из сынов Озиила, сына Каафа. сына Левия. 1Пар 24:21 - сын Рехавии, сына Елиезерова. один из отправлявших по жребию свое служение в храме. 1Езд 10:31 - один из сынов Харима, возвратившихся из плена во дни Ездры и Неемии и имевших жен иноплеменных.

ИШШИЯХУ (1Пар 12:6) - из Кореям, храбрый и воинственный муж, перешедший вместе с прочими к Давиду в Секелаге.


К

КААФ (собрание; Быт 46:2 и др.) - второй сын Левия, дед Моисея и Аарона, глава сынов Каафовых. О самом Каафе известно только то, что он имел четырех сыновей и умер 133 лет от роду (Исх 6:18-20).

КАБАН, ИЛИ ЛЕСНОЙ ВЕПРЬ (Пс 79:14). Псалмопевец, оплакивая бедственное состояние Иудеев и применение прежних милостей Божиих по отношению к ним на праведный гнев, уподобляет Иудейскую церковь виноградной лозе, перенесенной из Египта, которую подрывает лесной вепрь и объедает полевой зверь. Иносказательное выражение это весьма метко выбрано для обозначения врагов, доведших Иудейский народ до плачевно-бедственного состояния, так как означенное дикое и свирепое животное, из породы свиных, толстокожих, мало того что пожирает плоды, но и ломает и портит своими острыми клыками виноградные сучья или даже вырывает своим рылом виноградные лозы вместе с корнем и топчет их своими ногами. Вследствие того что Магометане, подобно Египтянам, Арабам и Финикиянам древнего времени, не употребляют в пищу свиного мяса, дикие кабаны водятся в большом числе в некоторых частях Леванта. Особенно много их в Св. Земле около источников Иордана и ниже, при впадении реки в Мертвое море. Они водятся в камышах Тивериадского озера, равно как в джунглях pp. Тигра и Евфрата в Месопотамии. Кабан Левантский, по отзыву англичанина Смита, не разнится от Европейского и более сходствен с Индийскою свиньею.

КАВУЛ (песчаная, сухая земля; Нав 19:27) - пограничный город колена Асирова, лежавший на с.-з. Палестины. В 3Цар 9:13 слово Кавун употреблено как название области, содержащей в себе 20 городов и подаренной Соломоном Хираму, царю Тирскому. Кавул лежит между Финикиею и Палестиною, на ю. от подошвы Ливана, в нынешней области Белад-Бешарат.

КАВЦЕИЛ (собрание Божие; Нав 15:21) - город на юге колена Иудина, в смежности с Идумеею. В Неем 11:25 он называется Иекавцеил. Здесь жили сыновья Иуды по возвращении из плена. Он же был отечеством Ваней, одного из храбрых царя Давида. Положение оного не найдено.

КАДЕС И КАДЕС-ВАРНИ (святое место; Быт 14:7, Чис 13:27, Вт 1:2). Под сим названием разумеется иногда город, иногда обширная пустыня на ю. земли Ханаанской. Что здесь разумеется определенная местность, это видно из указанных нами цитат и др. где например читаем: (союзные цари) "пришли к источнику Мишпат, который есть Кадес." Пустыня, в которой находился Кадес, называется пустынею Сип (Чис 20:1) или просто пустынею, и нередко упоминается в Библии, в повествовании о 40 годах странствовании Евреев по Аравийской пустыне. Она тянулась к в. и западу, именно между Вади Араба и колодцем Агари. Г. Кадес отстоял от Хорива в 11-ти днях пути, по дороге от горы Сеар (Вт 1:2). Евреи имели здесь стан в конце первого года своего странствования по пустыне и сюда возвратились соглядатаи (Чис 13:27), посланные для обзора земли Обетованной. Здесь также умерла Мариам, сестра Моисея (20:1). Вопрос - где находился Кадес? положительно решен только в сравнительно недавнее время, именно: по общему мнению, он лежал близ громадной уединенной скалы, из подошвы которой стремительно вытекает ручей, живописно падающий каскадами в море, и за тем после течения на триста или четыреста ярдов теряющийся в песке. Означенное место в настоящее время называется Аин-Кадес и лежит в прямом направлении от г. Синая к Хеврону, к ю. от Вирсавии и, по свидетельству Роланда, совершенно соответствует точному положению библейского Кадеса, в чем с ним и соглашается большинство современных библейских комментаторов. По показанию Бедуинов, он лежал на 10 или, 11 дней пути от г. Синая, что сходствует и с словами Вт 1:2. От Кадеса идет очень хорошая дорога к г. Ор, что также согласно и с указанием Свящ. Писания (Чис 20, 22).

КАДИЛЬНИЦА, КАДИЛО (Лев 10:1) - один из священных сосудов скинии и храма, употребляемый для курения фимиама при особенно торжественных случаях. Фимиам обыкновенно воскурялся на золотом алтаре (От 8:3-4), на котором священник ежедневно утром и вечером сжигал фимиам перед Господом (Исх 30:1-9); но в великий день Очищения первосвященник входил за завесу, в Святое Святых и сжигал благовонное курение в золотой кадильнице (Лев 16:12-13). Он держал тогда золотую кадильницу в одной руке с возженными углями, а в другой фимиам, Корей, Дафан, Авирон и 250 их сообщников, по-видимому, пользовались кадильницами, сделанными по образцу, указанному законом, с которыми они и явились ко входу Скиния собрания (Чис 16:18). В От 5:8 кадильницы называются золотыми чашами, полными фимиама.

КАДИЛЬНЫЙ АЛТАРЬ (см. Алтарь).

КАДИС (1Мак 11:63-73) - левитский город и вместе город убежище в Галилее, в кол. Неффалимовом, отечество Варака. Ныне это незначительное селение к с. от озера Гулег.

КАДМИИЛ (Бог есть древен) - левит, потомки которого, называемые сынами Кадмиила, или домом Кадмииловым, возвратились из Вавилонского плена с Ездрою (1Езд 2:40).

КАЗИР (2Езд 5:31) из служителей при храме. В 1Езд (2:48) читается: Газзам.

КАЛО (Иез 4:12). Во многих восточных странах дерево так редко и дорого, что покупается на вес. Посему-то, как передают путешественники, для отопления жилищ и для приготовления пищи обыкновенно употребляются животные экскременты. Д. Нибур говорит, что в Аравии ослиное и верблюжье кало собирается детьми на городских улицах и смешивается с рубленою соломою; затем оно кладется для просушки на солнце, и тогда делается годным к употреблению. Отвратительный запах от подобного топлива нередко проникает в пищу. На слово: навоз указывается в Ис 25:10. Кучи навоза, находившиеся вне городских ворот, послужили причиною наименования некоторых ворот, как например в Иерусалиме: Навозные (Неем 2:13). Во дни народных бедствий и голода народ Еврейский вынужден был для пищи дорогой ценой (по 5 сиклей серебра) покупать четвертую часть кала голубиного помета (4Цар 6:26 и след.). По свидетельству Иосифа Флавия, Иудеи во время осады Иерусалима царем Римским Титом дошли до такой крайности, что раскапывая сточные ямы и старый воловий навоз, собирали в них помет скотский и на что прежде не могли смотреть без отвращения, то теперь употребляли в пищу (Bell. Jud. V, 13). Когда Рабсак, полководец царя Ассирийского. осадил Самарию, Езекия выслал для переговоров с ним Елиакима, Севну и Иоаха, при чем просили Рабсака, чтобы он говорил с ними по Арамейски, но не по Иудейски, в слух народа, который на стене, Рабсак ответил на это, что говорит столько же Езекии. сколько и к людям, "которые сидят на стене, чтобы есть помет свой и пить мочу свою." см. Навоз.

КАИАФА (вероятно с Арамейского языка, смирение, но по другим, исследователь; Мф 26:3, Ин 11:49) - первосвященник Иудейский, во время общественного служения Господа, а также во время Его страданий и смерти. О нем упоминает Флавий под его полным именем. Иосиф Каиафа (Древн. XVIII, II, 2). Анна, или Анан (Ин 18:13) был его тестем и, как видно, каким-то незаконным образом разделял вместе с ним правление (см. Анна). Вскоре после того, как Понтий Пилат был лишен правительства над Иудеею, Каиафа (около 36 г. по Р.Х.) также был лишен звания первосвященника и замещен Ионафаном. По сходству имени некоторые церковные писатели смешивают его с историком Иосифом Флавием, обратившимся будто бы впоследствии в Христианство; но едва ли это правдоподобно. Его замечательные слова, приведенные в Еван. от Иоанна (11:50) содержат в себе, так сказать, невольное из уст его пророчество об истинных, бесценных для человеческого рода плодах смерти Богочеловека. На совете первосвященников и фарисеев, собранном для решения вопроса - какие принять меры против Иисуса, который много чудес творит и в которого многие из Иудеев уверовали, Каиафа сказал: "Вы ничего не знаете и не подумаете, что лучше нам, чтобы один человек умер за людей нежели чтоб весь народ погиб. Cue же он сказал не от себя, но будучи на тот год первосвященником, предсказал, что Иисус умрет за народ; не только за народ, но чтоб и рассеянных чад Божиих собрать во едино." Как в истории Валаама, и некоторых других лиц, Св. Дух невольно побудил его засвидетельствовать истину, хотя он лично вовсе не имел такого намерения, и сам мало разумел те знаменательные слова, которые в качестве первосвященника и вестника воли Божией, должен был произнести при означенном случае.

КАИНАН (стяжание; Быт 5:9-14, Лк 3:37) - один из допотопных патриархов, родившийся в 325 г. от С. М. и живший 910 лет. Он сын Эноса, сына Сифова и отец Малелеила и упоминается в родословии Господа Иисуса Христа у ев. Луки (3:37). Другое лицо того же имени, упоминаемое в родословии Иисуса Христа (ст. 36), был сын Арфаксада, сына Симова, но в Еврейском тексте этого имени нет, имеется же только у LXX.

КАИН (приобретение; Быт 4:1-9, 1Ин 3:12, Иуд. 11, Евр 11:4) - имя двух лиц и название города: Старший сын Адама и Евы, брат Авеля. "Приобрела я человека от Господа," говорила Ева по его рождении (Быт 4:1), т.е. приобрела того избавителя, которого обещал Господь, - но она горько обманулась в своем чаянии. Перворожденный сын ее, Каин, сделался первым убийцею на земле, и не только убийцею, но и братоубийцею. К этому страшному преступлению его побудила зависть, так как на жертву, принесенную Богу Авелем от первородных овнов стада Господь призрел, а на его жертву от плодов земных не призрел, вследствие чего Каин сильно огорчился. Он не мог прямо смотреть и потупил лицо. "Почему ты огорчился? сказал Господь, и отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над, ним." Однако же Каин пренебрег Божеств, внушением и весь отдался зависти. Раз он увел брата своего Авеля в поле, наедине напал на него и убил его. Где Авель, брат твой? воззвал Бог к Каину. - Не знаю; разве я сторож брату моему? отвечал братоубийца. - Тогда Господь сказал: "что ты сделал? Голос крови брата твоего вопиет ко Мне от земли. И ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей... Ты будешь изгнанником и скитальцем на земле." - "Наказание мое больше, нежели снести можно, отвечал Каин, - и всякий, кто встретится со мною, убьет меня." - "Всякому кто убьет Каина, отмстится всемеро. И сделал Господь Бог Каину знамение, замечает св. бытописатель, чтоб никто, встретившись с ним, не убил его." Вероятно, это было что-нибудь ужасное, что не допускало приближать к братоубийце. "И пошел Каин от лица Господня и поселился в земле Нод, на восток от Едема... И построил он город и назвал город по имени сына своего - Енох." "Не так, как Каин, пишет о нем ап. Иоанн, который был от, лукавого, и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата его праведны" (1Ин 3:12). "Горе им, говорит, ап. Иуда о современных ему нечестивцах, потому что они идут путем Каиновым" (ст. 11). "Верою Авель принес Богу жертву лучшего, нежели Каин" свидетельствует о нем ап. Павел (Евр 11:4).

Чис 24:22 - собственное имя Кенеян (см. Кенеи). Здесь Валаам, пророчествуя о судьбе их, говорит: "разорен будет Каин, и не долго до того, что Ассур уведет тебя в плен." Нав 15:57 - город, исчисляемый в числе городов, принадлежащих колену Иудину в стране нагорной. Более о нем не упоминается, и положение его не определено доселе. Полагают впрочем, что это нынешний Июкин на ю.-в. от Хеврона.

КАЛАМОЛАЛ. см. 2Езд 5:22. В 1Езд 2:23 вместо Каламолала читается Лидда и Хадид, а у Неем 7:37: Лод и Хадид.

КАЛАХ (Быт 10:11-12; полнота дней, зрелость. сила) - один из городов построенных Асуром, или достовернее, Нимродом в Ассирии. Он расположен между Тигром и верхним Евфратом, недалеко от их слияния. Во времена Ксенофонта назывался Лариссою; он даже упоминает о находившемся здесь памятнике древности, в роде пирамиды, составляющем даже доселе предмет достойный особенного внимания археологов. Под руководством Ляйярда здесь было сделано много значительных раскопок, и отсюда было вывезено в Британский музей много Ассирийских древностей, как например статуи царей, языческого божества Нево, обелиски, львица и т.п. Из гвоздеобразных надписей, открытых на сих памятниках древности, видно, что Ассирийское название города было почти то же самое, как и Еврейское, именно: Калах. Впрочем, по мнению других комментаторов. Калах соответствует настоящему Калах-Тергат, и что г. Нимруд соответствует Ресену и Лариссе. Из Быт 10:12 видно, что Ассур построил Ресен между Ниневиею и Калахом. Этот факт и сходство названий Калах и Калах-Тергат, кажется, особенно способствовали распространению того мнения, что эти города и даже Ларисса одно и то же. В таком случае г. Нимруд представляет Ресен между Калахом, и великим городом Ниневиею. По нашему, едва ли мог находиться какой либо другой важный город между новейшим Нимрудом и Ниневией, и при том на расстоянии от них только на 18 англ. миль.

КАЗНИ СМЕРТНЫЕ У ЕВРЕЕВ. Закон о смертной казни за человекоубийство был изречен Богом еще до времени законодательства Моисеева, но род этой казни в Свящ. Писании не обозначен с точностью. "Кто прольет кровь человеческую, сказал Господь, того кровь прольется рукою человека" (Быт 9:5-6). В законе Моисеевом упоминаются следующие главнейшие виды смертных казней Евреев: обезглавление (Суд 7:25, 2Цар 4:7, 11-12. 4 Пар 10:6, Мф 14:8-10). Побиение камнями, или поражение стрелами (Исх 19:13, 32:27). Повешение (Чис 25:4). Сожжение живьем на огне (Лев 20:14, 21:9) как например дочь священника, если она осквернит себя блудодеянием; если кто возьмет себе в жены мать и дочь ее. Побитие камнями (обще обыкновенная, народная смертная казнь у Евреев; Лев 20:2,27).

Второстепенными, но не смертельными наказаниями считались следующие: бичевание, впрочем не свыше сорока ударов (Вт 25:1-3). Возмездие: "глаз за глаз, зуб за зуб, руку за руку, ногу за ногу" и т.д. (Исх 21:24). Возмещение убытков (Исх 22:1-17, Лев 24:18-21). Отлучение на более или менее продолжительное время от общества, как например в деле Мариам, сестры Моисея (Чис 12:15).

Помимо сих главных смертных казней и несмертельных наказаний, упоминаемых, в законе Моисеевом, были конечно и другие, введенные уже впоследствии и большею частью, как кажется, заимствованные от других народов, так например предание на растерзание львам (Дан гл. 6), разрубление в куски, или рассечение на части (Дан 2:5, Иез 16:40, Лк 12:46, Мф 24:51), распадение пилами (как например пр. Исаии; Евр 11:37), утопление в воде с повешением камня на шею (Мф 18:6, Мк 9:4), распятие на кресте. Относительно сего последнего должно заметить, что это была не Иудейская, но прямо Римская смертная казнь и при том считалась самою позорною. Проклят пред Богом всякий повешенный на дереве, говорится в Второз. 21:23.

КАЛИТА. см. Келаия, Клита и Колий.

КАЛЛАЙ (Господь есть свет, по Фюрсту; Неем 12:20) - священник, из главы поколений священнических, из дома Саллая, во дни первосвященника Иоакима.

КАЛЛИСФЕН (2Мак 8:33; с превосходными силами) - один из вероотступников и изменников Иудейских, который, с некоторыми другими сообщниками, сжег врата Иерусалима, во время нашествия Антиоха на Иерусалим, и затем сам был сожжен со своими сообщниками в одном доме, в котором он скрылся, по одержании победы Иудою Маккавеем над Сирийцами.

КАЛХЕ или КАЛКЕ (Быт 10:10, Амос. 6:3) - один из городов Сеннаара, или Месопотамии, построенных Нимродом в земле Сеннаар и отождествленный с селением Халне (пр. Ис 10:9). Он лежал на восточном берегу р. Тигра, и имел некогда не малое значение в торговом отношении. В настоящее время Турки называют его развалины Торпах-Кала, а Арабы: Калаатул-Сиргар. Означенные развалины находятся в 22-х часах на ю. от Мосула, и в 10 часах от впадения Капра или Малого Цаба в Тигр.

КАМЕЛОПАРД (Вт 14:5) - животное, обозначенное в приведенной цитате, относится к семейству антилоп. Камелопард новой естественной истории живет на вершинах гор Швейцарии, Германии и Греции, находящихся на одинаковой высоте и под одинаковым климатом, как и Иудейские горы. По Вульгате и у LXX-ти толковников. Еврейское название переведено словом камелопард или жираф, что весьма правдоподобно. Бохарт и Гезений говорят, что это животное принадлежит к семейству газелей, тогда как, по мнению других, это был род диких коз, или оленей. По закону Моисееву означенное животное причислялось к разряду чистых. Изображения камелопардов нередко можно встречать на Египетских памятниках.

КАМЕНЬ, КАМНИ (Быт 35:14). Каменные дома и другие здания часто строились у Евреев подобно тому как и у нас. Лучшие из этих зданий складывались из вытесанных и квадратных больших камней. Пр. Амос так говорит проводящим свою жизнь в роскоши Израильтянам: вы построите дома из тесанных камней, но жить не будете в них (Амос 5:11). Когда Соломон готовился приступить к построению храма, он повелел привозить камни большие, камни дорогие, для основания дома камни обделанные (3Цар 5:17). Камни в древнейшие времена употреблялись вместо ножей (Исх 4:25, Нав 5:2), и нам известно, что каменные ножи употреблялись Египтянами для приготовления тел умерших к бальзамированию. Ученики И. Христа называются живыми камнями (I Петр. 2:5), для указания их духовного единения с Христом, как краеугольным камнем и источником жизни. Выражение: бессловесный камень (Авв 2:19) есть иносказательное и означает крайнюю степень сердечного ожесточения. Слово: "камень" нередко употребляется в Свящ. Писании для означения идолов (Авв 2:19). Груды камней не редко набрасывались на землю для обозначения какого либо особенного действия Бож. Промысла - наказания ли то, или спасения (Нав 4:5-7). Весы у Евреев также назывались камнями.

КАМЕНЬ БЕЛЫЙ (Отар. 2:17). Под сим словом, как думают многие толкователи, разумеется известный обычай некоторых древних народов при судопроизводстве над обвиняемым. Лица, говорившие в пользу его, бросали в урну белый шар, а те, которые считали его виновным - черный, и если число первых превышало численность последних, то виновный оправдывался. Это было то же самое, что и новейшая баллотировка. Другие полагают, что в означенных словах Откровения содержится указание на белые камни, раздаваемые победителям на Олимпийских играх с начертанием на оных их имен и ценности выигранного ими приза. Иные наконец думают, что сим указывается на золотую дщицу на челе первосвященника с начертанием на оной имени λόγος.

КАМНИ ДРАГОЦЕННЫЕ (Исх 28:11-20, Иов 28:6,13, 3Цар 10:2, От 21:18-21). Драгоценные камни, в общем смысле, часто упоминаются в Свящ. Писании. Царица Савская пришла в Иерусалим к Соломону с весьма большим богатством, великим множеством золота и, между прочим, с драгоценными камнями (3Цар 10:2). "И слуги Хирамовы, и слуги Соломоновы, которые привезли Соломону золото из Офира, привезли и красного дерева и драгоценных камней (2Пар 9:10). Храм Соломонов был обложен дорогими камнями для красоты (2Пар 3:6). Таинственный Вавилон представляется украшенным золотом и камнями драгоценными, и жемчугом (От 18:16); и основания стены небесного Иерусалима также представляются украшенными всякими драгоценными камнями (От 12:19). Евреи, как кажется, придавали большую ценность и важность драгоценным, да и вообще всем камням, которые по своему высокому качеству и свойствам считаются ценными даже современными минералогами и ювелирами. см. о каждом драгоценном камне в своем месте.

КАМОН (место стояния, или изобилие хлеба; Суд 10:5) - город, по Иосифу Флавию, находившийся в Галааде, в котором был похоронен судия Иаир; положение оного в настоящее время точно не определено.

КАНА (тростниковый) - название следующих трех мест, упоминаемых в Священ. Писании:

Нав 16:8, 17:9; название потока, протекавшего по границе между коленами Ефремовым и Манассииным и впадавшего в Средиземное море между Кесариею и Иоппиею. Поток этот вероятно тот самый, который протекает в настоящее время чрез так называемую местность Вади-кана. Нав 19:28; город колена Асирова находившийся, как полагают, к ю.-в.

Кана Галилейская (Ин 2:1, 4:46-54 и др.) - город, в котором Господь Иисус превратил воду в вино и где Он исцелил заочно сына царедворца Капернаумского (расстояние между Каною и Капернаумом 17 англ. миль; Ин 4:46-54.) Затем на Кану указывает свят. евангел. Иоанн, как на место рождения Нафанаила (21:2), и далее об этом городе нигде не упоминается в свящ. новозаветных книгах. Кана Асирова, упоминаемая в Нав 19:28, был совсем не тот город, что Кана Галилейская, так как первый город находился много далее на с. чем второй. В Галилее находились две Каны: 1) Кефр-Кана, селение лежащее на восток от Назарета, на пути из Назарета в Тивериаду и 2) Кана-Эль-Джелил (Галилейская), селение, лежащее на пути от Акры в Назарет, на с. от последнего. Последняя-то и есть та самая Кана, которая упоминается в Евангелии от Иоанна. Таковою и считалась она по самым древним преданиям, до начала 17 столетия, когда Римские католики из своих видов стали выдавать за Евангельскую Кану первое селение Кефр-Кану. Здесь путешественникам показывают развалины Греческой церкви, воздвигнутой, как говорят, над домом, в котором Спаситель совершил первое чудо, и здесь жителями доселе употребляются в домах каменные водоносы. Об этой Кане пишет известный отечественный путешественник 12-го века, игум. Даниил, следующее: "От Назарета до Каны Галилейска 7 верст; Кана Галилея есть село на людском пути. И ту обретохом Дружинину добру и многу, идущу в Акру." Положение местности окрест Каны Галилейской очень красиво и привлекательно; но на самом месте Евангельского селения в настоящее время нет ничего особенного, кроме кучи полуразрушенных хижин.

КАНАНИТ, см. Зилоты.

КАНЕ см. Хане.

КАНДАКИЯ (Деян 8:27) - общий титул цариц Эфиопских, как например титул Фараон был общим титулом для царей Египетских, и Кесарь - для Римских императоров. По общему мнению, Ефиопия, на которую указывается в означенной цитате, составляла область Мероэ, или верхний Египет (см. Куш). Вследствие того, что слово Кандакия служила общим титулом для властителей Ефиопии, за неимением точных сведений, трудно решить, на какую именно из цариц Ефиопских указывает свящ. писатель кн. Деяний в означенном месте. см. Филипп апостол.

КАПЕРНАУМ (селение Наума, или село утешения; Мф 4:13, 11:23, Мк 2:1, Лк 7:1, Ин 4:46 и др.). Капернаум упоминается только в Нов. Завете и о нем часто говорится, как о главном и любимом местопребывании Господа Иисуса, во время Его земной жизни и, так сказать, центральном месте Его деяний в Галилее. Он лежит на западном берегу Тивериадского озера, в недальнем расстоянии от Вифсаиды и Хоразина и близь страны Геннисаретской. Евангельские указания на Капернаум многочисленны и преисполнены глубоким интересом. Здесь поселился Господь наш Иисус Христос после того как оставил Назарет (Мф 4:13), так что Капернаум после того стал называться Его городом (Мф 9:1). Здесь Он уплатил подать на храм (Мф 17:24). Здесь жили ап. Петр и Андрей и здесь Господь Иисус исцелил тещу Петра, лежавшую в горячке (Мф 8:14-15, Мк 1:29-31). В Капернауме Он исцелил также расслабленного (Мф 9:2-6) и призвал к апостольскому служению Матфея, сидевшего у сбора пошлин (ст. 9). Здесь в синагоге Он изгнал духа нечистого, и совершил много других подобных чудес. (Мк 1:32-34, Лк 4:33), как например исцелил находившегося при смерти слугу Римского сотника, который построил для Иудеев синагогу и др. В самом Капернауме, или в его окрестностях, было произнесено Христом много притчей и сказано много бесед (Мф 9:10-17, 15:1-20, Мк 9:33-50, Ин 6:22-71). Но не смотря на все чудеса, которые Он совершил здесь, несмотря на все Его вразумления и обличения, высказанные жителям Капернаума за их нечестие, город не раскаялся и не увероровал; и вот над ним был произнесен грозный суд Божий: "Я ты Капернаум до неба вознесшийся, до ада низвергнешься (Мф 11:23). И действительно, в настоящее время от прежней славы и величия Капернаума не осталось почти никаких следов. Ныне остается здесь только несколько рыбачьих хижин и одни жалкие развалины города, к которым, по причине дикости означенного пустынного места, покрытого густым и высоким репейником, можно пробраться только с большим трудом. По словам путешественников, ни одна тропа не пролегает сюда, ни одно живое существо не встретится там, за исключением разве ящериц, или змей, гнездящихся в бурьяне, покрывающем развалины, которые известны в настоящее время под названием Тель-Гум, как то полагает и И. Флавий.

КАПЕРС (пожелание, страсть; Ек 12:5) - один из красивых, тернистых кустарников, растущий почти повсюду на Востоке, особенно в трещинах старых домов и в расселинах скал. Плод каперса - продолговатая, похожая на сливу ягода, с толстою. мясистою шелухою. Каперсы частью в естественном виде, частью приготовленные в уксусе, издревле употреблялись и доселе еще употребляются в пищу как приправа и принадлежат к разряду врачебно-укрепляющих средств. Слова Екклесиаста: и рассыплется каперс, вообще означают старческий упадок сил, совершенную потерю аппетита в глубокой старости, так что ничто уже не может более возбуждать старческий организм, даже плоды и семена каперса.

КАППАДОКИЯ (с Зендского языка - земля хороших лошадей; Деян 2:9, 1Пет 1:1) - обширнейшая область Малой Азии, граничащая, с Киликиею на ю. и р. Евфратом на в. Она состояла из многих частей, с населением из многих народов, и одно время была значительным государством в Азии. Последним царем Каппадокии числится Архелай, который, будучи приглашен Тиверием в Рим (в 15 г. по Р.Х.), был изменнически взят в плен, и его владения вошли в состав Римской империи. Жители Каппадокии, вместе с другими, присутствовали в Иерусалиме в день Пятидесятницы. Вместе с другими областями, она упоминается an. Петром (1 Поел. 1:1), который обращается в своем первом соборном послании к пришельцам, рассеянным в Поите, Галатии, Каппадокии, А сии и Вифинии избранным. Некоторые из городов Каппадокии особенно упоминаются в церковной истории, как наприм. Кесария- город св. Василия Великого, Нисса, Назианз и Неокесария, города известные, как места пастырского служения трех Отцов Церкви - Григориев, именно св. Григория Нисского, Назианзена и Неокесарийского.

КАРБУНКУЛ (Исх 28:18, 39:11). Означенное слово происходит от корня, значащего - сиять, гореть или блистать как молния, и означает редкий, драгоценный камень темно-красного цвета, находимый даже доселе в восточной Индии. Выставленный на солнечные лучи, карбункул теряет свой ярко-красный цвет и походит на горящий уголь, отчего он и получил название карбункул. Слово карбункул встречается в указанных выше цитатах, как один из драгоценных камней, занимающий первое место во втором ряду судного наперсника первосвященника. В Иез 28:13 слово карбункул, вместе с другими драгоценными камнями, употреблено для означения славы, красоты, величия, чистоты вечных селений, уготованных Богом на небе для верующих. Ныне это название присвоено пирону- красному гранату.

КАРЕЙ (лысый; Иер 40:8 и др.) - отец Иоанана и Ионафана, военачальников Иудейских, во времена Годолии, поставленных Навуходоносором для управления Иудеями, оставшимися в своем отечестве. см. Иоанан.

КАРЕМ (Нав 15:59) - один из городов кол. Иудина, ныне большое цветущее селение, Аин-Карим, с католическим монастырем Иоанна Крестителя и источниками, в 2 часах пути на з. от Иерусалима.

КАРИАФАИМ и КИРИАФАИМ (двоякий город) - название следующих городов: Чис 32:37 - город на в. от Иордана, впервые упоминаемый во времена Авраама, как местопребывание Емимов (Быт 14:5), где он называется Шаве-Кириафаим, или равниною Кариафаимскою; он был отдан колену Рувимову, которое и возобновило оный. Впоследствии Кириафаим был занят Моавитянами, и пророки Иеремия (48:1, 23) и Иезекииль (25:9), полагают оный уже в числе городов Моавитских. Предполагаемое местоположение Кариафаима находится, по мнению большинства толкователей, в нынешнем Керейлате на в. от Мертвого моря и к з. от Джебель-Аттарус, а по другим - в нынешнем местечке Эль-Теим.

1Пар 6:76) - город в колене Неффалимовом, может быть тот же самый, что по книге И. Навина, Картан (Нав 21:32).

КАРИАФИРИ см. 2Езд 5:19- из городов ко лена Иудина. В 1Езд 2:25 читается: Кириаф-Иарим.

КАРИЯ (1Мак 15:23)- область Малой Азии, находившаяся на ю.-з. конце ее, между Иониею, Лидиею, Фригиею и др. Некогда славилась своим плодородием и цветущею торговлею; орошается извили стою р. Меандер с ее притоками. Замечательнейшие в ней города: Аитиохия, Минет, Магнезия, Нисса, Галикарнас, и др. первоначально принадлежали разным мелким владельцам, потом Персии, наконец, под покровительством Римлян, пользовались свободою. Упоминается в 1Мак книге по тому случаю, что Римляне, связанные союзом с Иудеею, при первосвящ. Симоне писали вместе с другими и к жителям Карий, чтоб они не причиняли зла народу Иудейскому.

КАРКАМИС или КАРХАМИС (город Хамоса; 2Пар 35:20, Иер 46:2, Ис 10:9 и др.) - название города, который, как видно из указанных цитат, лежал близ р. Евфрата, защищая главный вход через означенную реку. Он также упоминается и в Ис 10:9. Более чем в продолжении целого столетия, со времени взятия города Саргоном и нападения на оный Фараона Нехао, история Каркамиса нам не известна, но он, вероятно, за означенное время не сколько раз подпадал под власть различных народов. так как современные ему народы Ефиопии, Египта. Ассирии, Вавилонии были в то время на верху славы и могущества. Название г. Каркамис упоминается как в Египетских, так и в Ассирийских иероглифических надписях. В Египетских надписях о жителях Каркамиса говорится, что они были в союзе с Хеттеями. главный город которых был Кадис и находился близ Эмесы; но по Ассирийским иероглифам, он был сто лицею северных Хеттеев. Означенные надписи дают возможность определить положение города, относительно которого существовало много ошибочных мнений. Так например до сравнительно недавнего времени думали, что Каркамис тождествен с Кирцезием, нынешним Каркизийях и что он лежал при слиянии рек Хавара и Евфрата, на восточном берегу последней реки; но в настоящее время удостоверились, что лежавший в означенном месте город назывался Ассириянами Circa (Керка), и что Каркамис лежал на запад, берегу Евфрата, много выше Хавара. Он должен был находиться в недалеком расстоянии от новейшего селения Кум-Калех. Гор. Каркамис, или Кархамис, был распространен и укреплен Диоклетианом. Арабы доселе называют его Каркизийях.

КАРКАС (с Персид. орел, а по Фюрсту, строгий. суровый; Есф 1:10)- имя одного из семи евнухов при Персидском царе Артарксерксе.

КАРКАЯ (пол - или помост; Нав 15:3) - город в южных пределах колена Иудина, названный по Еврейски Каркая, для указания на то, что здесь разумеется не город, но плоская поверхность; впрочем здесь мог находиться в то же самое время и город Каркая, как он и находился здесь, по свидетельству Евсевия, в его время.

КАРКОР (значение то же, что и предыдущего слова; Суд 8:10)- укрепленное место на в. берегу Иорда на, куда убежали цари Зевей и Салман, после первого поражения их Гедеоном. Местоположение города точно не определено.

КАРМИЛ (гора сада, плодоносное поле) - название города и горы упоминаемых в Свящ. Писании: Нав 15:55 - город в пустыне, или между пустынею Зиф и пустынею Маон, принадлежавший колену Иудину, в который удалился Саул, по одержании победы над Амалекитянами и в котором он поста вил себе памятник на память своей победы (1Цар 15:12). Здесь на Кармиле паслись многочисленные стада Навала, человека очень богатого, жена которого, Авигея, по смерти мужа сделалась женою Давида и называлась Авигея Кармелитянка по имени означенного города (1Цар 25:40, 37:3). Несомненно также и то, что к означенному городу относится место из 2Пар 26:10, в котором говорится об Озии, что он имел земледельцев и садовников на горах и на Кармиле. Ныне означенная местность называется Курмуль, лежит, по Евсевию и Иерониму, в 10 римск. милях на ю. от Хеврона, и на месте его находятся большие развалины; в особенности обращают на себя внимание развалины замка, наружная стена которого очень древняя и быть может сооружена Иродом, или Римлянами. Внутренность здания содержит в себе заостренные арки, несомненно выработанные позднейшею Сарацинскою архитектурою. Когда Саладин вторгся в Палестину в 1172 г. Амалрих расположился лагерем на Кармиле, где он открыл источник, обильно снабдивший его войско водою. С сего времени город Кармил был предан забвению, пока на него снова не обратили внимания в настоящем столетии.

Кармил-гора (Нав 12:22, 3Цар 18:19,20, Ис 33:9, Амос 1:2 и др.) - одна из замечательнейших гор в Палестине, лежащая в пределах колена Асирова и Манассиина и выдающаяся северным концом своим в Средиземное море. Она составляет одну из высочайших вершин цепи гор, носящих то же самое название и берущих свое начало в долине Ездрилонской. Это одна из самых красивых гор в Палестине; почва ее славилась некогда своим плодородием и годностью к хорошей обработке (Исх 33:9, 35:2, Иер 50:19). Название оной Кармилом означает плодоносное - поле, или страну виноградников и садов. Новейшие путешественники свидетельствуют, что остатки прекрасных дубов, дикого винограда, оливковых деревьев, благоухающих цветов, доселе еще указывают на ее прежнюю богатую производительность, хотя она далеко уже не та, что была во времена пр. Михея, когда он говорил: "Паси народ Твои жезлом Твоим, овец наследия Твоего обитающих уединенно в лесу среди Кармила" (7:14). На красивый вид и зеленеющую цветущую красоту вершины Кармила содержится указание и в кн. Песни Песней: "Голова твоя на тебе, как Кормил, а волосы, на голове твоей, как пурпур" (7:6), говорит таинственный Жених своей возлюбленной невесте. Подошва горы омывается потоком Кисонским, а к ю. от нее расширяется прекрасная равнина Сарон. Тогда как вершины Ливанских гор покрыты большую часть года снегом, вершина Кармила красиво одета во всякое время года цветущею зеленью. Предсказывая цветущее состояние и славу царства Мессии, пр. Исаия восклицает: "Слава Ливана дастся ей (прежде бывшей пустыне и сухой земле), великолепие Кармила и Сарона" (35:2). Кроме того, вершина Кармила отличается своим чистым, ободряющим и здоровым воздухом. По сторонам горы, особенно на з. к морю, находилось прежде и находится множество пещер и гротов, служивших в древности, быть может, складочным местом товаров, или местом убежища для разбойников и преступников. Но что особенно замечательно для нас, - г. Кармил служила некогда местопребыванием св. пророков Илии и Елисея. Здесь пр. Илия низвел огонь с неба на приготовленную жертву и посрамил жрецов Ваала при громких народных кликах: "Господь есть Бог! Господь есть Бог!" (3Цар 18:19-39). Здесь испросил он дождь на землю после трехлетней засухи. Вблизи горы находился г. Изреель, новейший Церин, где был дворец Ахава, куда и поспешил он в своей колеснице, после предсказания пр. Илии о пролитии обильного и скорого дождя, Илия же бежал перед его колесницею до самого Изрееля (3Цар 18:42-46). Здесь укрывались пророки от Иезавели (3Цар 18:4,13), и сюда уединялся пр. Елисей (4Цар 2:25). Доселе еще показывают путешественникам пещеру, в которой пребывали пророки. Гора Кармил и в последующее время всегда почиталась Иудеями. Самые язычники, по свидетельству Тацита и Светония, называли оную святою и почитали ее жилищем Дия или Зевеса. Существует предание, что и Пр. Дева Мария с Богомладенцем Иисусом посещала пещеру пр. Илии, находившуюся на горе Кармиле, и если принять во внимание близость Назарета к Кармилу, то это предание оказывается очень правдоподобным. Арабы называют в настоящее время гору Кармил Джебель-Мар-Елиас, т.е. гора пр. Илии.

КАРМОНЯНЕ - неизвестный народ, о котором упоминается только в 3Езд 15:27-32 и более нигде. В означенной цитате Кармоняне представляются в числе орудий гнева Божия против грешников, именно они будут поражены Аравитянами.

КАРНАИМ см. Аштероф.

КАРНИОН - то же, что и предыдущее слово - Карнаим (2Мак 12:21-26).

КАРП (с греческ. - плод) - один из 70 апостолов, друг ап. Павла, живший в Троаде. О нем упоминается только в 2 поел. Павла к Тимофею (4:13). По свидетельству св. Ипполита, он впоследствии был епископом Берийским, во Фракии. Память его 26-го мая и 4 января.

КАРШЕНА (древнеперсидское слово, значащее по Фюрсту, тонкий, стройный; Есф 1:14) - один из 7 приближенных вельмож при дворе Артарксеркса. царя Персидского.

КАРФА (город; Нав 21:34) - город колена Завулонова, отданный с предместьями левитам. Более о нем ничего в Священном Писании не говорится.

КАРФАН (двойной город; Нав 21:32) - город колена Неффалимова, отданный с предместьями левитам. В 1Пар 11:76 он называется Кириафаим. То и другое название имеют одно и то же значение. так как слово Карфан есть древнейшая Финикийская форма, а Кириафаим сравнительно позднейшее Еврейское слово.

КАСИФЬЯ (серебристый; быть может, этим словом указывается на белые или снежные горы; 1Езд 8:17, 2Езд 8:44-45) - местность, или область, в которой жительствовал Иддо, к которому Ездра отправил послов с берегов р. Агавы. Означенное название, как кажется, тождественно с словом Каспийский, которое в древности прилагалось не только к морю Каспийскому, но и к цепи гор и целой области. Означенная местность в настоящее время совершенно неизвестна. Впрочем, вследствие того что и доселе еще находят много Иудеев в Испагани, особенно населяющих предместье города, называемое Иагудия, т.е. город Иудеев, и что в Персидском Гамадане (Экбатана) доселе живет более 200 бедных Иудейских семейств. пламенно ждущих пришествия Мессии, можно, как кажется, не без основания предполагать, что Касифья времен Ездры находилась в с. Мидии (в Антропатене. в которой обитал народ Каспии), тем более что по Свящ. Писанию Иудейская колония существовала уже во время Товита в Мидийском г. Рагах (Тов 1:14-16), развалины которого лежат на несколько часов пути к ю.-в. от столицы Персии - Тегерана.

КАСИЯ Пс 44:9; - самая тонкая и благовонная кора, облекающая собою древесные ветви коричневого дерева (Cinnamomum Cassia) из рода лавровых. Все одежды Твои, как смирна и алой и касия, восклицает псалмопевец. Должно заметить, что одежды царей и князей часто умащались драгоценными благовониями, потому-то, без сомнения, здесь у псалмопевца разумеется благовонная эссенция, или масло, добытое из коры этого дерева и облагоухавшее одежды Царя, прекраснейшего всех сынов человеческих. Дерево растет не только в Индии, но и в Аравии, и составляло некогда очень значительный предмет ввоза в г. Тир (Иез 27:19). Дан и Иаван описываются в означенной цитате в качестве торговцев, привозивших касию и благовонную трость на торговые рынки Тира. Иов 42:14 - имя второй дочери Иова, родившейся после тяжких его испытаний.

КАСЛУХИМ (сухая, бесплодная гора; Быт 10:14, 1Пар 1:12) - малоизвестный народ, упоминаемый только в означенных цитатах. см. Кафтор, Кафторим.

КАСПИН (2Мак 12:13) - один из городов в Галааде, по ту сторону Иордана, занятый Иудою Маккавеем. Каспин, или Хасфор, не без основания полагают на в. стороне Галилейского моря, и находят оный в развалинах города Хистин, или Kucтин, которые указывают путешественникам в средине между Астарофом и восточным берегом Галилейского моря.

КАТТАФ (малый; Нав 19:15) - город в колене Завулоновом, называемый иначе в Суд 1:30 Китрон. Впрочем, предположение, что Каттаф и Китрон были один и тот же город едва ли может назваться достоверным и основательным.

КАФИР или КЕФИРА (селение; 2Езд 5:91) - город принадлежавший Гаваонитянамм затем доставшийся в удел колену Вениаминову (Нав 18:26); некоторые из его обитателей возвратились из плена (1Езд 2:25, Неем 7:29). Должно полагать, что он находился близ г. Кириаф-Иарим. По мнению Д. Робинсона, принятому и другими, Кафир есть настоящее селение Кефир, находящееся в 11-ти англ. мил. от Иерусалима и 2-х к зап. от Аиалона.

КАФТА (2Езд 5:15) - из служителей при храме при Ездре.

КАФТОР, КАФТОРИМ - народ, или страна, в которой жили прежде Филистимляне (Иер 47:4, Амос 9:7). Филистимляне вышли из Каслухцма; но Кафторим и Каслухим, несомненно происходившие от Мицраима, сына Хамова, как известно, соединенными силами заботились о колонизации Филистии. Пр. Иеремия называет Кафтор островом; но Еврейское здесь употребленное слово иногда означает и морскую область, так что из означенного слова нельзя извлечь никакого положительного доказательства в пользу означенного мнения. Впрочем можно признать вероятным, что здесь под Кафтором разумеется о. Крит и что два Египетских племени, обитавших здесь, перешли в Филистию, когда Греки отняли у них этот остров. В заключение нельзя здесь не заметить, что во всех древних переводах Библии Кафтор переведен словом Каппадокия, хотя слово Кафторим и осталось неизмененным в кн. Быт и Пар.

КВАРТ (четвертый; Рим 16:23) - один из 70 апостолов, обращенный в Коринфе, и ученик ап. Павла. Св. Павел в своем послании к Римлянам посылает от отца его приветствие всем Христианам, жившим в Риме. Кварт был епископом в Бейруте, в Финикии. Память его празднуется 4-го января и 10-го ноября.

КВАСНОЙ ХЛЕБ И ОПРЕСНОКИ Смотри, под словом ХЛЕБ.

КВИНТ (пятый; 2Мак 11:34) - один из Римских посланников к Иудейскому народу при Иуде Маккавее и Антиохе Евпаторе.

КЕГЕЛАФА (народное собрание; Чис 33:22) - один из станов Израильтян во время странствования их по пустыне Аравийской.

КЕДАР (темный, мрачный, черный) - имя двух лиц: Быт 25:13 - второй сын Измаила, сына Авраамова от Агари. Ис 21:16-17 - кочующий народ Аравийский, происшедший от Измаила. (Быт 25:13). Кедаряне представляются как одно из сильных племен Аравии, славившихся стрельбой из луков и имевших большие стада домашнего скота (Иез 27:21). Они жили на вост. от Наватеев, в стране уединенной, необитаемой, в шатрах или палатках Кидарских (Песн 1:5). Псалмопевец скорбит о том, что он живет у шатров Кидарских (Пс 119:5), и из сего обстоятельства выводили такое заключение, что племя Кедарян перешло в означенное время за пределы Вавилонии. С другой стороны, полагают, что оно распространилось на ю.-з. даже до Эдома (Исх 42:11). По всей вероятности, они кочевали по всему означенному громадному пространству подобно их новейшим представителям, Бедуинам. Кедаряне, будучи родоначальниками Арабских племен, дали повод к тому, что Аравитяне в Таргуме называются Кидаром (Ис 21:16-17, 42:11).

КЕДЕМОФ (древний, или восточный; Нав 13:18) - город колена Рувимова на в. от Иордана, отданный левитам; он находился, вероятно, в пустыне, имевшей то же самое название на ю. от Есевона к Иацце (Вт 2:26), но где именно, неизвестно.

КЕДЕС (святилище) - название двух городов и одного лица: Нав 15:23 - город на ю. Палестины, в колене Иудином в 11-ти часах на ю.-з. от Ебода. Нав 19:37 - город в колене Неффалимовом в Галилее, называемый иначе Кедес Иеффалимов и Кедес в Галилее (Нав 21:32, Суд 4:6). Он принадлежал левитам и был одним из шести городов убежища (Нав 20:7). В означенной цитате он и называется Кедес в Галилее на горе Неффалимовой. Здесь Варак созвал Завулонян и Неффалимлян в Кедес, и Хевер раскинул шатер свой у дубравы в Цааннаме близ Кедеса (Суд 4:9-11). В последствии времени Кедес был взят Феглафелассаром (4Цар 15:29). По сему случаю город еще раз упоминается в последний раз в канонических книгах Библии; но его название встречается неоднократно и после в апокрифах у Иосифа Флавия и у позднейших писателей. Предполагаемое местоположение Кедеса указывают в одном местечке, к с.-з. от вод Мерома, покрытом развалинами и именуемом Кадес с 200 жителей, часто посещаемое путешественниками, так как положение и окрестности оного, несмотря на свой иногда нездоровый воздух, весьма живописны. Главные древности Кадеса - это огромные саркофаги, остатки древних камней и известковых колонн, развалины одной очень древней синагоги, и т.п. 1Пар 6:72 - город колена Иссахарова, отданный левитам; впрочем в Нав 21:28 он известен под названием Кишион.

КЕДМА (к востоку; Быт 25:15, 1Пар 1:31) - младший сын Измаила. Не от него ли название города и пустыни Кедемоф? см. Кедемоф.

КЕДМОНЕИ (восточные; Быт 15:19) - древний народ, происхождение и местопребывание которого в настоящее время нелегко разъяснить. Думают, что это были Евеи, обитавшие подле г. Ермона, впрочем, и по мнению д-ра Томсона, местожительство их находилось при подошве гор. Ермон, где, как кажется, и доселе еще можно встретить некоторых потомков этого древнего народа.

КЕДР (2Цар 2:7) - одно из наиболее ценных и величественных деревьев восточных лесов, из породы хвойных, или вечно-зеленеющих. Оно растет в высоту от 70 до 80 англ. футов. Ветви его густы, длинны и поднимаются почти горизонтально от самого ствола, имеющего иногда в обхвате от пяти до шести сажень (Иез 31:3-8). Ствол кедра красноватого цвета и дерево несколько горьковато на вкус, отчего насекомые редко портят его и вследствие чего оно отличается особою твердостью и по свидетельству естествоиспытателей растет иногда свыше 2,000 лет. Кедры всегда употреблялись для богатых и ценных построек. Горы Ливанские славились некогда своими кедрами высокими. Но как удивительно исполнилось пророчество пр. Исаии относительно кедров Ливанских! "И остаток дерев леса его, говорит он, так будет, малочислен, что дитя в состоянии будет сделать опись" (Ис 10:19). Кедры преимущественно растут в настоящее время в так называемой кедровой роще, в двух днях пути от Бейрута, и затем в различных частях Ливанских гор. Каждый читатель Библии нередко может встретить в ней частые и весьма поэтические указания на кедры, на этих по истине величественных представителей царства растительного. Они невольно поражают его воображение впечатлением громадной высоты, симметрии, толщины и благовония. "Насыщаются древа Господа, говорит Псалмопевец, кедры Ливанские, которые Он насадил" (Пс 8:16). Кедр принадлежит к разряду хвойных вечно зеленеющих деревьев: "Праведник цветет, как пальма, свидетельствует он в другом месте, возвышается подобно кедру на Ливане" (Пс 91:13). Длинные ветви кедра придают ему величественный вид и доставляют обильную тень и прохладу (Иез 30:3, 7). Кедр от своей благовонной смолы издает особенное благоухание и наполняет оным все горы Ливанские. Потому-то пр. Осия и говорит следующее о Господе: "Я буду росою для Израиля; он расцветет, как лилия, и пустит корни свои, как Ливан. Расширятся ветви его, и будет красота его, как маслины, и благоухание от него как от Ливана" (14:6-7). Эта слава кедров Ливанских далеко превосходила славу прочих лесных деревьев, и потому они сделались эмблемою человеческого величия: "И на все кедры Ливанские, высокие и превозносящиеся и на все дубы Васанские грядет день Господа Саваофа," пророчествует пр. Исаия 2:13. Когда усталый путешественник ложится под сенью кедра, он естественно находит себе покой и освежение; но в пустыне конечно нельзя пользоваться подобным тенистым покровом: потому-то какая великая и неожиданная благость Иеговы к своему народу представляется в Свящ. Писании под образом насаждения кедра в пустыне! (Исх 41:19). Кедры Ливанские, в счастливые дни Сирии и Палестины, когда ранние и поздние дожди обильно изливались на горы Израильские, казались особенно величественными. Они издавали сильное благоухание, наполнявшее собою все горы Ливанские. Некоторые из свящ. писателей употребляли слово кедр в смысле поэтической фигуры, как например как кедры при водах (Чис 24:6); выйдет огонь из терновника и пожжет кедры Ливанские (Суд 9:15); Господь сокрушает кедры Ливанские (Пс 28:5), и многие другие. Современные Иудеи даже доселе употребляют слово кедр для означения выдающихся и замечательных мужей своего племени. Главным материалом при постройке Иерусалимского храма, равно как дворцов Давида, Соломона и других, служило кедровое дерево (2Цар 5:11, 7:7, 3Цар 5:6-10). Оно употреблялось также и для кораблестроения (Иез 27:5). Со времен опустошения Палестины число кедров на г. Ливанских постепенно уменьшалось и уменьшается и теперь их остается очень немного, так что, по слову пророка, дитя в состоянии сделать им опись (Ис 10:19). Величественно возвышают и простирают кедры Ливанские свои ветви к небу, как последние представители и вековые свидетели того, как славны и величественны были за тысячелетия тому назад исторически знаменитые кедровые леса на горах Ливанских.

КЕДРОН (черный, темный) - название ручья, долины и места, упоминаемых в Библии: 2Цар 15:23, 3Цар 2:37 и др. Название ручья, протекавшего между Иерусалимом и Елеонскою горою и впадавшего в Мертвое море. Он наполнялся водою только в известное время года после сильных дождей, а в остальное время года русло его оставалось сухим. Долина, по которой он протекает, называется долиною Кедронскою, или Иосафатовою. В первый раз упоминается о нем во времена Давида (2Цар 15:23). Соломон запретил Семею переходить поток Кедрон (3Цар 2:37). Языческие изображения, жертвенники и проч. были разрушены при потоке Кедрон царями: Асою, Езекиею и Иосиею (3Цар 15:13, 4Цар 23:4, 6, 2Пар 29:16, 30:14). Неемия называет поток Кедрон источником (2:14) и пр. Иеремия в одном из своих пророчеств называет его прямо потоком Кедронским (30:40). Еван. Иоанн также говорит о потоке Кедрон в следующих словах: "Иисус вышел с учениками Своими за поток Кедрон, где был сад" (18:1). Означенные библейские указания придают долине и потоку Кедрон особенно живой интерес.

Кедрон-долина (4Цар 23:4-6, 2Пар 15:16) называлась также долиною Иосафатовою и почиталась Иудеями и Магометанами местом, где будет происходить последний. Страшный Суд, поводом к чему служило известное пророчество Иоиля (3:12). Эта замечательная долина берет свое начало на с.-з. Иерусалима, от ворот Дамасских, и отсюда идет по северной стороне города, почти в прямом направлении до восточного угла, затем поворачивает на ю. и в этом направлении идет между Иерусалимом и гор. Елеонскою. В этой части она с той и другой стороны представляет собою обширное кладбище для погребения как Иудеев, так и Магометан. Едва ли найдется какое либо место вне Иерусалима, которое было бы окружено таким множеством свящ. местностей, возбуждающих столько библейских воспоминаний, как означенная часть долины Кедрон, идущая почти параллельно с восточною стеною Иерусалима! Гефсимания, Масличная гора, источник Силоамский, Акелдама, храм Иерусалимский и обитель св. Саввы и др., все это главным образом группируется около означенной части Кедронской долины. 1Мак 15:39 - место или крепость, около Иамнии, Газары и Азота, укрепленное Сирийским военачальником Кендевеем против вождя и Иудейского первосвящ. Симона. Она находилась, быть может, в нынешней местности: Тель-эльТурмус.

КЕДУДИМ (древность; Суд 5:21) - название потока или ручья, принимаемого вообще за нарицательное имя потока Киссон.

КЕИЛА (укрепление; Нав 15:44) - город в так называемой равнине или долине Иудейской. Во времена Давида Филистимляне осаждали этот город, но по Божественному повелению Давид выступил с войском и освободил оный. Название города встречается у Неемии (3:17, 18) в следующем выражении: полуокруг Кеильский, чем очевидно означается полу область, или малая часть области Кейльской. Город, как полагают, находился на месте настоящего селения Кила, между Хевроном и Беит-Джибрином. Здесь указывают также могилу пр. Аввакума. 1Пар 4:19 - имя одного мужа, называвшегося Кеилом Гармитянином.

КЕЛАИЯ (скудный, презренный Господом; 1Езд 10:23) - левит, по увещанию Ездры, оставивший свою жену иноплеменницу. В 2Езд 9:29 иначе называется Калита, или Клита и Колий. Он значится и в числе левитов, во время чтения закона Божия.

КЕЛЕ-СИРИЯ (глубокая долина; 2Езд 2:17, 1Мак 10:69) - область Азии, лежащая между горами, составлявшая часть Сирии. Келе-Сирия, равно как Финикия и самая Палестина составляют ныне части Сирии. Ныне древняя Келисирия носит название Бикои, с главным городом Дамаском, при подошве Антиливана, на р. Бараде.

КЕЛУГИ (крепкий; 1Езд 10:35) - сын, или потомок Ванея.

КЕМУИЛ (собрание Божие) - имя следующих лиц: Быт 22:21 - сын Нахора, от Милки, брата Авраамова и отец Арама, быть может, родоначальник Сирия н. Этот Арам, вероятно, тождествен с Рамом, родственником которого был Елиуй (Иов 32:2) и так как Елиуй называется также Вузитянином, да и сам Иов жил в земле Уз, то на основании сего полагают, что между поколением Иова и семейством Нахора существовали родственные отношения. Чис 34:24 - представитель колена Ефремова, назначенный по повелению Божию участвовать в разделе земли Ханаанской. 1Пар 27:17 - отец Хашавии, Хевронитяна, и Елава, левитов во времена Давида.

КЕНАЗ (охота) - имя следующих лиц:Быт 36:11-15, 1Пар 1:36 - сын Елифаза, сына Исавова, Идумейский старейшина. Кенезеяне, как народ, упоминаются уже во времена Кенеза (Быт 15:19), бывшего их родоначальником. Нав 15:17 - отец судии Гофониила, младший сын Халева, из кол. Иудина. 1Пар 4:15 - внук Халева. 1Пар 1:53 - старейшина Идумейский, позднейшего времени. 1 Пар, 4:12 - отец Селома из потомков Иуды.

КЕНАФ (владение; Чис 32:42) - один из городов в Галааде, который завоевал Новах-Манассиянин и назвал Новахом. Положение библейского Кенафа указывают на западн. склоне гг. Джебель-Хауран. По свидетельству Плиния, он был одним из городов Десятиградия. Развалины города обширны и замечательны.

КЕНДЕВЕЙ (1Мак 15:38-40) - правитель приморской Сирии, при Антиохе Сидете, царе Сирийском, жившем во дни Иудейского первосвящ. Симона, впоследствии разбитый и прогнанный им.

КЕНЕЗЕИ (Быт 15:19) - название народа древнего происхождения, земля которого в числе прочих местностей была обещана Богом Аврааму.

КЕНЕИ, КЕНЕЯНЕ (словозначение не выяснено; Быт 15:19) - название древнего кочующего народа в с.-з. Аравии. В первый раз он упоминается во времена Авраама (см. Кенезеи). Он находился в некоторой связи с Мадианитянами, так как тесть Моисея, свящ. Иофор, называется Кенвянином, хотя и жительствовал в земле Мадиамской (Суд 1:16, 4:11). По сему-то Кенеи имели большее или меньшее отношение к Евреям и считались хотя и отдаленными потомками Авраама. Часть их быть может сблизилась с Евреями в пустыне (Чис 10:29-32). Валаам указывает на их укрепления и предсказывает разорение оных и плен их (24:21-22). Кенеи, бывшие в родстве с Моисеем, снова упоминаются в Библии по смерти великого пророка и Боговидца (Суд 1:16, 4:4-17). Из последней библейской цитаты оказывается, что они обитали во времена Судей у дубравы в Цаанниме, близ г. Кедеса. Другая ветвь означенного народа, быть может главнейшая, обитала среди Амаликитян, против которых Саул вел истребительную войну. Имея целью пощадить Кенеян от истребления, Саул предложил им отделиться от среды Амаликитян (1Цар 15:6). Кенеи упоминаются также в числе друзей Давида (1Цар 30:29). Из указания 1Пар 2:55 можно видеть, что Рехавиты были отраслью Кинеян, или Кинитян.

КЕНХРЕЯ, КЕНХРЕЙСКАЯ ЦЕРКОВЬ (Деян 18:18, Рим 16:1) - восточная гавань г. Коринфа, отстоявшая от него в расстоянии 70 стадий, или около 9 миль. По описанию Павзания это был город очень большой. На одной из древнейших монет Кенхреи мы видим изображение портика с храмом и статуею Нептуна посредине стоящего на скале. В Новом Завете г. Кенхрея упоминается дважды. В Деян 18:18 говорится, что Павел, простившись с братьями, отплыл в Сирию вместе с Акилою и Прискиллою, остригши голову б Кепхреях по обету. В послании же к Рим 16:1 aп. Павел говорит о Фиве, как о диаконисе Церкви Кенхрейской, из чего можем заключать, что Христианство в Кенхреях в означенное время имело значительный успех.

КЕРЕН-ГАПУАХ (род румян, или белил; Иова 42:14) - третья из дочерей Иова, родившаяся после перенесенных им тяжких испытаний.

КЕРЕТИ (1Цар 30:14) - другое, особое название земли Филистимской и народа Филистимского.

КЕРЕШ (извержение, сор; 1Пар 7:16) - сын Махира, от жены его Маахи и внук Манассиин.

КЕРИОФ (города; Иер 48:24, Амос 2:2) - название Моавитского города. Его отождествляют с доселе еще существующими развалинами Ель-Курейат, в нескольких милях на с.-в. от Босры. Гибель и разрушение Кериофа предсказывали пророки Иеремия и Амос. "И пошлю огонь на Моава, пророчествовал пр. Амос, и пожрет чертоги Кериофа и погибнет Моав среди разгрома с шумом, при звуке трубы" (2:2).

КЕРОС (согбенный, согнувшийся; 1Езд 2:44) - из Нефинеев, сыновья, которого возвратились из Вавилона с Неемиею. Во 2Езд 5:29 стоит: Кирас.

КЕСАЛОН (плодородие, обилие плодов; Нав 15:10) - город колена Иудина. Он находился на с. означенного колена, вблизи горы Иеарим; ныне - Кесла к ю. от Курейег-ель-Енаб и к с.-в. от Беф-Семес.

КЕСАРИЯ (Деян 9:30 и др.) - город в Палестине, на восточном берегу Средиземного моря, между Дорою и Яффою, построенный Иродом Великим и названный Кесариею в честь римского императора Кесаря Августа. Прежде сего означенное место было занято городом под названием Башня Стратона (Turris Stratonis), но Ирод расширил оный, соорудил в нем большие каменные дворцы, великолепную гавань, построил величественный и громадный амфитеатр и назвал новый город Кесариею (И. Флавий, Древн. XV, 9, 6). Это древнее название на долго удержалось в церковной истории, и его развалины доселе еще известны под названием Кесарийских. В Кесарию прибыл Филипп, один из семи диаконов, после своего свидания с евнухом (Деян 8:40) и вероятно жил здесь в продолжение нескольких лет (18:22). Здесь впервые отверзлась дверь веры для язычников посредством Евангельской проповеди ап. Петра, обращенной к Корнилию Сотнику (Деян 10:1,24, 11:17); здесь умер Ирод Агриппа, в страшных муках, съеденный заживо червями (12:19-23). В истории ап. Павла Кесария имеет особенно выдающееся значение: отсюда он отплыл в Таре вынужденный оставить Иерусалим (9:30); здесь после того он пребывал несколько дней в доме диакона Филиппа (21:8) и из Иерусалима снова был отправлен в Кесарию, но уже под воинскою стражею (23:23-33); здесь он стоял на суде перед правителем Феликсом, заключившим его в темницу, в которой он и пробыл два года, и затем снова после того был привлечен к суду перед лице Феста и Агриппы, которые после суда отослали его в Рим (Деян 25-27). По разрушении Иерусалима, Кесария сделалась митрополиею Палестины. В 198 г. по Р.Х., при епископе Феофиле, в Кесарии состоялся поместный собор. В 4 веке по Р.Х. в Кесарии долгое время жительствовал известный церковный историк Евсевий, написавший здесь большую часть своих ученых творений (Eceles. Historia V, 23, XIII, X). Во времена Крестоносцев, Кесария считалась одною из сильнейших береговых крепостей, и потому часто подвергалась осадам. В 13 или 14 столетии, Кесария пришла в крайний упадок и долгое время представляла и представляет доселе разнообразные груды развалин, покрытых дикими растениями. Дикие кабаны, шакалы, волки, скорпионы, змеи давно сделали развалины Кесарии своим жилищем и местом убежища. Наполеон 1 стоял здесь лагерем в начале осады гор. Акры, - и, по его свидетельству, он лично осматривал большие глыбы и обломки мрамора, равно как гранитных колонн различных зданий, окружавших древнюю Кесарию и разбросанных теперь всюду вокруг ее в беспорядке.

КЕСАРИЯ ФИЛИППОВА (Мф 16:13. Мк 8:27) - город в Палестине, лежащий вблизи г. Ермон, при восточном истоке Иордана. Он назывался в древности Папеас. Хотя исторических указаний на означенный факт и не имеется, но по всей вероятности означенное место некогда было посвящено богу Пану. На одной из древних надписей, уцелевших на развалинах, начертано, что здесь некогда существовал храм, посвященный этому божеству. В позднейший период времени этот город принадлежал тетрархии Филиппа, который значительно расширил оный и назвал его Кесариею Филипповою, с тем чтобы отличить оный от Кесарии Палестинской, Ирод Агриппа также улучшил означенный город и назвал его Нерониас, в честь императора Нерона, но он не долго удержал за собою это наименование. Город Кесарию Филиппову, по Евангелию, только однажды посетил Господь И. Христос. По словам еванг. Мф (16:13). Он пришел в страну Кесарии Филипповой, и по словам Мк 8:27, в селения Кесарии Фиипповой. Здесь ап. Петр исповедал Христа Сыном Бога живого: Ты Христос, Сын Бога живого (Мф 16:16), так засвидетельствовал он свою веру в Его божество. Вблизи этого же города, на горе Фавор, преобразился Господь Иисус перед тремя Своими учениками (Мф 17:1). По свидетельству Евсевия, женщина, исцелившаяся от кровотечения, через прикосновение к одежде Иисуса, была урожденною из Кесарии. Он говорит, что в его время здесь стояли литые медные изображения Спасителя и чудесно исцеленной им женщины (Eccles. Histor. VII, 18). Тит, по взятии Иерусалима, оставался довольно долгое время в этом городе, давая народу различные зрелища. Множество из Иудеев, новообращенных в Христианство, подверглись в означенное время ужасным мучениям и смерти: одни например были бросаемы на съедение зверям, другие гибли в смертельном единоборстве друг с другом. В IV в. по Р.Х. Кесария Филиппова была епископскою кафедрою для Финикии, но во времена Крестоносцев, переходя от одного победителя к другому, она в 1219 г. окончательно пала. Теперь это бедная, незначительная деревушка Баниас; но наружные стены древней крепости в полуразрушенном виде существуют даже доселе, как памятник бывшего древнего величия, значения и славы.

КЕСАРЬ (Лк 2:1) - внук и преемник Юлия Цезаря, императора Римского. Наименование Август, значащее превознесенный, или благородный, было почетным титулом, поднесенным ему от Римского сената; почему и месяц, в который был поднесен ему этот титул, подучил название Августа. Слово кесарь было царским титулом императоров, потому-то и Тиверий называется Кесарем (Мф 22:21), равно как и Нерон (Деян 25:11). Титул Августа был личным почетным титулом, но по смерти императора Юлия, получившего оный от Римского сената, он вообще сделался неотъемлемым от лица императора, в качестве царского титула.

КЕСАРЬ КЛАВДИЙ (Деян 11:28) - римский император, наследовавший Каию Калигуле в 41 г. по Р.Х. Светские историки упоминают о четырех голодных временах, бывших в его царствование; в одно из них голод свирепствовал в Иудее с такою силою, что распространился даже на соседние страны и продолжался почти три года. Означенный голод был предсказан прибывшим в 35 или 45 г. по Р.Х. из Иерусалима в Антиохию прор. Агавом. Выражение - по всей вселенной, очевидно, указывает на то, что голод свирепствовал помимо Иудеи и в других частях света. На девятом году своего царствования импер. Клавдий особым указом изгнал из Рима Иудеев (вероятно тех из них, которые были обращены в Христианство; Деян, 18:2).

КЕСЕД (Быт 22:22) - сын Нахора, брата Авраамова. Некоторые предполагают, что он был родоначальником Халдеев; но это мнение, по-видимому, не имеет надлежащих оснований, так как название Халдеев встречается уже в более ранний период времени (Быт 11:23).

КЕСИЛ (безрассудный; Нав 15:30) - город в колене Иудином, отданный впоследствии колену Симеонову. Город этот очевидно тот же самый, что Вефул, или Вефуил. Как думают, это нынешний Халаса, или Елуза, на ю. от Вирсавии.

КЕСИЛЬ (Иов 9:9) - древнее название созвездия в северном небесном полушарии, известного в настоящее время под названием Орион. Это созвездие, одно из главнейших, считалось вместе с тем и одним из замечательнейших в древних языческих мифологиях.

КЕСУЛЛОФ (плодородные места; Нав 19:18) - город в колене Иссахаровом, лежавший между Сунемом и Изреелем. Полагают, что это настоящее селение Иксал (Iksal), или Кислоф - Фавор.

КЕФАР-АММОНАЙ (Аммонитское селение; Нав 18:24) - селение в колене Вениаминовом. Вероятно было основано Аммонитянами и от того получило свое название.

КЕФИРА см. Кафир.

КЕЦИЯ см. Касия.

КИАМОН (Иуд. 7:3) - город в полуколене Манассиином, лежавший на с.-з. от Ездрилона при г. Кармиле. В настоящее время это селение Камун, по другим - Кумиег, или Иаион.

КИБРОТ ГАТТААВА (гробы прихоти; Чис 11:34-35, 9:22) - один из станов Израильтян в пустыне, получивший означенное название от того, что здесь Евреи были поражены от Бога язвою за свое чревоугодное пожелание мясной пищи и за ропот на Бога по случаю лишения оной. Следующий затем стан Израильтян был в Асирофе. Означенное указание может несколько послужить к разъяснению точной местности Киброт-Гаттаавы. На основании сего думают, что это настоящая местность Эль-Аин.

КИВЦАИМ (два собрания; Нав 21:22) - город колена Ефремова, впоследствии отданный левитам. В 1Пар 6:68 он называется Иокмеам.

КИДАР (Исх 28:4, 37:39, Лев 8:9 и др.) - головное священное украшение Иудейского первосвященника, в виде чалмы, из виссона (тонкого, чистого белого полотна), которым обвивалась голова. На передней стороне его посредством голубого шнура прикреплялась золотая дощечка с надписью: Святыня Господу (Исх 28:4, 36-38). Первосвященники надевали кидар только в официальных торжественных случаях (Лев 8:9, 16:4, Зах 3:5). Он очевидно служил знаком чистоты, чести и достоинства первосвященника. Впрочем нельзя определенно сказать, какая была первоначальная форма кидара; по мнению одних, он делался на подобие тиары, а по другим - составлял просто головную повязку.

КИДИЙ (Тов 1:2) - Галилейский город в колене Неффалимовом. Думают, что это Кедес Неффачимов.

КИЙЮН - слово неопределенного значения, встречающееся только в книге Амоса 5:26. В означенной цитате оно употреблено как название идола, боготворимого Израильтянами вместе с Молохом во время странствования их в пустыне. LXX толковников переводят это слово словом - Рамфан, как оно читается в Деян 7:43. Из сего можно заключить, что Рамфан и Кийюн были только различные названия одного и того же идола. По Фюрсту, слово Кийюн представляет Сатурна и соответствует Арабскому, Персидскому и Сирийскому слову Keiwan. Подобное же название, по словам Фюрста, носил и Сатурн в среде Финикиян, Вавилонян, Нумидиян и Египтян. Самое же название может означать не только изображение идола или его образ, но и станок или снаряд вроде киоты, употребляемый для ношения кумиров, а быть может в том числе и для ношения звезды Сатурна. Об этом слове было писано очень много, но мы более соглашаемся с Винером и другими известнейшими комментаторами в том, что здесь именно разумеется изображение Сатурна.

КИЛАН (2Езд 5:15) - из Израильтян, сыновья которого возвратились из плена с Заровавелем.

КИЛЕАВ (слово неопределенного значения; 2Пар 3:3) - второй сын Давида, от Авигеи Кармелитянки. В 1Пар 3:1 он назван Долумя.

КИЛИКИЯ (Деян 6:9, 21:39) - область в ю.-в. части Малой Азии. Разделялась на две части: западную, так называемую Киликию-Трахею, или скалистую, и восточную, так называемую Кшикию-Педиас, или плоскую. На зап. она граничила с Памфилиею, на с. цепью г. Тавра, отделявшею ее от Каппадокии, и на в. высокою горою Аман, лежащею между Киликиею и Сириею; южную границу Киликии составляло Средиземное море (море против Киликии; Деян 27:5). Киликийская равнина орошалась тремя большими реками: Каликадчом, на берегах которой лежал г. Саре, родина ап. Павла, Сарусом, называемой в настоящее время Сигоном, и Пирамусом, наиболее обширною рекою из указанных. Эти реки орошали Киликию, делали ее одной из плодороднейших областей, так что она изобиловала всякого рода плодами и зерновым хлебом. Г. Корих на Киликийском берегу славился своим шафраном, в гористых частях паслись большие стада коз и козлов, из шерсти которых выделывали материю для одежды, называемую Римлянами Cilicinm; в горах же местами тянулись огромные пихтовые и кедровые леса, дерево которых употреблялось для кораблестроения и обильно покупалось Греками. По Геродоту, Киликийцы первоначально назывались Гипахеями (Hypachaei) и затем уже получили название Киликийцев от Килекса, сына Агенора, Финикиянина (7:9). Из области Киликии в 67 г. по Р.Х. образовалась Римская провинция и в царствование Августа шесть городов оной, в том числе и Таре, считались свободными (Деян 21:39, 22:3, 23:34). Вскоре по обращении в Христианство ап. Павел отправился в страны Сирии и Киликии, утверждая церкви (Деян 15:41). В настоящее время эта область принадлежит в Турецкой провинции Карамания.

КИМВАЛЫ (1Пар 16:5) - музыкальный инструмент доселе еще общий на Востоке, состоящий из двух металлических досок, которые играющий держит в правой и левой руке, ударяя одной о другую, что и производит приятный звук. О кимвалах замечает ап. Павел в 1Кор 13:1 следующее: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я медь звенящая или кимвал звучащий."

КИМГАМ (тоска, томление; 2Цар 19:37-40) - сын Верзеллия, Галаадитянина, который доставлял Давиду продовольствие во время его пребывания в Махамаиме. Он возвратился с Давидом в Иерусалим и поручен был умирающим царем особенному попечению Соломона (3Цар 2:7). Более в Свящ. Писании о нем не упоминается.

КИНА (слово неопределенного значения; Нав 15:22) - город на ю. колена Иудина, близ Идумеи, но он еще не найден.

КИНАНА (1Цар 30:29) - быть может, это название того же самого города, что и Кина.

КИННЕРЕФ, КИННЕРОФ (углубление; Чис 34:11) - название восточной части колена Неффалимова, лежавшей по направлению к Галилейскому морю, которое по сему и называлось в древности морем Киннерефским. Около времен земной жизни Господа Иисуса та же местность называлась Геннисар, Геннисарет, вследствие чего и самое озеро получило новое название Геннисаретского.

КИНЕЯНЕ, см. Кенеи.

КИНОВАРЬ, ИНАЧЕ СУРИК, КРАСНАЯ КРАСКА (Иер 22:14) - химический минеральный состав, употребляемый в древности для окраски домов в красный цвет и очень ценимый при расписании Еврейских жилищ, а также и составлении различных изображений. По словам Плиния, киноварь есть красноватый песок, находимый в серебряных минах. Новейшие путешественники свидетельствуют, что обычай раскрашивать киноварью, а иногда даже и золотить потолки в восточных домах, сохраняется доселе. Киноварью или суриком в торжественные дни расписывали изображение Юпитера, и потому киноварь почитался священною краскою.

КИПАРИС (2Цар 6:5, 3Цар 5:10, Ис 14:8, Иез 27:5 и др.) - замечательное дерево из строевых, из породы хвойных деревьев, растущих в Сирии и Финикии. Это высокорослое дерево, растущее высоко, стройно и красиво, вероятно известно большинству библейских читателей. Вместе с кедром и певгом оно, по слову Свящ. Писания, составляло и составляет доселе славу Ливана. "Слава Ливана прийдет к тебе, говорит пр. Исаия, кипарис и певг и вместе, кедр, чтобы украсить место святилища Моего" (60:13). Люди богатые в среде Римлян украшали свои загородные дома кипарисовыми деревьями; да и в настоящее время кипарисы служат украшением магометанских кладбищ. В конусообразной форме кипариса Мусульмане видят эмблему бессмертия и Арабы называют его Shigrvt-al-hyat, т.е. древо жизни. Кипарисовое дерево прочно, твердо, пахуче, и имеет прекрасный красноватый оттенок, который, по свидетельству Плиния, никогда не теряется. Как долго не гниющее дерево, кипарис очень удобен для построек, потому-то и был употребляем Соломоном при строении храма, в особенности же ворот и полов оного; кипарисное дерево употребляли также на устройство корабельных палуб, для выделки музыкальных инструментов и т.п. Большинство гробов Египетских мумий, как то видно из изображений на Египетских памятниках, делались из кипарисового дерева. Гораций говорит, что все замечательнейшее в древности, дошедшее до отдаленного потомства, сохранилось для нас в кипарисе и кедре; а Виргилий указывает на то, что оба означенные дерева преимущественно употреблялись для архитектурных изделий. В настоящее время кипарисами богаты многие местности святой земли; помимо того, они растут в Африке и Европе. В Иерусалиме, Греции, Киеве и др. местностях из кипарисового дерева делают различные образки, крестики и другие священ, изображения.

КИПЕР (Песн 1:13, 4:13) - небольшое и красивое ароматическое дерево от 10 до 12 футов высоты, цветущее пучками и распространяющее кругом сильный камфарный запах. Растет во множестве в Египте. Восточные женщины особенно любят это ароматическое растение; они носят цветы его в руках и на груди, украшают ими свои жилища, и берут с собою в бани и купальни и т.д. Кроме того, листья этого растения в порошке употребляют и на другие потребности.

КИПР (1Мак 15:23, Деян 4:36, 11:19 и др.)-остров в восточной части Средиземного моря, между Киликийским и Финикийским берегом, имеющий вид неправильного параллелограмма и оканчивающийся длинным, узким полуостровом в с.-в. направлении. Во всю длину острова тянется цепь известных с древности в мифологии Олимпийских гор, высшая вершина коих г. Олимп имеет 7,000 футов в высоту. На юг от означенных гор тянутся очень живописные равнины, в которых в обилии растут нарциссы, анемоны и лютики. Да и вообще остров славился в древности производством пшеницы, винограда, гранатовых смокв, благовонной смолы, воска, меда и т.п. Впрочем шелк и хлопчатая бумага считались главными произведениями острова, а Кипрские леса кедровые, кипарисовые, дубовые, особенно славились богатством хорошего материала для кораблестроения. Кипр также славился своими медными рудниками, обильным производством вина, плодов, меда, льна и т.п. Соломин (Деян 13:5) был главным г. Кипра и лежал на восточном берегу, а Пафос - второй большой город, находился на противоположной оконечности острова и был впоследствии резиденциею Римского правителя. Он называется и доселе также Пафосом или Баффою. Остров первоначально был заселен Финикиянами и постепенно переходил под власть Египта, Ассирии, Персии и Рима. Быть может, на о. Кипр указывается и в Ветхом Завете, именно в книге пр. Иезекииля (27:6) под названием оо. Киттимских, а из 1Мак книги (15:23) видно, что во времена Антиоха здесь жило много Евреев. Жители Кипра и древности, как известно, отличались распущенностью своих нравов. Означенный остров был месторождением Варнавы (Деян 4:36). Христианство впервые введено здесь несколькими лицами, бежавшими сюда от гонений, бывших после убиения Стефана (Деян 11:19), и затем некоторые из Кипрян пошли в Антиохию, и проповедовали здесь Господа Иисуса Христа Грекам (ст. 20). Из Антиохии Павел и Варнава выступили на миссионерское поприще, и о. Кипр был первым местом их апостольской деятельности. В г. Пафосе они противодействовали козням волхва Елимы и обратили к вере проконсула Сергия Павла (Деян 13:4-12). Затем остров снова посетил Варнава в сообществе с Марком (Деян 15:39). Упоминаемый в той же книге (21:16) Мнасон, давний ученик, был также родом Кипрянин. Из святителей Кипрских первых веков Христианства особенно известны: Епифаний, архиепископ 4-го века, и Софроний архиепископ 6-го века. О дальнейшей судьбе Кипра по истории известно, что в средние века (1192-1473) о. Кипр имел своих королей; с 1489 года достался Венецианской республике, а с 1571 года покорен полководцем Селима II и на всегда присоединен к Турции. Настоящий главный город острова-Никозия. С того времени, как остров подпал под владычество Турок, земля остается здесь в запустении, а жители в бедности. Древнего богатства и роскоши не осталось почти никаких следов.

КИРАМ (2Езд 5:20; - из городов кол. Вениаминова. В 1Езд 2:44 читается: Керос.

КИРАС (2Езд 5:29; - из служителей при храме. В 1Езд 2:26 читается: Рама.

КИРИАФ (город) - название двух городов: Нав 15:25 - из южных городов колена Иудииа к ю. от Хеврона. Нав 18:28 - город колена Вениаминова, на границе между Иудиным и Вениаминовым коленом, но он еще не открыт.

КИРИАФ-АРБА (город Арбы; Быт 23:2, 35:27) - древнее название города Хеврона, в земле Ханаанской, назван так по имени Арбы, одного из великанов или исполинов, отца Енака. Впрочем это название удержалось даже до времен Неемии (11:25). см. Хеврон.

КИРИАФ-ВААЛ или КИРИАФ-ИАРИМ (гор. Ваала, иначе город лесов, лесной город; Нав 15:9, Суд 18:12, 1Цар 6:21 и др.) - город, находившийся на границе колена Иудина и Вениаминова, и потому он упоминается в указанных цитатах, как город того и другого колена, хотя в Суд 18:12, и в 2Цар 6:2 он и называется гор. Иудиным. В этом городе родился современник пр. Иеремии, пр. Урия, сын Шемаии (Иер 26:20), и здесь долгое время, именно в продолжение 20 лет, оставался ковчег Завета (1Цар 7:1-2, 2Цар 6:2). Город Кириаф-Иарим был населен и после плена Вавилонского. В настоящее время местоположение оного указывают в селении Кириаф-Эль-Енаб, к с.-з. от Иерусалима, по направлению к Диосполю. Хотя древний лес окружавший город и вырублен, но и в настоящее время здесь можно еще встречать рощи масличных и тутовых деревьев. Замечательны также развалины древнего обширного монастыря, построенного, как кажется, в XII в. Крестоносцами.

КИРИАФ-ИАРИМ (1Пар 2:50-53) - один из потомков Халева, сына Есромова, из рода Иуды, сына патриарха Иакова.

КИРИАФ-САННА (город книг, или письмен; Нав 15:49). Кириаф-Санна и Кириаф-Сефер это один и тот же город, называемый иначе Давир (см. Давир). Если судить по названию, то несомненно, этот город был центром Хананейской учености. Он также считался крепостью сынов Анака, которая впрочем была покорена Вавилоном (Нав 10:38, 39), и был причислен к колену Иудину. Впоследствии времени эту крепость снова взяли Хананеяне, а при судии Гофонииле Израильтяне вновь овладели оною (Нав 15:15-17). Затем город был отдан левитам (Нав 21:15). Во владениях колена Гадова, к в. от Иордана, находился еще другой с означенным наименованием, иначе Лодевар, служивший местопребыванием Иевосфея во время его юности (Нав 13:26), и, наконец, третий - на границах колена Иудина и Вениаминова (Нав 15:7) близ долины Ахорской.

КИРИАФ-ХУЦЕФ (город улиц; Чис 22:39) - местность в земле Моавитской, на котором Валаак и Валаам приносили жертву. Из слов бытописателя видно, что он находился недалеко от Бамоф-Ваала. Думают, что это настоящий Кериот или Курейят, лежащий при подошве г. Аттара.

КИРИНЕИ, КИРИНЕЯНИН, КИРЕНЫ (1 Макк 15:23, Мф 27:32 и др.) - главный город Ливии, в Африке, по которому и окружающая его местность называлась также Киринеею. Первоначально основанная колониею Греков, эта область долгое время имела своих собственных царей Греческ. происхождения, но затем сделалась Римскою провинциею, и наконец была присоединена к о. Криту. В течении некоторого времени Киринея находилась под властью Египта. Птоломей, сын Лагов, с целью усилить оную переселил в Киринею значительное число Иудеев, которые, распространившись, составили значительную и влиятельную часть ее обитателей, Киринея в первый раз упоминается в Н.З., как месторождение Симона, понесшего крест Господа (Мф 27:31). В кн. Деян Апостольских название означенного города также встречается неоднократно (2:10, 6:9, 11:20, 13:1). Ныне Киринея составляет восточную часть Турецкого ейялета Триполи. Значительные развалины древнего города Кирены лежат при нынешнем селении Греннек, в области Барка.

КИРИНИЙ, КИРЕНИЙ, КВИРИНИЙ (с латинского Quirinus; Лк 2:2) - римский правитель Сирии (759-764 г. от основания Рима). Он был правителем Сирии два раза; в первый раз за 4 года до Рождества Христова и во время оного, а во второй - спустя несколько лет после Р.Х. В его правление Сирией по повелению кесаря Августа была произведена народная перепись по всей земле; вследствие чего Иосиф с Богоматерью Мариею должны были отправиться в отечественный свой город Вифлеем, в котором и родился Богомладенец Иисус. Об этой переписи при Квиринее определенно пишет и И. Флавий (Antiq. XVIII, 1).

КИРПИЧ, КИРПИЧИ (Быт 11:3). Кирпич был строительным материалом у Иудеев, как и в настоящее время, но величина кирпичей у них была много значительнее чем у нас. Кирпичи, находимые в развалинах Вавилона, имеют каждый по одному англ. футу в квадрате, видом своим походят более на черепицы, чем на кирпичи. Наиболее интересные подробности относительно выделки кирпичей находятся в связи с рабством и пленом Евреев в Египте, с построением Вавилонской башни и т.п. Слово кирпич в Свящ. Писании упоминается в первый раз в Быт 11:3, именно в следующих словах: "И сказали друг другу (потомки Ноя): наделаем кирпичей и обожжем огнем; и стали у них кирпичи вместо камней, а земляная смола вместо извести. И делали (Египтяне) жизнь их, горькою, замечает бытописатель, от тяжкой работы над глиною и кирпичами" (Исх 1:14) Кирпичи обыкновенно высушивали на солнечном жаре, хотя нередко прибегали для сего и к обжигательным печам (2Цар 12:31), На берегах р. Нила всегда находилось много глины, и там где она не имела надлежащей твердости, ее обыкновенно смешивали с соломою. Означенный кирпичный материал употреблялся для различных построек зданий, дворцов, храмов и т.п., как и в настоящее время. Кирпичная работа вообще считалась делом трудным, грубым и делом невольников, равно как и Евреев, находившихся в рабстве в Египте. На изображениях на древних Египетских памятниках часто можно видеть различных чужеземцев, а быть может и Евреев означенного периода, занятых выделкою кирпичей и среди их нередко можно различать фигуру смотрителя или надзирателя, обыкновенно с жезлом, за работами или с палкою в руке. Таким образом Египтяне с жестокостью принуждали сынов Израильских к работам, совершенно верно замечает свящ. бытописатель, и делали жизнь их горькою от тяжкой работы над глиною и кирпичами (Исх 1:13-14). На памятниках верно воспроизведены все виды этой тяжелой, чисто Египетской работы, как то: валяние глины, сушка кирпичей, перенос их к месту строения и т.п. Кирпичные дома нередко встречались в Палестине вместо каменных (Ис 9:10). Пр. Исаия соболезнует о том, что даже иногда жертвенники устраивались Евреями из кирпичей вместо тесаных камней (65:3). Необожженные кирпичи и в настоящее время редко переживают одно поколение. В сырую погоду от них делается грязь на улицах, а в жаркую - густая пыль, вследствие того, что они скоро трескаются. В Египте, Дамаске и других странах и городах Востока, жалкие кирпичные лачуги быстро исчезают с земли при сильных бурях. Стены домов, сделанные из высушенного на солнце кирпича, были далеко не безопасны. Их можно было скоро и без шума разобрать, и таким образом в такие дома легко мог проникнуть вор, и убийца (Мф 6:19).

КИР (город - Амос 1:5, 9:7, Ис 22:6, 4Цар 16:9) - первое, самое древнее указание на означенный город встречается у пр. Амоса, в указанной выше цитате, как о месте колена, которое назначено было Богом для Сириян. Действительно, Феглафелассар, царь Сирийский, отвел Дамасских Сириян в плен, как об этом и было предсказано прежде (4Цар 16:9). Вероятно, на этот самый город указывает и пр. Исаия (22:9). Определить местоположение оного в настоящее время очень трудно. Г. Кир находился под владычеством Ассирии - вот все, что мы можем положительно сказать об оном.

КИР (Ис 44:28 и др.) - победитель трех могущественнейших народов древности: Мидян, Лидиям и Вавилонян, основатель Мидо-Персидской монархии и освободитель Евреев из Вавилонского плена. Первоначально он назывался именем Аградар, имя же Кир сделалось его царским титулом, когда он занял выдающееся место в общественной жизни и деятельности. Этот замечательный муж в первый раз упоминается в Свящ. Писании, как предмет пророчества, произнесенного пр. Исаиею, еще за полтора века, до его рождения (Ис 44:28). Который (т.е. Господь) говорит о Кире: пастырь Мой, и он исполнит всю волю Мою, и скажет Иерусалиму: ты будешь построен! и храму: ты будешь основан! так гласит означенное удивительное пророчество. Прежде чем Иудея сделалась Персидскою областью или прежде чем два колена были отведены в плен в Вавилон, пр. Исаия был вдохновлен Духом Божиим прямо изречь означенное пророчество с указанием даже имени Кира, как будущего освободителя Евреев от семидесятилетнего плена Вавилонского (Ис 41:2, 6, 44:28, 45:1). Он был особенным орудием в Деснице Божией для разрушения Вавилона (45:1-3). Свящ. Писание не упоминает о ранних летах жизни Кира, но мы можем заимствовать краткий очерк оной из Геродота и других светских классических историков. Отец Кира был Камбиз, потомок древних Персидских царей, но когда Кир родился, то он не был еще признан за лицо царского происхождения и жил в неизвестности; но вот Астиаг, царь Мидийский, выбрал Камбиза в мужья для своей дочери Манданы. По рождении Кира. около 599 г. до Р.Х., Астиаг, заботясь о безопасности своего престола, приказал было убить младенца, но это бесчеловечное предприятие, к счастью, не осуществилось и Кир оставался при Персидском дворе (Персия была присоединена тогда к Мидии), доколе среди вельмож и народа не вспыхнуло возмущение против Астиага, вследствие его несправедливого и жестокого правления. При вторичном столкновении Астиага с Киром первый был взят в плен и Мидийская монархия постепенно уступала свое место Персидской. Впрочем Кир не захватил еще кормила правления и владычества над Персиею, так как его дядя, Циаскар (упоминаемый под именем Дария в кн. пр. Даниила), был первым монархом Мидо-Персидской монархии. В видении пр. Даниила (гл. 8) упоминается об овне и козле и при этом овен представляется двурогим, что, по общему мнению комментаторов, относилось к царям Мидийскому и Персидскому. Действительно завоевания Кира простирались на з. до Егейского моря, на с. - по ту сторону Армении и на ю. - до Египта; но так как его завоевания и царство не составляли особого предмета означенного видения, то в пророчестве содержится только краткое указание на Кира, а о нем более не упоминается в Свящ. Писании до самого завоевания им Вавилона. Покорив Малую Азию, Кир обратил свое внимание на Вавилон, - этот золотой город, славу царств, красоту Халдейского величия, составлявший по-видимому давний предмет его честолюбивых намерений. Главные биографы Кира (Ксенофонт и Геродот) представляют жизнь и подвиги не совсем в одинаковом свете. Его завоевания, как мы уже заметили выше, распространились почти по всему свету, но самым блестящим из них было, конечно, взятие им Вавилона в 538 или 539 г. до Р.Х. Впрочем нет особенной нужды входить во все биографические подробности царствования Кира, за исключением разве тех событий из его жизни, которые непосредственно связывали его имя с историею народа Иудейского. Довольно сказать о Кире, что он был царем могущественным и мудрым, отличался благоразумием и мудростью в мирное время, равно как мужеством и храбростью в военное. Слава его царствования озарила особенным блеском всю историю Востока того времени, а Библия проливает еще новый свет на личность этого в высшей степени замечательного монарха. По взятии Вавилона, он приказал возвратить Иудеев, томившихся 70 лет в плену, в их отечественную землю, и щедро снабдил их денежными средствами к возобновлению Иерусалимского храма (1Езд 1-4). Откуда Кир мог узнать такое откровение, что Божественное существо называется "Господом, Богом небесным?" И как он узнал, что Господь повелел ему возобновить храм в Иерусалиме? О почему, презрев все языческие божества, он весь успех и величие приписал единому Господу Богу? Несомненно, он должен был иметь для сего какое либо особенное вразумление и духовное озарение свыше. Для решения этих важных вопросов остановимся вкратце мыслию на замечательном повествовании о Кире Иосифа Флавия, а этот историк говорит следующее: Кир, при чтении книги пр. Исаии, встретил между прочим следующее относящееся к своему лицу пророчество: "Который (т.е. Господь) говорит о Кире: пастырь Мой, и он исполнит всю волю Мою и скажет Иерусалиму: ты будешь построен! и храму - ты будешь основан.".. Так на то была особенная воля Божия, чтобы Кир, властитель великих и многих народов, отвел народ Иудейский в страну его и построил храм Господу! (Ис 44:28, Езд 1:1-4). Это было предсказано Исаиею за 140 лет до разрушения храма, потому когда Кир прочитал означенное пророчество и удивлялся Божественному могуществу и всеведению, им овладело сильное желание осуществить на самом деле предсказание; вследствие чего он созвал знатнейших Иудеев, находившихся в Вавилоне, и сказал им: "Кто есть из вас, из всего народа Его, - да будет Бог его с ним, - и пусть он идет в Иерусалим, что в Иудее, и строит дом Господа, Бога Израилева, того Бога, Который в Иерусалиме" (1Езд 1:3). По слову царя, более 42,000 Иудеев, покровительствуемые указом Кира, получивши от него в дар сосуды дома Господня и другие сокровища, взятые из Иерусалима еще Навуходоносором, возвратились в свое отечество и вскоре заложили храм Богу в Иерусалиме (1Езд 1:1-8, гл. 3). Впрочем, может быть, Кир был возбужден к такому великодушному делу и пр. Даниилом, который находился при царском дворе в царствование Кира в такой же силе, как и при его предшественнике, Дарие (Дан 6:29). Кир однако же не дожил до окончания построения Иерусалимского храма. В одном из сражений с Массагетами, воинственным народом, обитавшим на южных беретах Каспийского моря по ту сторону Армении, был ранен и умер от раны. Есть предание, что храбрая царица Массагетов, Томириса, в отмщение за убийство Киром ее сына, приказала отрубить ему голову и бросив оную в сосуд, наполненный, кровью, воскликнула: "Насыщайся кровью, которой ты постоянно жаждал!" Впрочем сказания о смерти Хира различны: так например Ксенофонт в своей Киропедии передает, что Кир спокойно умер в своем дворце и похоронен на своей родине в Персидском городе Пасаргадах и что прах его заключался в великолепной гробнице, которую охраняли особые жрецы. На Персидский престол по смерти Кира вступил старший сын его Камбиз. Но Персы, как говорит предание, долгое время по смерти чтили память Кира, называя его своим родителем.

КИР-МОАВ, КАРХАРЕС, КИРХАРЕШЕТ (Ис 16:11) - упоминается только в означенной цитате и, по Птоломею, был ни что иное как древний Харакома. Полагают, что этот город тот же самый, что и Кирхарешет (4Цар 3:25), или Кирхарес (Ис 16:11). Новейшее название города Керак - это довольно значительное местечко, в нескольких англ. милях на в. от Чермного моря, по направлению к южной оконечности оного. Город Кир-Моав упоминается и в апокрифических книгах и у Христианских писателей и у новейших путешественников. Он стоит на холме в 6 милях на ю. от Ар-Моава и окружен полуразрушенною стеною с башнями по бокам; в нем до 550 семейств, большею частью Магометанских. Окружающая область г. Кир-Моав носит то же самое название. На стенах этого города некогда царь Моавитский, Меса, во время войны с Израильтянами, находясь в крайне стесненном положении, принес в жертву своего первородного сына, наследника престола, что навело тогда ужас на Израильтян и вследствие чего они отступили от города (4Цар гл. 3). В Кир-Моаве, в первые века Христианства существовала епископская кафедра и на Иерусалимском соборе в 556 г. упоминается епископ Харакмова Димитрий.

КИРОС (Неем 7:47) - лицо из Нефинеев, сыновья которого возвратились из плена с Зоровалелем. Во 2Езд (5:29) стоит: Кирас.

КИС (западня, ловушка, сети) - имя следующих лиц: 1Цар 9:1, 14:51 и др. - сын Авиила, отец царя Саула, из колена Вениаминова. Кис в 1Цар называется человеком знатным, т.е. обладавшим достаточными средствами к жизни. Когда Саул, посланный отцом искать пропавших ослиц, долгое время не возвращался, то заботливый отец, забыв об ослицах, послал искать самого его, восклицая: "что с сыном моим?" (1Цар 10:2). Был он погребен в г. Цела (2Цар 21:14). 1Пар 9:35-36 - сын Иеила, основатель г. Гаваона, дядя Киса. 1Пар 23:21 - левит, сын Махлия, Мераритянин, отец Иерахмиила. 2Пар 29:12 - левит, сын Авдиа, помогавший Езекии в очищении и обновлении храма. Есф 2:5 - один из предков Мардохея.

КИСЛЕВ, ХАСЛЕВ (Неем 1:1, Зах 7:1) - девятый месяц Еврейского свящ. года и третий гражданского, соответствующий второй половине ноября и первой декабря. Полагают, что Евреи заимствовали название этого месяца и нескольких других от Вавилонян.

КИСЛОФ-ФАВОР (бока, или чресла Фавора; Нав 19:12) - город, принадлежавший колену Завулонову и лежавший при подошве г. Фавор. В некоторых местах он называется просто: Фавор.

КИССОН (извивающийся, извилистый; Суд 4:7, Пс 82:10) - известный ручей в Палестине, называемый то рекою, то потоком и берущий свое начало у г. Фавора. Он протекает через равнину Ездрилонскую и ниже Птоломаиды впадающий в Средиземное море. Мы впервые встречаем наименование этой реки в повествовании о битвах Израиля с Иавином и Сисарою (Суд 4:7-13). После поражения врагов Девора и Варак в своей торжественной песни восклицали так: "Поток Киссон увлек их, поток Кедумим, поток Киссон. Попирай, душа моя, силу!" (Суд 5:21) Другое важное событие, происходившее на берегах Киссона, было заклание пр. Илиею жрецов Вааловых (3Цар 18:40). Киссон, как мы уже заметили выше, впадает в Средиземное море при Акрском заливе, на с. от горы Кармил. Количество воды и сила течения потока совершенно зависят от того или другого времени года, так например в дождливое время года он вполне делается значительною рекою, летом же бывает очень незначителен, и все притоки его высыхают. В настоящее время поток Киссон называется Муката.

КИТ (Ион. 2:1, Мф 12:40). Еврейские названия таннин и другое - левиафан не выражают собою понятия о ките в том смысле, как он разумеется в зоологии, но означают вообще необыкновенно большое. чудовищное морское животное. Под словом кит, поглотившим Иону, многие естествоиспытатели разумеют акулу, большую хищную рыбу, нередко встречаемую в водах Средиземного моря, - для подтверждения чего они приводят следующие доказательства: а) акулы во время бурь обыкновенно следуют за кораблями, тогда как киты, как животные мирные и трусливые, при виде опасности скрываются в глубину морскую; б) гортань и желудок акул способны к большому расширению и они нередко проглатывают целиком людей живыми, тогда как кит, преимущественно водящийся в северных морях, обладает совершенно противоположными свойствами: его горло и желудок очень тесны, и он вообще довольствуется мелкими морскими животными. Да и самое греческое слово Kytos, которым LXX толковников перевели Еврейское слово, в древности служило общим наименованием больших морских рыб и животных. Впрочем для всемогущества Божия нет ничего невозможного. Пр. Иону по воле Божией чудесно мог поглотить действительно кит, равно как чудесно Иона мог пробыть в чреве кита три дня и три ночи, и потом чудесно быть выброшенным из его утробы живым и поврежденным во образ тридневного погребения и воскресения Христа Спасителя.

КИТАВ (2Езд 5:30) - один из служителей при храме.

КИТРОН (связь, узы; Суд 1:30) - город колена Завулонова, по мнению некоторых, тот же самый, что и г. Каттаф, нынешний Телъ-Картани, к с. от Гефы.

КИТТИМ, КИТТИЙСКИЙ (Дан 11:30). Киттим, один из сынов Иавана и внук Иафета. Его потомки, по свидетельству Иосифа Флавия, переселились из Финикии на о. Кипр. Вероятно, означенное название первоначально прилагалось к о. Кипру, но затем обратилось в общее название приморских стран и островов Средиземного моря. В Ис 23:1 читаем, что известие о разрушении Тира должно дойти до кораблей Фарсийских в то время, как они поплывут мимо земли Киттимской, иначе о. Кипра. Пророчество Валаама о кораблях от Киттима, которые смирят Ас-сура и Евера, но которые и сами затем погибнут (Чис 24:24), по объяснению многих комментаторов, надобно понимать не о Македонском только царстве времен Александра, но и о последующих земных царствах. В апокрифических книгах под названием Киттим разумеются Македоняне, а Вульгата в Дан 11:30 слово Киттим переводит словом Римляне.

КИФА (камень; Ин 1:42, Гал 2:9) - на Сиро-Халдейском языке означает то же самое, что и слово Петр на Греческом, т.е. скала или камень. Так назвал Господь Симона, сына Ионина, провидя твердость веры и характера, когда тот торжественно исповедал свою веру в Него, как Сына Божия сими словами: "Ты Христос, Сын Бога живого" (Мф 16:16-18). Имя Кифа часто употребляется о Петре у ап. Павла (1Кор 1:12, 3:22, 9:5 и др.). Сам апостол в посланиях своих употребляет о себе Греческое имя: Петр (1Петр. 1:1, 2Петр. 1:1).

КИШИЙ (1Пар 6:44) левит, отец Эфана, одного из потомков Мерари. Он называется также: Кушаия (1Пар 15:17).

КИШИОН (твердый грунт; Нав 19:20) - город, данный колену Иссахарову, но затем назначенный левитам. В 1Пар 6:72 он называется: Кедес. Более о нем ничего неизвестно.

КЛАВДА (Деян 27:16) - небольшой остров, упоминаемый в повествовании ап. Павла во время его путешествия в Рим. Находится в 10 милях от южной оконечности о. Крита и называется в настоящее время: Гоцца.

КЛАВДИЙ см. Кесарь Клавдий.

КЛАВДИЙ ЛИСИЙ (Деян 23:26) - имя Римского тысяченачальника при крепости Антония близ Храма, освободившего ап. Павла из рук раздраженной толпы в Иерусалиме (24:7) и затем отославшего его к правителю Феликсу в Кесарию. По своему рождению он не принадлежал к числу Римских граждан, но приобрел право гражданства покупкою (Деян 22:28).

КЛАВДИЯ (2Тим 4:21) - одна из благочестивых Римских жен, вероятно обращенная к Христианству ап. Павлом. Апостол в своем 2-м послании к Тимофею, епископу Ефесскому, приветствует его и от имени Клавдии. Впрочем о ней более ничего неизвестно.

КЛАДЕЗЬ КЛЯТВЫ (см. Вирсавия).

КЛЕВЕТА см. Лжесвидетельство.

КЛЕН (яворь, платан, или чинарь; Сир 24:16) - красивое развесистое дерево из семейства платановых, растет на всем Востоке, равно как и в России. Служит прекрасным выражением свежей силы, жизни и образом славы и великолепия. У пр. Иезекииля оно служит образом Ассириян, у Сираха символом великой премудрости Божией. Кленовое дерево, между прочим, идет на постройку кораблей и на разные другие плотничные и столярные изделия.

КЛЕОПА (перемена, прохождение; Лк 24:18) - один из двух учеников, которым явился Господь по Своем воскресении на пути в селение Еммаус, ученик и родственник Господа по плоти. Впрочем мнения о нем различны. Одни Клеопу, упоминаемого у еван. Луки отличают от Клеопы, упоминаемого у ев. Иоанна (19:25), находя различие в самом имени; у ев. Луки на Греческом пишется: Κλεόπας, а у Иоанна: Κλωπας, . Первое имя Греческое (сокращенная форма: Кλέοπατρος;) а последнее Арамейское (от слова Chalpai; см. Алфей). О Клеопе Евангельская история передает нам следующее достопримечательнейшее событие. В третий день по смерти Спасителя, Клеопа, вместе с другим учеником Христовым, шел из Иерусалима в селение Еммаус. На пути явился им сам Господь, который подошел к ним в то время, когда они рассуждали между собою о последних событиях в Иерусалиме, т.е. о суде над Господом и Его крестной смерти. Господь спросил их: о чем они рассуждают и от чего так печальны? Тогда Клеопа рассказал ему об Иисусе Назарянине, о Его великих делах и учении, о Его страданиях и крестной смерти, и присоединил: "а мы надеялись было, что Он есть тот, который должен избавить Израиля; но вот уже ныне третий день, как это случилось; и нас изумили некоторые женщины из наших. Они рано были у гроба, и не нашли тела Его, и пришедши сказывали, что они видели явившихся Ангелов, которые говорят, что Он жив. И ходили некоторые из наших ко гробу и нашли так, как и женщины говорили. Но самого не видели." - Тогда Господь, видя недостаток веры их в предсказания пророческие, объяснил им все места о Нем из Писания, начиная от Моисея. Среди разговоров приблизились они к тому селению, в которое шли. Христос показал вид, что Он хочет идти далее, но они уговорили Его остаться с ними, и Он вошел с ними в дом, и когда возлежал с ними за столом, взяв хлеб, благословил, и преломив подал им. В это время открылись у них глаза и они узнали Его; но Он стал невидим. Тогда сказали они друг другу: "не горело ли в нас сердце наше, когда Он говорил нам на дороге; объясняя Писания?" и тотчас же вставши, пошли обратно в Иерусалим, и нашли вместе одиннадцать апостолов и других с ними учеников, которые говорили им, что Господь истинно воскрес и уже явился Симону Петру. И они рассказали, что с ними было на пути и как они узнали Господа в преломлении хлеба (Лк 24).

КЛЕОПАТРА (славная, известная по отцу) - имя двух жен, упоминаемых в Библии: Есф гл. 10 - супруга Египетского царя Птоломея. 1Мак 10:57-58 - дочь Птоломея Филометора, носившая, тоже как и мать ее, имя Клеопатры.

КЛИМЕНТ (снисходительный, милостивый; Филип. 4:3) - на него указывает ап. Павел в означенной цитате, как на одного из сотрудников, имена которых начертаны в книге жизни. Более о нем не упоминается в Новом Завете Древние отцы Церкви вообще полагают, что означенное лицо есть Климент Римский, бывший по церковной истории третьим епископом Рима. Существует предание, что Климент единогласно был избран Римскими пресвитерами в епископы на место умершего Клита, именуемого также Анаклетом. Живя во время гонений Домициана, он скончался мученически в третий год царствования Траяна (в 100 или 101 г. по Р.Х), именно, по повелению императора, был брошен в море с камнем на шее, близ г. Херсонеса Таврического. О мощах св. Климента в месяцеслове имп. Василия сказано, что драгоценные мощи его перенесены верными в Херсонес и доселе, т.е. до конца 10 в., творят чудеса. При св. Владимире они перенесены были в Киев и хранились здесь в Десятинной церкви. Св. Клименту Римскому приписывалось несколько сочинений, впрочем более или менее сомнительных; но послание его к Коринфской церкви всеми признавалось за подлинное и так уважалось древними, что читалось в церквах после канонических книг Свящ. Писания. Оно исполнено духовного помазания, силы, ясности и чистоты учения; в каждом слове оного дышат любовь, кротость, ревность и мудрость. Есть еще второе послание Климента к Коринфянам, но оно дошло до нас не в полном виде и, по свидетельству Евсевия, было не столько известно и распространено как первое, и древние им не пользовались. Память Св. Климента Римского празднуется Церковью 25 ноября.

КЛЮЧ (Суд 3:25). см. Замок.

КЛЯТВА - торжественное обращение к Всемогущему Богу, верному и нелицемерному Свидетелю того, что утверждается или отрицается. Клятва у Евреев была прямая и непрямая. Непосредственное обращение к Богу, как к Верховному Свидетелю, было дозволено Законом (Вт 6:13), и она выражалась в различных формах. Так например выражения: Господь между мною и тобою (Быт 16:5) пусть будет Судьей: жив Господь! (2Цар 12:5); пусть то и сделает мне Господь (Руф 1:17); свидетель мне Бог (Рим 1:9). О клятвах, составлявших непосредственное обращение к Богу, хотя бы при сем и не употреблялось имя Божие, можно читать в Евангелии Матфея (5:34). "А Я говорю вам, говорит Господь: не клянись вовсе ни небом, потому что оно престол Божий..". и пр. Далее мы читаем в Свящ. Писании о том, что Евреи клялись иногда жизнью царя (Быт 42:16), жизнью какого либо частного лица (1Цар 1:26), полевым скотом (Песн 2:7), храмом, алтарем, жертвами (Мф 23:16-22). Клятвы вообще произносились: поднявши руку вверх "Поднимаю руку мою к Господу Богу Всевышнему, Владыке, неба и земли," сказал Авраам царю Содомскому (Быт 14:22). "Я подъемлю к небесам руку Мою, представляется в Вт 32:40 сам Господь как бы клянущимся, и клянуся десницею Моею и говорю: живу Я во век!" или обратившись лицом к жертвеннику (3Цар 8:31). или наконец в) положивши руку под стегно (Быт 24:2). Первая форма при произнесении клятвы считалась наиболее распространенною. Клятвы произносились при следующих случаях: когда заключался завет или договор между людьми (Быт 14:22, Деян 23:21). Когда заключался договор между царем и его народом, и наоборот (1Цар 14:24-28, 3Цар 18:10). Иногда при произнесении обета (Чис 30:2). При раскрытии какого либо преступления (Чис 5:21). В означенном случае употреблялась особая форма заклятия, именно: заклинающий обыкновенно говорил: "заклинаю тебя Богом живым" (Мф 26:63), и заклинаемый отвечал на это: "аминь," или: "ты говоришь." В послании к Евреям (6:16-18) an. Павел говорит следующее: "Люди, клянутся высшим, и клятва во удостоверение оканчивает всякий спор их. Посему и Бог, желая преимущественные показать наследникам обетования неприложность Своей воли, употребил в посредство клятву." Из сего должно заключить, замечает по поводу означенных слов известный церковный вития-богослов митр, Филарет. что если сам Бог для непреложного уверения употребил клятву, то кольми паче позволено и должно нам в важных и необходимых случаях, по требованию законной власти; употреблять клятву и присягу с благоговением и с твердым намерением отнюдь не изменять ей. Клятвы у Евреев считались греховными, когда например произносились в пустых случаях и напрасно (Исх 20:7), когда клялись истуканами и идолами и др. В более чистые времена Иудейской истории у Евреев всякая клятва считалась священною (Нав 9:20), но в позднейшие времена Иудейские раввины уже учили, что если в какой либо клятве не произнесено имя Божие, то она совсем не обязательна, и вследствие такого неправильного понимания и лжеучения, естественно распространялись обманы и вероломство. Подобного рода клятвы строго воспрещались Господом и Его апостолами (Мф 5:33-37, Иак. 5:12). "Не клянись вовсе, учил Господь, но да будет слово ваше: да, да; нет, нет; а что сверх того, то от лукавого" (Мф 5:37). Следуя этому учению Ессеи действительно вовсе не клялись. Ложная клятва состоит в том, что люди утверждают клятвою то. чего нет. Это грех против третьей заповеди.

КНИД (Деян 27:7) - Карийский город на полуострове Книдие, в Архипелаге. Им проходил ап. Павел на своем пути в Рим. Гавань Книда очень обширна, а самый город славился боготворением Венеры, в честь которой здесь был устроен храм с знаменитою статуею, изваянною известным художником Праксителем.

КНИЖНИКИ, см. Законник.

КОА - слово не совсем определенного значения, но очевидно составляющее название народа или страны, принадлежащей, Ассирии. Слово Коа встречается в Свящ. Писании только однажды, именно в Иез 23:23, вместе с Пеходом и Шоа. В русском Синодальном переводе означенные слова принимаются в значении собственных имен разных областей и народов царства Халдейского. По свидетельству Птоломея, из р. Инд вытекала река под названием Коа, и в счастливой Аравии находился город также под сим названием; но, несмотря на все это, библейский Коа доселе остается неопределенным.

КОДРАНТ (Мф 5:26) - медная римская монета, составлявшая четвертую часть ассария, стоила на наши деньги более 1/2 копейки серебром.

КОЖА (Исх 26:14, Иова 2:4, Мф 3:4). Кожа и изделия оной были в большом употреблении у Евреев. Кожу употребляли на изготовление одежд, для выделки сандалий, опоясаний. В последствии из кож изготовлялся пергамент для письма. Особенно хорошо обрабатывались кожи в древнем Египте. От Египтян конечно заимствовали это искусство и Израильтяне.

КОЖЕВНИК (Деян 9:43). Кожи различных животных у Израильтян, равно как и в настоящее время, употреблялись для выделки башмаков, сандалий, опоясаний, пергамента и на разные другие хозяйственные цели. Обработкою кож занимался особенный класс ремесленников, именно кожевников. По учению раввинов, ремесло кожевников считалось у Иудеев нечистым и по причине неприятного запаха от кож производилось большею частью в отдалении от городов, при реках или при море. Как видно из книги Деяний (9:43), aп. Петр жил у некоего кожевника Симона при море.

КОЗА, КОЗЕЛ (Лев 3:12). Стада козлов и коз считались в древности одним из важнейших предметов в хозяйственном быту человека (Быт 27:9, 1Цар 25:2 и др.) Вообще походя на овец по своему наружному строению и виду, козлы и козы отличаются от них большею живостью и быстротою в своих движениях. Они питаются древесною корою и молодыми побегами, и ноги их хорошо приспособлены для прыганья и лазанья по скалам и горам. Козье молоко очень пригодно для пищи и употребляется иногда в лечении грудных болезней. "И довольно козьего молока в пищу тебе, говорит Соломон, в пищу домашним твоим, и на продовольствие служанкам твоим" (Прит 27:27). Козья шерсть употреблялась и употребляется для изделий разного рода: так например Еврейские женщины ткали из оной завесы для Скинии (Исх 25:4. Чис 31:20). Из кожи делали сосуды или мехи (Нав 9:4, Мф 9:17), а в настоящее время делают из нее между прочим сафьян, или сафьянные переплеты. По Иудейскому закону коза считалась животным чистым (Вт 14:4) и была приносима в жертву за грех (Лев 3:12). В Свящ. Писании нередко встречаются аллегорические указания на этих животных, на их быстроту движений и смелость, на их подвижность и т.д. (Прит 30:31, Зах 10:3 и др.). Как хорошие пастухи в своих овчарнях отделяют козлов с худыми качествами от овец, так, по словам Господа, на последнем Страшном Суде Его произойдет отделение добрых людей от злых (Мф 25:33). В кн. пр. Даниила козел представляется символом Македонской империи. Козлы и козы вообще изобиловали в Палестине.

КОЗЕЛ ДЛЯ ОТПУЩЕНИЯ (Лев 16:8-10). В великий день праздника, в день очищения, у Евреев совершался следующий особенный обряд: приводили двух козлов и поставляли их пред Господом; затем бросали жребий, который из козлов должен быть принесен в жертву и который должен быть отпущен в пустыню. Первого из них закололи и приносили в жертву за грех, а на голову второго первосвященник, вышедши из Святая Святых, возлагал свои руки, исповедал над ним грехи всего народа и изгонял в пустыню: "И понесет козел на себе, говорится в кн. Левит, все беззакония их в землю непроходимую и пустит он козла а пустыню" (16:22). Значение этого величественного обряда очевидно: он прообразовал собою вольную смерть Богочеловека за грехи всего рода человеческого и приобретенную нами через Его страдания и смерть благодать для победы над грехом и смертью.

КОЗЫ ДИКИЕ (Иов 39:1) - иначе горные козы, назывались так потому, что живут почти на неприступных вершинах гор. Поймать горную козу очень трудно, а приучить ее к домашнему обиходу еще труднее. Горные козы до сих пор еще водятся во многих частях Сирии. Из их кожи Бедуины делают мехи или сосуды и кольца из их рогов. Водясь на утесистых скалах гор, козы естественно легко избегают преследований охотника, делая иногда прыжки в 20 футов, но в долинах, конечно, ловят их легче. На их образ жизни указывается в 1Цар 24:2, Иов 39:1 и др.

КОЛАИЯ (глас Господень; Неем 9:7) - Вениамитянин, из предков Саллу, потомство которого, по возвращении из Вавилона, долженствовало по жребию жить в Иерусалиме.

КОЛЕНО (Мф 19:28). В речи об Иудеях коленами называются потомства происшедшие от сынов патриарха Иакова, бывших родоначальниками Иудеев. Весь народ еврейский состоял из 12 таких колен по числу 12 сынов Иакова. Колено Иосифа само делилось на два колена, происшедшие от двух сынов его Ефрема и Манассии; но еврейские колена все-таки считались постоянно в числе 12, так как Левиино колено было отделено от прочих и не входило в ряд их по особенному назначению его представителей, исключительно отправлявших разные должности священнослужения. Несмотря на то, что более полторы тысячи лет протекло от времени сынов Иакова до явления в мир Христа Спасителя, при всех переворотах и смутах в такой длинный период времени, евреи и при Христе Спасителе могли отличать еще свое происхождение по коленам посредством родословных таблиц или устных преданий (Лк 2:36, Деян 13:21, Рим 11:1, Фил. 3:5). Сам Господь Иисус Христос по плоти произошел от колена Иудина (Евр 7:14, Мф 1:3,16, Лук 3:23-33), согласно пророчеству о том патриарха Иакова (Быт 49:10).

КОЛЕСНИЦЫ (Быт 45:19, 46 и др.) - Употребление колесниц у Евреев несомненно было столь же древне, как и употребление лошадей. О них уже упоминается, как о предмете роскоши в Быт 41:43. По словам той же книги, они употреблялись и в военное время (Исх 14:6). Впрочем колесницы более годились для равнин Ассирийских и долин Нила, чем для гористой местности Палестины. Мы видим многочисленные изображения оных на древних Ассирийских и Египетских памятниках. Евреи в древности не особенно любили употребление колесниц, так как они не легко привыкали к ним, частью вследствие гористой местности своей родины, а частью, вероятно, и вследствие того, что законом Моисеевым воспрещалось умножение коней (Вт 17:16). У соседних же с Палестиною народов колесницы были в большом употреблении и весьма большом количестве (Исх 14:7, Суд 4:3, 1Цар 13:5 и др.). Затруднения испытываемые Израильтянами во время битв с врагами, снабженными такими страшными и гибельными для них на войне пособиями, быть может, понудили их ввести и у себя в употребление воинские колесницы, хотя сим несколько и нарушалось одно из повелений Божиих в законе Моисеевом. Посему-то Давид оставил для себя 100 колесниц из 1,000 отнятых им у Сириян (2Цар 8:4). После времен Давида Евреи уже постоянно пользовались колесницами и всегда возлагали большие надежды на употребление оных (2Пар 1:14 и др.). Воинские колесницы Евреи обыкновенно получали из Египта с платою за каждую из них по 600 сиклей серебра (3Цар 10:29). Мы можем получить точное понятие о древних колесницах не только по различным рисункам и скульптурным изображениям древности, но также и по одному весьма древнему экземпляру, сохранившемуся до наших времен и находящемуся ныне во Флоренции. Приготовленная ли для употребления в мирное, или в военное время, эта колесница состоит из станка, задняя часть которого опирается на ось, поддерживаемую двумя колесами с поперечными в них брусьями. Лук и колчан со стрелами обыкновенно составляли неотъемлемую принадлежность всякой воинской колесницы, которая не редко украшалась слоновою костью и дорогим металлом. Лица заправлявшие этими колесницами обыкновенно стояли, так как никакого сиденья в них не было. Запрягались в колесницы иногда по две или по три, а иногда и больше лошадей. Воинские колесницы были особенно крепки, так как материалом для них служило железо в большем или меньшем количестве (Нав 17:18). Иуда. по словам книги Судей, не мог прогнать жителей долины, потому что у них были железные колесницы (1:19). У Древних Персов лошади и колесницы посвящались обыкновенно солнцу для обозначения его быстрого течения, и от них означенное суеверие перешло также и к Иудеям, так как царь Иосия сжег колесницы солнца, посвященные означенному светилу царями Иудейскими (4Цар 23:11). В Свящ. Писании слово колесницы в иносказательном смысле употребляется иногда для означения крепкой защиты и надежного покровительства со стороны какого либо лица. "Отец мой, отец, мой, восклицал пр. Елисей, смотря на Илию, возносившегося в вихре на небо, "колесница Израиля и конница его!" (4Цар 11:12). "Иные колесницами, иные конями, а мы именем Господа, Бога нашего, хвалимся," восклицает Псалмопевец (Пс 19:8); иногда же употребляется для обозначения небесных сил и воинств: "Колесниц Божиих тьмы, тысячи тысяч," говорит пр. Давид в другом месте. "Среди их Господь на Синае, во святилище" (Пс 67:18).

КОЛЕСНИЧНЫЕ РЕМНИ "Горе тем, которые влекут на себя беззаконие вервями суетности, и грех, как бы ремнями колесничными," говорит пр. Исаия. 5:18. Это - сильное иносказательное выражение, смысл которого выразительно поясняется двумя Иудейскими поговорками: Горе тем, которые начинают грешить по немногу, а затем продолжая работать греху, усиливают оный с такой степени, что он становится для них как бы ремнем колесничным. Другая поговорка следующая: Всякая злая мысль и дурное пожелание сначала являются как бы в роде паутинной нити, но, в конце концов, делаются для согрешающего как бы колесничным ремнем. Впрочем. быть может, в означенных словах содержится некоторый намек и на те вервия, которыми привязывались к рогам жертвенника жертвенные животные.

КОЛИЙ (Иер 29:21) - отец лжепророка Ахава, которому пр. Иеремия предсказал смерть от руки Навуходоносора.

КОЛИЙ (2Езд 9:23). см. Келаия.

КОЛОДА (Иов 13:27) - название особенного деревянного инструмента, в который забивались руки и ноги преступника. Тюремщик в Филиппах, которому были отданы под стражу Павел и Сила, не только заключил их в темницу, но и забил их ноги в колоду (Деян 16:24).

КОЛОДЕЗЬ, КЛАДЕЗЬ (Ин 1:6). С самых древних времен воду обыкновенно добывали чрез более или менее значительные углубления, производимые в земле. Вследствие трудности работ и ценности воды в пустыне кладези всегда весьма высоко ценились в Восточных странах. О них нередко упоминается в истории патриархов и их потомков, и многие местности получили свое название от колодцев (Быт 21:19-31, 24:11, 26:15-25). Кладези, упоминаемые в Свящ. Писании, в большинстве случаев вероятно были не более как обширные бассейны для принятия и сохранения воды, текущей из естественных ключей. Некоторые из оных в Палестине и окрестностях оной имеют значительную глубину и носят следы такой глубокой древности, что несомненно представляются теми же самыми кладезями, о которых мы читаем в Библии. Почти каждое селение на Востоке имеет свой собственный колодезь, как общее водохранилище для всех обитателей оного. Чтобы оградить колодцы от наноса песка, отверстия оных обыкновенно покрывались большим камнем (Быт 29:2, 3). Заваливать колодцы землею на Востоке всегда считалось и даже доселе считается делом враждебным и неприязненным (Быт 26:15), и незаконное присвоение себе прав на пользование оными, как своею собственностью, часто служило причиною серьезных ссор и раздоров (Быт 21:25). Городские Восточные женщины обыкновенно собирались и даже доселе собираются вечерами, и при том в значительном числе, при таких колодцах, чтобы черпать воду. Вода черпается бадьей, извлекаемой из воды посредством веревки и шеста. Иногда употребляют в дело волов для приведения в ход простой машины, посредством которой выкачивается вода. Если колодезь был глубок, и путешественнику было нечем почерпнуть из него воды, то он, конечно, лишался освежающего напитка для утоления своей жажды. В Восточных странах, где вода ценилась и ценится весьма высоко и где так трудно достать ее, она всегда считалась величественным образом обильных щедрот и благословений Божиих, тогда как недостаток в воде считался великим несчастьем. Наиболее замечательные кладези, упоминаемые в Свящ. Писании, суть следующие: Вифлеемский (2Цар 23:15), Беер, к в. от Иордана (Чис 21:16-18), Есек (Быт 26:20), колодезь Иаковлев (Ин 4:6), колодезь Агари (Быт 21:19) и др.

КОЛОДЕЗЬ ИАКОВЛЕВ (Ин 4:6) - происхождение названия явствует из вопроса, предложенного Самарянкою Иисусу: "Неужели Ты больше omцa нашего Иакова, который дал нам этот колодезь, и сам из него пил, и дети его, и скот его? (ст. 12). Место колодезя в настоящее время определено почти положительно. Колодезь выбит в скале и имеет 75 англ. футов глубины и, быть может, 9 футов в диаметре. Над ним устроен низкий каменный свод с узким отверстием. В некоторые времена года он совершенно высыхает, а в другие обильно наполняется водою. Отстоит от Иерусалима в 35 минутах пути. Поля, окружающие означенный колодезь, несомненно составляют тот самый участок земли, который дарствовал Иаков сыну своему Иосифу. В окрестностях Иерусалима находится много источников и кладезей ближайших к городу, чем кладезь Иаковлев. Несомненно, колодезь Иаковлев пользовался и особенным уважением у Евреев, так что городские женщины приходили на оный даже из города черпать воду. При этом колодезе, как известно из Еванг. повествования, Господь Иисус Христос беседовал с женою Самарянкою, удивил ее Своим всеведением, открыл ей духовность существа Божия и объявил Себя Мессиею. Утрудившись от пути и сидя у колодца. Он не преминул воспользоваться случаем оказать благодеяние духовно ослепленной и погибающей грешнице.

КОЛОНИЯ (Деян 16:12) - город или область, основанная и занятая Римскими гражданами, как например Филиппы. "Это первый город, говорит писатель кн. Деяний Апостольских, в той части Македонии - колония." Сим словом первоначально означалось известное число лиц посланных из Рима для заселения какой-либо отдаленной области, недавно завоеванной.

КОЛОССЫ (Кол 1:2) - город в ю.-з. части Фригии на р. Ликусе, близ Лаодикии и Иераполя (2:1). О нем упоминают Геродот в пятом веке до Р.Х., как о большом городе, и Ксенофонт, видевший оный; столетием позже еще в цветущем состоянии. В начале же Христианской эры город Колоссы значительно упал. Главным образом он сильно пострадал от землетрясения, бывшего только спустя несколько лет по написании ап. Павлом послания к Колоссянам. В средние века город был известен под именем Хоны, и в настоящее время известен под названием Хонас. Касательно чуда от архистратига Михаила, бывшего в Колоссах, или Хонах, исследователи древних Христианских событий относят оное к последующим векам, после века апостольского. Впрочем церковь св. архистратига Михаила с древних времен существовала в этом городе. Ныне это небольшая деревенька, при одном из скатов г. Хонас, при которой сохранились еще развалины древнего г. Колоссы. Был ли ап. Павел в Колоссах, когда писал свое послание к жителям оного, неизвестно, но по всей вероятности не был, что объясняется дальним расстоянием Колосс от Ефеса, в котором апостол имел главное свое местопребывание, что Колосс Яне не видели лица его (2:1) и что вера их известна ему только по слуху (1:4).

К КОЛОССЯНАМ ПОСЛАНИЕ написанное ап. Павлом, состоит из 4-х глав. По мнению древних и новейших толкователей Свящ. Писания, Церковь в Колоссах была основана Епифрасом, одним из учеников ап. Павла. Узнав от Епифраса об опасности, угрожавшей Колоссянам со стороны Иудействующих лжеучителей, рассеивавших между ними различные ереси и заблуждения, ап. Павел и написал к ним означенное послание. Прежде всего он утверждает в оном истину учения, преподанного им Епифрасом, и изображает Божественное величие Искупителя, которого они исповедуют и в которого веруют. Затем, свидетельствуя о Божестве Сына Божия, Спасителя мира, и об Его предвечном бытии, творчестве и совершении Им великой тайны искупления, апостол возбуждает Колоссян к высшей жизни во Христе, внушает им совлечься ветхого человека с делами его, и облечься в нового, по образу создавшего его, облекаясь в Христианские добродетели: милосердие, благость, смиренномудрие, кротость, долготерпение особенно в любовь, которая есть совокупность совершенства, и дружелюбие. Наконец ап. Павел дает более частные наставления относительно супругов, детей и родителей, господ и рабов, излагает Христианские обязанности как общественные, так и домашние. "Жены повинуйтесь мужьям своим... Мужья любите своих жен... Дети будьте послушны родителям вашим во всем... Отцы не раздражайте детей ваших... Рабы во всем повинуйтесь господам вашим по плоти... Господа оказывайте рабам должное и справедливое" (гл. 3, 4): такова главная сущность Христианского нравоучения, предложенного св. апостолом Колоссянам в означенном послании. Послание к Колоссянам со времен Иринея всеми признавалось за подлинное послание ап. Павла наравне с прочими его посланиями.

КОЛХОЗЕЙ (всевидящий) - имя двух лиц: Неем 3:15 - отец Шаллума, возобновившего врата водоема в Иерусалиме, во дни Ездры и Неемии. Неем 11:5 - из потомков Фареса, сына Иуды, дед Маасея.

КОЛЬЦА, ПЕРСТНИ (Быт 38:18 и др.). Кольца и перстни часто упоминаются в Свящ. Писании, как украшения. В древности их часто употребляли как и доселе еще употребляют различные народы для ношения в ушах, на запястьях, пальцах и даже в носу. Перстень, снятый Фараоном, царем Египетским, со своей руки и надетый на руку Иосифа (Быт 41:42), был с государственною печатью, которую обыкновенно носил великий или первый вельможа в Египте на своем пальце и которую прикладывал к царским указам. Потому дарствование сего перстня служило знаком возведения в почетное звание первого по царе сановника, или министра. О подобном же значении перстня упоминается и в Есф 3:10 - именно в ней говорится, что царь снял перстень с руки своей и отдал его Аману для скрепления царского указа об истреблении Иудеев (Срав. Есф 8:2-10). Ношение на руке перстней с печатями было очень распространено в древности. Помимо сего, в Библии находится несколько указаний и на другое употребление перстней и колец между Евреями, - так например перстни упоминаются в списке вещей, представленных тысяченачальниками и стоначальниками Израильскими Моисею, после поражения Мадианитян (Чис 31:50). Кольца упоминаются в числе украшений, носимых Еврейскими женщинами, о которых говорит пр. Исаия (3:21). Кольца, осыпанные драгоценными каменьями, находились в большом употреблении среди Евреев и упоминаются в Песн 5:14. Упоминаемый Господом в притче, отец блудного сына, по возвращении сына с раскаянием, приказывает своим рабам надеть на руку его перстень (Лк 15:21). Ап. Иаков говорит о золотых перстнях, как об украшении богатых (Иак. 2:2). Множество древних колец и перстней Египетских, Ассирийских, Греческих, Римских сохраняется доселе в Британском Музее и других, и большинство оных, конечно, много сходствует с настоящими, которые носятся и доселе, хотя они были и теперь чрезвычайно разнообразны по своей наружной отделке и материалу. В каком количестве носили Египтяне кольца и перстни на руках, можно заключить из того факта, что например на одной руке недавно найденной в Египте мумии их было до девяти штук.

КОМАР, КОМАРЫ (Мф 23:24) - маленькое, но очень беспокойное насекомое, принадлежащее к тому же самому разряду насекомых, как и москиты. Комары водятся в обилии по преимуществу в сырых местностях, но они редко являются днем, за исключением густых лесов. Раздражение кожи, вызываемое их укусом, происходит от едкой жидкости, вступающей в укушенное место. Наименование означенного насекомого встречается только однажды в Свящ, Писании, именно в указанной цитате. Впрочем слова Спасителя, обращенные к фарисеям: "вожди слепые, оцеживающие комара, а верблюда поглощающие"! представляют собою приточный образ речи. Слова эти имеют следующий смысл: вы с мелочною заботливостью стараетесь исполнить маловажные требования закона, желаете избежать нарушения его, тогда как опускаете из виду наиболее важные требования закона, как бы не замечая нарушения оных, и таким образом уподобитесь, по пословице, тем людям, которые выдувают из какого либо напитка попавшего комара, а проглатывают верблюда.

КОНИЯ - неизвестная местность, упоминаемая в Иудиф 4:4.

КОНЬ, КОНИ ИЛИ ЛОШАДИ (Быт 69:17). По свидетельству естествоиспытателей, отечеством лошади первоначально была Высокая Азия и в числе областей оной, быть может, Армения; в Сирии же, Аравии и Египте, как утверждают они, лошади не были туземные. Это мнение до некоторой степени справедливо, хотя дикий осел доселе еще считается туземным животным в Месопотамии, как и во времена Ксенофонта, и известно, что традиционные и монументальные указания на существование лошадей между народами Средней Азии относятся еще к самым отдаленным периодам их истории. Иероглифические изображения лошадей можно встречать на Египетских и Ассирийских памятниках. Впрочем во времена глубокой древности рабочим скотом у Евреев и других восточных народов по преимуществу считался вол и осел, а лошади верховые ли то, или колесничные, - употреблялись только царями и полководцами (Исх 14:9-23), потому-то лошадь ценилась у них очень дорого, и нам известно, что Египтяне отдавали Иосифу своих лошадей взамен хлеба во время голода. Египет в древнее время славился разведением лошадей, но у Евреев употребление и умножение коней не было поощряемо законом: "только чтобы он (т.е. Израиль), говорит Господь, не умножал себе, коней и не возвращал народа в Египет для умножения себе коней" (Вт 17:16). Причина сего запрещения кажется довольно ясно изложена в Ис 31:1-3. "Горе тем, которые идут в Египет за помощью надеются на коней и полагаются на колесницы, потому что их много, и на всадников, потому что они весьма сильны, а на святого Израилева не взирают и к Господу не прибегают! Египтяне - люди, а не Бог, и кони их - плоть, а не дух." Таким путем Евреи могли бы войти в непосредственные сношения с Египтом, что конечно отозвалось бы для них вредно в религиозно-нравственном отношении. Да притом и гористая местность Палестины не способствовала верховой езде. Впрочем во времена Соломона лошади были уже в большом употреблении между Евреями, и он вероятно выписывал их из Сирии и Египта (3Цар 4:26, 10:26-29, 2Пар 1:14-17). Лошади посвящались иногда языческим божествам (4Цар 23:11) и Божий пророки нередко описанием их разноцветных мастей предсказывали и обозначали различные будущие события. Так например пр. Захария представляет их рыжими, пегими, белыми, вороными (Зах 1:8, 6:2-6). Небесная помощь, оказанная пр. Елисею при известном случае, представлена в 4Цар 6:15-17 под видом колесниц и коней, именно вследствие отличительных свойств этого животного, его силы, быстроты и неутомимости бега. В Песн 1:8 жених уподобляет свою возлюбленную кобылице в колеснице Фараоновой, - сравнение несомненно представляющее для восточного воображения рельефное понятие о статности, красоте и грациозности. Лучшими лошадями конечно всегда считались Арабские лошади. В гористых и скалистых местностях, где не много находится удобных тропинок для проезда, копыта лошадей, очевидно, должны были быть очень крепкими и твердыми, езда верхом на лошадях считалась знаком особого достоинства (Ек 10:7). Конь прекрасно и живо описывается в кн. Иова: "Ты ли дал коню силу и облек шею его гривою? Можешь ли ты испугать его как саранчу? Храпение ноздрей его - ужас! Роет ногою землю и восхищается силою; идет навстречу оружию. Он смеется над опасностью и не робеет и не отворачивается от меча. Колчан звучит над ним, сверкает копье и дротик! В порыве и ярости он глотает землю и не может стоять при звуке трубы. При трубном звуке он издает голос: гу! гу! И издалека чует битву, громкие голоса вождей и крик" (Иов 39:19-25).

КОРАБЛЬ (Быт 49:13). Слова: корабль, корабельная пристань, в первый раз встречаются в благословении патр. Иакова Завулону: "Завулон при береге морском будет жить, и у пристани корабельной и предел его до Сидона." Впрочем Евреи сами по себе никогда не были склонны к морским путешествиям и предприятиям. Их торговля с отдаленными странами производилась большею частью или сухим путем, или через посредство других народов, более склонных в мореплаванию. Даже в лучшие времена своей истории, Евреи не имели у себя постоянных корабельных судов и обычно довольствовались рыбачьими лодками, лавировавшими вдоль берегов Средиземного моря, или по водам Галилейского моря. Эти рыбачьи суда несомненно были небольшого размера, грубой отделки и, как видно из Евангельского повествования, нередко подвергались опасности крушения от сильных ветров, волновавших при непогоде Галилейское море. Когда Соломон строил корабль в Ецион-Гавере, при восточном береге Черного моря, он должен был пользоваться помощью корабельщиков царя Хирама, хорошо знакомых с морем (3Цар 9:26-28); впрочем из сравнения с параллельным местом оказывается, что самые корабли были присланы Соломону Хирамом, царем Тирским, и что строенье оных главным образом было обязано искусству Тирских кораблестроителей (2Пар 8:18). Мы знаем также, что, при другом случае, Иосафат заготовил себе корабли в той же самой гавани и что они не дошли до Офира, так как разбились в Ецион-Гавере и когда Охозия предложил ему участвовать в возобновлении морской экспедиции, то Иосафат не согласился на это (3Цар 22:48). Из 2Пар 20:35-37 известно, что Иосафат и Охозия участвовали сообща в первом предприятии и что означенное предприятие было осуждено Богом. Мы не можем с достоверностью определить. когда впервые начали заниматься кораблестроением, так как о них мало говорится в первых книгах Библии за исключением например разве того, что Иаков говорит в своем пророчестве Завулону о корабельной пристани; из чего можно заключить, что торговые сношения с чужеземными народами на морском берегу Финикии были уже распространены между Хананеями и во времена Иакова (Быт 49:13). Валаам в своем пророчестве указывает на корабли из Киттима (Чис 24:24) и сам Моисей в одном месте упоминает о кораблях, на которых, как говорит он, Господь возвратит народ свой в Египет (Вт 28:68). Иов говорит о легких ладьях (Иов 9:26) и из кн. Судей известно, что колено Даново уже издавна владело кораблями (5:17). При всем том очевидно, что первыми моряками, с которыми вступили в сношение Евреи, были Финикияне. Знаменитые Фарсийские корабли, без сомнения, были из Финикии, и должно отдать справедливость, что они действительно строились весьма прочно и отличались своею величиною и удобствами. Пр. Иезекииль, изображая славу и величие Тира, ясно дает видеть, что Финикийские корабли не только имели прочное устройство, иногда роскошное убранство, но и совмещали в себе все приспособления для производства обширнейшей, мировой торговли (Иез 27:4-25). Иоппия (Яффа) была почти единственной гаванью у Евреев, и корабли, входившие и выходившие из оной, были по преимуществу Финикийские. Тир и Сидон считались первыми приморскими корабельными городами древнего мира. В позднейшие времена, из нескольких мест Нового Завета мы видим указания и на корабли, принадлежавшие Римлянам и другим народам, не редко приспособленные для дальних и долгих путешествий. Книга Деяний Апостольских в особенности сообщает не безынтересные подробности о кораблях и навигации в древнее время. Лица желающие основательно ознакомиться с означенным вопросом с большою пользою для себя могут читать повествования о морских путешествиях и кораблекрушении ап. Павла. изложенные особенно живо в указанной книге.

КОРАЛЛЫ (Иез 27:16) - (от Еврейск. глагола: быть красным). Под кораллами обыкновенно разумеют морские роговые или известковые произведения с ветвями и отраслями, без корней и листьев, образуемые мелкими животными, именно полипами, стоящими почти на последней ступени животной жизни. Кораллы и произведения оных служили предметом торговли с Тиром и были хорошо известны древним. Они бывают разнообразного цвета и различной величины. Постройки полипов бывают иногда столь громадны, что образуют собою основания целых островов и намного миль составляют опасные для кораблей коралловые рифы. Из кораллов обыкновенно делают бусы, ожерелья и другие украшения, для чего особенно ценными считаются красные кораллы. Иов упоминает о кораллах в связи с жемчугом (28:18). Пророк Иеремия, оплакивая бедственное положение своего отечества во дни пленения и сравнивая настоящее состояние князей народа с прежним их состоянием, говорит, что они телом были красив коралла и вид их был как сапфир (Плач. 4:7). Таким образом он дает видеть, что кораллы были очень красивы. Пророк Иезекииль о кораллах говорит, что ими и рубинами Армяне платили Тирянам за их товары (27:16). Таким образом кораллам усвояется великая ценность и они составляли один из предметов обширной торговли Тирян. Кораллы обыкновенно добываются в Средиземном море, но лучшие из них в Чермном или Красном. Плиний в своей Естественной Истории говорит о кораллах следующее: жители Индии ценят кораллы также высоко как и жемчуг. Их жрецы и предсказатели приписывают кораллам даже нечто священное, утверждая, что они обладают силою предохранять от опасностей тех. которые носят при себе кораллы, потому-то они делаются особенно ценными вследствие двух условий: вследствие суеверия и вследствие своей красоты.

КОРЕЙ (плешивый, лысина) - имя следующих лиц: Быт 36:5 - из старейшин Идумейских, сынов Исава. Пар 2:43 - из рода Иудина, один из потомков Халева. Чис 16:1 - старший сын Ицгара, правнук Левия. Домогаясь присвоить себе первенство власти, он вступил, вместе с Авироном и Дафаном в заговор против Моисея и Аарона. К ним присоединилось еще 250 других именитых лиц из сынов Израилевых. В наказание за возмущение Дафан, Авирон и Авнон с семействами и со всем имуществом были поглощены землею. Та же участь постигла и Корея кроме сынов его. Прочих 250 человек явившихся с кадильницами попалил огнь от Бога, и вследствие продолжавшегося возмущения умерло при этом 14,700 человек (Чис 16). После сего первосвященство за домом Аарона подтверждено от Бога чудом прозябшего жезла (Чис 17:8). Впрочем, во время означенного бедствия, сыны Кореовы, как не принимавшие участия в возмущении, были пощажены Богом (Чис 26:10-11) Из последующей истории видно, что из рода Корея н выходили известные певцы, как-то Эман с сыновьями; верные привратники, как-то: левит Коре и служители при доме Божием (1Пар 6:33, 9:19, 26:1-9) и храбрые и сильные воины (1Пар 12:6).

КОРИАНДРОВОЕ СЕМЯ (Исх 16:31. Чис 11:7). Кориандровое деревцо, или кустарник, составляет растение однолетнее и вообще растет в Египте, Палестине и Китае и на ю. Европы; особенно распространено оно в Англии, в графстве Ессек. Семена его кругловатые и душистые; в сушеном виде приятные на вкус и часто продаются в сахаре на базарах Востока. В кн. Исход в указанной цитате говорится, что крупинки манны, падавшей в пустыне, походили на кориандровое семя. У Египтян листья кориандра употреблялись в сыром виде вместо салата, как вкусная зелень, а семя шло для приправы в кушанья.

КОРИНФ (Деян 18:1) - знаменитый город древней Греции, в которой прожил 1 1/2 года ап. Павел и где он основал известную Церковь, в которой и написал впоследствии два обширных послания. Город назывался первоначально Эфира и был расположен на перешейке, соединяющем Пелопонез с твердою землею, при подошве скалистого холма, на котором находилась крепость Акрокоринф, и имел две гавани: Кеихрейскую и Лехеискую. Важность Коринфа, как коммерческого города, имевшего обширные, торговые сношения с Востоком и Западом и служившего крепким оплотом для защиты перешейка, признавалась всегда и всюду. Во время посещения ап. Павлом Коринфа, он был местопребыванием Римского проконсула Галлиона, брата Сенеки, но в цветущие дни своего существования Коринф был уже сильно развращен. Безнравственность его жителей обратилась даже в притчу. Истмийские игры и Коринфские зрелища привлекали в Коринф толпы безнравственных чужеземцев, а при храме Венеры находилась тысяча жриц, предававшихся распутству в честь языческой богини. Самые низкие страсти боготворились в лице языческих богинь в том самом городе, который придал архитектуре столько величия и красоты. Пресловутая простая бочка, в которой лежал и грелся на солнце на одной из Коринфских улиц Диоген, служила громким протестом против городского разврата, тщеславия и роскоши. Много перемен совершилось с Коринфом в течении столетий, но безнравственность его жителей не изменилась к лучшему. Консул Муммий сжег Коринф, но Юлий Цезарь возобновил его и сделал из него Римскую колонию, населив оную вольноотпущенниками. Городская военная добыча, состоявшая преимущественно из фарфоровых и серебряных изделий, по своей отделке и изяществу ценилась в Риме весьма высоко, так как Италия едва ли могла вырабатывать что либо подобное. Если Афины всецело были преданы идолопоклонству, то Коринф также всецело был предан роскоши, разврату и диким оргиям, оставаясь в сущности не менее идолопоклонническим чем и Афины. Главным божеством приморского города был Нептун; в честь его имелся особый свящ. источник. Храмов и идолов в этом городе было великое множество, со статуями Аполлона и Венеры. Искусства и архитектура Коринфа стояли на высшей степени того времени. Светские историки свидетельствовали о Коринфе, как о светиле и украшении всей Греции. Впрочем город не менее славился, как уже замечено выше, своею распущенностью и развратом. Порок царствовал повсюду и роскошь заражала собою все классы общества. Женская скромность сделалась почти неизвестною и самое название Коринфянка, обращаемая к женщине, сделалось синонимом вольной женщины. При таком-то упадке общественной нравственности ап. Павел прибыл в Коринф с чистым Евангельским благовествованием около 52 г. по Р.Х. В этом городе он трудился с большим успехом, и апостольское его служение здесь было ознаменовано многими чудесными знамениями Божественной милости.

Один из путешественников, посетивший Коринф в 1821 г., - год в который с освобождением Греции, Коринф вошел в состав нового Греческого королевства, - говорит, что небольшое число его жителей состояло преимущественно из солдат, и что хотя в означенное время и оставалось еще значительное число развалин, свидетельствовавших о древнем величии города, но они быстро исчезают теперь, так как Турки из обломков древних капителей и колонн строят себе дома. Во время Греческого восстания, Коринф так часто подвергался нападениям и пожарам, что в настоящее время не осталось ни одной колонны Коринфского ордена в том самом городе, по имени которого и назван орден. Семь колонн храма уцелели доселе, но они полуразрушены, и при том Дорического ордена. В настоящее время этот древний город называется Куронто и имеет около 4,000 жителей.

К КОРИНФЯНАМ ПЕРВОЕ ПОСЛАНИЕ АП. ПАВЛА состоит из 16 глав. По отшествии ап. Павла из Коринфа, в этом городе явились лжеучители, унижавшие апостола и научавшие Христиан или обращаться к Иудейским обычаям, или предаваться чувственным удовольствиям. Распространились соблазны, возникли распри. Коринфяне разделились на секты: одни называли себя Павловыми, другие - Кифиными, третьи - Аполлосовыми, иные - Христовыми (1Кор 1:12). Находясь в означенное время в Ефесе, апостол для вразумления Коринфян и написал свое первое послание. Он обличает в нем Коринфян за их бесполезные суетные споры о превосходстве того или другого проповедника Евангелия и увещевает к единодушию, искоренению сладострастия и исправлению других злоупотреблений, разрешает недоумения относительно девства и брачного состояния, предостерегает от участия в языческих пиршествах, внушает хранить в церкви благочиние во время совершения Таинства Причащения; учит о различии и употреблении духовных дарований и о преимуществе любви, располагает верующих к благотворению. Догматическое учение о воскресении мертвых (гл. 15) есть одно из возвышеннейших и разительнейших по своей силе и неотразимости доказательств в означенном послании.

К КОРИНФЯНАМ ВТОРОЕ ПОСЛАНИЕ АП. ПАВЛА состоит из 13 глав. Вслед за первым своим посланием к Коринфянам, апостол отправил в Коринф Тита с целью узнать, какое оно произвело действие среди их, и, между прочим, собрать милостыню в пользу бедных Палестинских Христиан. Тит сообщил апостолу, что его послание имело благоприятное действие, что Коринфяне приняли оное с благоговением, и что поведение Христиан постепенно исправляется, но к этому он присовокупил и то, что замедление апостола в пришествии к ним подало повод некоторым лжеучителям к различным клеветам на него, именно, что будто Павел боязлив, не тверд в своих обещаниях и, следовательно (говорили они), не тверд и в своем учении. Чтобы рассеять эти подозрения, апостол излагает причины, по которым не мог прибыть в Коринф, указывает на преимущества Нового Завета и служителей, сравнительно с Ветхим, убеждает Коринфян жить свято и быть щедрыми, распространяется о своих апостольских трудах, бедствиях и откровениях, и угрожает, по прибытии своем к ним, употребить против них даже меры строгости. Вообще, характер сего послания по преимуществу есть апологетический. Особенно замечательно в означенном послании то место, в котором апостол говорит о своих немощах и о силе благодати Божией, совершающейся в немощах (гл. 12). Заканчивается послание следующим благожеланием апостола: "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Св. Духа со всеми вами. Аминь" (2Кор 13:13).

КОРИЦА (Исх 30:23, Прит 7:17, Песн 4:14, Сир 24:17, От 18:13) - душистая ароматическая кора, снимаемая с дерева, из породы лавровых и называемого на славянском языке киннамоном. Истолченная в порошок, она, как ароматическое вещество, входила в состав священного благовонного мира, которым помазывались Скиния, свящ. сосуды и свящ. лица (Исх 30:23-33). Дерево корицы воспитывалось и в заповедном саду Соломона (Песн 4:14). Корица упоминается также в числе других ароматических специй в книгах Притчей Солом. 7:17, Песн. Песней 4:17, От 18:13, причем в последней цитате она стоит на ряду с другими товарами и благовонными веществами, составлявшими, как известно, предмет торговли Евреев с Вавилоном. Аравитяне имели коммерческие сношения с Цейлоном и Индиею с древних времен, так как они были первыми мореплавателями в Индийском океане и потому вывозили оттуда это благовонное вещество. Впоследствии времени Евреи и Финикияне получали оное через Мадианитян, вывозивших корицу с берегов Черного или Красного моря. Лучшая корица в настоящее время доставляется с о. Цейлона, а также с берегов Малабара (см. Касия).

КОРИЧНЕВОЕ ДЕРЕВО см. Корица.

КОРНИЛИЙ (Деян 10:1) - Римский сотник Италийского полка, стоявшего в Кесарии, где он и жительствовал. Хотя Корнилий и был язычник, но несмотря на то отличался своею благочестивою жизнью, а именно: боялся Бога со всем домом своим, творил много милостыни народу и всегда молился Богу (Деян 10:2). Однажды во время молитвы ему было видение Ангела и откровение от Бога - призвать ап. Петра для принятия от него слова спасения, что он немедленно и исполнил. Единовременно с этим и ап. Петр имел сверхъестественное видение и откровение, и Дух Божий повелел ему идти с посланными от Корнилия. Обстоятельства чудесного видения ап. Петру касательно призвания язычников к спасению и подробности свидания апостола с Корнилием и его крещения со всем домом изложены в 10 и 11 главах кн. Деяний Апостольских. Тогда-то наконец, восклицает св. Иоанн Златоуст, открылась дверь язычникам. По свидетельству Иеронима, Корнилий устроил Христианскую Церковь в Кесарии, а по другому преданию, он был епископом и совершил много чудес. О дальнейшей жизни Корнилия в Свящ. Писании ничего более не говорится. Память его празднуется Церковью 13 сентября. По свидетельству Евсевия, еще в IV в. по Р.Х., в Кесарии показывали путешественникам купель, в которой, по преданию, ап. Петр крестил Корнилия Сотника; на месте дома его, по словам блаж. Иеронима, была воздвигнута церковь, но в настоящее время не только означенный храм, но и самый город Кесария лежат в развалинах.

КОРОВА (Быт 41:2, 1Цар 6:7-12). см. Скот, Скотоводство.

КОРШУН (Лев 11:14). см. Ястреб.

КОС (Деян 21:1) - название небольшого острова, из группы Спорадских, в Эгейском море, против Карийских городов Книда и Галикарнасса. Главный город острова тоже Кос. Здесь приставал на некоторое время ап. Павел, возвращаясь в Иерусалим из Греции и Македонии после третьего своего путешествия. Остров издревле славился своим плодородием, виноделием и приготовлением дорогих шелковых материй, равно как и тем, что считался родиной двух знаменитых мужей древности - Апеллеса и Гиппократа. В настоящее время называется Станхио и доселе известен своими лимонами, равно как кленовыми и сахарными деревьями.

КОСМАТЫЕ (Ис 13:21). Означенное слово в Лев 17 переведено словом: идолы, а в 4:24 той же книга словом козел. Это измышление Греческой мифологии, именно - животное составленное из человека и козла и считавшееся божеством лесов и тенистых рощ. Буквально это слово означает волосастых и косматых чудовищ, а выражение: "И косматые будут скакать там," - собственно означает, что местность сделается пустою, дикою, необработанною.

КОЦ (терн; 1Пар 4:8) - один из потомков Иуды, отец Анува и Цовева.

КОШКА (Посл. Иерем. ст. 21) - слово встречается только однажды в Библии, именно в указанной цитате. Им обозначается хорошо известное домашнее животное, искусное в ловле крыс и мышей, ради чего их и держат в домах и лавках. Кошки в древнем Египте считались некогда свящ. животными и потому-то, когда издыхали, то подвергались процессу бальзамирования. В указанной цитате пр. Иеремия ясным образом изображает ничтожество идолов - этих мнимых, языческих божеств, так как "на тело их и на головы их налетают летучие мыши и ласточки и другие птицы, лазают также по ним и кошки."

КРАПИВА (Прит 24:31, Соф. 2:9) - хорошо известное дикое растение, листья которого усеяны колючками, производящими острый зуд и нечто в роде обжога, если до них дотронуться рукою. Намоченные водою, равно как и завянувшие крапивные листья теряют свою силу. Обилие крапивы служит признаком запустения и необработанности почвы. "Проходил я мимо поля человека ленивого и мимо виноградника человека скудоумного. И вот все это заросло терном, поверхность его покрылась крапивою," говорит Соломон (Прит 24:31). "Моав будет как Содом и сыны Аммана будут как Гоморра, достоянием крапивы, соляною рытвиною, пустынею на век," именем Господним сказал пр. Соф 2:9. Приблизительно то же о значении крапивы говорится и в Ис 34:13 и Ос 9:6. Крапива растет и у нас повсюду около жилья, по пустырям, заборам, огородам и пр. Цветет с половины июня все лето до поздней осени.

КРАСКА В Библии представляются различные отдельные цвета красок, как-то: белая (Иер 18:14), черная (Песн 1:4) красная (Быт 25:25-30), багряная или пурпуровая (Исх 26:1, Дан 5:7), зеленая (Ис 37:27 и др.). Высоко ценилась в древности краска пурпуровая или багряная.

КРАСНОЕ ДЕРЕВО (3Цар 10:11-12) - ценное дерево, растущее в Ост-Индии на о. Цейлоне и в разных местах Африки и составлявшее издревле важный предмет торговли. При Соломоне оно в обилии привозилось из Офира, и Соломон сделал из него перила и лестницу в Доме Господнем, также гусли и псалтири для певцов (2Пар 9:10-11). Несомненно, под красным деревом в Свящ. Писании разумеется всемирно известное сандальное Восточное дерево, так высоко ценимое за свой красный цвет, твердость и удобство к превосходной полировке.

КРАТИТ (властитель; 2Мак 4:29) - начальник острова Кипра, и потом Иерусалимской крепости, получивший это звание от Антиоха IV Епифана.

КРЕПОСТЬ Означенное слово в военном смысле означает какое либо место, укрепленное искусством, природою, или совокупно тем и другим. В Св. Писании это слово совмещает в себе понятие и об укрепленных городах, которые находились уже в земле Ханаанской, прежде чем Израильтяне овладели ею (Чис 13:29). До введения у Евреев в воинское дело артиллерии, в современном смысле, даже во всякой местности, которая была естественно удобна и доступна легко было построить такие каменные ограды и защиты, которые с большим трудом могли быть разрушены нападающими, и которые делались доступными для нападающего только при помощи осадных лестниц, или долговременного обложения войском, или продолжительного томления осажденных голодом. Древние крепости нередко выдерживали очень долгое время нападения многочисленных войск, так например Израильтяне не могли овладеть крепостью Иерусалимом до самого времени царствования Давида (2Цар 5:7 и след.). Последняя осада Самарии продолжалась три года. Город в древние времена по необходимости должен был делаться крепостью; посему-то библейское выражение: построить город (Быт 4:17) - значило то же самое, что и воздвигнуть крепость. Укрепления в древние времена были очень просты; они состояли из одной или нескольких стен с бойницами и башнями по средине. Каменные стены строились настолько твердо и были так широки, что вдоль оных могли проезжать колесницы, и так иногда высоки, что на них в некоторых случаях было очень трудно взобраться даже по штурмовым лестницам. Таковы например были стены Вавилона. Изображения различных видов древних укреплений доселе еще можно видеть на Ассирийских памятниках. Древние крепости вообще имели более грозный и внушительный вид, чем в настоящее время, когда для избежания разрушительных действий, производимых боевыми орудиями, при постройке крепостей необходимо требуется как можно менее каменной кладки. Нередко кругом крепостей тянулись рвы или канавы с водою. Ворота в крепостях укреплялись особенно сильно и охранялись особенно заботливо. Кроме наружных стен внутри некоторых крепостей находилось еще понескольку башен, в которые спасались осажденные, как в последнее свое убежище (Суд 9:46 и др.). Особые крепости строились в городах и селениях для защиты оных от грабежа и разбоя (Вт 3:5 и сл.) и в горах, как места временного убежища (Суд 6:2), из которых при всяком удобном случае можно было делать набеги и нападения. О различных видах крепостей и укреплений очень нередко упоминается в Св. Писании.

КРЕСТ см. Распятие.

КРЕЧЕТ (Вт 14:13) - из хищных птиц, род коршуна, названный так по быстрому полету. Эта птица считалась нечистою по обрядовому закону Моисееву. Кречеты слетаются во множестве на полях сражений и битв и питаются трупами и падалью, принося пользу в том отношении, что очищают воздух от разных вредных миазмов, происходящих от гниения трупов и могущих произвести заразу. Сильная острота зрения кречетов и коршунов дает им возможность видеть добычу на громадном расстоянии. !Глаза его (орла) смотрят далеко!, говорится в кн. Иова при исчислении чудес творения. Орел (39:29) принадлежит к одному и тому же семейству с кречетом и коршуном. В другом месте той же книги об означенных хищных птицах говорится так: "Стези туда не знает хищная птица, и не видал ее глаз коршуна! (28:7), Чем несомненно указывается на их особенную остроту зрения.

КРЕЩЕНИЕ есть Таинство, в котором верующий при троекратном погружении тела в воду, с призыванием Бога Отца и Сына и Св. Духа, умирает для жизни плотской, греховной и возрождается от Духа Святого в жизнь духовную, святую. "Если кто не родится от воды и Духа, сказал Господь, не может войти в царствие Божие" (Ин 3:5). Крещение водою начал Предтеча Христов Иоанн "Иоанн крестил крещением покаяния, говоря людям чтобы веровали в грядущего по нем, т.е. во Христа Иисуса" (Деян 19:4). Потом Иисус Христос примером Своим освятил крещение, приняв оное от Иоанна. Наконец по воскресении Своем Он дал апостолам торжественное повеление: "Идите, научите все народы, крестя их во имя Отца, и Сына, и Святого Духа." Самое важное в священнодействии крещения - троекратное погружение в воду, во имя Отца, и Сына, и Святого Духа. От того кто желает принять крещение, требуется покаяние и вера, почему и читается перед крещением Символ веры. "Покайтесь и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, и получите дар Святого Духа" (Деян 2:38). "Кто будет веровать и крестится, спасен будет" (Мк 16:16). При крещении совершаются следующие обряды: 1) Пред самым крещением произносится троекратное отрицание от диавола, который силою и именем Иисуса Христа отгоняется от крещаемого. 2) Вода для крещения освящается частью молитвами и призыванием Св. Духа, а частью крестным знамением, которое троекратно в оной изображается освященным елеем. 3) Крещаемый погружается в воде троекратно во имя трех Лиц Св. Троицы. 4) На него надевается белая одежда, чем означается чистота души и непорочность Христианской жизни. 5) На него возлагается крест для всегдашнего напоминания заповеди Христовой: "если кто хочет идти за Мною, отвергнись себя и возьми крест твой и следуй за мною" (Мф 16:24). 6) Крещаемый и восприемники с возженными свечами троекратно обходят купель, чем означается победоносное шествие, духовная радость и духовное просвещение. 7) Крещаемому постригаются власы, что, как видно из молитвы читаемой при сем действии, совершается по слову апостола Павла, заповедавшего нам вся во славу Божию творить. О тех, которые грешат после крещения должно думать, что они виновнее в грехах своих, нежели некрещеные в своих, потому что те имели от Бога особенную помощь к добру, и отвергли ее. "Если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, говорит ап. Петр, опять запутываются в них, и побеждаются ими; то последнее бывает для таковых хуже первого" (2Пет 2:20). Но и для согрешивших после крещения есть особое средство получить прощение грехов, именно: Покаяние.

КРЕЩЕНИЕ ГОСПОДНЕ (Мф 3:13-17, Мк 1:9-11, Лк 3:21-22). Когда крестился народ от Иоанна, в то время приходит из Назарета на Иордан к Иоанну Иисус и просит у него крещение. Иоанн, еще из детства зная необыкновенно святую жизнь Его, удерживал Его и говорил: "мне надобно креститься от Тебя, а Ты ко мне приходишь?" Но Иисус сказал ему: "теперь не время говорить об этом; нам надобно исполнить то, к чему мы призваны. Тогда Иоанн допускает Его к крещению. Так как Безгрешному нечего было исповедывать пред Иоанном, как исповедывался пред ним народ, то, погрузившись в Иордане, Иисус тотчас вышел из воды, и молился. И вдруг Иоанн увидал, что разверзаются небеса, и Дух Святый, в телесном виде, как голубь, сходит и ниспускается на Иисуса. И вот был с небес голос к Нему: "Ты Сын Мой возлюбленный; в Тебе все Мое благоволение!" Праздник Крещения Господня или Богоявления совершается Церковью 6-го января, с водоосвящением.

КРИСКЕНТ (растущий; 2Тим 4:10) - один из 70 апостолов, сотрудник ап. Павла, посланный им в Галатию, где он проповедовал Евангелие и был епископом. По преданию, мученически скончался при Трояне. Память его совершается Церковью 4 января и 30 июля.

КРИСП (кудрявый; Деян 18:8) - главный начальник синагоги в Коринфе, который со всем своим домом был крещен ап. Павлом (1Кор 1:14). В Постановлениях апостольских говорится, что впоследствии он был епископом Эгинским (в Киликии). Память его 4 января.

КРИСТАЛЛ (Иез 1:22). Вероятно, под сим названием разумеется так называемый в настоящее время горный хрусталь, один из самых красивых драгоценных камней, совершенно прозрачный и похожий на самое чистое стекло. Это один из прекраснейших видов кварца и считался в древнейшие времена по своей ценности наравне с золотом (Иов 28:17). Слово кристалл само по себе есть Греческое слово, значащее: лед, и, как кажется, прилагалось ко всем блестящим и твердым минералам, вследствие общего поверья, что они состояли из необычайных заморозков под влиянием особенного холода (Иов 37:10).

КРИТ (Тит 1:5) - один из больших островов в Средиземном море. Западная оконечность его лежит на ю.-з. от Морей, а восточная на ю.-з. от Родоса. Остров имеет 160 англ. миль в длину, и в ширину от 6 до 36 англ. миль. Настоящее название острова Кандиею произошло от укрепленного г. Кандии, построенного Сарацинами, почти в средине северного берега оного. Остров очень горист, впрочем на нем встречаются и очень плодородные равнины, на которых в обилии произрастают пшеница, виноград, оливковые, лимонные и апельсинные деревья. Древняя история Крита покрыта мраком баснословных преданий. Из многих утесистых мысов его известен мыс Салмян (Деян 27:7) на восточном конце острова. Из пристаней Критских упоминаются в Св. Писании так называемые Хорошие пристани близ г. Ласеи и пристань Финик на ю.-з. стороне (Деян 27:8-12). Близь первой пристани плыл ап. Павел во время своего путешествия в Рим, а у второй останавливался на некоторое время. Последняя пристань, как можно судить по апост. повествованию, была удобна для перезимовки (ст. 12). Ап. Павел посетил остров Крит вместе с Титом, вероятно уже в последние годы своей жизни, и отбыв с острова, оставил здесь Тита, для того, чтобы он довершил недоконченное, и поставил по всем городам пресвитеров (Тит 1:5). Из послания апостола к Титу видно, что на острове проживало много Иудеев, что подтверждается и И. Флавием (Войны II, 71). Из них вероятно составилось впоследствии первое ядро Христовой церкви на о. Крите, так как Критяне вместе с прочими находились в день Пятидесятницы в Иерусалиме и, вероятно, услышав проповедь ап. Петра, вместе с другими обратились ко Христу (Деян 2:11). Нравственность Критян язычников вообще стояла на очень низкой степени, Эпименид, стихотворец, живший за 600 лет до Р.Х. и сам уроженец Крита, говорит о них следующее: "Критяне всегда лжецы, злые звери, утробы ленивые." Это свидетельство признает справедливым и повторяет сам ап. Павел в послании к Титу 1:12. Выражение говорить по Критски служило у Греков синонимом лжи и обмана. О. Крит в течении столетий потерпел много бед и перемен вследствие различных войн и других несчастий, находясь с 1668 г. под властью Турок, пока наконец в 1867 г. на острове вспыхнуло восстание Критян против Турции, доставившее Криту независимость и протекторат Англии.

КРОВЛЯ (Мф 10:27). В жилищах Евреев, как и вообще на Востоке, благодаря сухой большею частью погоде, устроялись кровли плоские, с решеткою по краям (Вт 22:8), только средина кровли немного возвышаема была для стока дождевой воды. Обыкновенно на кровлю вели две лестницы, одна изнутри дома, а другая прямо с улицы (Мф 24:17). Такого устройства крышею Евреи, как и нынешние жители Востока, пользовались весьма разнообразно. На кровле искали прохлады и свежего воздуха (2Цар 11:2, Дан 4:26), в летнее время и спали (1Цар 9:26), любили там и беседовать (1Цар 9:25) и предаваться уединенным думам (Исх 15:3, Иер 48:38), ставили там (Неем 8:16), по обычаю праздника, кущи и выполняли разные религиозные действия (4Цар 23:12, Иер 19:3, Соф. 1:5, Деян 10:9). Кровли служили иногда и для общественных дел (2Цар 16:22), между прочим и для разных публичных объявлений.

КРОВЬ ЖИВОТНЫХ (Быт 9:4, Лев 17:11-14, Вт 12:23). Когда Ною и его потомкам было дозволено Богом употребление всякой животной пищи, то при сем нарочито воспрещено - не употреблять в пищу крови животных. "Душа тела в крови" (Лев 17:11, говорится в книге Левит и еще: "кровь есть душа" (Вт 16:23). Означенное запрещение неоднократно повторяется в законе Моисеевом, как по отношению к обыкновенной пище, так равно и по отношению к тем животным, которых снедали по совершении свящ. обрядов и торжеств (Лев 3:17, 7:26,27 Вт 12:16,23,24, 15:23). Нарушавшие это постановление закона подвергались смерти (Лев 7:27, 17:10). Впрочем при одном случае оно было нарушено войском Саула (Цар 14:32) и неоднократно нарушалось Евреями в позднейшие времена (Иез 33:25). В настоящее время означенное постановление о неупотреблении в пищу крови считается не всеми Христианами обязательным для себя, хотя апостолы и преемники их и соблюдали строго Моисееве предписание (Деян 15:29). Главная причина, по которой воспрещалось законом Моисеевым употребление в пищу крови, несомненно заключалась в том, что кровь главнейшим образом посвящалась Богу. "Да и все почти по закону, говорит ап. Павел, очищается кровью и без пролития крови не бывает прощения" (Евр 9:22). Таким образом кровь жертвенных животных почиталась священною и служила средством очищения, искупления, умилостивления и примирения с Богом. Очевидно, сама по себе кровь не могла служить ценою уничтожения грехов и искупления (Евр 10:4-31) и получала свое особенное значение только в том отношении, что служила преобразованием другой, Высшей крови, которую пролил на кресте за род человеческий Господь Иисус Христос и которая одна может очищать нас от всякого греха (1Ин 1:7).

КРОКОДИЛ или ЛЕВИАФАН (Иов 40:20) - название громадного, змееподобного морского животного, подробно описанного в указанной главе кн. Иова. По всей вероятности, крокодил и левиафан названия тождественные. Несомненно, он считался морским чудовищем, тогда как бегемот описанный в предыдущей главе, считался чудовищем земноводным. То же самое животное, по-видимому, должно разуметь и в других местах Свящ. Писания, где говорится о левиафане (Ис 28:1, Пс 103:26). Псалмопевец аллегорически изображает под сим названием жестокосердого властелина Египетского Фараона в следующих словах: "Ты (т.е. Господь) сокрушил голову левиафана" (Пс 73:14). То же самое слово употребляется в кн. Исаии, в качестве символа для означения враждебного Евреям царства Вавилонского (Ис 25:1). Крокодилы, как это хорошо известно, боготворились большинством Египтян, и некоторые местности оного нарочито были посвящены обоготворению крокодилов и выделке из их кожи мумий. Между Ассирийскими изваяниями глубокой древности мы встречаем и крокодила, иначе левиафана (Zayard "Ниневия" Т. II, стр. 438). Один из видов крокодила находился некогда и в Сирийских реках. Крестоносцы назвали озера близ Марата Крокодиловыми озерами. Скелет этого чудовищного пресмыкающегося недавно был найден в русле одной из Палестинских рек.

КРОТ (Лев 11:29, Исх 2:20) - хорошо известное насекомоядное животное, величиною с крысу, замечательное в том отношении, что живет под землею. Тело его покрыто бархатистою шерстью; имеет очень маленькие глаза. Переходя под землею с места на место, образует длинные подземные ходы и разбрасывает землю по сторонам в виде мелких кучек. По закону Моисееву отнесен в разряд животных нечистых (Лев 11:29). Восточный крот отличается от Европейских видов тем, что вовсе не имеет глаз, и потому в Вавилонском Талмуде называется ashuth, т.е. животным безглазым. Он длиною с ладонь, имеет большую круглую голову, и два небольших отверстия для ушей; у него очень выдаются четыре зуба, хвоста нет. Выражение находящееся в Ис 2:20 - бросать серебряных и золотых идолов кротам и летучим мышам, несомненно означает ничтожество идолов и презрение к ним.

КРОТОСТЬ, КРОТКИЙ (Мф 5:5) - есть тихое расположение духа, соединенное с осторожностью, чтобы никого не раздражать и ничем не раздражаться. Особенные действия Христианской кротости состоят в том, чтобы не роптать не только на Бога, но и на людей, когда происходит что либо противное нашим желаниям, не предаваться гневу, не превозноситься. Господь обещает кротким, что они наследуют землю. Сие обещание в отношении к последователям Христовым вообще есть предсказание, которое исполнилось буквально: ибо постоянно кроткие Христиане, вместо того чтобы быть истребленными яростью язычников, наследовали вселенную, которою прежде обладали язычники. Дальнейшее значение сего обетования в отношении к Христианам вообще и порознь есть то, что они получат наследие, по выражению Псалмопевца, на земли живых, там, где живут и не умирают, то есть, получать вечное блаженство. см. Пс 26:13.

КРЫЛО ХРАМА (Мф 4:5) - перила, окружавшие снаружи верх храма, вышина которого простиралась до 100 локтей, т.е. до 23 сажен.

КСАНФИК (2Мак 11:30.33,38) - шестой месяц у Македонян, соответствующий Еврейскому нисану, Him нашему марту и апрелю.

КУВА (3Цар 10:28, 2Пар 1:16). Некоторые принимают это Еврейское за нарицательное имя, значащее толпу, кучу, группу, по вероятнее, что оно есть имя собственное и означает город или страну под названием Кува; впрочем положение означенной местности доселе не определено. Большинство толкователей Св. Писания полагает, что она находилась недалеко от Египта, на границе оного, в Аравии или Ефиопии, где даже и в настоящее время можно найти прекрасных лошадей Арабской или другой какой известной породы.

КУКОЛЬ (Иов 31:40) - известное дикое растение или сорная трава, обычно встречаемая на окраинах полей и между хлебными растениями. Это слово встречается только в указанной цитате.

КУКУШКА см. Чайка.

КУЛОН (Бог есть основание; Пав 15:59) - один из нагорных городов, принадлежавших колену Иудину. Думают, что это есть настоящее селение - Кулониях, к с.-з. от Иерусалима, по дороге к Рамле.

КУН - название города, упоминаемого в 1Пар 18:8 и во 2Цар 8:8, называемого Берофа. Это был один из городов Адраазара, царя Сувского. Царь Давид, взявши оный вывез отсюда весьма много меди, употребленной впоследствии Соломоном на устройство в храме медного моря, умывальницы, столбов и всех сосудов. По Фюрсту, название Кун соответствует названию Сатурн и что означенное название город получил от того, что основателем сего города почитался Сатурн или от того, что здесь покланялись означенному языческому божеству.

КУПИНА (Исх 3:2-4, Вт 33:16). Так называется терновый куст, бывший близ г. Хорива, который горел, но не сгорал и в котором Иегова явился Моисею, призывая его к избавлению народа Израильского от рабства Египетского. По учению отцов Церкви и по церковным песнопениям, горящая, но несгораемая купина в особенности прообразовала Матерь Божию, Деву Богородицу, пребывшую нетленною и по воплощении и по рождении от нее Сына Божия. По мнению большинства толкователей Св. Писания, означенный терновый куст принадлежал к одному из видов мимозы или акации, в обилии растущих в местах пустынных. Нынешние монахи Синайского монастыря св. Екатерины указывают означенный куст на в. от большой монастырской церкви.

КУПАНЬЕ (2Цар 11:2). Купанье и частые омовения у Евреев предписывались даже законом Моисеевым (Исх 30:18, Лев 14:8 и др.). Причину сего можно видеть в том обстоятельстве, что при значительных жарах вообще на Востоке и в Палестине Евреи подвергались сильному потению и затем при долговременных бездождиях и иногда сильных ветрах, тела их покрывались пылью и мелким песком; потому-то для предохранения от болезней им по необходимости приходилось прибегать к частым купаньям и омовениям. Поэтому с вероятностью можно предполагать, что они скоро начали делать у себя и народные купальни или бани, которые у людей знатных и богатых устраивались при их собственных домах (2Цар 11:2, Дан 13:15). Для омовений в домах употреблялись каменные сосуды наполненные водою (Ин 2:6). В Быт 36:24 упоминаются также теплые воды; были и минеральные теплые воды, как например в Каллироэ при Мертвом море, в Гадаре - при Тивериадском озере и в других местах. Из Евангелия от Ин 5:2 мы знаем, что в Иерусалиме, у Овечьих ворот находилась купальня, называемая по Еврейски Вифезда, при которой было пять крытых ходов для лиц, одержимых различными болезнями. В этой-то купальне и был исцелен Господом 38-летний расслабленный.

КУПЦЫ (Ис 23:2). Один из древнейших видов торговли, несомненно, был караванный. Купцы, которым был продан Иосиф, принадлежали к караванным торговцам. Древнейшая торговля с Индиею, о которой мы имеем несколько сведений, велась также караванным путем Арабскими и Египетскими купцами. Впрочем существовала и морская торговля. Финикияне занимали первое место в качестве коммерческой нации, и их главным пунктом считался Сидон, а за тем Тир. Об их торговле мы имеем замечательные подробности в Иез 27, 28. Торговля Египтян также считалась очень значительною. Они вывозили товары из Индии и продавали их по различным берегам Средиземного моря. На странническую жизнь этих древних торговцев, по-видимому, и указывает св. апостол Иаков в своем Соборном Послании (4 гл. ст. 13).

КУРИЦА, ПЕТУХ - домашняя, общеизвестная птица. Во время земной жизни Господа Иисуса Христа куры составляли довольно распространенную домашнюю птицу в Иудее, что отчасти видно из Евангелия. Отсюда и яйцо в Н.З. встречается как обыкновенное средство питания (Лк 11:12). О пении петуха во время отречения ап. Петра от Господа свидетельствуют все евангелисты (Мф 26:34, 75, Мк 14:30, 68, 72, Лк 22:34, Ин 13:38). Определять ночное время по пению петухов было делом общеизвестным (Мк 13:35). На отличительные черты характера курицы-наседки, как нежной и попечительной матери к своим птенцам, указывает сам Спаситель в следующих трогательных словах, обращенных к Иерусалиму: "Иерусалим, Иерусалим... сколько раз хотел Я собрать детей твоих, как, птица (кокошь) собирает птенцов своих под крылья, и вы не захотели" (Мф 23-37).

КУРОПАТКА (1Цар 26:20, Иер 17:11, Сир 11:30) - известная птица из породы куриных, с серым или отчасти красноватым опереньем, короткими крыльями и небольшою головою; она бегает очень скоро и летает хорошо, но редко поднимается высоко. Населяет все страны Старого света, за исключением крайнего севера. В Свящ. Писании о куропатке упоминается только в трех выше приведенных цитатах. В первой - Давид, преследуемый Саулом по горам и скалам пустыни Зиф, жалуется ему на несправедливость гонения и с горечью замечает, что царю недостойно гоняться за ним, как гоняются за куропаткою по горам. Во второй цитате пр. Иеремия уподобляет человека приобретающего неправдою богатство куропатке, садящейся на яйца, которых она не несла; и наконец в третьей цитате - с куропаткою в западне (которая называется здесь охотничьей птицею) сравнивается сердце надменного, который как лазутчик подсматривает падение ближнего. В означенных словах указывается на способ ловли куропаток. Чтобы сделать свой лов обильным, охотники расставляют сеть подле клетки, в которой посажены уже пойманные куропатки, и так как эти последние призывают своим криком многих других, то и в сеть попадает их множество вследствие обманчивого призыва.

КУСТАРНИК см. Растения в Палестине.

КУТА (4Цар 17:24-30) - страна, из которой Салманассар, царь Ассирийский, перевел жителей Кута и Вавилона, населив ими царство Израильское по разрушении оного. Смешавшись с немногими оставшимися здесь туземными жителями, новопоселенцы образовали из себя особенный народ, сделавшийся впоследствии известным под названием Самарян, или Кутийцев, по учению талмудистов. Вопрос о местоположении страны Куты вопрос очень спорный и мы ничего не можем сказать положительного относительно оного. По Иосифу Флавию (Древ. XI, 8, 6 и след.), Самаряне считали себя потомками Сидонян, и действительно доселе еще недалеко от Сидона есть город, называемый Кутин. Но тот же самый Иосиф Флавий в другом месте полагает область Киту в Персии (Древ. IX, 14, 3). Многие думали, на основании свидетельств Арабских географов, что это была местность, лежавшая между реками Тигром и Евфратом, и тождественная с существующими в настоящее время близ Вавилона развалинами: Таубах (Toiwbah). По мнению других, означенная местность находилась на берегах Персидского залива под названием Кула и называется в настоящее время Кузистапом. Кутийцы, по сказанию древних, были тождественны с Коссеями и считались народом воинственным, который никак не могли совершенно победить Персидские властители.

КУФА (2Езд 5:32) - из служителей при храме, сыновья которого возвратились из плена с Зоровавелем.

КУШАИЯ (лук Иеговы; 1Пар 15:17) - Мераритянин, отец Ефана, известнейшего певца во времена Давида. В 1Пар (6:44) он называется Кишием.

КУЩЕЙ ПРАЗДНИК ИЛИ ПАЛАТОК (Лев 23:34-36, Ин 7:2) - один из трех великих Иудейских праздников (Вт 16:12), начинался в 15-й день седьмого месяца, т.е. тисри, соответствующего второй половине сентября и первой октября наших месяцев, продолжался семь дней и оканчивался восьмым, называемым по преимуществу святым и великим (Ин 7:37). Он был установлен в память 40-летнего странствования Евреев по пустыне Аравийской на пути из Египта в землю Обетованною. Народ выходил на все время этого праздника из своих домов и жил в кущах или палатках, сделанных из зеленеющих древесных ветвей, и весело проводил это время в кущах, веселясь пред Господом (Лев 23:39-43). Так как праздник Кущей, как сказано выше, приходился осенью, по собрании всех плодов земных и когда весь народ был свободен, то оный и праздновался особенно весело (Вт 16:13-14). В продолжение этого праздника приносилось множество жертв; кроме их каждое утро в храме совершалась жертва возлияния (см. это слово). В праздник Кущей года субботнего помимо сего читали и объясняли народу законы (Неем 13:16, Ин 7:14-15). Наконец, с пальмовыми и другими зелеными ветвями в руках, в храме торжественно воспевали хвалебные песни Господу. В этот радостный праздник и сам Господь Иисус приходил в храм и учил народ (Ин 7).


Л

ЛАБЕН, МОТ ЛАБЕН - надписание псалма 9:1: Начальнику хора. По смерти Лабена. Псалом Давида. Принимая слово Лабен за собственное имя, не без основания можно предполагать, что под сим названием вероятно разумеется один из начальников певческих левитских хоров времен царя Давида, умерший в его царствование (1Пар 15:18-20). Впрочем другие принимают оное за нарицательное и переводят словом: сын, разумея под оным то Авессалома, то другое какое-нибудь лицо, по случаю смерти которого Давид написал означенный псалом. Последнее мнение принято и в Русском Синодальном переводе. Оно ближе соответствует Еврейскому тексту, хотя и нельзя указать с точностью, кто именно разумеется в означенной цитате: начальник ли одного из певческих левитских хоров, или какое либо другое замечательное лицо, умершее во времена Давида.

ЛАВАН (белый): название местности, упоминаемой в Вт 1:1, под которою большею частью разумеют Ливну. Вообще думают, что здесь был стан или одна из остановок, во время странствования Евреев в пустыне (Чис 33:20-21).

Быт 22:23, 24:24 - сын Вафуила, брат Ревекки и отец Лии и Рахили, жен Иакова, живший в Месопотамском гор. Харране. О жизни Лавана, насколько она открыта нам бытописателем, мы можем судить по тому живому участию, которое он принимал в бракосочетании своей сестры Ревекки с Исааком, и по тем отношениям, которые он имел к своему родному племяннику, Иакову. Услыхав от Ревекки о прибытии в Харран Елиезара, раба Авраамова, Лаван немедленно пошел к колодцу и предложил ему гостеприимство (Быт 24:31). Затем, вместе с Вафуилом, Лаван признал, что сделанное Елиезаром предложение о браке Исаака с Ревеккою пришло от Господа, и они вручили Ревекку попечениям Елиезара (ст. 50, 51). Затем о Лаване не упоминается в Библии до самого того времени, когда Иаков, похитивший обманом у Исава право первородства, в избежание мщения своего брата, должен был, по указанию Ревекки, бежать в Месопотамию в Падан-Арам (Харран) к Лавану, с тем чтобы взять себе в жены одну из дочерей его (28:1-2, след.). С тонкою хитростью, которая несомненно напоминала Иакову об его собственном образе действий по отношению к отцу и брату, доставившем ему первородство, Лаван согласился принять в услужение своего племянника на два семилетних срока, предложив ему служить у себя по семи лет за каждую из своих дочерей, Лию и Рахиль. Затем, заметив особый успех в своем хозяйстве, во время служения Иакова, он удержал его у себя еще на шесть лет, как наемника, обещав известное вознаграждение за его работу, но несколько раз обманывал его, переменяя условленную плату и причиняя ему разные притеснения (31:14). Несмотря на все это Иаков, покровительствуемый Богом, сделался весьма богат мелким и крупным скотом, рабами, верблюдами и т.п. и возбудил сильную ненависть к себе со стороны Лавана. Тогда, не видя ни расположения к себе, ни справедливости от своего лукавого и своекорыстного дяди, Иаков решился тайно уйти от Лавана на свою родину со всем своим семейством и имуществом (31:1-21). Узнав о сем, Лаван пустился за ним в погоню, догнал его при Галааде и готов был нанести ему обиду, но Господь воспретил ему всякое неприязненное действие против Иакова, и он ограничился только заявлением, что у него украдены домашние боги кем либо из его спутников. Впрочем после тщательных розысков оказавшихся неуспешными вследствие хитрости Ревекки, и обмена несколькими укоризнами с той и другой стороны, Лаван и Иаков примирились между собою, заключили взаимный союз, и Иаков устроил прощальный пир. Вслед за тем на другой же день Лаван простился со своими внуками и дочерьми, благословил их и возвратился в Харран (гл. 31). За сим о Лаване более в Св. Писании не упоминается. Все библейское повествование об отношениях Лавана к своему племяннику, без сомнения, читается с невольным чувством грусти и сожаления, как обрисовывающее характер первого в далеко непривлекательном виде. Но образ действий его, очевидно несправедливый и греховный пред Богом и людьми, не служил ли, по устроению Божественного Промысла, между прочим и к вразумлению Иакова, что никакой обман не остается без должного возмездия, как и его обман с Исавом, и что мера, которою он мерил, отмерилась и ему (Мф 7:2).

2Езд 5:29 - из служителей при храме, сыновья которого возвратились из плена с Заровавелем.

ЛАВРОВОЕ ДЕРЕВО - слово (ezvach), переведенное в Славянской Библии: кедром Ливанским, а в Русск. переводе: укоренившимся многоветвистым деревом (Пс 36:35), вероятно, выражает собою понятие о дереве из класса лавровых; впрочем, по мнению других, согласно с LXX и Вульгатою, под означенным названием разумеется кедр Ливанский. Еврейское слово, как утверждают, означает собственно туземное дерево, растущее и расширяющееся на родной почве и еще не пересаженное. Лавр - большое, красивое и вечно зеленеющее дерево, растет в жарком и теплом климате, равно как и в южных странах Европы и преимущественно на высоких горах, где нередко образует большие вечно зеленеющие леса. В Палестине лавровое дерево - дерево туземное. Лавровые листья употребляются в приправу к кушаньям. В древние времена Греки и Римляне увенчивали лавровыми венками героев, ораторов, победителей, поэтов и т.п. На востоке люди дурной жизни, равно как и хорошей, на народном языке, нередко даже доселе сравниваются с каким либо деревом, как например тамариндовым, кедровым и др.

ЛАГАД (пламя; 1Пар 4:2) - сын Иахафа, поименованный в генеалогии 1Пар он принадлежал к колену Иудину, родоначальник вместе с другими племени Цорян.

ЛАДАН (Быт 43:11; по Евр Lot) - благовонный древесный сок, твердеющий на воздухе и собиравшийся с растения Cystus Creticus. Означенное тернистое дерево растет на о. Кипре, в Аравии, Сирии и Палестине и имеет от 8 до 9 футов высоты. В древние времена ладан составлял значительный предмет торговли (Быт 37:25, 43:11) и считался одним из ценных даров, которые в древности обычно подносились царям, вельможам и другим важным лицам в знак особенного благоговения (Мф 2:11). По свидетельству Тертуллиана, ладан употреблялся язычниками для воскурения пред лжебогами, продавался за дорогую цену и покупался христианами особенно для употребления при обряде погребения мертвых. "Разве мы, пишет он, вовсе не покупали ладану? Ежели он родится в Аравии, то пусть знают Савские жители, что они за дорогую цену и гораздо больше могут привозить этого товара нам, Христианам, для погребения мертвых, нежели сколько употребят его для курения богам вашим" (Аполог. XLII).

ЛАЕДА (порядок; 1Пар 4:21) - сын Силома, из колена Иудина.

ЛАЕДАН (приведенный в порядок): 1Пар 7:26; потомок Ефрема, сын Фахана. 1Пар 23; Гирсонянин, потомки которого занимали видное место в устроении церковного богослужения, введенного Давидом в Доме Господнем.

ЛАЗАРЬ по Евр Елиезар (Божья помощь) - имя двух лиц, упоминаемых в Евангелии: Лк 16:19-31 - имя нищего, названного так Господом в Его высоко назидательной притче о богатом и Лазаре, в которой изображена загробная участь праведных и грешных. "В аде будучи в муках (богатый), поднял глаза свои, увидел вдали Авраама, и Лазаря на лоне его. И возопив сказал: отче Аврааме! умилосердись надо мною, и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой; ибо я мучусь в пламени сем. Но Авраам сказал: чадо! вспомни, что ты получил уже доброе свое в жизни своей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь." Название Лазаря доселе еще слышится в наименованиях лазарет (больница по преимуществу для бедных), и в Итальянском слове Лаццарони, иначе - нищие.

Ин 11:1-5 и др.; брат Марфы и Марии, живший с своими сестрами при подошве горы Елеонской в Вифании, которого Господь воскресил из мертвых уже на четвертый день после его смерти. Это, без сомнения, было одно из величайших чудес, совершенных Господом Спасителем нашим, так как оно подтверждало полную власть и могущество Его над гробом и смертью, могущество, которое чрез несколько дней всецело проявилось в Его собственном воскресении из мертвых. При этом чудном и неоспоримом проявлении Божественной силы и власти Иудеи пришли в такую ярость, что положили убить не только Иисуса, но и воскрешенного Им Лазаря, так как вследствие означенного чуда многие уверовали в Господа. Евангельское повествование об этом великом событии глубоко трогательно. Быть может, ни при одном случае не проявлялись в таком ярком свете и силе любовь, благость, величие и всемогущество Господа в состоянии Его земного уничижения, как при чуде воскресения четырехдневного Лазаря. Обстановка, при которой совершилось означенное чудо, воспроизведена евангелистом с такою чудною и величественной простотою, что невольно приводит в состояние глубокого благоговения и умиления всякого читающего это евангельское повествование (см. Марфа и Мария). Иисус же любил Лазаря и сестер его, говорит евангелист, и одно уже это евангельское выражение дает ясно видеть, что Вифанское семейство, как обыкновенно принято называть оное, было достойно особенной любви Господа, и вот в доказательство Своей высокой любви. Сын Божий прослезился при гробе умершего, и воззвал его снова к жизни из мертвых. Предание говорит, что Лазарь, по воскресении своем, оставался в живых еще 30 лет (Епиф. Наег. 66, 34) и был епископом на о. Кипре, где и скончался. Мощи его перенесены из Кипра в Царьград в IX веке при Льве Мудром. Память совершается Церковью 17 октября.

ЛАИС (сильный, или льву подобный) - название двух местностей: Суд 18:7 - город на с. границе Палестины, иначе называемый Даном, или Ласемом. Ныне это местечко Тель-эль-Кади, с развалинами древнего города при среднем источнике малого Иордана. (см. Дан). Ис 10:30 - местность в колене Вениаминовом, на ю. от Гивы Сауловой, между Рамою и Анафофом.

ЛАИШ (1Цар 25:44) - отец Фалтия из Галлима, за которого выдана была Мелхола, дочь Саула, жена Давида.

ЛАКЕДЕМОНЯНЕ (2Мак 5:9) - страна Лакедемония, иначе Лакония или Спарта, находилась в ю. части Пелопонеса и составляла после Афин важнейшее государство в древней Греции. Название означенной страны под именем Спарты в различных отношениях к народу Иудейскому встречается в книгах Маккавейских не более двух или трех раз.

ЛАККУМ (крепость; Нав 19:33) - город колена Неффалимова. Местность города доселе еще не определена.

ЛАККУН (2Езд 9:31) - из Израильтян, имевших жен иноплеменных.

ЛАМЕХ (могущественный, сильный) - имя двух лиц: Быт 4:18-24 - сын Мафусала, одного из допотопных патриархов, отец Иавала, Иувала и Тувал-Каина, и сестры их Ноемы. Нельзя положительно сказать, было ли введено в обычай многоженство Ламехом, или кем-либо другим жившим до него, но о нем первом упоминается в Библии, как о лице, имевшем уже двух жен: Аду и Циллу. Его обращение к своим женам (ст. 23, 24) замечательно как древнейший образец поэзии, дошедший до нашего времени. "Ада и Цилла! говорил он, послушайте голоса моего: жены Ламеховы! внимайте словам моим; я убил мужа в язву мне, и отрока в рану мне. Если за Каина, отметится всемеро, то за Ламеха в семьдесят раз всемеро." Какое значение имеет это обращение, по-видимому, не имеющее никакой связи с предыдущим повествованием, решить довольно трудно. Вероятнее всего, что Ламеха и жен его тревожили отзывы, в которых сравнивали их мужа с Каином, как нововводителя многоженства, неслыханного дотоле преступления, и вот он в оправдание свое говорит как бы следующее, только в вопросительной форме: разве я убил мужа или отрока, чтоб считать меня преступником и подвергать опасности жизнь мою? Я не убил ни одного человека, как Каин, и никакого не сделал зла даже малым детям; и потому, если за Каина должно быть отмщено всемеро, то за Ламеха в семьдесят раз всемеро. По свидетельству И. Флавия (Antiq. I, 2. 2.), Ламех имел будто бы семьдесят семь сыновей.

Быт 5:25-31, 1Пар 1:3 - сын Мафусала, отец Ноя из потомства Сифа, последний из благочестивых допотопных патриархов. Он пророчествовал, что при Ное будет покой земле, обремененной проклятием Божиим, и жил 777 (775) лет.

ЛАОДИКИЯ (народный суд; Кол 2:1, 4:13, От 1, 2, 3:14) - город в Малой Азии; он находился в области Фригии, на границе Лидии с Фригиею, на р. Ликус, несколько выше слияния оной с р. Меандер, не далеко к з. от Колосс и в 40 англ. милях к в. от Ефеса. Назывался прежде: Диосполис и Роас, но Антиох II изменил это название в Лаодикию. Это был большой и богатый город, производивший обширную торговлю и имевший блестящие здания, вскоре после указаний на означенный город ап. Павлом, в послании к Колосс. (2:1, 4:13) Лаодикия пострадала от сильного землетрясения, но вскоре затем и оправилась. Христианство было насаждено здесь вскоре после дня Пятидесятницы, и Лаодикийская Церковь находится в числе семи Малоазийских Церквей, упоминаемых св. Иоанном Богословом в Откровении (3:14), впрочем с грозным обличением Лаодикийцев за недостаток горячности веры и земные пристрастия и чувственные удовольствия. Ангелу Церкви Лаодикийской так провещал Господь чрез Тайновидца: "я богат, разбогател, говоришь ты, и ни в чем не имею нужды а не знаешь, что ты несчастен, и жалок, и нищ, и слеп и наг)" (От 3:17). Грозное предсказание Божие относительно Лаодикии давно уже исполнилось, и город в настоящее время весь в развалинах. По свидетельству Английского путешественника, Д. Гартли, "ни один Христианин не живет теперь в Лаодикии. Даже ни один турок не имеет постоянного жительства в этом запустелом месте. Самое неверие должно признать, что грозный суд Божий над оною, изреченный Господом в Откровении, уже совершился." Лаодикию многократно посещали и описывали различные путешественники, как например Сэр-Чарльз-Феллау, который прямо называет его: город оставленный Богом. Настоящее наименование развалин оного - Ески-Гиссар, иначе Старая крепость. Он часто упоминается древними церковными писателями, и в течении нескольких столетий служил кафедрою Лаодикийских епископов и местом поместного Лаодикийского собора, бывшего в 365 г. по Р.Х.

ЛАПИДОФ (факел, пламя; Суд 4:4) - муж пророчицы Деворы, из горы Ефремовой.

ЛАСЕЯ (грубый, суровый; Деян 27:8) - город на ю. стороне о-ва Крита, находившийся недалеко от места так называемого в кн. Деяний: Хорошие пристани. Местность города пояснена открытиями Д. Брауна в 1856 г. Г. Ласея находилась в небольшом расстоянии на в. от указанной выше пристани; остатки развалин в настоящее время омываются морскими волнами. Древнее название города доселе еще удержалось у туземных жителей, и это тем замечательнее, что город в продолжении долгого времени оставался в неизвестности.

ЛАСТОЧКА (Пс 83:4, Прит 26:2, Иер 8:7, Ис 38:14) - хорошо известная всюду перелетная птичка, из рода певчих, из породы воробьиных птиц. Она устраивает свои гнезда под крышами и карнизами храмов, домов, башен и других строений. Посему-то Псалмопевец и говорит: "и птичка находит себе жилье, и ласточка гнездо себе, где, положить птенцов своих у алтарей Твоих, Господи сил. Царь мой и Бог мой" (Пс 83:4). Ласточки отличаются особенною быстротою своего полета, и пролетают с особенным искусством через самые узкие отверстия в свои гнезда. "Как воробей вспорхнет, как ласточка улетит, говорит Премудрый царь Израильский, так незаслуженное проклятие не сбудется" (Прит 26:2). Они знают свое определенное время, когда им прилетать и отлетать: "И горлица, и ласточка, и. журавль наблюдают время, когда им прилететь, говорит Пр. Иеремия, а народ Мой не знает определения Господня" (Иер 8:7). Щебетанье ласточек во время быстрого полета их, и в гнездах, вероятно хорошо известно всякому. "Как журавль, как ласточка издавал я звуки, тосковал как голубь" (Ис 38:14), восклицает Езекия, в молитве по выздоровлении от своей предсмертной болезни. Щебетанье, и издавание звуков представляются тождественными, так как по наблюдениям во время отлета щебетанье ласточек делается похожим как бы на грустное воркованье.

ЛАСФЕН (1Мак 11:31-32) - близкий родственник Сирийского царя Дмитрия Никатора, которого он сам называет своим родственником и отцом. Вероятно, он был наместником Келесирии, так как царь Дмитрий, как видно из цитаты, еще прежде посылал к нему письмо о жалованной им грамоте народу Иудейскому.

ЛАТТУС (2Езд 8:29) - из сынов Давида, сын Сехения. В 1Езд 8:2 стоит: Хаттуш.

ЛАХИС (холм, возвышение; Нав 10:3) - название одного Хананейского города, в равнине Сефела. Царь Лахиса был один из пяти царей, воевавших против Гаваояа и осадивших оный; но все они были разбиты И. Навином при Вефране. После сего город Лахис был взят Израильтянами и, по разделении земли Обетованной, достался колену Иудину (15:39). При царе Ровоаме он был восстановлен и обнесен стенами (2Пар 11:9). Сюда убежал Амасия, после заговора составленного против него, и здесь он был умерщвлен заговорщиками (2Пар 25:27). Пр. Михей обличал разврат и идолопоклонство жителей Лахиса (Мих 1:13). Сеннахерим, царь Ассирийский, во время своего похода на Египет, осадил Лахис в царствование Езекии (4Цар 18:13,14), которому препровождал отсюда послания, угрожая разрушением всего Иудейского царства. Но Бог спас на сей раз Иудею. Спустя 120 лет после сего, Ассирияне при Навуходоносоре снова напали на этот город и, как кажется, разрушили оный (за 550 лет до Р.Х.). Несмотря на то город снова был занят Иудеями после плена (Неем 11:30). По Евсевию и Иерониму, г. Лахис находился в 7 милях к ю. от Елефтерополя, а по новейшим исследованиям это настоящий Ум-Лакис; по Робинсону, развалины его находятся к ю.-в. от Елефтерополя и на полпути между этим городом и Газою, с старинными, каменными, стенами, обломками мраморных столбов, обросших волчцами и тернием. С. Лайард и другие ученые открыли на Ассирийских памятниках между прочим и изображения Лахиса и осады означенного города вовремя Сеннахерима.

ЛАХМАС (место сражения; Нав 15:40) - город колена Иудина в низменности. Некоторые находят развалины его в местности: Эль-Лахем.

ЛАХМИЙ (воитель; 1Пар 20:5) - брат Голиафа Гефянина, убитый Иаиром в одной из войн Филистимлянами.

ЛАША (трещина или родник, источник; Быт 10:19) древний пограничный Хананейский город, находившийся на восточной стороне Мертвого моря в Вади-Зерка-Мен, по общему мнению тот же самый, что и Каллироэ. Здесь находились теплые серные минеральные воды, пользуясь которыми искал себе исцеления от болезней царь Ирод.

ЛЕБАНА, ЛЕВАНА (белый и бледный) - лицо, дети которого в 1Езд 2:45 значатся в числе Нефинеев, возвратившихся из плена с Зоровавелем. В 2Езд 5:29 стоит: Лаваан.

ЛЕБЕДА - слово встречающееся только однажды в Библии, именно в Иов 30:4 под названием: зелень подле кустов и относящееся к солоноватому растению, называемому (у LXX-ти) Atriplex. По мнению Д. Гуда, лебеда вероятно принадлежит к виду Salsola, иначе к известному соляному растению, один из видов которого, именно: Atriplex halimus, у ботаников, растет в сухих и песчаных местах, как например в Аравийской пустыне и употребляется бедным классом народа в пищу, особенно в голодные годы. Atriplex halimus имеет длинный стебель с несколькими ветвями и густыми листьями. На концах ветвей растут небольшие красноватые цветы. Праведного Иова поносили все не только богатые и друзья, но и такие бедняки, которым служила пищею означенная, негодная кустарная трава.

ЛЕБЕДЬ - название этой благородной птицы мирного властелина озер, встречается в Св. Писании только дважды (Лев 11:18, Вт 14:16), где впрочем она отнесена к разряду птиц нечистых. В Свящ. Писании нигде нет указаний на последнюю песнь умирающего лебедя, так излюбленную Греческими поэтами древности, и в этом мы видим очевидное подтверждение того факта, что библейская естественная история всегда изрекает чистую истину, нисколько не поддерживая суеверий или народных заблуждений. Лебедь встречается на водах Иордана и других рек и озер в Сирии и особенно на Галилейском озере.

ЛЕВ (Быт 49:9)-дикое и хищное животное, хорошо всем известное, и потому не требующее особенного подробного описания. Наружность льва величественна, его развевающаяся грива, щетинистые брови, блестящие зубы, отважный вид, действительно представляют поразительный вид. Длина льва иногда превышает 8 (англ.) футов, а высота бывает свыше 4 ф. Цвет кожи львов бывает большею частью красно-бурый. Храбрость и неустрашимость их обратились в пословицу. Эти хищные животные водились некогда на болотистых берегах Иордана, но вследствие ежегодного разлития реки оставили оные и сделались еще свирепее и отважнее (Иер 49:19). Аллегорических указаний на качество и свойства львов, этих по истине царей зверей, в Библии встречается очень много, и они так ясны, что не требуют особенных объяснений. В Свящ. Писании нередко например упоминается об его ужасном рычании, острых зубах, свирепом взгляде, отважных походах за добычею и быстрых прыжках, с которыми он бросается на оную. Евреи, которые были так хорошо знакомы с этим благородным животным, имели для него различные названия, смотря по его возрасту и полу, как например следующие: львенок молодой, престарелый лев, львица и т.п. (Вт 33:22, Иез 19:2, Пс 33:11, Ос 5:14, Чис 23:24 и др.). Со львами имели счастливую борьбу Самсон (Суд 14:5-6) и Давид (1Цар 17:34-37). Львом растерзан был пророк из Иудеи, когда возвращался домой из Вефиля (3Цар 13:24-26). Пр. Даниил был спасен от львов, в ров которых был брошен (Дан гл. 6), Львы в Свящ. Писании представляются символами людей, отличающихся особенною силою, властью и могуществом (Дан 7:4). Рыканию льва уподобляется слово Божие (Иов 4:10-11), всегда производящее потрясающее действие на сердца человеческие (Амос 3:4-8). Рыкающему льву, ищущему поглотить человека, уподобляется диавол, ищущий погибели человеческой (1Пет 5:8). В книге Иова говорится о льве в следующих словах: "Рев льва и голос рыкающего умолкает, и зубы скимнов сокрушаются; могучий лев погибает без добычи, и дети львицы рассееваются." А в кн. Наума содержится другое рельефное, аллегорическое изображение возраста, наружности и свирепости львов, именно: "Где теперь логовище львов, говорит он, и то пастбище для львенков, по которому ходил лев, львица и львенок, и никто не пугал их, лев похищающий для насыщения щенков своих, и задушающий для львиц своих, и наполняющий добычею пещеры свои и логовища свои похищенным?" (2:11). Все поэты древности обилуют ссылками на благородную отважность и силу царя четвероногих, и не мало их встречается также в Свящ. Писании. Изображения львов нередко встречаются на Ассирийских и Вавилонских изваяниях, и на памятниках Египтян, которые, как известно, боготворили львов. В настоящее время львы редко встречаются в Сирии, но за то их нередко можно встретить в Халдее. Их часто видали и видят также при pp. Евфрате и Тигре. Старый лев западной Азии имеет черную гриву и отсюда вероятно его прозвание: Shachal. т.е. черный лев.

ЛЕВАОФ (львицы; Нав 15:32) - один из городов колена Иудина, отошедших к колену Симеонову под названием Беф-Леваоф (19:6) и в другом параллельном месте тождественный с городом Беф-Биреи (1Пар 4:31). Более ничего неизвестно об означенном городе.

ЛЕВИС (2Езд 9:14) - один из помощников по делу разбора и исследования о лицах, имевших жен иноплеменных.

ЛЕВИТЫ (Исх 4:14). Под сим наименованием, говоря вообще, разумеются все потомки Левия; но по отделении одного семейства колена Левина для отправления священнических обязанностей, члены оного начали отличаться названием и обязанностями от других своих собратий. Посему-то мы и встречаем следующее выражение: священники и левиты (3Цар 8:4, Ин 1:19). В особенной связи с означенным племенем вся политическая деятельность Евреев приняла ту отличительную форму, в которой она проявилась с большею или меньшею точностью в продолжении всего длинного периода их национальной истории. Обстоятельства, при которых совершилось учреждение священников и левитов, подробно описаны в Исх 32:25-29. Когда Моисей сошел со скрижалями с горы Синай и увидал идолопоклонство Евреев, совершаемое ими перед золотым тельцом, он встал в воротах стана, и сказал: "Кто Господень, иди ко мне." На это призвание немедленно откликнулось колено Левия, колено из которого происходил он сам: и собрались к нему все сыны Левиины (Исх 32:26), говорит свящ. бытописатель. Он приказал им начать немедленное поражение всех участвовавших в идолослужении перед золотым тельцом, "и пало в тот день из народа около трех тысяч человек" (ст. 28). При этом, конечно, не было сделано никакого намека на высокую награду, ожидавшую их за религиозную ревность; но вскоре затем, когда оказалось необходимым ввести определенное служение в Скинии и религиозное воспитание народа, колено Левиино нарочито было избрано на сие высокое дело. В кн. Чис подробно изображены все постановления как касательно их исчисления, так и относительно обязанностей, лежащих на них (гл. 3). Все колено Левиино было отдано в распоряжение Аарона и его сыновей. Господь так сказал при сем Моисею: "в тот день, когда поразил Я всех первенцев в земле Египетской, освятил Я Себе всех первенцев Израилевых от человека да скота; они должны быть Мои. И вот, Я взял левитов из сынов Израильских, вместо всех первенцев, разверзающих ложесна из сынов Израилевых. Левиты должны быть Мои (Чис 3:5-13). По особенному указанию Божию, они приведены были перед Скинию, при собрании всего народа, были омыты водою, очищены жертвами и по возложении на них рук со стороны прочих Израильтян, переданы Аарону и Аароном представлены и посвящены Господу. Одно только семейство Аарона из колена Левиина было отделено для отправления священнических обязанностей; прочим же потомкам Левия, с трояким разделением их на Гирсонян, Мераритян, Каафян, названных так по имени трех сыновей Левия, были назначены особенные должности и отведено отдельное место в стане (ст. 23-37). Главными обязанностями левитов были следующие: помогать священникам в служении первоначально в Скинии, а потом в храме; когда Израильтяне переходили с места на место, они должны были разбирать Скинию, переносить различные части оной и снова устанавливать ее, носить свящ. сосуды, музыкальные инструменты и проч. Каафяне имели наблюдение за Ковчегом завета и свящ. сосудами (ст. 29-31); Герсоняне и Мераритяне разделяли между собою прочие обязанности по особому назначению. Стан в пустыне располагался с трех сторон Скинии. Но когда Евреи оседло поселились в земле Ханаанской и Скиния была установлена в определенном месте, колену Левиину отвели для их жительства 48 городов, в числе которых 13 были назначены для священников. Города левитам назначались и в уделах прочих колен, с целью распространения их по всей стране, для удобнейшего расширения религиозного знания и влияния их между всем народом (Чис 35:1-8, Нав 21:20-42). Служение в Скинии производилось левитами поочередно. Городами убежища назначены пять из левитских и один из свяшеннич. городов. На содержание левитам, освобожденным от исполнения других каких обязанностей, были назначены десятины со всех произведений, из которых впрочем они в свою очередь отдавали десятую часть священникам (Чис 18:20-29). По водворении Евреев в земле Ханаанской и во времена Судей, мы находим только случайные указания на левитов, именно до самого времени учреждения у Евреев монархического образа правления. Но вот при торжественном восстановлении общественного богослужения, при Давиде, левиты снова являются с своим исключительно выдающимся церковным характером (1Пар 15:2, 27). К концу царствования Давида численность левитов простиралась до 38,000 человек, от тридцати лет и выше (1Пар 23:3), у из них, назначены для дела в Доме Господнем двадцать четыре тысячи, как свидетельствует о том свящ. историк 1Пар 23:4. Все они были разделены Давидом на особые чреды по именам сынов Левия: Гирсона, Каафа и Мерари, по тысяче в каждой чреде. Другая часть левитов была отделена, по словам священного историка, на то чтобы провещевать на цитрах, псалтирях и кимвалах, и они были отчислены на дело своего служения, в количестве 288 человек (25:7). Остальная часть левитов имела своею обязанностью отворять и затворять двери храма (26:1-19), охранять храм от входа в оный людей почему либо нечистых (2Пар 23:19). Шесть тысяч из них были назначены писцами и судиями (1Пар 23:4). Остальные имели своею обязанностью смотреть за свящ. сокровищами (1Пар 26:20-28). Таким образом все колено Левиино тем или другим путем вообще было занято делами или прямо относящимися к храму и богослужению иди определено к важнейшим делам гражданской администрации (1Пар 26:32, 2Пар 19:11). По разделении царства Израильского при Ровоаме, левиты, жившие в пределах отпадших от него колен, оставили свои города и предградия и переселились в землю колен Иудина и Вениаминова. С сего времени мы опять встречаем в свящ. книгах Ветхого Завета только случайные указания на левитов. Когда вступал на престол какой либо Иудейский благочестивый царь, ревновавший об истинном богопочитании в своем царстве, то левиты всегда оказывались деятельными сотрудниками и помощниками его в этом святом деле (2Пар 19:8-10, 29:12,13). Число возвратившихся левитов с Заровавелем из Вавилонского плена простиралось до 340 или 360 человек (1Езд 2:40-42). Некоторые из них находились в плену, поженились на иноплеменницах, впрочем, по убеждению Ездры, расторгли свой незаконный брак (1Езд 10:23,24). Со времени возвращения из плена левиты почти совсем не упоминаются в свящ. истории, за исключением разве трех или четырех раз в Новом Завете (Лк 10:32, Ин 1:19, Деян 4:36). Варнава, один из наиболее выдающихся лиц во времена апостольские, был левит. Верность левитов своему призванию особенно восхваляется у Мал 2:5-7. В От 7:7 запечатленных от кол. Левиина значится двенадцать тысяч.

ЛЕВИТ КНИГА - название третьей книги Пятикнижия Моисеева, состоящей из 27 глав. Книгу можно разделить на четыре следующие главные отдела: 1) Постановления касательно жертв и приношения оных. 2) Посвящение в сан первосвященника, священников и левитов. 3) Постановления относительно чистых и нечистых животных и очищения народа, относительно Скинии и пр. 4) Священные праздники и торжества. Называется книгою Левит на том основании, что левиты были поставлены самим Богом для служения в Скинии и храме, и принимали некоторое участие в священнодействиях оной. Законы обрядности, изложенные в кн. Левит, весьма многочисленны и разнообразны. Различные роды жертвенных животных, их возраст, величина, пол, равно как и самое действие жертвенного приношения означены в кн. Левит со всеми подробностями. Иудеи, которые в течении года прочитывают в своих синагогах все Пятикнижие Моисееве, разделяют книгу Левит на 10 подобных, субботних чтений или parashioth, как вообще и обыкновенно называют оные. Цель написания книги Левит несомненно состояла в том, чтобы приуготовить Израиля к пришествию и должному принятию Мессии. По учению ап. Павла в Евр 10:1. Закон имел тень будущих благ, и, следовательно, имел преобразовательное значение, как он и поясняет это в другом месте, говоря: это есть тень будущего, а тело во Христе (Кол 2:17). Постоянно встречающиеся в книге Левит различные образы греха с одной стороны, а с другой прощения оного и освящения милосердием Божиим, естественно вели к тому, чтобы сохранить в Израиле на все последующие века сознание глубокой необходимости в Искупителе всего мира и веру в грядущего Мессию: "и так закон, по слову того же апостола, был для нас детоводителем ко Христу, дабы нам оправдаться верою" (Гал 3:24). И действительно, связь между прообразом и событием так сильна и глубока, что многие части Нового Завета и в частности Послания к Евреям, равно как книга Откровения, оказываются труднопонимаемыми, или даже совсем непонятными, при отсутствии света, проливаемого на оные книгою Левит.

ЛЕВИАФАН см. Крокодил.

ЛЕВИЙ (привязанность) - имя следующих лиц: Быт 29:34 - третий сын Иакова от Лии. После его рождения о нем ничего не говорится в кн. Бытия, до самого описания того бесчестно постыдного деяния, которое было нанесено семейству Иакова Сихемом, и последовавшего за тем страшного отмщения со стороны их. см. Дина. Симеон и Левий, сыновья Иакова, решились смыть кровью поругание своей сестры и не только отметить самому виновнику бесчестия, но и всему городскому народонаселению. С этой целью они употребили обман и хитрость, в которой главным орудием послужил свящ. для Евреев обряд, обрезания. Приведши болезненным обрядом обрезания Сихемлян в состояние крайне беспомощного состояния, Симеон и Левий напали на беззащитный город и убийством жителей оного насытили свою беспощадную злобу. Женщины и дети были отведены в рабство, а город разграблен. Сам Иаков был глубоко огорчен насильственным, кровавым поступком своих сыновей. Частью он опасался последствий от вооружения против него всех Хананеев, а частью, и главнейшим образом, он глубоко сознавал великий грех, совершенный детьми его пред Богом - именно грех святотатственного вероломства и чрезмерной жестокости. "Симеон и Левий братья, орудия жестокости мечи их, пророчески произнес он пред своею смертью. Разделю их в Иакове, и рассею их в Израиле" (Быт 49:5-7). Грозное пророческое предсказание умирающего патриарха вскоре начало оправдываться в последующей истории их потомков. Впрочем уклонение сынов Левииных от идолослужения перед золотым тельцом в пустыне послужило к смягчению над ними Божьего гнева. Левий имел трех сыновей: Гирсона, Каафа и Мерари, которые и сопровождали Иакова при путешествии его в Египет и которые впоследствии сделались главами трех отделений своего племени (46:11). см. Левиты.

Лк 3:24-29 - предки по плоти Господа Иисуса Христа, упоминаемые в родословии у еванг. Луки. Мк 2:14, Лк 5:27 - другое наименование ап. Матфея, сына Алфеева.

ЛЕВКАМАЙ (сердце врагов моих; Иер 51:1). Под сим названием большинство комментаторов разумеет жителей Вавилона, или Халдеев, как средоточие противников Божиих.

ЛЕВКИЙ (1Мак 15:16), иначе Луций - Римский консул, писавший по случаю посольства от первосвященника Симона к Римскому сенату, к Птоломею Евергету, царю Египетскому, и Димитрию Никатору, царю Сирийскому, и другим касательно иудеев, чтобы не делала им зла и не воевали против них. Время его консульства вероятно соответствует 173 и 174 годам эры Селевкидов, след. 139, или 140 году до Р.Х.

ЛЕВОНА (ладан) - город, упоминаемый только однажды, именно в Суд 21:19, и находившийся близ Силома на пути из Вефиля в Сихем. Полагают, что это настоящее селение Люббан, находящееся на полпути между Вефилем и Сихемом.

ЛЕГАВИМ (пламя, или, быть может, пламенный; Быт 10:13, 1Пар 1:11) - народ, происшедший от Мираима, сына Хамова, под которым большею частью разумеют Египетских Ливиян (2Пар 12:3, 16:8), живших на с. берегу Африки, от реки Нила, до северного Алжира. Самое раннее упоминание о стране Ливийской из классических писателей, находится в Одиссее Гомера (кн. IV, 85). Громадное протяжение страны и скудость сведений о внутренности оной достаточно объясняют причину, по которой вся Африка иногда называется одним словом: Ливия, впрочем, по мнению некоторых, это название первоначально прилагалось только к сравнительно ограниченной территории Африки.

ЛЕГИОН (Мф 26:53) - отряд солдат в Римском войске, состоявший от 6,000 до 7,000 человек; первоначально и легионе числилось 6,200 человек пехоты и 730 всадников. Вероятно, число воинов в легионах в разные времена было различно, иногда больше, иногда меньше. Раввинисты слово легион употребляли для обозначения неопределенного множества. Так например бесы. изгнанные Господом из бесноватого в стране Гадаринской, по свидетельству Еван. Марка (5:9) и Луки (8:30), говорят о себе, что имя им легион, потому что их много, и сам Господь Иисус Христос говорит о двенадцати легионах ангелов, как о неопределенном множестве, составлявшем непреодолимую силу (Мф 26:53).

ЛЕМУИЛ (посвященный Богу; Прит 31:1,4). Это лицо упоминается в Свящ. Писании только однажды, именно в приведенной нами цитате. Здесь оно обозначено наименованием царя, к которому обращены нравственные наставления его матери. Какой именно это был царь неизвестно. "Что, сын мой? Что, сын чрева моего? Что, сын обетов моих? так начинаются эти наставления. Не отдавай женщинам сил твоих, ни путей твоих губительницам царей. Не царям, Лемуил, не царям пить вино и не князьям - сикеру, чтобы, напившись, они не забыли закона, и не превратили суда всех угнетаемых. Дайте сикеру погибающему и вино огорченному душою и пр. Кто найдет добродетельную жену? цeнa ее выше жемчугов" и др.

ЛЕН, ЛЬНЯНЫЕ ОДЕЖДЫ (Исх 9:31, Лев 13:47; по Евр пишта) - одно из растений, хорошо известных жителям древней Палестины и Египта. Последний с незапамятных времен славился производством и выделкою льна. Из льна приготовлялись полотна и другие материи для одежд (Ис 19:9). Его высоко ценили и усиленно занимались обработкою его в древности, как и в новейшее время. Чистая и светлая льняная одежда служила эмблемою невинности и нравственной чистоты (От 15:6). Лучшие льняные одежды и разноцветные ткани в древности приготовлялись в Египте, так как эта страна издревле славилась лучшими сортами льна (Прит 7:16). Изящные образчики древнего Египетского полотна и других тканей доселе еще можно видеть на Египетских мумиях. Верхом искусства в льняном и полотняном деле считалось у Евреев приготовление дорогого и прекрасного полотна или виссона (см. Виссон), дорогой необыкновенно белой, впрочем окрашиваемой и в другие цвета, полотняной материи, известной многим древним народам. Полагают, что из льна в древности приготовлялась писчая бумага. Разведением льна в значительном количестве занимаются в Египте и доселе.

ЛЕОПАРД см. Барс.

ЛЕПЕШКИ (3Цар 14:3) - род тонкого сухого хлеба круглой формы, похожие на нынешние морские сухари. По мнению некоторых, они посыпались ароматическим семенем.

ЛЕПТА (Мк 12:42) - медная греческая монета, составляющая половину кодранта, следовательно соответствующая нашей коп. серебром.

ЛЕС, ЛЕСА (Вт 19:5,Нав 17:15, Ис 28:9, Ис 9:18 и др.). Палестина издревле славилась своими лесами, что доказывается частыми упоминаниями о них, равно как и о рощах, в Свящ. Писании. Несомненно, что в библейские времена лесов в Палестине находилось много более, чем в настоящее время. Рощи преимущественно красовались в обработанных и низменных местах оной, а леса тянулись по холмам и горам. Из лесов, упоминаемых в Библии, особенно замечательны: Васанский лес, славившийся особенно дубовым лесом, Херетский, в котором укрывался Давид, лесистая гора Ефремова, Ливанские кедровые леса, леса г. Кармил и некоторые друг. В Ис 32:15 мы читаем следующие слова: "доколе пустыня не сделается садом, и сад не будут считать лесом." Под лесом, очевидно, здесь разумеется полоса земли, не очищенная от своей природной растительности, и потому смысл означенного образного выражения может быть следующий: место, которое прежде считалось пустым и бесплодным, покроется растительностью, а то которое считалось прежде плодородным, сделается бесплодным и непроизводительным. В Свящ. Писании слово лес нередко употребляется как символ гордости и надменности, подвергающих гибели и истреблению. "И славный лес его и сад его, говорит пр. Исаия, от души до тела, истребит; и он будет, как чахлый умирающий" (10:18).

ЛЕСТНИЦА (Быт 28:12). Чудесное видение во сне Иаковом таинственной лестницы, соединявшей небо с землею, по которой сходили и нисходили ангелы Божий, а на верху стоял сам Господь, несомненно свидетельствовало о неусыпном промысле Божием о мире и человеке, о том, что ангелы суть служители Божий между людьми, и что сам Господь есть верховный Владыка и Промыслитель всего сотворенного. По учению св. отцов Церкви - лестница прообразовала собою также и человечество Иисуса Христа, в котором соединились небо и земля.

ЛЕТАА (Лев 11:30) - небольшое, толщиною в палец, животное из рода ящериц, семейства гекковых, по закону Моисееву отнесенное к разряду нечистых. По описанию Форскаля, это животное весьма ядовитое, по причине слизости липкое, прилипающее, так сказать, к земле. Водится в Египте по близости домов, а также в развалинах.

ЛЕТОСЧИСЛЕНИЕ БИБЛЕЙСКОЕ. см. Времясчисление.

ЛЕТУШИМ (пораженный, или острый; Быт 25:3) - Арабское племя, происшедшее от Дедана, сына Иокшана, сына Авраамова, от Хеттуры. Полагают, что потомки означенного племени составляют настоящее племя: Бени-Лам, в Геджасе, в расстоянии четырех дней пути на ю. от Мекки.

ЛЕХА (ссылка; 1Пар 4:21) - сын Ира, потомок Силома, из колена Иудина.

ЛЕХИ (челюсть; Суд 15:9-19) - место, названное так вследствие поражения здесь Самсоном ослиною челюстью тысячи человек Филистимлян. Называется также: Рамаф-Лехи (брошенная челюсть). По молитве Самсона, "Бог разверз ямину в Лехе, и потекла из нее вода" (ст. 19), которою он и освежился после своего геройского подвига.

ЛЕШИЙ (волосистый, косматый, козел, демон; Ис 34:14, 13:21). "И звери пустыни будут встречаться с дикими кошками и лешие будут перекликаться один с другим," говорит в одном месте своей книги пр. Исаия. "И косматые будут скакать там," говорит тот же пророк в другом месте о запустении Вавилона (13:21). В сущности под сим словом разумеется волосистое, косматое животное, быть может, козел, но вероятнее, павиан (обезьяна).

ЛЖЕПРОРОКИ В Свящ. Писании упоминается и о ложных пророках и даже о жрецах языческих, которые не будучи призваны и посланы Богом, пророчествуют по своему измышлению ко вреду ближних, совращая их с пути истины. Таковы были например лжепророк Анания во дни царя Седекии, Ахав и Шемаия во дни переселения, Ноадия пророчица во дни Неемии, Вариисус, Иудеянин, во дни ап. Павла. Много подобных лжепророков было и в Христианском мире во дни апостолов.

ЛЖЕСВИДЕТЕЛЬСТВО на ближнего, а также и всякая ложь - грех против 9-й заповеди (Исх 20:10). Лжесвидетельство бывает двух родов: судебное, когда на кого в суде свидетельствуют, доносят или жалуются ложно, и ложное свидетельство кроме суда, когда на кого клевещут заочно или кого в лице порицают несправедливо. О пороке лжи вообще ап. Павел говорит следующее: "Посему отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу" (Еф. 4:25).

ЛИБЕРТИНЦЫ (вольноотпущенники; Деян 6:9) - Иудеи, побежденные Римлянами во время войны с ними (особенно при Помпее), и потому находившиеся у них в рабстве и затем получившие свободу. Они имели свою особенную синагогу в Иерусалиме, где, по Лигефооту, находилось от 400 до 500 синагог; по их имени и синагоги их назывались синагогами Либертинцев. Некоторые из этих Либертинцев, вместе с другими, вступили в неблагомеренное препирательство с архид. Стефаном, кончившееся его мученическою смертью (см. Стефан), "Некоторые из так называемой синагоги Либертинцев, говорит писатель кн. Деяний Апостольских, Киринейцев и Александрийцев, и некоторые, из Киликии и Ассии, вступили в спор с Стефаном" (6:9). По Тациту (Ann. II, 85), 4,000 Либертинцев Египетского и Иудейского происхождения были переселены на о. Сардинию, а остальные были изгнаны из Италии в 19 г. по Р.Х.

ЛИВАН (Исх 30:34) - чистое, душистое вещество с желтоватым оттенком, острое и горькое на вкус, но необыкновенно приятно-пахучее. Дерево, из которого добывается означенное благовонное вещество, растет в Аравии. Чтобы получить его на дереве, делают надрезы, и оно свободно вытекает из них. В русской Библии оно переведено иначе: ладан

ЛИВАН (белый; Ис 33:9) - название возвышенной цепи гор, в северной части Палестины, на границе между Иудеею и Сириею тянущейся на в. от Акко (Суд 3:3), до входа в Емаф (Амос 6:14). Он называется так вероятно от снега, постоянно лежащего на вершине Ливанских гор. Ливанский хребет тянется более чем на 100 англ. миль в длину и имеет около 20 миль в ширину. Высочайшая вершина оного возвышается на 10,000 футов над уровнем моря. Цепь Ливанских гор разделяется р. Литани на две части. Виды местностей среди этих гор нередко представляются дикими и величественными, и почти ни с чем несравнимы в своем живописном величии. Во многих долинах среди Ливанских гор живут в значительном количестве частью Марониты-Христиане, имеющие здесь много монастырей, частью Магометанские Друзы. Произведения почвы разнообразны и труды земледельца, при благоприятных условиях, щедро вознаграждаются. Вино Ливанское славится здесь еще доселе (Ос 14:8). Когда-то росли здесь громадные леса кедров, но в настоящее время все они почти истреблены, за исключением разве некоторых величественных вековых представителей оных, вечно зеленеющих доселе. Климат на горах разнообразный, смотря по возвышенности и положению местностей, большею частью очень здоровых и служащих любимыми убежищами для жителей в жаркое время. Мореплаватели издалека уже от самого о. Кипра, на расстоянии 30 франц. миль, видят как бы тянущиеся в облаках линии и вершины гор Ливанских, поднимающихся множеством террас одна над другою. Снег на Ливанских горах зимою лежит в большом количестве, и он, как мы уже заметили выше, постоянно остается на наиболее возвышенных частях гор. Вот почему здесь много источников и потоков, берущих свое начало на Ливане и большею частью впадающих в Средиземное море. Так в Песн 4:15 воспевается источник - колодезь живых вод, вытекающих с Ливана. Цепь гор под названием Антиливан (у Арабов: Джебель-ешь-Шарки), в Библии часто называется Ермоном. Библейские указания на Ермон многочисленны и разнообразны. По завоевании земли Ханаанской И. Навином, часть территории Ливана была также покорена, но многие из древних жителей его, именно Евеи, были оставлены здесь на жительство (Суд 3:34), и всем хорошо известен тот факт, что Финикияне владели значительною частью Ливанских гор, даже во времена Соломона. Этот царь заключил договор с Хирамом, царем Тирским, о доставке ему Ливанских кедров для построения храма в Иерусалиме (3Цар 5:1-18). О кедрах Ливанских в Свящ. Писании упоминается очень часто, начиная со времени Судей (Суд 9:15) и до позднейшего времени (Ис 14:8, Иер 22:23, Зах 11:1-2). Долина, тянущаяся вдоль восточной стороны Ливана, называется долиною Ливанскою (Нав 11:17), ныне - Эль-Бека. Дворец, выстроенный Соломоном, называется в 3Цар 7:2, домом из дерева Ливанского, потому что он преимущественно был построен из кедров Ливанских. Строились из кедрового дерева также и корабли. Можно думать, что Соломон имел и летний дворец на Ливане, слывший под названием башни Ливанской, обращенной к Дамаску (Песн 7:5). На вершинах Ливана часто отправлялись языческие идолослужения и на оные, вероятно, указывает пр. Иеремия в своей книге (22:20-23). Кедры для постройки второго храма доставлялись с Ливана (1Езд 3:7. см. Кедровое дерево). В Библии встречаются также указания на хищных птиц и зверей, гнездившихся во множестве в ущельях этих гор (4Цар 14:9, Иез 17:3). Гибель Ливанских кедровых рощей предсказал пр. Исаия в следующих словах: "Земля сетует, сохнет, Ливан постыжен, увял" (33:9). Пророки часто брали прекрасные образы для изображения минувших или будущих событий с величественных гор Ливанских (как например Ис 29:17, 35:2). "Слава Ливана придет к тебе (Иерусалиму), восклицает пр. Исаия в одном месте, кипарис и певг и вместе кедр чтобы украсить место святилища Моего и Я прославлю подножие ног Моих" (60:13). "Я буду росою для Израиля, говорит об Иегове пр. Осия, он расцветет как лилия и пустит корни свои, как Ливан" (14:6).

ЛИВИЯ, ЛИВИЯНЕ (жители земли, опаленной солнцем) (Деян 2:10, Иер 46:10) - название страны, служившее в древнее время у Греков для обозначения всей Африки, но в собственном смысле Ливия занимала только часть Африки, именно лежавшую на з. от Египта, на южном берегу Средиземного моря. Географы обыкновенно именуют ее Ливиею Кири-нейскою, от ее главного города Киринеи. В В.З. она была известна под названием Лувим или Легавим (см. это слово); отсюда-то, как полагают, она и получила свое наименование. В день Пятидесятницы при сошествии Св. Духа на Апостолов, между прочими народами, бывшими свидетелями оного, в Деян 2:10 упоминаются вместе с Египтянами и Ливияне.

ЛИВНА (белый) - название двух местностей: Чис 33:20-21 - один из станов Израильтян в пустыне, как полагают, тот же самый, что и Лаван (см. Ливан) в Вт 1:1. Положение местности доселе еще с точностью не определено. Нав 10:29-32 - древний Ханаанский город, взятый И. Навином и отданный колену Иудину, а затем левитам, как один из городов убежища. В царствование Иорама г. Ливна вышел из под его власти (4Цар 8:22), но вскоре снова возвращен, и после того вынес осаду от Сеннахерима (4Цар 19:8). Ливна была отечество Иеремии, отца Хамутали, супруги благочестивого царя Иосии. По мнению Д. Стэнли, город называется белым или по геологическому составу своей почвы, или по изобилию росших здесь белых тополей.

ЛИВНИ (белизна) имя двух лиц: Исх 6:17 - сын Гирсона и внук Левия. 1Пар 6:29 - Мераритянин, сын Махли.

ЛИДДА или ЛОД (разделение; 1Пар 8:12, 9:32) - город соседний с Иоппиею, по пути от Иерусалима к Иоппии, построенный, или возобновленный потомками колена Вениаминова (1Пар 8:12). Уроженцы Лидды, Хадида и Она, возвратились из плена Вавилонского, в числе 725 человек (1Езд 2:33) и снова населили город Лод (Неем 11:35). При Сирийском владычестве, он принадлежал сперва Самарии, но затем Дмитрий Сотер отдал его Иудее под власть Ионафана (1Мак 9:34). Римский полководец Цестий сжег его (Иос. Войны II, 19, 1), но он вскоре был восстановлен и сделался средоточием знаменитой Еврейской школы. Греки называли его Диосполисом, в средние века он нередко назывался Георгополис (т.е. г. св. Георгия), так как по преданию св. Великомученик Георгий пострадал и был погребен здесь, но древнее название всегда оставалось за ним, и он даже доселе называется иногда Лод. Этот город посетил некогда ап. Павел, уже нашедший здесь Христианскую общину и совершивший в нем чудо исцеления расслабленного Енея, которое много способствовало успеху распространения Евангелия в означенном городе. (Деян 10:32-38). В своей Истории: Мученики Палестины пострадавшие около 300 г.. по Р.Х. Евсевий Кессарийский указывает на события здесь совершившиеся. В то время Лидда считался городом важным. "В стране Палестинской, пишет он, есть большой и богатый город, все народонаселение которого состоит из Иудеев. Он называется на Арамийском языке: Лод, а по-гречески Диокесария" (Martyrs стр. 27). Но последнее название, указанное им, едва ли верно, так как оным иначе назывался г. Сефгор в Галилее. В позднейшее время мы видим в числе других св. Отец, присутствовавших на первом Константинопольском соборе, в 382 г., и Епископа г. Лидды. Город даже доселе номинально служит кафедрою Греческого епископа, но его знаменитая церковь св. Георгия находится теперь в развалинах. По словам Д. Томсона, настоящая Лидда есть богатое селение, почти с двухтысячным населением, и обилующее благоухающими садами оливковых, гранатовых, фиговых, сикоморовых, и других деревьев. Жители деятельны и трудолюбивы.

ЛИДИЯ, ЛИДИЙЦЫ - название местности и лица: Быт 10:13 - область в ю.-з. части Малой Азии, некогда могущественное царство. До времен Гомера и после оно называлось также Маониею. В ней находились многие значительные города и селения, в числе коих славились Сардика, Фиатира и Филадельфия. Между древними народами Лидийцы особенно отличались своею роскошью и изнеженным образом своей жизни. Особенно могущественным и богатым считалось Лидийское государство во времена Креза; но затем около 560 г. до Р.Х. Кир, царь Персидский, покорил оное. В настоящее время Лидия входит в состав Турецкой провинции Анатолии.

Деян 16:14-40 - имя богатой и набожной женщины из Фиатира, жившей в Филиппах, торговавшей багряницею и обращенной ко Христу ап. Павлом. Она убедила ап. Павла и его спутников воспользоваться ее гостеприимством в Филиппах, в Македонии.

ЛИКАОНИЯ (Деян 14:6-11) - внутренняя область Малой Азии, граничащая Фригиею, Исавриею, Киликиею и Галатиею. Это была пастушеская страна, и между городами оной особенно известны следующие: Икония, Листра и Дервия. Ликаонская речь, обозначенная в Деян 14:11 словами: говоря по-ликаонски, как полагают, состояла из смешанных диалектов: Ассирийского, или Сирийсккго, и Греческого. Сами Ликаонийцы, по мнению многих комментаторов, были смешанной расы. В различные времена границы Ликаонии менялись в связи с переменами в ходе политических событий, впрочем она никогда не занимала выдающегося места в мировой истории по своему положению и естественным свойствам. Почва в ней малоплодородна и страна более приспособлена к скотоводству, чем к развитию цивилизации. Новейшее название страны Карамания находится под турецким владычеством, имеет малочисленное народонаселение, и замечательных городов и мест в ней не имеется, за исключением разве Кониэр или Конии, древней Иконии, лежащей, как полагают, в самой обширной равнине во всей Малой Азии.

ЛИКИЯ (1Мак 15:23, Деян 27:5) - область в Малой Азии, граничившая Средиземным морем на ю., Писидиею и Памфилиею на в., Кареею на з. и Фригиею на с. Города Патара (Деян 21:1) и Миры Ликийские (27:5) находились в Ликии. Когда-то эта область была цветущая и богатая, как о том свидетельствуют древние писатели и новейшие исследователи. Ликийская область гориста, но во многих местах естественно плодородна и очень красива. Говорят, что она получила свое название от Л икоса, сына Пандиона; впрочем, в древности она называлась Милиас. По свидетельству Геродота, Ликийцы назывались в древности Термилийцами, которые считались за искуснейших стрелков и за это искусство были воспеты Виргилием и другими поэтами. Города Патара и Миры особенно известны верующим по истории свят. Николая, епископа Мир Ликийских, по учению Церкви, правила веры, и образа кротости, воздержания учителя. Первый город был его родиною, а во втором он епископствовал, и будучи епископом при Диоклитиане и Максимиане, претерпел здесь темничное заключение. При Константине Великом свят. Николай присутствовал на 1 Вселенском соборе в 325 г. Скончался в 341 г. и мощи его перенесены в Бар, город Италийский, в 1087 году.

ЛИКХИ (ученый; 1Пар 7:19) - Манассиянин, сын Шемиды.

ЛИЛИЯ (Мф 6:28-29, Лк 16:27) - весьма красивое и приятное по запаху растение, из семейства луковичных. Луга Палестины обилуют различными благоухающими, прекрасными растениями. Красоту лилий восхваляет сам Господь и ставит ее выше всех великолепных одежд Соломона. "Посмотрите на полевые лилии, говорил Он, как они растут? Не трудятся, ни прядут. Но говорю вам, что и Соломон во всей славе своей не одевался так как всякая из них" (Мф 6:28-29). Полевые лилии обыкновенно цветут в Галилее в апреле и мае - сезон года, в который, как полагают, и была произнесена Господом Нагорная проповедь, с упоминанием в оной между прочим и о красоте лилий. В Песн с красотою лилий сравнивается красота таинственного жениха и невесты: "Я нарцисс Саранский, говорит о себе жених, я лилия долин. Что лилия между тернами, то возлюбленная моя между девицами" (2:1-2). Лилия распространяет вокруг себя на далекое расстояние душистый, приятный запах. "Цветите как лилия, распространяйте благовоние, говорит Сирах, и пойте песнь" (39:18). Наружный вид лилии часто служил древним художникам образцом для их художественных произведений и орнаментов, как например в храме Соломоновом, медном море, и т.п. При Давиде на подобие лилии устроялись и музыкальные инструменты, называемые Евреями словом: шоман (лилия, Пс 44, 59 и пр.). Сузы или Сузиана (лилия) назывались так по обилию растущих в ней лилийных растений.

ЛИН (2Тим 4:21) - по преданию, один из 70 апостолов и, по свидетельству древних, первый епископ Римский, получивший епископство от ап. Петра и Павла, управлял Церковью 12 лет, и скончался мученически в царствование Нерона. Преемником ему был Анаклет, а потом Климент Римский. Память его 4 января и 5 ноября.

ЛИСАНИЙ (Лк 3:1) - тетрарх Авилинеи, управлявший этою областью в то время, когда св. Иоанн Креститель начал свое служение (см. Авилинея).

ЛИСИЙ - имя двух лиц: 1Мак 3:32 - наместник царя Сирийского Антиоха Епифана, которому было поручено управление государством и воспитание царского сына, Антиоха Евпатора, на время путешествия царя за Евфрат. Он получил от царя приказание истребить самую память Иудеев, но предпринятые им во исполнение царской воли воинские походы на Иудею, несмотря на огромные войска, оказались безуспешными. Разбитый Иудою Маккавеем, он должен был заключить с ним мир.

Деян 23:26, 24:7,22 - см. Клавдий Лисий.

ЛИСИМАХ - имя двух лиц: Есф 10 - сын Птоломея, упоминаемый в конце кн. Есфирь, в прибавлении. 2Мак 4:29 - брат Иудейского первосвященника Менелая.

ЛИСИЦА (Суд 15:4, Песн 2:15, Неем 4:3, Мф 8:20, Лк 13:32 и др.) - хорошо известное животное из рода собак, из отряда хищных, замечательное своею хитростью и лукавством. В некоторых частях Иудеи в древности лисиц водилось очень много. Они питаются птицами и небольшими четвероногими животными, и иногда тайком следуют за войсками и питаются трупами воинов, умерших во время похода. Лисицы, пойманные Самсоном и употребленные им для истребления Филистимских полей, виноградников и оливковых садов, служат доказательством того, что это животное, во времена Судей, в Палестине было общераспространенным. Подобный обычай существовал также на пиршествах и праздниках древнего Рима, именно: Римляне для увеселения гостей связывали попарно лисиц и между их хвостами вставляли факелы. В Песн 2:15 таинственный жених так говорит своей возлюбленной: "Ловите нам лисиц, лисенят, которые портят виноградники наши в цвете." Хитрость и лукавство лисицы вошли у Евреев в пословицу: "Пророки твои, Израиль," восклицает Пр. Иезекииль, как лисицы в развалинах" (13:4), "Пойдите, скажите этой лисице" (Лк 13:32): так отозвался при одном случае Господь И. Христос о лукавом и кровожадном царе Ироде. По свидетельству путешественников, лисицы сотнями скрываются в норах Сирии, или в садах, или в развалинах. Из этого факта становятся понятными для каждого глубоко выразительные слова Господа: "Лисицы имеют поры, и nmuцы небесные гнезда, а Сын человеческий не имеет, где преклонить голову" (Мф 8:20). "Опустела гора Сион, восклицает Пр. Иеремия, лисицы ходят по ней" (Плач Иер 5:18).

ЛИСТ (Ис 64:6). Яркий свежий цвет древесного листа наглядно показывает, что дерево обильно питается хорошею почвою. Потому-то таковые и служат символом счастья и благополучия: и лист которого (т.е. дерева, посаженного при исходящих вод) не вянет. говорит Псалмопевец (1:3). Лист же бледного цвета и увядающий, напротив, показывает недостаток влаги и питательности, или болезнь корня и служит эмблемою несчастия и упадка. "Не сорванный ли листок Ты сокрушаешь и не сухую ли соломинку преследуешь? говорит св. праведный Иов в книге, носящей его название (13:25).

ЛИСТРА (Деян 14:6-21, 2Тим 3:11) - город в Лакоонии, посещенный ап. Павлом три раза. В Листре ап. Павел и Варнава были признаны язычниками за богов (Юпитера и Меркурия), вследствие чудесного исцеления хромого и хотели даже принести им жертву, так что апостолы едва убедили народ оставить это богохульственное их намерение. Впрочем вскоре после сего жители Листры с замечательным легкомыслием вняли убеждениям неверующих Иудеев и едва не побили на смерть ап. Павла каменьями, так что будучи почтен за умершего, он был вынесен уже за город (ст. 19, 20). Вскоре после сего апостол снова пришел в Листру и проповедовал здесь (ст. 21). Значительно позднее он еще раз посетил Листру, где уже находилось Христианское общество и встретился здесь или в соседнем г. Дервии с Тимофеем (Деян 16:1-3, Тим. 3:11). Предполагаемое положение Листры определяется местностью: Бин-бир Килиса (тысяча одна церковь), а по другим - селением Латик или Ладик, на восточном склоне высокой горы Карадаг, где существует много замечательных и больших развалин, как должно думать, уже Христианской эры. Еп. Павел Листрийский присутствовал на 1 Константинопольском соборе (в 381 г.) вместе с 12 другими Лаоконийскими епископами.

ЛИТРА (Ин 19:39) - мера веса, которая приблизительно равняется нашему фунту. ЛИФОСТРОТОН см. Гаввафа.

ЛИХОРАДКА (Вт 28:22) - болезнь нередко смешиваемая в Свящ. Писании с горячкою и выражающаяся учащенным пульсом, ознобом и жаром и сильною слабостью, см. Моровая язва и др. болезни Евреев.

ЛИЦЕМЕРИЕ (Мм. VII, 5-1) - грех против второй заповеди, состоящий в том, когда наружные дела благочестия, как например пост и строгое наблюдение обрядов употребляют для приобретения уважения народа, не помышляя о внутреннем исправлении своего сердца. Лицемеров особенно обличал Господь, как то видно из Еван. от Матфея гл. 23.

ЛИЦЕПРИЯТИЕ - человекоугодничество, предпочтение одного лица другому в зависимости от личной выгоды (Иак 2.9; Иуд 16).

ЛИШАИ (Лев 13:6,7,8) - накожная сыпь, являющаяся в виде парши или струпьев на теле и через несколько времени исчезающая сама собою. Эта болезнь не требует особенных врачебных средств, исключая разве удаления причин и чистоты тела. Закон Моисеев не признавал таких нечистыми, но если лишаи упорно держались и распространялись по всему телу, вследствие чего являлась паршивость или шелудивость, то священник, одержимый такою болезнью, признавался недостойным священнодействовать, а животное не могло быть приносимо в жертву Богу.

ЛИЯ (утвержденная, слабая; Быт 29:16) - старшая дочь Лавана и одна из жен Иакова. Обстоятельства, при которых Лаван обманом при свадьбе заменил Лиею Рахиль, своею красотою пленившую сердце его племянника Иакова, подробно изложены в Быт 29:18-23. Следствием такого лукавства со стороны его тестя оказалось, что Иаков должен был прослужить у него еще семь лет за Рахиль, на которой наконец и женился, Иаков любил Рахиль более чем Лию, слабую глазами и не столь красивую, как первая, но за ее смирение Господь благословил ее особенным чадородием: она родила ему шесть сыновей и дочь Дину. Лия сопровождала Иакова в его бегстве из Падан-Арама (Месопотамии) и присутствовала с своими детьми впереди прочих при встрече его с Исавом (33:2). Неизвестно, в какое время скончалась Лия, но в своей прощальной речи на смертном одре Иаков упоминает, что она похоронена в пещере, на поле Махпела, что близ дубравы Мамре (49:37).

ЛОАММИ (не мой народ; Ос 1:9) - символическое имя, данное сыну пр. Осии, рожденному от жены его блудницы.

ЛОВНА (2Пар 36:2) - отечество Амигалы, матери Иудейского царя Иохаза, сына Иосиина.

ЛОГ (Лев 14:10 и др.) см. Меры вместимости.

ЛОД см. Лидда

ЛОДЕВАР (без пастбища, пустое место; 2Цар 9:4-5) - город Галаатиды, в Заиорданской области. В нем скрывался Мемфивосфей, внук Саула, до самого того времени, как Давид призвал его к себе (2Цар 9:4,5). Махир из Лодевара, доставлял Давиду продовольствие в Маханаим (2Цар 17:27). Думают, что Лодевар есть тот же самый, что и г. Давир, упоминаемый в Нав 13:26, но это мнение основывается на одних только без основательных предположениях. Во всяком случае точное положение оного неизвестно.

ЛОЗОН (см. 2Езд 5:33) - из сынов рабов Соломоновых. В 1Езд 2:56 и у Неем 7:59 вместо Лозона читается: Даркон.

ЛОИДА (2Тим 1:5) - бабка Тимофея, ученика и спутника ап. Павла, в которой по Апостолу, обитала нелицемерная вера.

ЛОКОТЬ см. Меры длины.

ЛОПАТА, ВЕЯЛО (Ис 30:24, Иер 15:7, Мф 3:12). см. Земледелие.

ЛОРУХАМА (непомилованная; Ос 1:6) - символическое имя, данное по повелению Божию дочери пр. Осии от жены блудницы для указания Израилю, что Господь не будет уже более миловать и щадить его, так как он отступил от Господа.

ЛОТ (покров, покрывало; Быт 11:27, 2Пет 2:7-8, Лк 17:28-29) - сын Харрана, племянник Авраама. За исключением Сары, Лот был единственным родственником, сопутствовавшим патриарху Аврааму при его переселении в землю Ханаанскую. В течении некоторого времени он жил вместе с своим дядею, пока между пастухами Авраама и его собственными не возникли различные разногласия и споры касательно пастбищ, на которых паслись их стада. Чувствуя необходимость разделиться с своим племянником, Авраам с благородные бескорыстием первый предложил ему право выбора себе местности для жительства: "Не вся ли земля пред тобою, сказал он, отделись же от меня. Если ты налево, то я направо, а если ты на право, то я налево" (13:9). Лот принял это предложение и выбрал всю окрестность Иорданскую, которая вся до Си-гора орошалась водою, как сад Господень, как земля Египетская (ст. 10). "Я разделились они друг от друга, говорит свящ. бытописатель и Лот раскинул свои шатры до Содома" (ст. 11-12). Из дальнейшей истории Лота видно, что Лот неоднократно и тесно сближался с жителями Содома, "которые были злы и весьма грешны пред Господом" (ст. 13), по сему когда шесть союзных царей, в том числе Содомский и Гоморский, выступившие войною против Кедорлаомера. царя Еламского, были разбиты им и их страна разграблена, то Лот со всеми домочадцами и имуществом был взят в плен, и только благодаря мужеству и решимости своего дяди освободился из оного (Быт 14:12-16). Впрочем Лот не обратил должного внимания на нравственное значение этого события. Он возвратился в Содом и оставался в этом грешном городе, доколе не излился на него грозный суд Божественного гнева. "Живя между людьми (неистово развратными) замечает о нем ап. Петр, сей праведник ежедневно мучился в праведной душе, видя и слыша дела беззаконные" (2Пет 2:8). Перед разрушением небесным огнем нечестивых городов, от общей гибели спасся один только Лот с семейством, которых вывели из города по повелению Божию ангелы. На пути жена его вопреки воле Божией, оглянувшись назад обратилась в соляной столп, а сам Лот с дочерьми спасся в близ лежащий город Цоар, или Сигор, а потом удалился в гору, и стал жить с дочерьми в пещере, где от старшей дочери родился ему сын Моав (родоначальник Моавитян, а от младшей Аммон), родоначальник Аммонитян. Затем об Лоте в Свящ. Писании больше ничего не говорится.

ЛОТАН (скрытие, покров; Быт 30:20) - один из сынов Сеира, Хорреянина, старейших Хоррейских, живших близь Эдома.

ЛОТОВА ЖЕНА (Лк 17:31,32). "Вспоминайте жену Лотову," сказал Господь в одной из бесед о разрушении Иерусалима и конце мира. Обращение ее в соляной столп, несомненно, было особенным наказанием Божиим за ее преступление. Преступление же ее, как замечает М. Филарет, было не столько воззрение на Содом, сколько преслушание Божией заповеди и пристрастие к жилищу разврата. Самое обращение ее в соляной столп, по объяснению означенного церковного витии, произошло таким образом: "Страх и жалость могли привести малодушную женщину в исступление и бесчувствие; истечения от пожара лютого серою и солью (Вт 29:23) могли совершенно умертвить, а потом земля и воздух, также серою и солью напитанные - довершить окаменение." Соляной столп, в который обратилась жена Лотова, существовал весьма долгое время после этого печального события, как грозный памятник Бож. гнева, за преслушание человеком воли Божией. О нем упоминает писатель книги Премудрости Соломоновой 10:7, и из позднейших писателей: И. Флавий (Древ. I, II, 4) и даже Климент еп. Римский (посл. к Кор. гл. 11).

ЛОХЕШ (чародей; Неем 10:24) - из глав народа Израильского, во дни Ездры и Неемии, по возвращении Евреев из Вавилона.

ЛОШАДЬ см. Конь.

ЛУГ, ЛУГА (Пс 64:14). "Луга одеваются стадами и долины покрываются хлебом, восклицают, и поют," говорит Псалмопевец. Палестина издревле изобиловала различными лугами и долинами, покрытыми душистыми цветами, сочною травою и всегда оживленными стадами пасущихся на них домашних животных. По обилию сих стад она нередко называлась землею, текущею медом и молоком (Исх 3:8, 17, 33:3) Особенно богатою растительностью, лугами, пастбищами, отличались: Галилея, Сарон, Кармил, Ливан и другие местности. Блестящая красота Палестинских цветущих растений прославлена Соломоном в его ПесПесн: "Я нарцисс Саранский, лилия долин! (2:1). Вот зима прошла, дождь миновал, перестал, цветы показались на земле (2:12). Сам Господь в Нагорной проповеди указывал на красоту цветов, покрывавших долины Палестинские, разнообразными красивыми, душистыми, лилиями (Мф 6:28,29). "Посмотрите на полевые лилии, как они растут? говорил Он. Говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них," ЛУД - слово неопределенного значения (Быт 10:22) - сын Сима, по мнению некоторых, родоначальник Лидян, или Лидийцев, в Малой Азии.

ЛУДЯНЕ (Иудф 11-23). Под означенным словом разумеют Ливийцев, именно народ живший в Африке.

ЛУЗ (миндальное дерево) - название двух городов: Быт 28:19 и др. - прежнее название Вефиля города, в колене Вениаминовом. Суд 1:22-26 - город в стране Хоттеев, названный его строителями по имени первого вышеупомянутого города. Где находился этот город, определенно неизвестно.

ЛУК, КАК ОГОРОДНОЕ РАСТЕНИЕ (Чис 11:5). Когда Израильтянам надоело употреблять в пустыне в пищу манну, то они начали роптать на Моисея, говоря: "мы помним рыбу, которую в Египте мы ели даром, огурцы и дыни, и лук, и репчатый лук и чеснок" (Чис 11:5). Лук - это хорошо всем известное огородное растение, произраставшее в обилии и лучшем виде в Египте. По свидетельству путешественников, Египетский лук был больших размеров, чем прочие его виды, и имел очень приятный вкус; по словам одного из них, он отличался от означенного огородного овоща в наших Европейских странах на столько, на сколько отличается дурная репа по своему вкусу от хорошего яблока. У Евреев было два вида лука: хацир (мелкий лук, парей), разводился в Египте в большом количестве и служил для бедных Египтян недорогою и вместе с тем питательною пищею, а другой - под названием бецалим (по Арабски - басеил) назывался репчатый лук. На древних Египетских памятниках мы нередко встречаем изображения, каким способом Египтяне связывали луковицы в различные большие или меньшие связки. По словам одного Английского путешественника, Мичи, известная часть пустыни Гоби, исключительно покрыта означенными видами лука, так что он служил единственным кормом для овец и верблюдов. Египетский лук может долго сохранять свою силу и жизненность, потому он и считался у Египтян растением священным.

ЛУК, КАК ОРУЖИЕ ДЛЯ СТРЕЛЬБЫ НА ОХОТЕ И НА ВОЙНЕ (Быт 21:20, 27:3, Авв 3:9, От 6:2 и др.). Луки у Евреев делались из дерева, меди, железа, рога, камыша и даже из слоновой кости. Луки Египтян по своему виду несколько походили на употреблявшиеся некогда в средние века различными Европейскими народами как например Англичанами. Греческий лук имел форму рога буйвола. Рогообразные луки всадников обыкновенно носили в кожаных футлярах, как это существует, и доселе на Востоке, но иногда они привешивались и к правому их бедру. Место в кн. Аввакума: "Ты обнажил лук твой по клятвенному обещанию" (3:9) содержит в себе указание на этот обычай и вероятно значит - твой лук был приготовлен к битве. Пешие воины обыкновенно носили свои луки на щитах. Лук делался ли он из дерева, или из меди, всегда был значительных размеров, и для натягивания оного требовалось не малое напряжение и сила (2Цар 22:35): и мышцы мои сокрушают медный лук, говорит Псалмопевец (Пс 17:35). О стрелах и тетиве, как необходимых принадлежностях воинского оружия, также нередко упоминается в Свящ. Писании. Существовали различные способы нажимания лука - коленом, или правою ногою. Кто из читателей Библии не знает, что известным стрелком из лука считался Измаил, сын Агари, что стрельбой из лука любил заниматься Исав, старший сын Иакова, что стрелами из лука был изранен Саул во время войны с Филистимлянами и смертельно ранен Ахав, царь Израильский. Лучшими стрелками из лука у Евреев считались Вениамитяне. Славились также Еламитяне (Персы; Ис 22:6) и Лидяне (Иер 46:9). см. Вооружение.

ЛУКА ЕВАНГЕЛИСТ (сокращ. форма лат, слова Lucanus, как например Сила - Silvanus), писатель третьего Евангелия и книги Деяний Апостольских. Он вообще не поименован как писатель последней книги, но всеобщее и непрерывное предание Церкви с самого начала приписывало ему составление означенной книги Н.З. По свидетельству Евсевия и Иеронима, Лука был уроженец г. Антиохии. В поел. к Колос. (4:14) an. Павел именует его врачом, возлюбленным. Основательное его знакомство с Иудейскими обычаями, образ мышления, фразеология делают несколько вероятным, что он сначала был прозелитом, иноплеменником, принявшим Иудейскую веру, хотя с другой стороны, по его классическому стилю, чистоте и правильности Греческого языка в его Евангелии, скорее можно заключить, что он происходил не из Еврейской, а из Греческой расы. Нам неизвестно, что именно побудило его к принятию Христианства, но мы знаем, что по своем обращении, сердечно привязавшись к великому апостолу Павлу, он всю последующую жизнь свою всецело посвятил на служение Христу. Существует древнее предание, что Лука был из 70 учеников, посланных Господом во всякий город и место, куда Сам хотел идти (Лк 10:1). Другое древнее предание говорит, что он был вместе с тем и живописец и приписывает ему начертание икон Спасителя и Божией Матери, из коих последняя доселе хранится в Большом Успенском соборе в Москве. Касательно образа его деятельности по вступлении в апостол, служение, мы находим точные и определенные сведения, описанные им самим в кн. Деяний. Думают, что в трогательном Евангельском повествовании его о явлении воскресшего Господа двум ученикам, шедшим в Еммаус, под другим учеником, имя которого не упоминается, разумеется сам Лука (гл. 24). Когда Лука присоединился к ап. Павлу и сделался его спутником и сотрудником, достоверно неизвестно. Может быть, это было в 43 или 44 году по Р.Х. Затем он сопровождал апостола в Рим до времени первого его темничного заключения в оном (Деян 27:1 и ел.) и оставался при нем (Кол 4:14). И во время вторых уз апостола, не задолго до его смерти, он также был при нем, тогда как все прочие оставили апостола; вот почему так трогательно звучат слова ап. Павла в конце 2Тим 4:10: "Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику, Крискент в Галатию, Тит в Далматию. Один Лука со мною." По кончине ап. Павла, о последующей жизни ев. Луки из Свящ. Писания ничего неизвестно. Существует предание, что он проповедовал Евангелие в Италии, Македонии и Греции и даже в Африке и мирно скончался на 80 летнем возрасте. По другому преданию, он скончался мученическою смертью при Домициане, в Ахаии и за неимением креста был повешен на оливковом дереве. Мощи его перенесены в Константинополь при императоре Констанце в половине IV века. Память его празднуется Церковью 18 октября.

От Луки Евангелие - законоположительная книга Нов. Завета, третья в числе Евангелий, состоит из 24 глав. Побуждением к составлению оного, по собственным словам еван. Луки, служим пример многих предшествовавших повествователей о Евангельских событиях и желание утвердить в истинной вере некоего богобоязненного мужа, Феофила посредством точного и вполне достоверного изложения Евангельской истории (Лук 1:1-4). Евангелие начинается описанием обстоятельств рождения Предтечи и Господа И. Христа, оканчивается вознесением Господа на небо. В Евангелии от Луки находится впрочем изложение некоторых событий, о которых не упоминают другие евангелисты, как например рождение Иоанна Крестителя, Римская перепись в Иудее, обстоятельства, сопровождавшие рождество Христово в Вифлееме, небесное видение Вифлеемских пастырей, беседа 12-ти летнего отрока Иисуса Христа в Иерусалимском храме с Иудейскими учителями; притчи: о добром Самарянине, блудном сыне, богатом и Лазаре, неправедном судии, мытаре и фарисее; чудесное исцеление кровоточивой женщины, исцеление 10 прокаженных, воскрешение сына вдовы Наинской, подробности о путешествии в Еммаус двух учеников и явление им Господа.

ЛУНА (Нав 10:12,13, Быт 37:9), или меньшее светило (Быт 1:16) - есть планета, обращающаяся вокруг земли (спутник земли) и светящаяся светом, заимствованным от солнца. Среднее расстояние луны от земли полагают около 51,800 геогр. миль. Если смотреть на луну в хороший телескоп, то поверхность оной представляется покрытою горами, долинами, пропастями в разнообразных формах и положениях. К земле постоянно обращена одна и та же сторона лунной поверхности, так как обращаясь вокруг земли, она в то же самое время обращается вокруг своей оси. В Свящ. Писании Церковь Божия на земле величественно сравнивается с луною, так как она заимствует свой блеск и сияние от Солнца правды, Христа. "Кто это блистающая как заря, прекрасная, как луна, светла, как солнце, грозная, как полки с знаменами?" говорит таинственный жених о своей возлюбленной в Песн 6:10. Течением луны определяется весь Еврейский праздничный календарь. Два главные Еврейские праздника: Пасха и праздник Кущей начинались с новомесячия. Новомесячия у Евреев всегда были веселыми семейными праздниками и отличались особенным жертвоприношением в храме (1Цар 20:5, Иудиф 8:6). Праздник новомесячия всегда возвещался громким звуком священных труб. Язычники вообще боготворили луну под разными наименованиями, как-то: царицы небес, Венеры, Урании, Астарты, Дианы и др. (Вт 4:19, 17:3, Иов 31:26-27). Псалмопевец в Пс 120:6 говорит: "днем солнце не поразит тебя ни луна ночью." В пояснение второй половины означенного выражения некоторые путешественники по Востоку говорят, что действие лунного света в восточных странах, как например в Аравии, неприятно и вредно отзывается на зрении, и туземцы ложась спать на открытом воздухе во время полнолуний всегда закрывают свои глаза платком или покрывалом. И действительно, лунный свет здесь поражает и удручает зрение даже сильнее чем самое солнце и влечет за собою различные глазные болезни, если только при этом не накрывать лицо чем либо во время ночного сна. У Екклезиаста померкающий свет солнца, луны и звезд служит изображением старости. "Доколе не померкли солнце и свет, и луна и звезды, говорит он, и не нашли новые тучи вслед за дождем" (12:2). У пророков и в Н.З. изменения в солнце, луне и светилах небесных представляются предвестниками и знамениями великих и страшных грядущих событий в судьбах мира и человеческой жизни. "В новом небе и на новой земле, по свидетельству Тайнописца, не будет нужды ни в солнце, ни в луне для освещения, ибо Господь Бог сам будет светом для спасенных народов и они будут ходить во свете Его" (От 21:1-24, 22:5).

Круг луны. Счисление времени по месяцам было в глубокой древности. У Евреев год делится на 12 лунных месяцев. То же счисление остается у них и принято всеми до настоящего времени. Но так как лунный год менее солнечного на 10 дней и 21 час, то в Пасхалии Христианской церкви для определения дня Пасхи установлен круг луны, происхождение которого следующее: Празднование Пасхи Еврейской начинается с вечера 14 дня мартовской луны и продолжается 7 дней. Относительно времени празднования Пасхи Христианской в продолжение первых двух веков после Р.Х. не было общего согласия. Малоазийские церкви праздновали ее в одно время с Иудеями. От сего происходило, что Пасха приходилась в разные дни недели, а это не соответствовало Христианскому понятию о дне воскресения Спасителя. В Риме и других церквах Пасха праздновалась после полнолуния мартовского и весеннего равноденствия, и непременно в воскресенье. Такое разногласие было причиною споров и пререканий между церквами. Вселенский Никейский собор, бывший в 325 г., постановил: праздновать Пасху в первое воскресенье после мартовского полнолуния, если оно случится после весеннего, равноденствия или в один день с ним. В основании же пасхальных расчетов на том же соборе принят 19 летний круг луны, так как все фазы луны от новолуния до новолуния происходят в те же дни и числа чрез 19 лет.

ЛУНАТИК (Мф 4:24). Прежде думали, что фазы луны имели влияние на известные умственные болезни, и потому лица одержимые сими болезнями назывались лунатиками; в настоящее время означенное мнение остается безосновательным. Вероятно, главные причины оной заключаются в сильном расстройстве нервной системы. В Сирийском переводе Библии под словом лунатик разумеются душевно больные, ходящие в сонном состоянии по плоским кровлям восточных домов и т.п. Физиологи доселе еще часто описывают печальные последствия сомнамбулизма. Впрочем и эпилептические припадки (Мф 18:5), как известно, являются гораздо чаще во время новолуний и полнолуний, чем в другое какое время.

ЛУХИТ (из досок сделанный; Ис 15:5, Иер 48:5) - город или селение в стране Моавитян. Под выражением восхождение в Лухит, встречающимся в той или другой цитате, несомненно разумеется этот самый город, вероятно находившийся на в. или ю.-в. от Мертвого моря, но который совершенно нам неизвестен.

ЛУЦИЙ (Деян 13:1) - общее Римское прозвание. В Деян 13:1 мы встречаем имя Луция Киринеянина, упоминаемое между прочими учителями и пророками в Антиохии; а в посл. к Рим 16:21 разумеется Луций, один из сродников ап. Павла, от лица которого, в числе прочих, он приветствует Римлян. Первый Луций был из числа 70 апостолов и епископствовал в Лаодикии Сирской. Память его 4 января и 10 сентября.

ЛУЧИЦА - морская лучица или морская трава-поросль (Ион 2:6) издревле росла в значительном количестве по берегам Средиземного моря. Аравийский залив называется Красным или Чермным морем от обилия растущей в нем морской травы, сообщающей видам его красно-зеленый цвет. Другой вид этой поросли или лучицы речной есть так называемый Нильский тростник, или ситник, росший в большом изобилии по берегам Египетской р. Нила, в чаще которого некогда был скрыт своею матерью в тростниковой корзине младенец Моисей (Исх 2:3,5).

ЛЮБОВЬ (1Кор 13, Мф 22:36-40). Девять заповедей Господних были разделены на две скрижали, так как в заповедях заключаются два вида любви, то есть любовь к Богу и любовь к ближнему, и посему предписывается два рода должностей. Когда один из фарисеев, законник, искушая Господа, спросил Его: "Учитель! какая наибольшая заповедь в законе? Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею, и всем разумением твоим. Сия есть первая и наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего, как самого себя. На сих двух заповедях утверждается весь закон и пророки." Ближними нашими должно почитать всех, потому что все - созданья единого Бога и произошли от одного человека. Но те которые одной веры с нами должны быть особенно близки нам, как дети одного Отца небесного по вере Иисуса Христа. Любовь к себе самому свойственна всякому по закону естественному: "ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее." Но любить себя должно только для Бога, и частью для ближних; любить ближних должно для Бога; а любить Бога должно для Него самого, и больше всего. Любовь к себе должно приносить в жертву любви к ближним; а любовь к себе и ближним должно приносить в жертву любви к Богу. "Нет больше той любви, как если кто положит душу свою за друзей своих," сказал Господь (Ин 15:13). Он же в напутственном наставлении на проповедь Евангелия двенадцати ученикам Своим между прочим сказал: "Кто любит отца или мать более нежели Меня, не достоин Меня, и кто любит сына или дочь более нежели Меня, не достоин Меня" (Мф 10:37).

Любовь - это основа Нового (то есть высшего и окончательного) Завета, заключенного Богом с людьми в Сыне Своем, нашем Господе и Спасителе Иисусе Христе, отдавшем за нас Свою жизнь (Ин 15:13). В Моисеевом законе, как и во многих иных религиях, главным считается делание добра, исполнение заповедей. Но дух Нового Завета качественно иной - любовь, которая выше закона (Гал 5:22-23). Хотя закон и пророки утверждаются на заповедях, основанных на любви к Богу и ближнему (Мф 22:36-40), совершенная любовь совершенным образом открылась лишь в Иисусе Христе (Ин 3.16; 1Ин 4.9-10; Рим 5.8). Бог и любовь тождественны (1Ин 4.8,16; 1Кор 13.13). И те, кто Божии, пребывают в этой святой любви (1Ин 4:7,11-12). Для обозначения любви в греческом языке есть три слова: эрос (чувственная любовь), филия (любительство, как например, в слове философия - любовь к мудрости) и агапе (высшая, духовная любовь). Хотя в русском языке для обозначения любви есть только одно слово, очевидно, есть те же три ее разновидности. Но первые две ничтожны в сравнении с последней, ибо первые две - человеческие, и только последняя - Божественная.

ЛЮБОДЕЙСТВИЕ (любодеяние) - более широкое понятие, чем прелюбодеяние (нарушение супружеской верности), ибо включает в себя всякое действие, связанное с похотью. Поэтому оно находится в числе самых отвратительных дел (От 21.8; 22.15).

ЛЮБОСТЯЖАНИЕ (Кол 3:5) - излишнее попечение о богатстве и приобретении земных благ. Сей грех, воспрещаемый второю заповедью относится к идолопоклонству. Ап. Павел именно говорит: любостяжание есть идолопоклонство, потому что любо-стяжательный человек работает более богатству, нежели Богу.

ЛЯГУШКА см. Жаба.


М

МААДАЙ (украшение Господне; 1Езд 10:34) - один из сынов Вания. Он возвратился с Ездрою после плена и был одно из лиц, имевших жену иноплеменницу.

МААДИЯ (Неем 20:5) - один из священников, сопровождавших Зоровавеля в Иерусалим после плена. В 17 ст. он называется Моадия.

МААЗИЯ (утешение Господа): 1Пар 24:18 - глава 24-ой чреды служения священнического во времена Давида. Неем 10:8 - один из священников во дни Неемии, давших обязательство быть верными Богу и утвердивших оное вместе с Неемиею своею подписью и печатями.

МААЙ (нежность; Неем 12:36) - один из певцов с музыкальными орудиями при освящении Иерусалимской стены после плена.

МААРАФ (безлесный, обнаженный; Нав 15:59) - город колена Иудина, упоминаемый вместе с Беф-Анофом и Елтеконом. Вероятно, он находился в Каср-Эль-Мухре, к в. от Хеврона, где и доселе еще находится несколько развалин на с. берегу местности Вади-Элъ-Гар.

МААСАЙ (дело Господа; 1Пар 9:12) - сын Адиела, одно из лиц, живших в Иерусалиме после плена.

МААСЕЙ (значение то же, что и предыдущего слова; 1Пар 15:18-20) - левит во времена Давида, участвовавший в игре на псалтири тонким голосом по случаю перенесения Ковчега Завета из дома Овед-Едома.

МААСЕЯ - имя нескольких лиц: Иер 32:12, 51:59 - отец Нирии и внук Варуха. 2Пар 23:1 - сын Адаии, один из начальников сотен, помогавших первосвященнику Иодаю к возведению на престол Иоаса. 2Пар 26:11 - надзиратель во дни царя Озии. 2Пар 28:7 - сын Ахаза, царя Иудейского, убитый во время вторжения Факея Зихрием, силачом из Ефремлян. 2Пар 34:8 - градоначальник Иерусалима в царствование Иосии, уполномоченный царем вместе с другими для возобновления Дома Господня. 1Езд 10:18-22 - три священника, женившиеся на иноплеменницах во время плена. 1Езд 10:30 - Израильтянин, из сынов Пахаф-Моава, женившийся на иноплеменнице во дни Ездры. Неем 3:23 - отец Азарии, чинившего Иерусалимскую стену. Неем 8:4 - одно из лиц, стоявших по правую сторону Ездры, когда он читал книгу Закона народу, собравшемуся на улицах Иерусалима. Неем 8:7 - одно из лиц пояснявших народу Закон по тому же случаю. Неем 10:25 - из глав народа, давших обещание быть верными Богу и утвердивших обещание своею подписью и печатями. Неем 11:5 - сын Варуха из колена Иудина, после плена избранный по жребию на жительство в Иерусалиме. Неем 11:7 - Вениамитянин, избранный по жребию жить в Иерусалиме. Неем 12:41,42 - священники, участвовавшие в освящении стены Иерусалимской после плена. Иер 29:21 - отец Седекии, одного из лжепророков, во времена Иеремии. Иер 29:25 - отец Софонии, бывший священником во времена Иеремии. Иер 35:4 - сын Иссалума, один из придверников храма в царствование Иоакима, царя Иудейского.

МААСМАН. см. 2Езд 8:43. В 1Езд 8:16 стоит Шемаия.

МААХА (угнетение) - названия и имена следующих местностей и лиц: Вт 3:14 - город и область в Сирии на в.-с. от источников Иордана близ Гесуры, при подошве г. Ермон. Жители Маахи, подобно многим другим, не были изгнаны Израильтянами, но жили и после среди Израиля (Нав 13:13) и царь Маахский помогал Аммонитянам в войне против Давида (2Цар 10:6-19). Удел полколена Манассиина по ту сторону Иордана захватывал и Маахскую область (Нав 12:5). Быт 22:24 - один из сынов Нахора, брата Авраамова, от наложницы Реумы. 3Цар 2:39 - отец Гефского царя Анхуса. 2Пар 11:205 одна из жен Ровоама (2Пар 11:20), дочь Авессалома и мать Авии, вступившего на престол Иудейский после Ровоама (3Цар 15:2). 1Пар 2:48 - наложница Халева. 2Цар 3:3, 1Пар 3:2 - дочь Фалмая, царя Гесурского, супруга царя Давида и мать Авессалома. 1Пар 7:15 - жена Махира, сына Манассиина.

1Пар 9:35 - жена Иеила, отца Гаваонитян. 1Пар 9:43 - отец Ханана, одного из храбрых воинов Давида. 1Пар 27:16 - отец Сафатия, главы колена Симеонова в царствование Давида. 2Пар 15:16 - мать Асы, царя Иудейского. она покровительствовала идолослужению и сделала истукан для дубравы (идола Астарты; 3Цар 15:13). В означенной цитате она называется Ана. Истребляя в своем царстве идолослужение, благочестивый царь Аса лишил ее за то царской власти, а истукан Астарты изрубил и сжег у потока Кедрова.

МААЦ (гнев; 1Пар 2:27) - один из сынов Рама.

МАГАРАЙ (поспешный; 2Цар 23:28, 1Пар 11:30) - один из храбрых воинов Давида, из г. колена Иудина Нетофы, близ Иерусалима; под его начальством находилось 24 тысячи войска (1Пар 27:13).

МАГАХАТИ (2Цар 23:34) - дед Елифелета, одного из сильных Давида.

МАГБИТ (твердый или замороженный, по Гезению, собирающий; 1Езд 2:30) - или местность близ Нево и Вефиля, или лицо, но вероятнее всего местность, граждане которой возвратились из плена.

МАГДАЛА, МАГДАЛИНСКИЕ ПРЕДЕЛЫ (башня; Мф 15:39) - город колена Иссахарова, лежавший на з. берегу Тивериадского озера на с. от Тивериады недалеко от Капернаума. Из этого города происходила Мария Магдалина. В Евангелии Марка этот город называется Далмануфа (Мк 8:10). Ныне Магдала называется Медждель. Это, по словам Олесницкого, жалкая деревня, домишки которой сложены даже не из древнего материала, а из мелких береговых камней, перемешанных с грязью. На плоских крышах домов сделаны верхние этажи в виде шалашей из тростника и хвороста. Два малых остатка каких-то башен Арабской постройки, да бедная оштукатуренная гробница шейха деревни и представляют только местную достопримечательность. Природа здесь имеет жалкий вид опустошения. Растет одинокая пальма, - и больше никакой растительности. Местоположение, несмотря на то, прекрасно.

МАГДИИЛ (вождь Божий; Быт 36:43) - один из старейшин Идумейских.

МАГДОЛ, МИГДОЛ (башня; Исх 14:2, Чис 33:7) - между Мигдолом и Чермным морем Израильтяне расположились станом перед своим переходом через Чермное море. Он должен был находиться близ северной оконечности моря и близ западного берега, но точное положение оного неизвестно; нельзя также положительно сказать, был ли то город, или башня. В Иер 44:1, 46:14 и Иез 29:10 по-видимому указывается на другой Магдол или Мигдол находившийся в 20 римск. милях на ю. от Пелузиума.

МАГЕР-ШЕЛАЛ-ХАШ-БАЗ (спешит грабеж, ускоряет добыча; Ис 8:1-4) - сын пр. Исаии, названный так по Бож. повелению в ознаменование того, что Дамаск и Самария будут разрушены и разграблены царем Ассирийским.

МАГИ см. Волхвы.

МАГНИАШ (истребитель моли; Неем 10:20) - один из глав народа во дни Ездры и Неемии, давших обязательство быть верными Богу.

МАГОГ (Быт 10:2, От 20:7) - слово неизвестного происхождения. В Быт 10:2 говорится, что Магог был один из сыновей Иафета. То же самое повторяется в 1Пар 1:5. В других двух случаях это имя ставится в связи с Гогом, так что слово Гог представляется как бы именем царя над Магогом, народом или страною (Иез 38:2-3, 29:1-12). Из указанного свидетельства явствует, что слово Магог означает страну также как Рош, Мешех и Фувал, стоящие рядом с ним, что Гог во главе Магогского народа долженствует некогда придти с севера и вторгнуться в страну Израилеву и что этим нашествием должен осуществиться Божественный суд над Гогом, все воинство коего будет истреблено и погребено вместе с Гогом на месте, названном в память сего события долиною полчищ Гогова. В От 20:7 слова Гог и Магог представляются равносильными словам тех же цитат: пароды, находящиеся на четырех, углах земли, в которых вероятно также подразумеваются их князья и правители - Гог и Магог. В означенном месте пророчески описывается страшная брань между врагами и святыми Божиими, кончающаяся конечною гибелью первых. По Гезению, под словами Гог и Магог разумеются тот же самый северный народ, который древние Греки называли Скифами (срав. Иосиф. Древ. I, 6). Гезений говорит, что Арабы называют их Vajuj и Majuj и передают о Гоге и Магоге много басен. Наиболее выдающиеся филологи утверждают, что в слове Магог слог ма означает страну, а все оно означает страну Гога. Вероятнее же всего, под сими словами разумеются все северные Скифские племена, от которых произошли позднейшие Славяне, Татары и т.п. Впрочем из сего не следует заключать, что в действительности когда либо существовал царь, называемый Гогом, или народ, называемый Магогом. Несомненно одно, что в течение веков эти названия сделались символическими для всех северных народов.

МАГОР МИССАВИВ (ужас вокруг; Иер 20:3) - символическое имя, данное пр. Иеремиею священнику Пасхору, когда он заключил пр. Иеремию в колоду за его пророческие обличения против Иерусалима.

МАДАЙ (значение слова точно не определено; Быт 10:2, 1Пар 1:5) - третий сын Иафета, родоначальник Мидян.

МАДИАМ, МАДИАНИТЯНЕ, ЗЕМЛЯ МАДИАНСКАЯ (спор, распря; Исх 2:15, Деян 7:29) - пустынная местность, лежащая кругом восточной ветви Чермного моря и, как полагают, населенная потомками Мадиама, четвертого сына Авраама и Хеттуры. Они были разбиты Годадом на поле Моава (Быт 36:35). Земля Мадиамская славилась своими верблюдами (Суд 7:12), и потомки Мадиама имели громадные стада верблюдов и дромадеров (Ис 60:6). Сюда скрылся от Фараона Моисей, здесь женился на дочери священника Мадиамского Иофора и здесь жил сорок лет, пася стада своего тестя (Исх 2:16-22). Очевидно, что Мадианитяне были народ кочующий и жили на Синайском полуострове, когда сыны Израилевы расположились станом на равнинах Моавитских, Мадианитяне, по приглашению Моавитян, отправили вместе с ними своих старейшин к Валааму просить его проклясть Израильтян. За такое враждебное отношение к Евреям они были жестоко наказаны, - их цари и мужеское народонаселение истреблено; города и крепости преданы огню, их различная собственность, вместе с женами и детьми, принесены на поле Израильское, распределены там Моисеем и Елеазаром между народом (Чис 31). При этом быть может только некоторая часть Мадианитян избегла общего избиения, потому что несколько позже мы видим их нападающими и угнетающими Израильтян в продолжение семи лет, пока их не разбил на голову Гедеон (Суд 6:8). "Так смирились Мадианитяне пред сычами Израиля, замечает по сему случаю свящ. писатель кн. Судей, и не стали уже поднимать головы своей" (Суд 8:28). После сего название Мадианитян встречается очень редко в Свящ. Писании, за исключением разве указаний на их существование в древние времена. Память о страшном поражении, нанесенном Гедеоном Мадианитянам, сделалась как бы притчею в последующие века: "Сделай им то же, что Мадиаму, что Сисаре, что Иавину у потока Киссона," вопиет к Богу псалмопевец об отмщении врагам народа Божия (Пс 82:10). Выражение: палатки земли Мадиамской (Авв 3:7) аллегорически означает пределы или жителей Мадиама.

МАДМАНА (куча навоза; Нав 15:31) - город на ю. колена Иудина, упоминаемый вместе с Циклагом и Сансаною и назначенный вместе с другими городами колену Симеонову. По Евсевию, это было небольшое селение близ Газы, слывшее в его время под названием Menois, как полагают, соответствующее новейшему селению: Minyay, станции на большом тракте из Египта в запад. Палестину в 15 англ. милях к ю.-з. от Газы.

МАДМЕН (Иер 48:2; молча умолкнешь) - Моавитский город, согласно пророчеству, по воле Божией подлежащий разрушению. Он находился несколько на с. от Иерусалима.

МАДМЕНА (значение то же, что и Мадмана; Ис 10:31) - город колена Вениаминова, неизвестный в позднейшие времена.

МАДОН (спор, распря; Нав 11:1) - древний царский город, царь которого, Иован, был разбит Иисусом Навином; находился в северных пределах земли Ханаанской.

МАЗИТИЯ см. 2Езд 9:35. В 1Езд 10:43 стоит Матфифия.

МАЗЬ см. Миро.

МАИЛ см. 2Езд 9:26. В 1Езд 10:25 стоит: Миямин.

МАКАЛОН (см. 2Езд 5:21) - город колена Вениаминова, тот же что и Михмис. см. Михмас.

МАКАЦ (оконечность, граница; 3Цар 4:9) - один из городов, упоминаемых как местожительство одного из приставников Соломона. Положение его неизвестно, но по Кейлю г. Макац находился в колене Дановом.

МАКЕДОНИЯ (Деян 16:9) - замечательная в древности область на с. от Греции, с Фракиею и Эгейским морем на в., Адриатическим морем и Иллириею на з., Дарданиею и Пеопиею на с. Границы области, как и естественно, менялись в различные времена. Ранняя история Македонии покрыта мраком неизвестности и легенд. Первым царем Македонии, как утверждают, был Пердикка (814 г. до Р.Х.); ею управлял также Филипп и Александр Великий. Последний царь Македонии был разбит Римлянами при Пидне (168 г. до Р.Х.). Сим последним событием закончилась монархия в Македонии, и страна в качестве провинции подпала под власть Римлян, разделивших ее на четыре части, Македония особенно замечательна как первая европейская страна, в которой ап. Павел проповедовал Евангелие. Некоторые из городов ее упоминаются в Н. Завете, как-то: Амфиполь, Аполлония, Берея, Неаполь, Филиппы и Солунь. Непосредственным поводом к посещению Македонии ап. Павлом с еванг. проповедью послужило ночное видение: предстал ему некий муж Македонянин с просьбою: "приди в Македонию и помоги нам!" an. Павел находился тогда в Троаде. Повинуясь Божественному призванию, он тотчас же отправился в Македонию, где его евангельские труды и проповедь увенчались полным успехом (Деян 16:9-12). Сподвижниками его в этом святом деле были Сила и Тимофей (18:5) и Ераст (19:22). После этого первого путешествия ап. Павел нередко посещал Македонию (19:21, 20:1-6). Цветущие церкви и ревностные проповедники еванг. истины быстро развились в Македонии, как то мы можем видеть из неоднократных указаний в кн. Деяний и Посланий ап. Павла. Три из его посланий были написаны к церквам, находившимся в Македонии, именно два к Фессалоникийцам и одно к Филипийцам. Первое послание к Фессалоникийцам считается первым посланием, написанным св. апостолов по Бож. вдохновению. Церкви Македонские апостол представляет в образец Коринфянам (2Кор 8:1, 11:9).

МАКЕЛОФ (место собрания; Чис 33:25) - один из станов Евреев в пустыне Аравийской во время их странствования. Местоположение точно неизвестно.

МАКЕР и МАКЕДА (место пастухов) - название двух городов: Нав 10:10 - древний царский город Хананеев или Финикиян. Недалеко от него скрылись пять царей, преследуемых И. Навином. После сего Навин взял город и истребил его жителей (10:28-29, 12:16). Впоследствии он был уступлен колену Иудину и числился между так называемыми городами в долине (15:41). По Евсевию, этот город находился в 8 римск. милях от Елевтерополя, на в. от него, впрочем точное местоположение оного неизвестно. 1Мак 5:26 - большой и укрепленный город Галаатиды.

МАККАВЕЙ, МАККАВЕЙ (с Арамейского - молот, молоток). Будучи малосильны. Евреи много терпели от соседних народов. Самое жестокое гонение претерпели они от Сирийского царя Антиоха Епифана, который хотел было ввести у них языческое богослужение и в самом Иерусалимском храме поставил идола. Семейство Маккавеев священнического рода, - дети свящ. Маттафии (1Мак 2:4,66) восстало на защиту истинной веры и отечества (в 167 г. до Р.Х.). Они восстановили богослужение по закону Божию, защищали от врагов свое отечество и сделались начальниками Иудеев. Перед своею смертью свящ. Маттафия из пятерых своих сыновей (Иоанн, Симон, Иуда, Елеазар, Ионафан) поручил Иуде (Маккавею) начальство над войском для защиты веры и отечества от врагов. Приняв сие начальство Иуда и братья его мало-помалу защищали свое отечество, возвратили ему свободу и самостоятельность и наконец сделались самостоятельными правителями Иудеев, соединяя в своих руках гражданскую и духовную власть, и таким образом, как ревностные защитники веры, свергли с Иудеи языческое иго. Впоследствии Иудейский царь Ирод, сын Антипатра (в 37 г. до Р.Х.), совершенно истребил владетельное племя Маккавеев. Память их празднуется Церковью 1 августа.

МАККАВЕЙСКИЕ КНИГИ - первая, вторая и третья - принадлежат к разряду апокрифических свящ. книг. Вообще в них описываются подвиги Маккавеев и состояние Иудейского народа в их время.

В первой Маккавейской книге, состоящей из 16 глав, после краткого замечания о завоеваниях Александра Македонского и распадении его монархии, говорится о страшном гонении Антиоха Епифана на религию и народ Иудейский; далее повествуется о восстании свящ. Маттафия на защиту веры и отечества и затем излагаются подвиги его сыновей: Иуды, Ионафана и Симона. Повествование заканчивается общим примечанием о заслугах сына и преемника Симонова, Иоанна. Кто был писателем Этой книги, точно неизвестно ни из Свящ. Писания, ни из предания.

Вторая Маккавейская книга, состоящая из 15-ти глав, не есть продолжение первой, а только прибавление к ней. В первых двух главах содержатся два послания от Палестинских Иудеев к Египетским братьям и описание понесенных ими гонений от Антиоха Епифана и других. В дальнейших главах идет повествование о кровных междоусобиях; представляется ужасная картина неистовства Антиоха Епифана над Иудеями и их святыней (гл. 3-5); представляются высокие образцы нравственно-религиозной доблести и преданности вере в лице ветхозаветных мучеников: старца Елеазара, Соломонии и семи сыновей ее (гл. 6, 8; память их 1-го августа) и наконец описываются воинские доблести Иуды Маккавея в его борьбе с Сирийскими гонителями (гл. 8, 15). В одной из двух первых глав писатель книги объясняет, как он составил свою книгу из книг некоего Иасона Киринейского. Несмотря на то действительный автор второй Маккавейской книги также неизвестен, как и писатель первой.

Третья Маккавейская книга, состоящая из семи глав, не имеет ничего общего с двумя первыми книгами, так как описываемые в ней события относятся к другому времени и другой местности. Преимущественно в ней описываются гонения на Палестинских Евреев от Египетского царя Птоломея IV (Филопатора) и их подвиги. Писатель и этой книги также неизвестен. Иосифу Флавию как вторая, так и третья Маккавейская книга известны не были. В Александрийском кодексе Греческой Библии есть еще четвертая книга Маккавейская, приписываемая Иосифу Флавию и имеющая своим предметом мученическую кончину Елеазара и семи братьев с их матерью; но книга эта не принята ни Греческою, ни Западною Церковью.

МАКРОН (2Мак 10:12) - прозвание главного военачальника Келе-Сирии и Финикии, Птоломея, в царствование Антиоха Епифана и Евпатора.

МАЛАХИЯ (ангел Иеговы; Мал 1:1) - последний из меньших пророков в хронологическом порядке. Свящ. Писание и предание не сообщают никаких сведений касательно его родословия и жизни. Впрочем, по общему мнению, Малахия жил почти за 400 лет до Р.Х. и был современником Неемии. Многие из Иудейских раввинов утверждали, что писателем книги, известной под названием пр. Малахии, был свящ. Ездра. Таково мнение между прочим и Иеронима. По Оригену, автором означенной пророческой книги был воплощенный ангел. Так как он был последним из В.З. меньших пророков, то раввины называли его иногда печатью пророков.

МАЛАХИИ ПРОРОКА КНИГА состоящая из 4-х глав, содержит в себе главным образом строгие обличения грехов и беззаконий народа Иудейского, торжественные предсказания о пришествии Мессии и о приуготовлении пути ему проповедью Иоанна Крестителя. По истине, его пророчество есть как бы глас вопиющего в пустыне: приготовьте путь Господу (Мф 3:3). В частности в этой книге строго порицается нерадение, беспечность, самолюбие Иудейских священников, - пороки, имевшие крайне дурное влияние на народ. Самый народ хотя недавно еще возвратился из Вавилонского плена и снова вошел в землю своих отцов, стал быстро подвергаться нравственному растлению (Мал. 3:5) и за сие вызывает угрозы и грозные обличения со стороны пророка. Но эти угрозы у пророка растворяются отрадными обетованиями о пришествии Мессии, который будет наказывать и очищать: "вот Я посылаю ангела Моего, и он приготовил путь предо Мною и внезапно придет в храм Свой Господь, которого вы ищете и ангел завета, которого вы желаете, вот Он идет, говорит Господь Саваоф. И кто выдержит день пришествия Его, и кто устоит, кода Он явится? продолжает пророк от лица Божия, ибо Он, как огонь расплавляющий и как щелок очищающий" (Мал. 3:1,2). Перед пришествием Искупителя должен явиться его Предтеча Иоанн Креститель, которого пр. Малахия называет Илиею. "Вот Я пошлю к вам, говорит он далее от лица Божия, Илию пророка пред наступлением дня Господня, великого и страшного. И он обратить сердца отцов к детям и сердца детей к отцам их, чтоб Я пришедши не поразил земли проклятием" (5:5-6). Пророчества Малахии нередко упоминаются в П. 3. самим Господом и несомненно были известны книжникам и народу (Мф 11:10, 17:10-12, Мк 1:2, Лк 1:16-17и др.).

МАЛЕЛЕИЛ (слава Божия): Быт 5:12-17, Лк 3:37 - сын Каинана, из потомства Сифова, пятый патриарх от Адама. Жил 825 лет. Упоминается в родословии Иисуса Христа. Неем 11:4 - предок одного из лиц, живших в Иерусалиме после плена.

МАЛКИРАМ (высокий царь; 1Пар 3:18) - сын Иехонии, жившего во времена переселения Вавилонского.

МАЛЛОТЫ (2Мак 4:30) - жители г. Маллоса или Маллуса (в Киликии), восставшие совокупно с жителями г. Тарса против Антиоха Епифана за то, что он отдал их в подарок своей наложнице Антиохиде.

МАЛЛОФИ и МАЛЛОФИЙ (значение слова точно не определено; быть может - красноречивый; 1Пар 25:4, 26 - один из сынов певца Емана, назначенный начальствовать над девятнадцатою чредою певцов в храме.

МАЛЛУХ (советователь, советник) - имя следующих лиц: 1Пар 6:44 - Мераритянин, сын Хашавии. 1Езд 10:29-32 - Израильтяне, женившиеся на иноплеменницах во дни Ездры и Неемии. Неем 10:4,27, 12:2 - лица, утвердившие своею подписью с печатями завет быть верными Богу. Первое из этих лиц, как кажется, тождественно с священником означенного имени, упоминаемым в Неем 12:2, как об одном из спутников Зоровавеля из плена.

МАЛХ (царь; Ин 18:10) - слуга первосвященника, которому ап. Петр урезал правое ухо в саду Гефсиманском, которое однако немедленно чудесным образом было исцелено Спасителем.

МАЛХАМ (их царь): 1Пар 8:9 - Вениамитянин, сын Шегараима. Соф. 1:5 - одно из названий идола Молоха, Аммонитского божества.

МАЛХИИЛ (Бог есть царь; Быт 46:17, Чис 26:45) - сын Брии, родоначальник поколения Малхиилова.

МАЛХИЯ (Иегова есть царь) - имя следующих лиц: 1Пар 6:40 - левит, предок Асафа. б, в - 1Езд 10:25-31 - Израильтяне, имевшие жен иноплеменных во время плена. Неем 3:14 - сын Рехава, помогавший в восстановлении стены Иерусалимской при Неемии. Неем 3:31 - одно из лиц, сын Гацорфия, также помогавший Неемии в означенном выше деле. Неем 8:4 - один из священников, стоявший по левую сторону Ездры, когда он читал народу кн. Закона. Неем 11:12 - предок одного из священников, помогавших в делах храма после плена. Он обозначается здесь, равно как и в Иер 38:1 отцом Пасхора. Иер 38:4-6 - сын Седекии (царя). В его грязный колодезь или яму при дворе был опущен на веревках пр. Иеремия в угоду князьям, требовавшим от царя Седекии смертной казни пророку за грозные предсказания, за то, что он не благоденствия желает народу, а бедствия.

МАЛХОМ (Иер 49:1-3) - идол народа Моавитского и Аммонитского. Под этим идолом почитали Сатурна, по языческой мифологии пожирающего своих детей.

МАЛЬТА. см. Мелит.

МАМЕЙ см. 2Езд 8:43.

МАММОНА (Мф 6:24, Лк 16:13) - Сирийское слово, значащее богатство или земные блага. "Не можете служить Богу и маммоне" (богатству), сказал Господь, указывая сим на то, что не должно иметь пристрастия к богатству, так как подобное пристрастие несовместно со служением Богу.

МАМНИТАНЕМ. см. 2Езд 9:34.

МАМРЕ (твердый; Быт 18:1) - название долины, вероятно получившей оное от Мамрия Аморреянина, брата Эшкола и Анера, союзника Авраама (Быт 14:24). Положение Мамре обозначается в связи с Махпелом (поле и пещера) в следующих словах: "И стало поле Ефроново, которое при Махпеле, против Мамре" (Быт 23:17, 25:9, 49:30). Это конечно было название не города, но поля или фермы, хотя в Быт 30:27 оно и отождествляется с самым Хевроном, так как находилось вблизи его. По всей вероятности, на нем находилась дубрава, примыкавшая к означенной долине с исторически известным Мамврийским дубом. Здесь жил долгое время Авраам, и здесь он умер. Исаак также жил здесь, когда Иаков возвратился из Падан-Арама. Посему мы не без основания можем смотреть на долину Мамре, как на особенное местопребывание Еврейских патриархов, в которой они жили, умирали и близ которой погребались. Близ дубравы Мамврийской было, как известно, явление трех ангелов в виде странников Аврааму, и доселе еще на этом месте растет громадный и древнейший дуб (принадлежащий православной Палестинской русской миссии), замечательнейший остаток глубокой древности, именно той дубравы, в которой некогда жительствовали патриархи. В народе он известен под именем дуба Авраама и находится в расстоянии англ. мили или несколько более от Хеврона. Это место называется Раме (Rameh), каковое название, по мнению некоторых, есть испорченное название слова Мамре.

МАМУХ см. 2Езд 9:30. В 1Езд 10:20 читается Маллух.

МАНАИЛ (утешитель; Деян 13:1) - совоспитанник Ирода Антипы. В ранний период своей деятельности он числился между пророками и учителями первобытной церкви Антиохийской и участвовал в посте, молитве и возложении рук на Савла и Варнаву, когда Духом Божиим они были призваны к апостольскому служению. Затем он более не упоминается в Свящ. Писании.

МАНАИМСКИЙ ХОРОВОД (Песн 7:1). Манаим или Маханаим, город в Галааде, лежащий к с. от ручья Иовона, по ту сторону Иордана. Название города означает два лагеря или два воинские полка, так как Иаков, по возвращении из Месопотамии, встретил здесь ополчения ангелов. Выражению в кн. Песнь Песней Манаимский хоровод толкователи Библии дают различные объяснения. Одни находят здесь указание на хоры или лики ангелов, явившихся Иакову в Маханаиме. Другие думают, что в воспоминание означенного явления ангельских хоров Иакову, в Маханаиме происходили торжественные хороводы, которыми славился этот город. То и другое мнение, по-видимому, не лишено известной степени правдоподобия.

МАНАССИЯ (заставляющий забыть) - имя следующих лиц: Быт 46:20 - первенец Иосифа от Асенефы. Название объясняется тем, что при рождении Манассии, Иосиф, отец его, сказал: "Бог дал мне забыть все несчастия мои и весь дом отца моего." Когда он и брат его, Ефрем, были еще детьми, а дед их, Иаков, лежал уже на смертном одре, Иосиф привел своих сыновей к своему отцу, чтобы они приняли его благословение. Особенным знаменательным образом благословил умирающий старец своих внуков, предварительно усыновивши их, как своих собственных детей, - причем предсказал преимущество Ефрема перед Манассиею в том отношении, что от семени первого произойдет многочисленный народ (Быт 48:19). На пути в землю Ханаанскую Израильтяне завоевали обширную полосу земли к в. от Иордана и многие из них, имущество которых состояло в особенности из стад домашнего скота, желали получить в удел землю, богатую пастбищами между плодородными холмами и горами Васанскими. Просьба их была исполнена, и одна половина колена Манассиина получила в удел землю, простирающуюся от окрестностей Кесарии Филипповой, вдоль Иордана, почти до Маханаима, а другая половина получила свой удел на западной стороне Иордана между коленами Ефремовым и Иссахаровым. Племя Манассиино отличалось особенно воинственным духом.

Суд 18:30 - один из предков того левита, которого во времена Судей некто Миха, живший на горе Ефремовой, поставил у себя в доме священником при своем истукане (Суд 17:7-13) и которого Данитяне увели к себе в г. Лаис, при чем взяли истукан, и ефод, и терафим, и литый кумир (18). Левит этот называется Ионафан, сын Гирсона, сына Манассии. Таким образом Манассия представляется здесь родоначальником левитского семейства Данитян. Так в Греческом тексте у LXX-ти. Но по другим сведениям, как например в Вульгате, следует читать Моисей; при сем последнем чтении Ионафан будет внуком Моисея, так как он именуется сыном Гирсона сына Моисеева.

4Цар 20:21 - царь Иудейский сын и преемник Езекии. Он вступил на престол, будучи только 12-ти лет. Первое время его царствования было ознаменовано делами крайнего нечестия и жестокости, которые подробно описаны свящ. историком (4Цар 21). Так, кроме построения многих языческих высот и жертвенников, он проводил сыновей своих через огонь в долине сына Енномова. За грехи и беззакония Манассии, в которых, по его настояниям, принимал участие и народ, Иудея подверглась грозному наказанию Божию. Этот грозный суд Божий описан в 4Цар в следующих, истинно красноречивых словах: "вот Я наведу такое зло на Иерусалим и Иуду, говорит Господь, о котором кто услышит, зазвенит в обоих ушах у того. И протяну на Иерусалим мерную вервь Самарии и отвес дома Ахавова, и вытру Иерусалим так, как вытирают чашу, - вытрут и опрокинут ее" (21:12-13). Наконец Манассия был взят в плен Ассирийцами и постыдным образом отведен в Вавилон, именно - ему продели кольца в ноздри, оковали двумя медными цепями и вели таким образом, как зверя, в Вавилон (2Пар 33:11). Впрочем после покаяния и искренней молитвы к Господу он был освобожден и возвратился в свою столицу, где и умер, сделавши перед смертью много добра к заглаждению прежних своих беззаконий и идолопоклонства. Молитва Манассии, помещенная в конце 2Пар переведена с Греческого, а в Еврейском тексте нет ее.

1Езд 10:30 - из Израильтян, сынов Пахаф-Моава, разведшийся с своею женою иноплеменницею, во времена Ездры. 1Езд 10:33 - Израильтянин из семейства Хашума, поступивший также подобно предыдущему лицу. Тов 14:10 - лицо, упоминаемое в кн. Товит, как известное своею благотворительностью к нищим. Иуд. 8:2 - муж Иудифи, одного с нею колена и племени.

МАНАХАФ (покой): Быт 36:23 - из сынов Шовала, сына Сеира. 1Пар 8:6 - место в колене Вениаминовом.

МАНДРАГОРЫ (Песн 7:14, Быт 30:14-16; по Евр Dudaim). Неизвестно, какое именно растение разумеется здесь. То что вообще называется майским яблоком, также часто называется мандрагором, растением, растущим низко как салат, с широкими темно-зелеными листьями и приносящим плоды несколько сходные с лимонами. Растение, известное под означенным названием, доселе еще встречается на Востоке; плоды его зреют с мая месяца до июня и бывают величиною с небольшое яблоко, красно-желтоватого цвета и с очень приятных запахом. На вкус плоды весьма приятны, но иногда одуряют и возбуждают. Рувим нашел спелые мандрагоры уже во время жатвы пшеницы (Быт 30:14). Восточные женщины и доселе употребляют мандрагоровые яблоки в надежде иметь детей. Это может быть и побудило Рахиль домогаться мандрагоров. "Мандрагоры уже пустили благовоние, восклицает таинственная невеста кн. Песн Песней, и у дверей наших всякие превосходные плоды" (7:14).

МАНИС см. 2Езд 9:21.

МАНЛИЙ (2Мак 11:34) - лицо из Римских старейшин, пославших грамоту Иудейскому народу во времена Иуды Маккавея, когда царь Сирийский заключил мир с Иудою, предоставив Иудеям право жить по их отечественным законам.

МАННА (от Еврейского слова, выражающего удивление - man-lu - что это такое? Исх 16:15-31, Ин 6:31, Евр 9:4). Когда сыны Израилевы в первый раз увидали (манну), то говорили друг другу: что это? И Моисей сказал им: это хлеб, который Господь дал вам в пищу" (Исх 16:15). Манна была питательное вещество, чудесно ниспосланное Богом с неба сынам Израилевым, во время их странствования по пустыне Аравийской, взамен хлеба, которого они не могли достать во время своего долгого пути. Она называется хлебом, падавшим с неба в виде дождя (Исх 16:4). "И когда роса сходила на стан ночью, говорится об этой чудесной пище в кн. Числ, тогда сходила на него манна (11:3). И когда роса поднялась, говорится в другой свящ. книге, и вот на поверхности пустыни нечто мелкое, круповидное, как иней на земле" (Исх 16:14). Видом она походила на кориандровое семя, была белая, вкусом же как лепешка с медом (ст. 31). Собирали ее рано по утру, каждый сколько ему съесть; когда же обогревало солнце, она таяла (ст. 27). Народ ходил и собирал ее и молол в жерновах или толок в ступе, варил в котле и делал из нее лепешки (Чис 11:7). Если ее оставляли до утра, то в ней заводились черви и она начинала смердеть (Исх 16:20). Накануне субботнего дня манну собирали в двойном количестве, потому что в субботу она не выпадала (ст. 23). Эта чудесная пища ниспосылалась с неба ежедневно в течении 40 лет 3-4 миллионам Еврейского народа (Вт 29:5-6). Падение манны с неба прекратилось, когда сыны Израилевы стояли станом в Галгале, на другой день после празднования ими первой Пасхи в земле Обетованной (Ис Нав. 5:10-12). Чтобы увековечить означенное, столь долго продолжавшееся чудо, Моисей поручил Аарону взять один золотой сосуд и положить в него полный гомор манны для хранения и поместить оный перед Ковчегом или в самом Ковчеге, дабы последующие роды могли лично видеть тот чудесный хлеб, которым Господь питал Евреев в пустыне во время их долговременного и опасного странствования из Египта в землю Ханаанскую (Исх 16:33). Питательное вещество, известное в настоящее время под названием манны, названо так от предполагаемого сходства оной с манною Израильтян. Но манна Израильская была существенно отлична от обыкновенной настоящей манны многими особенностями. Настоящую манну нельзя найти в пустыне, она добывается только весною, не тает на солнце, не зарождает в себе червей и не портится, если хранить ее даже в течении нескольких дней; ее нельзя молоть или толочь в ступе, как манну Израильтян. Израильтяне никогда не видали ее прежде, и после прекращения выпадения оной с неба, в последний раз в Галгале, она уже никогда более не выпадала (ср. Вт 8:3-16, Исх 16:15-32). Настоящая манна собирается с тамариксового кустарника или тарфы, преимущественно на Синайском полуострове. В июне месяце она падает каплями в обилии из хвои тамариска на ветви, листья и шипы, которые постоянно падают и покрывают землю под означенным кустарником; манну собирают до солнечного восхода, когда она сгущается. Арабы тщательно очищают листья, грязь и другие нечистоты, пристающие к ней, варят ее, процеживают сквозь чистую тонкую ткань и кладут в кожаные мешки. Таким образом манна хорошо сохраняется даже до будущего года и Бедуины употребляют ее в пищу, как мед, мажут ею свои пресные лепешки или обмакивают свой хлеб в сладкий раствор манны. Значительная часть манны доставляется в Синайский монастырь св. Екатерины. В Псалтири манна называется хлебом небесным, хлебом ангельским (77:24-25), очевидно потому, что она ниспадала с неба чудесным образом. Выражение в кн. Апокалипсис: сокровенная манна - иносказательно указывает на ту защиту и покров, которые Господь оказывает каждому истинно верующему в Него. Но главнее всего, манна была прообразом того духовного таинственного небесного хлеба, который Господь преподает всем истинно верующим для вечной жизни в Таинстве Евхаристии (Ин 6:31-58).

МАНОЙ (покой; Суд 13:2) - благочестивый муж из Цоры от племени Данова. Будучи женатым, он долгое время не имел детей; но вот его жене явился ангел и сказал, что она родит сына. Узнав о сем, Маной помолился Господу, чтобы ангел Господень явился ему и научил его, как он должен поступать с имеющим родиться младенцем. Молитва была услышана и через несколько времени у них родился сын, которого они назвали Самсоном (см. Самсон; Суд 13). Маной и жена его упоминаются далее в кн. Судей, по случаю свадьбы их сына, на которую они сперва не соглашались, но впоследствии изъявили согласие (14:2-10). Маной умер прежде своего сына. Посему, когда Самсон геройски погиб с отмщенными им Филистимскими владельцами и народом до 3 тысяч человек в разрушенном им доме, то одни только братья похоронили его между Цорою и Естаолом во гробе Маноя, отца их (16:31).

МАНОХО (Нав 15:59) - один из городов колена Иудина.

МАНЯ - два лица из Израильтян. Одно (2Езд 5:31) из служителей при храме, сын которого значится в числе возвратившихся из плена с Зоровавелем. Другое же лицо (2Езд 9:30) из числа тех, сыновья которого имели жен иноплеменных.

МАОН (место жилища) - название следующих мест: Нав 15:55, 1Цар 25:2 - город колена Иудина, близ г. Кармила. Он находился в горах и вероятно лежал к ю. Пустыня Маон, в которой скрывался Давид от Саула, лежала на равнине направо от Иесимона (1Цар 23:24). В Маоне жительствовал Навал (25:2). Маон, как думают, находился в местности, называемой ныне Tell Main и находящейся в нескольких англ. милях на ю. от Хеврона. Если подобное мнение справедливо, то пустыня Маон вероятно составляла часть гористой страны на в. 1Пар 2:45 - сын Шаммая и отец или основатель г. Беф-Цура, часто упоминаемого в кн. Маккавейских.

МАОХ (быть может угнетение, а по Фюрсту, бедный; 1Цар 27:2) - отец Анхуса, царя Гефского. Вероятно, это лицо тождественно с Маахою (3Цар 2:39).

МАРА (горькая; Руф 1:20) - имя, которое дала себе Ноеминь, по возвращении из Вифлеема вдовою и бездетною. "Не называйте меня Ноеминью (приятная), сказала она при этом, а называйте меня Марою, потому что Вседержитель послал мне великую горесть."

МАРАЛА (место дрожания; Нав 19:11) - место в колене Завулоновом. По Вельде, находилась в нынешней местности Тель-Мардшани, к ю.-в. от Акко.

МАРДОХЕЕВ ДЕНЬ (2Мак 15:36) - это 14-й день месяца Адара, соответствующего нашему Февралю и марту, в который празднуется воспоминание избавления Евреев от всеобщего истребления их, задуманного по злобе Амана. Этот праздник называется праздником Пурим или Жребиев, и законом постановлено для всех Евреев праздновать оное два дня, 14 и 15-й месяца Адара. Новейшая синагога отправляет празднество с следующими обрядами. Утром в 1-й день праздника Евреи собираются в синагогу и читают книгу Есфирь, и когда, при чтении оной, приходится упомянуть имя Аман, то в ней поднимается большой шум, все от мала до велика бьют колотушками или молотом, топчут ногами изображение врага своего, Амана, повешенное на чем либо подобном виселице и т.п. Накануне этого праздника бывает у них пост, так называемый пост Есфири, продолжающийся от восхождения до захождения солнца (Есф 9).

МАРДОХЕЙ (происхождение и значение слова неизвестны, но очевидно имеет такое же значение как и Мородах, и если так, то оно Персидского происхождения) - именно следующих лиц: Есф 2:2 - пленный Иудей, из колена Вениаминова, сын Иаира, живший в Сузах при дворе Артаксеркса, родственник и воспитатель Есфири, сделавшейся впоследствии царицею Персии. Мардохей впал в немилость Амана, главного вельможи царского, человека весьма честолюбивого и гордого. Чтобы отметить презренному Иудею, Аман составил план поголовного истребления всех Иудеев в царстве. Преступный замысел его однако не осуществился, благодаря ходатайству царицы Есфири перед царем Артаксерксом; сам Аман погиб на виселице, а Мардохей занял его высокое место при дворе. Место гробницы Мардохея и Есфири одни полагают в центре г. Гамадана, другие же в г. Сузах. 1Езд 2:11 - из начальников народа Иудейского, возвратившихся с Зоровавелем из Вавилонского плена.

МАРЕША (наследие или, по объяснению некоторых - быть во главе): 1Пар 2:42 - отец Хеврона из потомства Иуды. Нав 15:44 - город колена Иудина па низменных местах. Впоследствии он сделался значительным городом и был укреплен Ровоамом (2Пар 11:8). Получил известность как место битвы между Асою, царем Иудейским, и Зараем, царем Ефиопским, в которой последний был разбит на голову со всем своим многочисленным войском (2Пар 14:9). В этом городе жительствовал прежде также пр. Михей (Мих 1:15). Положение города Мареши указывают в настоящее время недалеко от сел, Эль-Джибрин в двух милях на ю. от Елевтерополя.

МАРИАМ (высокая; Исх 15:20-21): сестра Моисея и Аарона, бывшая, как думают, несколькими годами старше Моисея. Она способствовала к сохранению жизни брата своего, младенца Моисея, и предложила дочери Фараона взять в кормилицы ему свою мать Иохаведу (Исх 2). При исходе Евреев из Египта, она последовала вместе с другими за своим братом Моисеем и, по переходе через Чермное море, является во главе жен Еврейских, с тимпанами и ликами прославлявших Господа. "Пойте Господу, воспевала Мариам, ибо высоко превознесся Он, коня и всадника его ввергнул в море" (Исх 15:21). После за несправедливый ропот на Моисея она была наказана от Бога проказою, но по молитве своего брата чудесно исцелилась и провела семь дней вне стана. Мариам, как пророчица, несомненно владела Божественным вдохновением. Скончалась и погребена в Кадесе (Чис 20:1). Рим 16:6 - благочестивая Римская христианка во времена ап. Павла. "Приветствуйте Мариам, пишет о ней св. апостол, которая много трудилась для нас." Более о ней ничего неизвестно.

МАРИЯ БОГОМАТЕРЬ (по Еврейски: Мариам, возвышенная, превознесенная; Мф 1:16, Мк 3:31, Лк 1:26-56, Ин 19:24, Деян 1:12-14). Пресвятая Дева Мария, Матерь Господа нашего Иисуса Христа, дочь прав. Богоотец Иоакима и Анны, происходила из царского рода Давидова через Нафана. С раннего детства Она была посвящена благочестивыми родителями Богу и торжественно введена в храм Иерусалимский для воспитания. Здесь, как говорит предание. Она проводила все время в трудах рукоделия, чтении св. книг и молитве и особенно отличалась высокими добродетелями - глубочайшим смирением и совершеннейшею преданностью воле Божией. На четырнадцатилетнем возрасте, когда родителей ее уже не было в живых, Она решилась всецело посвятить Себя Богу, с обетом всю жизнь свою пребывать в девстве (Лк 1:34). Тогда Ее обручили за старца Иосифа, занимавшегося древоделием и происходившего также из царского рода Давидова чрез Соломона. Он был Ее хранителем и питателем (Лк 1:27). Жили они в небольшом и незнатном городке Галилейском - Назарете, снискивая пропитание своими трудами. В высокой степени трогательно и умилительно еван. повествование о благовестии Пр. Девы Марии арх. Гавриилом о чудесном зачатии и рождении от Нее Спасителя мира (Лк 1:26-38). "Радуйся благодатная, Господь с Тобою! сказал ей явившийся ангел, благословении Ты между женами!" Не удивительно, что Мария смутилась при сем необычном благовестии; но Она внимает с чувством безмолвного, смиренного удивления и радости, когда небесный посланник раскрывает перед Нею тайну преславного воплощения Сына Божия, что Он родится от Нее, приимет человеческое естество кроме греха, наречется Сыном Всевышнего и что Она наименует Его именем Иисус (Спаситель). "Как будет это, когда я мужа не знаю?" вопрошает Она ангела в безмолвном удивлении. "Дух Святый найдет на Тебя и сила Всевышнего осенит Тебя, отвечает Ей небесный посланник, посему и рождаемое Святое наречется Сыном Божиим." Тогда с глубочайшею верою и преданностью воле Божией и смирением Она воскликнула: "Се, раба Господня, да будет мне по слову Твоему!" И отошел от Нее ангел. После этого чрезвычайного события Мария пошла в страну нагорную, в город Иудин, в дом Захарии, и там получила подтверждение архангельского благовестия. Едва услышала приветствие Пресвятой Девы, жена Захарии, Елисавета, исполнившись Св. Духа, воскликнула громким голосом: "благословенна Ты между женами и благословен плод чрева Твоего! И откуда мне это, что пришла Матерь Господа моего ко мне?" (Лк 1:42-43). В ответ на это Пресвятая Дева излила свои благочестивые чувства в величественной, торжественной, пророческой песни: "Величит душа моя Господа..". песни, которую мы ежедневно слышим за утренним богослужением. Эта торжественно-возвышенная песнь в действительности имеет не мало сходства с песнью Анны, матери Самуила. После сего Мария возвратилась в свой собственный дом Назарет и оставалась там до того времени, как Иосиф должен был отправиться вместе с Нею в свой отечественный г. Вифлеем, по случаю народной переписи, согласно повелению Кесаря Августа. В этом-то городе, переполненном на сей раз по случаю переписи массою народа, не нашлось для Той, которая родила Господа славы, другого пристанища, кроме вертепа, а для Ее Сына, Богомладенца Иисуса, иной колыбели, кроме яслей. Тогда была ночь, и вот открылось чудное явление пастырям Вифлеемским, которые содержали стражу у стада своего: им предстал ангел Господень и возвестил им рождение Спасителя, и внезапно с ангелом явилось многочисленное небесное воинство, прославлявшее Бога и взывавшее: "Слава в вышних Богу и на земле мир, в человеках благоволение." На убогий вертеп указывала блестящая небесная звезда, и ведомые ею волхвы с востока пришли с дарами поклониться Богомладенцу Иисусу. В восьмой день Богоматерь с Иосифом обрезали Богомладенца, согласно с требованием закона, и нарекли Ему имя: Иисус. Затем, по исполнении дней очищения, они принесли Его в Иерусалимский храм, чтобы представить пред Господа и по закону принести жертву. Престарелый старец Симеон, давно уже чаявший Утехи Израилевой и пришедший тогда по вдохновению во храм, взял Богомладенца на свои руки, благословил Бога и пророчески произнес высоко вдохновенную молитву, так часто слышимую нами теперь на церковных богослужениях, именно: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему с миром." В этой чудно вдохновенной песни Богоприимца Симеона слышится также пророческое слово и к Пресвятой Богоматери о скорбях и душевных муках. Ее ожидающих. "И Тебе самой, сказал он, обращаясь к Пресв. Деве, оружие пройдет душу" (Лк 2:29-35). "Иосиф же и Матерь Его, замечает св. еванг. Лука по сему случаю, дивились сказанному о Нем" (ст. 33). Нельзя определенно выразить те чувства и мысли, которые наполняли душу Преблагословенной при сем и предыдущих случаях. Евангелие говорит только: и Матерь Его сохраняла все слова сии в сердце своем (ст. 51). Во время пребывания Богоматери и Иосифа в Вифлееме, честолюбивый и кровожадный Ирод, услышав от волхвов о рождении царя иудейского, происхождение и месторождение которого ему было неизвестно, решил избить всех Вифлеемских младенцев мужеского пола до двухлетнего возраста. Слух о сем кровавом замысле понудил Иосифа и Марию, по повелению Божию, бежать в Египет. По смерти Ирода они возвратились, но поселились на жительство в Назарете, боясь насилия от Архелая, сына Ирода, вступившего на престол по смерти своего отца. Из последующей истории жизни Богоматери в Евангелии сообщается немного сведений. Так например мы знаем, что при одном случае, когда Богоматерь и Иосиф с двенадцатилетним отроком Иисусом пришли по обычаю в Иерусалим на праздник, то при отправлении в обратный путь, отрок Иисус остался в Иерусалиме. Богоматерь и Иосиф с беспокойством искали Его между родственниками и знакомыми, пока через три дня не нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их. "Чадо, что Ты сделан с нами, сказала Ему Богоматерь, вот отец Твой и Я с великою скорбью искали Тебя?" - "Зачем вам было искать Меня? отвечал отрок Иисус, или вы ив знали, что Мне должно быть в том, что принадлежит Отцу Моему" (Лк 2:48-49). Далее мы знаем из Евангелия, что Богоматерь присутствовала на браке в Кане Галилейской при первом чуде, совершенном Ее Божественным Сыном - чудесном претворении воды в вино. Здесь ходатайствовала Она пред Господом по случаю недостатка вина и сказала Ему: "у них нет вина." Господь отвечал на это, что еще не пришел час Его, а потом исполнил ходатайство Своей Матери, чудесно претворив воду в вино (Ин 2:1-11). В Евангелии Лк 8:19 мы читаем, что Богоматерь раз приходила к Иисусу вместе с другими во время проповеди Его. "Мать и братья Твои, сказали Иисусу при этом случае, стоят вне, желая видеть Тебя." В ответ на это Он сказал им: "Матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его" (ст. 21). Наконец мы снова видим Богоматерь, но уже при кресте Спасителя, когда Он указал Ей на любимейшего Своего ученика Иоанна и вручил Ее сыновней его попечительности (Ин 19:26-27). "Жено! се сын твой," сказал Матери Своей с креста, указывая на возлюбленного ученика Своего страждущий Спаситель, и затем, обращаясь к ученику, прибавил: "се Матерь твоя." "И с этого времени, замечает евангелист, ученик сей взял Ее к себе." При крестных страданиях Господа во всей своей силе исполнилось обращенное к Ней некогда пророчество Симеона: "И Тебе самой орудие пройдет душу." И действительно, кто мог описать лютую скорбь Ее и душевные муки при этом невыразимом страшном зрелище! Из кн. Деяний видно, что по вознесении Господа на небо, Она вместе с апостолами и другими женами непрестанно пребывала в молитве, ожидая обещанного утешителя Св. Духа (Деян 1:12-14) и после до самого успения Своего жила в Гефсимании, в доме Иоанна (Ин 19:28). Там, по преданию, Она и скончалась и была погребена в Гефсимании. Вскоре потом пречистое тело Ее взято на небо, дабы быть Преблагословенной Ходатаицею за весь мир, в особенности же за верных, молящихся Ей и призывающих Ее в помощь себе. По преданию, также дошедшему до нас через Евсевия, успение Богоматери было в 15 г. по вознесении Господа или в 48 г. по Р.Х. Предание о взятии тела Богоматери на небо восходит к древним временам христианства. О нем свидетельствует Дионисий Ареопагит, Мелитон, епископ Сардийский и др. Главнейшие праздники, в которых вспоминаются важнейшие события из земной жизни Богоматери суть следующие: Рождество Ее (8 сентября). Введение во храм (21 ноября). Благовещение (25 марта). Рождество от Нее Господа Иисуса (25 декабря) и наконец Ее Успение (15 августа). В Православной Церкви кроме того много праздников, посвященных благоговейному чествованию явленных и чудотворных икон Богоматери (Иерусалимская, Казанская, Боголюбская, Иверская и пр.), чрез которые небесная Владычица и доныне не перестает подавать обильные блага с верою к Ней прибегающим. Самою древнею иконою Божией Матери почитается икона, написанная по преданию ев. Лукою, принесенная из Греции в Россию, в древнюю столицу Киев, из Киева во Владимир и оттуда в 1395 году в Москву, где и находится доныне в Успенском соборе и известна под именем Владимирской.

МАРИЯ КЛЕОПОВА (Мф 27:56, Мк 15:40, Лк 24:4-11, Ин 19:25) - жена Клеопы или Алфея, сестра Матери Господа, мать Иакова меньшого и Иосии. Она вместе с другими благочестивыми женами сопутствовала Господу во время Его общественного служения, присутствовала при кресте во время страданий Господа и при Его погребении, ходила с другими мироносицами по прошествии субботы на гроб, чтобы помазать тело Иисусово, и здесь в первый раз вместе с другими услыхала радостную весть от ангела о воскресении Господа.

МАРИЯ МАГДАЛИНА (равноапостольная; Мф 27:56-61, Мк 15:40,41, Ин 19:25, Лк 8:2 и др.) - происходила из Галилейского города Магдалы в кол. Иссахаровом, близ Капернаума, отчего и получила свое название. Она была исцелена Господом от злых духов (Лк 8:13), и потому в чувствах благодарности к Нему, присоединилась к числу тех немногих благочестивых жен, которые всюду сопровождали Господа во время Его земной жизни и служили Ему своим именем. При крестных страданиях Господа Мария Магдалина, вместе с другими лицами, стояла при кресте Его и присутствовала при Его погребении. По прошествии же субботы, она с некоторыми другими благочестивыми женами, на рассвете первого дня недели, поспешила на гроб помазать тело своего возлюбленного Учителя принесенными ею ароматами. Она стояла у гроба и плакала. Пламенная любовь ее к Господу удостоилась величайшей награды: Мария Магдалина была первою, которой явился воскресший Спаситель по Своем воскресении, и она же первая удостоилась услышать отрадное повеление Господа идти к ученикам и сказать им, что Он воскрес из мертвых. Когда воскресший Спаситель в первый раз обратился к ней со словами: "жена! что ты плачешь? кого ищешь?" она не узнала Господа, быть может глаза ее были полны слез, быть может все ее внимание было поглощено глубокою скорбью о том, что она не нашла во гробе тела своего возлюбленного Учителя, и сначала она приняла Его за вертоградаря. Когда же слуха ее коснулся дружеский любвеобильный звук голоса Иисусова, когда Он обратился к ней с обычным нежным воззванием: "Мария!" она тотчас узнала Его по голосу и, преисполненная чувств отрадного изумления, благоговения и благодарности, бросилась было к ногам Его и радостно воскликнула: "Раввуни!" (что значит Учитель). Но Господь сказал ей: "не прикасайся ко Мне, ибо Я еще не возшел к Отцу Моему" (Ин 20:11-17). После сего в Евангелии мало говорится о Марии Магдалине. По преданию, она проповедовала Евангелие в Риме, принесла жалобу Римскому императору Тиверию на Пилата и поднесла ему красное яйцо, как символ страданий и воскресения Господа, затем скончалась и погребена в Ефесе. Еще в половине седьмого века показывали гробницу Марии Магдалины в Ефесе, а при Льве Мудром в 886 году мощи ее из Ефеса перенесены в Царьград. Св. Церковь совершает память ее 22 июля.

МАРИЯ - МАТЬ МАРКА (Деян 12:12), того самого Марка, который находился в близком родстве с ап. Варнавою и который написал второе Евангелие, известное под его именем. Она имела свой дом в Иерусалиме; в этом доме собирались для молитвы верующие. Более о ней ничего не говорится. Можно думать, что в упоминаемое время она находилась уже во вдовстве.

МАРИЯ, СЕСТРА ЛАЗАРЯ которого воскресил Господь уже на четвертый день после его смерти (Ин 11). Она жила со своей сестрою (Марфою) и братом в Вифании. В Евангелии говорится о ней, что при одном случае она сидела у ног Иисуса и слушала слово, тогда как Марфа заботилась о большом угощении (Лк 10:39-42). Затем евангелист Иоанн упоминает о ней, что услышав о шествии Господа по случаю смерти ее брата Лазаря, она оставалась дома (11:20). Когда же Божественный Учитель позвал ее, она поспешно встала и пошла к Нему на встречу и со слезами, припавши к ногам Его, повторила те же самые слова, какие прежде сего сказала сестра ее, Марфа: "Господи, если бы Ты был здесь, не умер бы брат мой (ст. 32). Иисус же, замечает Евангелист, когда увидал ее плачущую и пришедших с нею Иудеев плачущих. Сам восскорбел духом и возмутился (ст. 33). Далее у Мк 14:3 и у Ин 12:3 говорится о том, что когда за шесть дней до праздника Пасхи Господь пришел в Вифанию и был на вечери с Вифанским семейством в доме Симона прокаженного, Мария, взяв фунт нардового, чистого, драгоценного мира, помазала ноги Иисуса и отерла их своими волосами в знак своей высокой любви и благоговения к Нему. Дом наполнился благоуханием от мира. Иуда Искариотский, бывший при этом, возмутился, будто бы движимый любовью к бедным: "для чего бы не продать это миро за триста динариев и не раздать нищим"? (12:5) Господь Иисус отечески, милостиво ответил на это: "оставьте ее, они сберегла это на день погребения Моего" (ст. 1) и затем прибавил; "истинно говорю вам: где ни будет проповедать Евангелие cue, в целом мире сказано будет, в память ее о том, что она сделала (Мк 14:9). Более о Марии, сестре Лазаря, в Евангелии не упоминается.

МАРК ЕВАНГЕЛИСТ см. Иоанн, прозванный Марком.

МАРОФА (2Езд 8:61): Сын Урии, священник Иерусалимского храма во времена Ездры. В 1Езд 8:33 стоит: Меремоф. Мих 1:12 - горечь; название места, упоминаемого только в означенной цитате. Полагают, что оно находилось в колене Иудином, недалеко от Иерусалима.

МАРСЕНА (слово Персидское - достойный; Есф 1:14) - один из семи Персидских и Мидийских князей, составлявших совет царя. Он занимал первое место по царе Артаксерксе.

МАРФА (Лк 10:38-42) - сестра Лазаря и Марии, живших в Вифании. Дом их нередко посещал Господь И. Христос во время Своей земной жизни, как то видно из указанно цитаты. Во время болезни Лазаря, когда Господь шествовал в Вифанию, Марфа вышла к Нему на встречу и известила Его о смерти своего брата. Она служила также Спасителю на вечери в дому Симона прокаженного. - Память ее 6-го февраля.

МАСЛИНА, МАСЛИЧНОЕ ДЕРЕВО (Иов 15:33). Почва и климат Сирии были очень благоприятны для разведения масличных деревьев, которые в Свящ. Писании упоминаются очень часто (Вт 6:11, 7:13, 8:8, 3Цар 5:11 и др.). Плоды маслины продолговатые и мясистые, похожие на сливу, сперва бывают зеленые, потом палевого цвета и наконец совсем созревшие чернеют и начинают сморщиваться. Плоды означенного дерева очень ценны, так как из них добывается масло, выжимаемое из них различными способами и составляющее один из важнейших предметов торговли и роскоши (Иов 24:11, Иез 27:17). Плоды масличного дерева достают или посредством обивания (Вт 24:20), или посредством трясения дерева. Ягоды, остававшиеся в небольшом количестве на самой вершине или на плодоносных ветвях, предоставлялись бедным. Масличное дерево принадлежит к разряду красивых и твердых деревьев, обильных плодами, посему-то в Свящ. Писании часто встречаются иносказательные указания на маслину. Тук маслин обратился даже в притчу (Суд 9:8-9). Оно принадлежало к разряду вечно зеленеющих, и потому сделалось прекрасным символом неизменного благочестия и Божия благословения: "а я как зеленеющая маслина в доме Божием," восклицает псалмопевец (Пс 51:10). Молодые отрасли красиво разрастались кругом от корней старых масличных деревьев, и вот псалмопевец воспевает: сыновья твои, как масличные ветви, вокруг трапезы твоей (127:3). Это вечно зеленеющее многоветвистое дерево всегда представлялось очень красивым, и пророки не редко указывают на красивый вид его: зеленеющею маслиною, красующеюся приятными плодами, говорит пр. Иеремия, именовал тебя Господь" (11:16). "Расширяются ветви его (Израиля) и будет красота его как маслины" (Ос 14:16). Оно служило одним из источников ценной торговли, и оскудение плодов на масличных деревах нередко было причиною голода (Авв 3:17). Оливковая ветвь повсюду считалась эмблемою мира и обновления. "Голубь возвратился к нему (Ною) в вечернее время, говорит бытописатель в повествовании о потопе, и вот свежий масличный лист во рту у него" (Быт 8:11). Цветы масличного дерева могут опадать и быть стряхнутыми, почему Иов и говорит о нечестивых: "сбросит он, как виноградная лоза недозрелую ягоду свою и как маслина стряхнет цвет свой" (15:33). Самый плод иногда падал на землю недозревшим (Вт 28:40). Ветви этого дерева употреблялись на устройство палаток в праздник Кущей (Неем 8:15) Херувимы в храме Соломона были сделаны из масличного дерева (3Цар 6:23). Дикая маслина (Рим 11:17), и доселе обильно растущая около Иерихона на дне высохшего потока, гораздо меньше обыкновенной, и если на ней оказываются плоды, то они гораздо ниже культивированной маслины. В приведенной цитате под дикою маслиною разумеются язычники, которые по благодати Божией, через привитие к истинной маслине - Христу, становятся истинными членами Церкви Христовой. Масличные сады издревле разводились в Палестине не только частными лицами, но и царями. Почти у каждого частного землевладельца был свой масличный сад. У Давида над масличными садами были особые приставники (1Пар 27:28). Так как масличное дерево неприхотливо на почву, то масличные сады разводились и на сухой песчаной почве и на гористых местах. Из маслин Евреи, как замечено выше, добывали масло, которое теперь известно у нас под названием оливкового или деревянного. Для приготовления лучшего масла хозяин, при сборе или обивании маслин, с особенною заботливостью снимал для сего наиболее зрелые маслины (Исх 17:6, Вт 24:20); потом омывал их в воде и затем уже клал их в тиски или точило (Мих 6:15) или толок их в ступе (Исх 27:20, Лев 24:2). В том и другом случае в основе получалось густое, мутное масло, которому нужно было отстояться, и по отстойке на поверхности накоплялось чистое масло, или собственно елей. Он был двоякого цвета: желтого, выжатого из спелых маслин и зеленого из не совсем созревших маслин. Священный елей или миро, для помазывания первосвященников, царей и Скинии считался драгоценнейшим, и в него входило четыре составных вещества: мирра, киннамон, тростник и кассия, вместе с оливковым маслом (см. Миро).

МАСЛИЧНАЯ ГОРА см. Елеонская гора.

МАСЛО КОРОВЬЕ (2Цар 17:29, Пс 54:22, Прит 30:33) - собственно значит сгустившееся молоко, сливки, а потом уже и масло. Из указанных мест Свящ. Писания нельзя не видеть, что Евреи не только умели делать из молока сыр, но и приготовлять коровье масло.

МАСРЕКА (виноградник; Быт 36:36) - город, как думают, принадлежавший Идумеям. Его считают тождественным с Керек-Эль-Шобак, городом, находящимся между Аравийским заливом и Мертвым морем. Он был родиною Идумейского царя Самлы.

МАССА (бремя, тяжесть; Быт 25:14) - один из сынов Измаила. По мнению некоторых, он был родоначальником Арабского племени Masani; но это еще недостаточно выяснено и подтверждено.

МАССИЯ см. 2Езд 9:21. В 1Езд 10:22 читается: Маасея.

МАССИФА, иначе МАСФА, МИЦФА, МИЦФЕ (сторожевая башня) - название, прилагаемое ко многим возвышенным и выдающимся по высоте местностям: Быт 31:44-49 - левитский город в земле Галаадской, по ту сторону Иордана. На месте оного Иаков и Лаван заключили между собою союз. Город назывался также Иалаадом, Иегар-Сагадуфа, и Мицца (да надзирает Господь). Эта местность называется в Св. Писании также Массифою (Суд 10:17, 11:10-29, 1Мак 5:35), Масфою. Во времена Судей здесь Израильтяне расположились станом против Аммоннитян, и здесь жил Иеффай. Из дальнейшей истории Евреев видно, что здесь Иосафат и Ахав сражались с Сирийцами (3Цар 22) и здесь же был помазан на царство Ииуй, одним из учеников Елисея (4Цар 9:6). Во времена Маккавейские, город Масфа был взят Иудою Маккавеем, который сжег его и истребил в нем весь мужеский пол.

1Цар 22:3-5 - Массифа Моавитская, на восточной стороне Мертвого моря, где Давид для безопасности оставил на время своих родителей на попечение царя Моавитского. Нав 11:3 - земля Массифа находилась на с. Палестины, на ю.-з. от Антиливана, при подошве г. Ермона, и была занята Евеями. До этой местности И. Навин преследовал Хананеев, после поражения их при водах Мерамских. К этой местности принадлежала и долина Мицфа (Нав 11:8). Нав 15:38 - город в низменностях колена Иудина, по Евсевию, на с. от Елефтерополя к Иерусалиму. Быть может, это нынешний Тель-ес-Сафийе. Нав 18:26 - Мицфе, или Массифа, г. колена Вениаминова, лежащий не далеко от Рамы и Гаваона, место народных собраний во времена Судей и при Самуиле. Здесь жил пр. Самуил и судил Израиля; здесь Саул был избран на царство (1Цар 10:17-25). Он был укреплен царем Асою. После того г. Массифа был местопребыванием Годолии, которого Навуходоносор поставил здесь правителем после покорения Иудеи (Иер 40:6-13). По возвращении из плена г. Мицфа был возобновлен (Неем 3:19). Некоторые отождествляют библейский г. Массифу с нынешним г. Scopus на с.-в. от Иерусалима (Чис 21:12-20).

МАТАННА (дар) - один из станов Израильтян в конце их 40-летнего странствования по пустыне, недалеко от Арнона.

МАТРЕДА (восстание; Быт 36:39) - мать Мегатавеели, жены последнего Идумейского царя Гадара.

МАТРИ (дождливый; 1Цар 10:21)-лицо из колена Вениаминова, из которого происходил Саул.

МАТТАФИЯ (дар Господень) - имя нескольких лиц: 1Пар 9:31 - из левитов, потомок Каафа, бывший певцом во времена Давида. 1Пар 25:3 - левит из потомства Мерари, имевший 14-й жребий в чреде служения. 2Езд 9:33 - Израильтянин, живший при Ездре и женившийся на иноплеменнице. В 1Езд 10:33 стоит: Маафа. 2Езд 9:43 - из глав и начальников народа. У Неем 8:4 стоит: Маттифия. 1Мак 2:1, 14:16-19 и др. - Иудейский священник из чреды Иарива, живший во времена гонения Антиоха Епифана и мужественно защищавший от врагов веру и отечество. У него было пять сыновей: Иоанн, Симон, Иуда, Елеазар и Ионафан, которые по смерти отца ревностно продолжали начатое им дело. Погребен в отечественном г. Моди. 2Мак 14:19 - один из трех посланников военачальника Антиохова Никанора, посланных в Иудею для переговоров о мире. Лк 3:25-26; имя двух лиц, дважды упомянутых в родословии Господа.

МАТФАН (дар): 4Цар 11:18 - жрец Ваалова храма в Иерусалиме, по свидетельству Иосифа, воздвигнутого нечестивыми Гофолией и ее мужем Иорамом, в честь Ахава. Он тотчас же был убит, вслед за Гофолиею во время возмущения, доставившего Иоасу престол Иудейский. Иер 38:1-6 - отец Сафатии, который вместе с прочими вельможами представлял царю Седекии, что пр. Иеремия достоин смерти за грозные предсказания, и участвовал в опущении Иеремии в яму Малхии.

МАТФАНИЯ (дар Господа) - имя нескольких лиц: 4Цар 24:17 - младший сын царя Иосии, которого Навуходоносор возвел на престол Иудейский, вместо его племянника Иехонии, переименовав его Седекиею. 1Пар 9:15 - левит, сын Михи, из сынов певца Асафа. 1Пар 25:4 - сын Емака прозорливца царя Давида, игравшего на музыкальных инструментах при богослужениях. 2Пар 20:14 - левит из сынов Асафовых, предок левита Иозиила. 2Пар 29:13 - левит, также из сынов Асафовых, помогавших Езекии при очищении храма. 1Езд 10:26-37 - сыновья Елама, Вания, Заффу, Пахаф-Моава, имевшие во времена Ездры иноплеменных жен. Неем 11:17 - левит, главный начинатель славословия при молитве, поселившийся в Иерусалиме вместе с другими по возвращении из плена. Неем 12:25 - из левитов привратников и стражей во дни Иоакима. Неем 12:35 - из предков Захарии, одного из сынов священнических во дни Ездры и Неемии. Неем 13:13 - из предков Ханана, приставник при кладовых, для раздачи пособий бедным во дни Неемии.

МАТФЕЙ (дар Господень; Мф 9:9, Мк 2:14, Луки 5:27, Деян 1:13) - апостол и евангелист, написатель первого евангелия, сын Алфея, иначе называемый Левием. Об его призвании Господом из мытарей к апостольскому служению упоминается в его собственном евангелие (9:9), равно как у Мк 2:14 и у Лк 5:27. Он сидел у сбора пошлин когда Господь призвал его. Любвеобильный глас Господа коснулся его сердца в то самое время, когда он находился, так сказать, в самом разгаре его мытарской деятельности. Следуй за Мною, сказал ему Иисус, и он, как кратко замечает евангелие, встал и последовал за Ним. И в своем собственном евангелие, при исчислении имен апостолов, он упоминает между прочим о своем прежнем занятии, называет себя мытарем, тогда как Марк и Лука умалчивают об этом. Далее мы видим из Евангелия, что по обращении своем ко Христу он сделал большое угощение для Господа в своем доме и что на этом пиршестве многие из мытарей и грешников пришли и возлегли с Господом и учениками Его. Затем ап. Матфей является в числе 12-ти избранных учеников Господа, которых Он послал с проповедью по городам Иудейским. По вознесении Господа на небо и сошествии Св. Духа на апостолов ап. Матфей, оставаясь долгое время в Палестине, проповедовал евангелие Иудеям, а потом отправился на проповедь другим народам (по одним, он проповедовал в Ефиопии и у Парфян, по другим у Персов и у Мидян). Уверовавшие Иудеи перед его отбытием просили его оставить им в письмени то, что он проповедовал им устно, и вот он написал для них евангелие, известное под его собственным именем и занимающее первое место в ряду свящ. новозаветных книг. Свидетельства церковных историков о кончине его не согласны. Одни утверждают, что он мученически скончался от огня в Ефиопии; другие - что он окончил жизнь свою в мире. Память его совершается Церковью в 16-й день ноября месяца и 30 июня.

От Матфея Евангелие, состоящее из 28 глав, написано ап. и еванг. Матфеем спустя 8 лет по вознесении Господа на небо для уверовавших Иудеев. Первоначально оно было написано на Еврейском языке, или на употреблявшемся в то время Сиро-Халдейском, но потом переведено на Греческий язык, как общеупотребительный. Целью написания евангелия было убедить Иудеев, что Иисус Назарянин есть обетованный Мессия, и что на Нем исполнились все ветхозаветные пророчества, потому-то Матфей и начинает свое евангелие родословием Иисуса Христа сына Давидова, сына Авраамова (Мф 1:1). Описывая в своем евангелии рождество, крещение, учение, чудеса, страдания, смерть, воскресение Господа, евангелист Матфей говорит в оном и о таких событиях, которые у других евангелистов не упоминаются, как например поклонение волхвов, избиение младенцев Вифлеемских, притча о десяти девах, воскресение умерших во время распятия Господа и др.

МАТФИЙ (дар Господень; Деян 1:23-26) из 70-ти апостолов избран по жребию и причислен к 12-ти апостолам на место Иуды-предателя. Подробностей об его жизни история не сохранила нам. Несомненно одно, что он был учеником Господа с начала Его общественного служения роду человеческому и до самого воскресения. Одно предание говорит, о нем, что он проповедовал в Иудее и там побит камнями. Другое же предание свидетельствует, что после Иудеи он проповедовал евангелие в Ефиопии, где и окончил жизнь мученически. Память его в 9-й день августа.

МАТФИФИЯ (дар Божий) - имя двух лиц: 1Езд 10:43 - сын Нево, женившийся во времена Ездры на иноплеменнице. Неем 8:4 - имя мужа, стоявшего по правую сторону Ездры, когда он всенародно читал народу книгу Закона.

МАТЬ (Быт 3:20). Еврейское слово am, значащее слово мать, есть обыкновенный и почти всегда из первых звук, производимый устами малютки, который в последствии по привязанности малютки к родителям получает дорогое для ребенка значение. Пр. Исаия говорит: "прежде нежели дитя будет уметь выговаривать: отец мой, мать моя" (Ис 8:4), т.е. прежде нежели оно может издавать самые простые звуки, дорогие для ребенка. Название мать у Евреевне только имело свое собственное значение, но означало также и бабку (3Цар 15:10), или отдаленную родственницу, как например Ева (Быт 3:20). Нежная материнская любовь нередко указывается в Св. Писании. "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего?" (Ис 49:15). Быть матерью особенно сыновей было самым пламенным желанием каждой Еврейской женщины. Дети всегда оказывали великое почтение своей матери, Товит заповедал сыну своему: "Не покидай матери своей: почитай ее во все дни жизни твоей, делай угодное ей, и не причиняй ей огорчения. Помни, сын мой, что она мною имела скорбен из-за тебя еще во время чревоношения" (Тов 4:3-4).

МАХАВИМ (1Пар 11:46) - неизвестная местность, откуда происходил Елиел, один из главных воинов Давида.

МАХАЗИОФ (видение; 1Пар 25:4,30) - один из сыновей Емана, избранный вместе с другими для игры на музыкальных инструментах в храме. Ему вышел 23-й жребий в чреде служения во храме.

МАХАЛАФ (Пс 87:1; унылый, элегический напев) - слово вероятно означающее музыкальный инструмент для пения.

МАХАЛАФА (певунья, певица) - имя двух лиц: Быт 28:9 - дочь Измаила, к которой женился Исав. Называется иначе Васемафа (36:3). 2Пар 11:18 - одна из жен Ровоама.

МАХАНАИМ см. Манаимский хоровод.

МАХАФ (разрушение, гибель) - имя двух лиц: 1Пар 6:35; сын Амасая, из потомков Каафа. 2Пар 29:12 - левит, сын Амасая, который в царствование Ездры помогал при очищении храма и был смотрителем над приношениями в Доме Божием (31:13).

МАХБАНАЙ (тучный, жирный; 1Пар 12:13) - один из Гадитян, присоединившихся к Давиду в Секелаге.

МАХБЕНА (узы союз; 1Пар 2:49) - сын Шевы, из рода Иуды, упоминаемый в родословии 1 кн. Паралипоменон.

МАХЕРА (1Пар 11:36) - местность неизвестная. упоминаемая только в означенной цитате.

МАХИР (проданный) - имя двух лиц: Быт 50:23 - старший сын Манассии и отец Галаада. Его потомки поселились в Галааде (Чис 32:39-40). Он родился в Египте и пред смертью своего деда Иосифа, был уже отцом семейства. Племя Махирово было многочисленно и сильно. В Суд 5:14 местность, занятая потомками Махира, называется собственным его именем: Махир. 2Цар 9:4 - сын Аммиэлов, вероятно один из потомков Махира, живший в Лодеваре. Он был известен своею сострадательностью и благотворительностью. Так он принял к себе в дом из милости хромого внука Саулова, Мемфивосфея, и оказал свое дружеское расположение к Давиду во время его бегства от Авессалома (17:27-29).

МАХЛА (болезнь): Чис 27:1-4 - одна из дочерей Салпаада, колена Манассиина, которая вследствие смерти своего отца, не оставившего после себя сыновей, вместе с другими сестрами просила Моисея дать им во владение удел в колене для сохранения имени отца их в племени. С соизволения Божия Моисей уважил их ходатайство и им был предоставлен удел отца их (ст. 6-11). По этому поводу сынам Израилевым было объявлено Моисеем повеление Господне: если кто умрет не имея у себя сына, то передавайте удел его дочери его (ст. 8). 1Пар 7:18 - из детей Мохелефы, сестры Махира.

МАХЛИ (болезненный, слабый) - имя трех лиц: Чис 3:20 - один из сынов Мерари, родоначальник потомства Махлиева (ст. 33). 1Пар 6:47 - сын Мушие, Мераритянин. 1Езд 8:18 - Мераритянин, сын Левия или, правильнее, внук или потомок Левия, потому что в числе собственных детей Левия имя Махли не упоминается.

МАХЛОН (Руф 1:2,9 и др.; слабость, болезнь) Вифлеемлянин, один из сыновей Елимелеха и Ноемини и первый муж Руфи.

МАХМАС (1Мак 9:13) - город на границе колена Вениаминова и Ефремова к с. от Иерусалима.

МАХНАДБАЙ (1Езд 10:40; дар свободного, благородного) - одно из лиц женившихся во время плена на иноплеменницах.

МАХОЛ (3Цар 4:3; кругообразный танец) - отец четырех лиц, считавшихся мудрецами в царствование Соломона. Кто были эти мудрецы и в чем состояла их мудрость, неизвестно; св. летописец упомянул об них для того лишь, чтоб сравнить их с Соломоном, который превосходил всех их своею мудростью.

МАХПЕЛА (двойная пещера; Быт 23:9,17) - поле и пещера; близ Хеврона, купленная Авраамом для погребения и в которой действительно были погребены он сам, его жена и некоторые из детей его. Она находится по одну сторону высокого холма на ю.-з. Над пещерою, считаемою еще доселе фамильным склепом патриархов, воздвигнут памятник, называемый ныне Харан Хевронский, составляющий особенную достопримечательность Хеврона и обращающий на себя внимание всех путешественников. С вершины холма открывается прекрасный вид на долину Мамре.

МАШ (Быт 10:23) - один из сынов Арама, сына Симова. В 1Пар 1:1 он называется Мешех. Это имя, как полагают, сохранилось в названии у классиков г. Мазия - горного хребта тянущегося по Месопотамии.

МАШАЛ (1Пар 6:74) - город, принадлежавший левитам в колене Ассировом и находившийся, по мнению Евсевия, при подошве Кармила к морю. Иначе назывался Масал.

МАФАФА (дар Иеговы; 1Езд 10:33) - сын Хашума из Израильтян имевших жен иноплеменных.

МАФДАЙ. см. 2Езд 9:34. В 1Езд 10:35 стоит: Бенаия.

МАФИЛАС. см. 2Езд 9:19. В 1Езд 10:18 стоит: Маасея.

МАФНАЙ (дар Божий): 1Езд 10:33; сын Хашума. 1Езд 10:37 - сын Вания, женившиеся во времена Ездры на иноплеменницах. Неем 12:19 - из священников, при первосвященнике Иоакиме, из дома Иоиарива.

МАФУСАЛ (По Гезению, муж Божий или муж оружия) - имя двух лиц: Быт 4:18 - сын Мехиаеля и отец Ламеха, двоеженца. Быт 5:21-27 - из благочестивых допотопных патриархов, сын Эноха и отец другого Ламеха, отца Ноя. Он жил долее всех людей, именно 969 лет, и умер, по Еврейскому преданию, в год потопа.

МЕА (сто, множество; Неем 3:1, 12:32) - название одной из башен в стене Иерусалимской, восстановленных Неемиею. По-видимому, она находилась на восточной стороне города.

МЕАННА. см. 2Езд 9:48. У Неем 8:7 читается: Маасея.

МЕАРА (пещера; Нав 13:4) - пещера между Сарептою и Сидоном.

МЕБУННАЙ (строение Божие; 2Цар 23:27) - Хушатянин, один из 37 храбрых воинов Давида. В 1Пар (11:29) это имя читается иначе, именно: Совохай или Сивхай.

МЕГЕТАВЕЕЛЬ (Бог есть благодетель; Быт 36:39) - жена Гадара, последнего Идумейского царя.

МЕГЕТАВЕЛ (Неем 6:10) - дед Шемаии, который, будучи подкуплен Товиею и Саваналлатом, дал злоумышленный и коварный совет Неемии укрыться на ночь в храм от мнимых убийц, чтобы чрез это о Неемии было худое мнение и преследовали его за cue укоризнами (ст. 13).

МЕГИДДО И МЕГИДДОН (Нав 12:21; город счастья) - город полколена Манассиина, на границе колена Иссахарова, недалеко от потока Киссон, воды которого и называются по сему водами Мегиддонскими (Суд 5:19) и равнина Израильская - равниною Мегиддонскою (2Пар 35:22). Обитатели Мегиддона первоначально не были изгнаны кол. Манассииным; но когда Израиль усилился, то они сделались его данниками. Соломон укрепил г. Мегиддон и сделал его местопребыванием одного из 12-ти своих приставников над съестными припасами своего дворца (3Цар 4:12). Здесь умер Охозия, царь Иудейский, от раны, полученной в сражении с Ииуем; здесь также был убит в сражении с Фараоном Нехао, царем Египетским, благочестивый царь Иудейский Иосия (4Цар 23:29), на каковое поражение указывает и Зах 12:11. Вершина города названа в Откровении Аргамеддон (От 16:16). Римлянами этот город назывался Legio, а в настоящее время называется: Эль-Леджун и расположен на возвышенности близ потока Киссон.

МЕГУМАН (слово Персидское; Есф 1:10) - один из 7 евнухов Персидского царя Артаксеркса.

МЕД (Втор, 32:13, Пс 80:17). Моисей говорит, что Господь вознес свой народ на высоту земли и кормил произведениями полей и питал его медом из камня и елеем из твердой скалы. Мед отделяется пчелами не из пищи, которою они питаются, но собирается ими только с пыли душистых цветов, которую они уносят в свои ульи и кладут в соты. Об обилии меда в стране Иудейской указывается во многих местах Свящ. Писания, равно как в сочинениях многих новейших путешественников. Палестина по истине была страною, текущею молоком и медом (Исх 3:8,17). Дикий мед, которым питался Иоанн Креститель в пустыне, по всей вероятности, был мед, собираемый в отверстиях скал и в древесных дуплах. Иногда под словом мед разумеется та сахаристая жидкость, которая получается с виноградных гроздей и других медоносных растений и которая по Еврейски называется debbesh (2Пар 31:5). По словам Д. Робинсона, лучшие кисти винограда сушатся как изюм, а прочие кладутся в пресс, выжимаются в нем и сок оных кипятят в каком либо сосуде, пока он не сделается сиропом. Этот сироп в большом употреблении между всеми классами, где только есть виноградники, как приправа к кушаньям. Он походит на патоку, но гораздо приятнее на вкус. В некоторых частях Востока нередко встречается также особое дерево, с листьев и ветвей которого Арабы собирают в сосуды сладкую, употребляемую в пишу, жидкость, которая с первого раза очень походит на мед. Аллегорические указания свящ. писателей на мед и медовые соты по истине поразительны и прекрасны (Пс 18:11, Прит 5:3, 27:7). Молоко и мед у древних народов, как в настоящее время у Бедуинов, составляли главную и ежедневную пищу. Масло и мед также упоминаются в Свящ. Писании между предметами пищи (2Цар 17:29). В южной Африке пчелы кладут свой мед на поверхности утесов и скал и для сохранности покрывают его темноватым воском. Этот воск от действия времени и погоды твердеет и делается как бы каменным. Путешественник делает на этой твердообразной массе надрез, и приложив к отверстию рот, высасывает жидкий мед в потребном для себя количестве (Вт 32:13). В приношениях Господу на жертвенник мед не допускался (Лев 2:11), вероятно с целью сделать различие между религиозными обрядами Евреев и язычников, в жертвенных приношениях которых мед нередко занимал одно из главных и первых мест (Иез 16:13-19).

МЕДАН (спор, распря; Быт 25:2) - третий из 6-ти сыновей Авраама и Хеттуры.

МЕДВЕДИЦА (Иов 9:9) - название звезды в созвездии большой Медведицы. Гелиоическое восхождение и захождение звезды Медведицы древние астрономы считали предвестием морских бурь и ураганов. Думают, что Иов в означенном месте указывает или на эту звезду, а быть может и на все созвездие большой Медведицы. Первые которые ввели это созвездие были Финикияне, руководствовавшиеся им при своих мореплаваниях.

МЕДВЕДЬ, МЕДВЕДИЦА (Прит 17:12). Сирийский медведь, именно есть тот самый вид того хищного животного, которое нередко упоминается в Библии. Материнская любовь медведицы к своим детенышам у Евреев обратилась даже в пословицу. Лютость ее, при виде отнимаемых у нее детей, принимает ужасные размеры, на что и указывается в 2Цар 17:8 и у Ос 13:8. Давид защищал свои стада от нападений медведя (1Цар 16:34-36). Две медведицы, вышедшие из леса, растерзали 42 ребенка, насмехавшихся над пр. Елисеем (4Цар 2:24). Медведь в видении Даниила служил символом Мидо-Персидской монархии. "И корова будет пастись с медведицею, говорит пророчески Исаия (11:7) о силе и могущественном действии Евангелия на сердца людей и народов, и детеныши их будут лежать вместе, и лев как вол будет есть солому."

МЕДЬ (Быт 4:22 и др.) - была туземным произведением в Палестине и находилась в горах Ханаанских (Вт 8:9). Она употреблялась во множестве для церковного употребления, а также для выделки оков (Суд 16:21), оружия, щитов, шлемов и музыкальных инструментов (1Пар 15:19, 1Кор 13:1, 1Цар 17:5-6). Д-р Вилькинсон говорит, что медь употреблялась в дело еще с самых ранних времен в Египте и что различное медное оружие, зеркала и др. украшения выделывались из меди в самый отдаленный от нашего времени период. Во времена Моисея жертвенник в притворе с его принадлежностями весь был обит медью, все принадлежности Скинии были также из меди (Исх гл. 27). Умывальник между Скиниею и жертвенником был весь медный, равно как два столба в храме Соломоновом и медное море были все вылиты из меди (Исх 30:18, 3Цар 7:15, 2Пар 4:15-18). Кроме того, из меди делались языческие идолы и разные сосуды (Дан 5:4, Исх 38:3, Чис 16:39, Иер 52:18). Слово медь иногда употребляется, как символическое выражение гордости и крайней безнравственности, а иногда служит эмблемою твердости и силы.

МЕЕДД см. 2Езд 5:32. В 1Езд 2:52 читается: Мехида.

МЕЗАГАВ (воды золота; Быт 36:39. 1Пар 1:50) - дед Мегатавеели, жены Гадара.

МЕ-ИАРКОН (вода палевого цвета; Нав 19:46) - место или город в колене Дановом, близ Иоппии, получившее такое название вероятно от особенного оттенка вод, омывавших оное.

МЕЛАТИЯ (Бог освободитель; Неем 3:7) - Гаваонитянин, из числа мужей, чинивших стену Иерусалимскую.

МЕЛЕХ (царь; 2Цар 9:12) - сын Михи, сына Мемфивосфея, сына Ионафана.

МЕЛИТ (Деян 28:1) - под сим названием несомненно разумеется остров Мальта, лежащий на Средиземном море, в расстоянии 50 англ. миль от ю. оконечности Сицилии. Название острова, как кажется, Финикийского происхождения и значит: убежище. Об этом острове упоминают Диодор, Овидий, Цицерон и другие классические писатели. В Библии остров Мелит упоминается только в связи с повествованием в Деян 27:39-44 о кораблекрушении при этом острове ап. Павла на его пути в Италию. Здесь св. Павел был задержан на три месяца, в течение которых он видимо пользовался гостеприимством Мальтийцев и особенным расположением Публия-правителя. В Адриатическом море близ острова Сицилии находился и находится еще другой небольшой остров, носящим то же название Мелет или Меледда. По мнению некоторых, это был будто бы о. Мелит Нов. Завета. Но его положение никак нельзя согласить с повествованием св. еван. Луки, и неосновательно думать, будто бы корабль из Александрии в Путеол плыл зимою мимо этого острова. Указания на остров Мальту встречаются уже в отдаленной древности, и затем он был последовательно занимаем Карфагенянами, Греками, Римлянами и Сарацинами. В настоящее время о. Мальта принадлежит Англии.

МЕЛИХУ (советник; Неем 12:14). см. Маллух.

МЕЛХИИЛ (Бог есть царь; Иудф 6:15) - отец Хармия, одного из начальников в Ветилуе, во время нашествия на Иудею Олоферна.

МЕЛХИСЕДЕК (царь правды; Быт 14:18, Пс 109:4, Евр 5:6 и др.) - царь Салимский, священник Бога Всевышнего. Он, по возвращении Авраама с отбитыми у четырех восточных царей людьми и имуществом, вышел к нему на встречу с хлебом и вином, благословил его и принял от него десятую часть всей отнятой у врага добычи. Пребыванием его по всей вероятности было место, на котором впоследствии был построен Иерусалим. Впрочем относительно сего существуют различные мнения (см. Салим). Его священство признавалось не только Авраамом, но также и теми лицами, из имущества которых была дана ему десятина. По всему видно, что Мелхиседек пользовался большою известностью (Евр 7:1); но нам совершенно неизвестно о времени его рождения, летах, жизни и об его предках (Евр 7:3). Он так таинствен как по отношению к своему лицу, так и к своему служению, что существовало и существует много разнообразных мнений, из которых некоторые представляются очень странными и неосновательными. По позднейшему Иудейскому преданию, это был Сим, который мог жить еще 150 лет одновременно с Авраамом. По другому преданию, он принадлежал к семейству Хама или Иафета. Но ни то, ни другое предание не существовало в апостольский век. Некоторые утверждали, что под лицом Мелхиседека разумеется воплощенный ангел или другое сверхъестественное существо, которое жило некоторое время между людьми. Наконец, находились еще люди, которые видели в лице Мелхиседека ветхозаветное явление Сына Божия. Одна секта, под названием Мелхиседеян, утверждала, что он был воплощение некой Божественной силы или даже Св. Духа. Несомненно одно, что Мелхиседек был простой потомок Адама по естественному происхождению от него; но нам ничего неизвестно о нем, кроме разве того что он был лицо особенно великое и значительное. Впрочем самое умолчание Свящ. Писания о нем уже само по себе знаменательно и прообразовательно. Псалмопевец пророчествовал о Мессии, что Он священник во век по чипу Мелхиседекову (Пс 109:4), и писатель послания к Евреям неоднократно указывает на то, что это пророчество вполне осуществилось на Иисусе Христе (Евр 5:5-10, 6:20, 7:21). Как и Мелхиседек, Господь Иисус Христос есть Царь и Первосвященник (Зах 6:12-13); подобно Мелхиседеку, Он несравненно и выше Авраама или его потомков. Он вечен точно также, как и Мелхиседек представляется без отца, без матери, без родословия, не имеющим ни начала дней, ни конца жизни (Евр 7:3). "Уподобляясь Сыну Божию, замечает наконец о нем ап. Павел, он пребывает священником навсегда" (ст. 3).

МЕЛХИСУА (царь помощи; 1Цар 14:49) - сын царя Саула, убитый с отцом и двумя своими братьями на горе Гелвуйской во время битвы с Филистимлянами (31:2).

МЕЛХИЯ - имя трех лиц: 3Езд 9:28. В 1Езд 10:25 стоит: Малхия. 2Езд 9:32. В 1Езд 10:31 стоит: Малхия. 2Езд 9:44 стоит: Малхия.

МЕЛХОЛА (ручей, поток; 1Цар 14:49) - младшая дочь Саула, которая любила Давида и была выдана отцом за него замуж, но только со злым умыслом Саула, чтобы вернее погубить его (18:19-21). Сделавшись женою Давида, Мелхола оказалась орудием его спасения. Когда Саул послал своих слуг взять Давида, то она спустила его из окна, а затем взяла статую и положила на его постель, прикрыв оную одеждою, и сказала слугам, что он болен. Слуги возвратились к Саулу, но он приказал им идти вторично, и принести его хотя бы и на постели, "И пришли слуги, замечает свящ. историк, и вот на постели статуя, а в изголовье ее козья кожа." Хитрость Мелхолы удалась. Давид убежал и спасся. Саул сильно разгневался, но Мелхола сказала отцу, что Давид хотел убить ее, если бы она не отпустила его (1Цар 19:11-17). Прошло после сего несколько лет, и Мелхола в отсутствие Давида была выдана замуж за Фалтию, сына Лаиша, что из Галлима (25:44). По смерти Саула Давид, не забывший еще Мелхолу, потребовал от Иевосфея, сына Саулова, немедленного возвращения ее к себе. Ее взяли от мужа, провожавшего ее с плачем, и привели к Давиду в Хеврон (2Цар 3:13-16). Но ее любовь к Давиду уже значительно ослабела, и в день радости Давида, при возвращении Ковчега Завета, когда Давид скакал в восторге пред Господом, одетый в льняной сфод, Мелхола смотрела в это время в окно, и увидав Давида скачущего и пляшущего пред Господом, уничижила его в сердце своем (6:15-16). Когда Давид возвратился, чтобы благословить дом свой, она встретила его дерзкими словами и укором в неприличном поведении, не свойственном царю. На это Давид ответил ей: "пред Господом играть и плясать буду" (ст. 21). Однако после сего любовь между ними, как кажется, совершенно прекратилась, и у Мелхолы не было детей до дня смерти ее, замечает свящ. историк (ст. 20-23). По Иосифу, она будто бы возвратилась к своему мужу, Фалтию, и имела от него пять сыновей (2Цар 21:8); но, по мнению других, имя Мелхолы в означенной цитате поставлено ошибочно, вместо Меровы.

МЕЛЬНИЦА (жернова; Исх 11:5). Мельницы для молотьбы зернового хлеба - изобретение очень древнее. В первый раз мы встречаемся с ними еще во времена Исхода, когда в Египте господствовал обычай заставлять женщин ворочать жернова, как это принято на Востоке даже до настоящего времени. Израильтяне мололи манну в жерновах (Чис 11:8), и мельничный жернов был столь важным предметом в домашнем обиходе, что его не дозволялось даже брать в залог (Вт 24:6). Указания на жернова вообще, мельничные жернова и их употребление, нередки в Свящ. Писании, и некоторые из означенных указаний весьма замечательны. Так например в Суд 11:53, 16:21, Ис 47:2, Пл.Иер 5:13, Мф 24:41 и др. Одна женщина бросила отломок жернова на голову Авимелеху и проломила ему череп. Филистимляне взяли Самсона, выкололи ему глаза... и он молол в доме узников (Суд 17:21). "Возьми жернова, говорит пр. Исаия, и мели муку. Юношей берут к жерновам, говорит пр. Иеремия в описании бедствий Иерусалима и отроки падают под ношею дров. И прекращу у них, говорит тот же пророк в другом месте, голос радости и голос веселья... и шума от жерновов не будет слышно у них" (25:10), что означает не только прекращение веселья, но и отсутствие самого необходимого и существенного для ежедневного пропитания в Иудее под игом царя Вавилонского. То же предвещается и о судьбе самого Вавилона (От 18:22). "Кто соблазнит одного из малых сих, верующих в Меня, говорит Спаситель, тому лучше было бы, если бы повесили ему мельничный жернов на шею, и потопили его во глубине морской" (Мф 18:6). Означенный в Евангелии род казни был нередко употребляем в Сирии, и был в одно время введен в Риме по указанию Августа Кесаря. Ручные мельницы, как уже замечено выше, составляют на Востоке одну из необходимейших домашних утварей, и обыкновенно состоят из двух круглых, лежащих друг на друге мельничных жерновов или камней, которые быстрым вращением верхнего трутся друг о друга и таким образом перемалывают находящиеся между ними зерна. Нижний жернов твердо стоит в своем основании, а верхний приводится во вращение на нем животными, машиною, или даже человеческими руками. Потому-то Спаситель и говорит: "Две мелющие в жерновах: одна берется, другая оставляется" (Мф 24:41). Так как труд этот был очень тяжел, то он часто возлагался на рабов, пленников и рабынь, как то видно из истории Самсона, Седекии и др. Молотьбою зернового хлеба на мельницах обыкновенно занимались две женщины, - одна из них бросала зерна в мельницу, а другая вертела верхний жернов (Лк 17:35). Ежедневная молотьба хлеба в домах производила иногда такой шум, что он был слышен даже на улицах. Так как он напоминал собою о труде, деятельности и соединенных с ними довольстве и благосостоянии жизни, то конечно всегда было приятно слышать этот шум. В этом-то и сила пророчества Иеремии: "И прекращу у них звук жерновов" (Иер 25:10).

МЕМЕРОФ см. 2Езд 8:2. В 1Езд 7:3 читается Мерайоф.

МЕММИЙ (2Мак 11:34) - один из Римских посланников к Иудеям во времена Иуды Маккавейского и Антиоха Евпатора.

МЕМФИВОСФЕЙ (разрушение идолов) - имя двух лиц: 2Цар 4:4 и др. - сын Ионафана, сына Саулова. Пяти лет от роду он упал с рук своей кормилицы и с того времени сделался хромым на обе ноги. Во время своего благополучного царствования, Давид по любви к своему другу взял Мемфивосфея ко двору и держал его у себя до самой смерти, как сына, и он всегда ел за царским столом. Трогательная история великодушного обращения Давида с Мемфивосфеем подробно изложена в 2Цар 9. В 1Пар 8:34 он называется Мериббаал. 2Цар 21:8 - сын Саула от его наложницы Риццы, который вместе со своим братом Армоном и пятью другими лицами из его семейства был отдан Давидом в руки Гаваонитян, а эти "повесили всех их (на солнце), на горе пред Господом в начале жатвы ячменя."

МЕМФИС, иначе НОФ (жилище добрых; Ос 9:6, Ис 19:13 и др.) - известный город в Египте, один из древнейших и многонаселенных. Центр города находился в близком расстоянии на ю. от Каира и на западном берегу Нила. По общему мнению, местоположение Мемфиса определялось местом, где в настоящее время стоят пирамиды Гизех. Предание говорит, что Мемфис был основан вскоре после потопа и был столицею целого ряда царей тридцати династий, даже до времен Навуходоносора, который разрушил его. Потом Мемфис ожил и пришел снова в древнее величие; но завоевания Александра Македонского и построение Александрии послужили причиною его постепенного падения и упадка. Древние историки неоднократно свидетельствуют о его величии и древности, особенно Геродот, Диодор и Страбон. По дошедшим до нас сведениям, Мемфис был город громадных размеров; но развалины его в настоящее время большею частью незначительны и маловажны сравнительно с развалинами стовратных Фив, за исключением разве того, что в пяти милях от Мемфиса находятся (по Страбону, в 3 милях) пирамида Гизеха (Ghizeh) и знаменитый сфинкс. Главная достопримечательность Мемфиса - это попорченная колоссальная статуя Рамзеса Великого, которая в первоначальном виде своем имела 43 фута в вышину. Думают, что разделение р. Нила на два рукава первоначально образовалось при Мемфисе (в настоящее время несколько ниже по течению реки). Славился также в Мемфисе знаменитый лабиринт, построенный 12-ю Фараонами. Библейские указания на этот древний город неоднократны. Пророк Исаия упоминает о князьях Мемфиских (Ис 19:13). Пр. Исаия говорит: Мемфис похоронит их, т.е. неверных Израильтян (Ис 9:6). Доселе, по свидетельству новейших путешественников, окрестности города изобилуют гробницами и кладбищами разного рода. Иеремия упоминает о жительстве Евреев в Мемфисе, о нашествии Навуходоносора и о крайнем опустошении, имеющем постигнуть этот древний город. "Ноф (т.е. Мемфис) будет опустошен, говорит он, разорен, останется без жителя" (46:19). Иезекииль предсказывает падение города и делает особенное указание на его идолов (30:13-16). О мемфиских идолах с особенною силою упоминают и некоторые древние писатели. Все предсказания о Мемфисе, содержащиеся в писаниях означенных пророков, несомненно исполнились с удивительною точностью. В сравнительно недавнее время в окрестностях Мемфиса было сделано очень много ценных раскопок.

МЕМУХАН (Персидское слово - неизвестного значения; Есф 1:14-16) - один из семи вельмож или советников царя Артаксеркса, который, по совету Мемухана, развелся с царицею Астинь.

МЕНАИМ (утешитель; 4Цар 15:14-23) - сын Гадия и один из царей Израильских. Когда Селлум, убийца Захарии, стал злоупотреблять царскою властью, Менаим, будучи еще подданным, выступил против него из Фирцы, убил его и вместо него воцарился в Самарии. Его десятилетнее царствование отличалось особенною жестокостью и идолопоклонством.

МЕНЕ (судьба, определение; Ис 65:11) - название одного из Вавилонских божеств, олицетворявшего собою, как думают, судьбу или фортуну.

МЕНЕ, МЕНЕ, ТЕКЕЛ, УПАРСИН (Дан 5:25-28) - слова чудесно начертанные перстами руки человеческой на стене дворца во время пиршества Вавилонского царя Валтасара. Призванный тогда пр. Даниил объяснил царю смысл означенных слов следующим образом: Бог исчислил царство твое, оно взвешено на весах и разделено. Известно, что Валтасар был убит в ту же ночь Персами, осаждавшими тогда Вавилон, и на Вавилонский престол вступил Дарий Мидянин.

МЕНЕЛАЙ (2Мак 4:23) - первосвященник Иудейский во времена Маккавеев. Отнявши первосвященство у Иасона, брата Онии, он причинил Иудеям множество бедствий. Погиб ужасною смертью по повелению Евпатора в Берии (2Мак 13:1-8) в высокой башне, наполненной пеплом.

МЕНЕСФЕЙ (2Мак 4:21) - отец Аполлония, посланного Антиохом Епифаном к царю Египетскому Птоломею Филометору с приветствием по случаю восшествия его на престол.

МЕНОВЩИК (Ин 2:14). Когда Иудея сделалась Римскою областью, то от Иудеев требовался взнос податей в Римское казнохранилище, и в то же самое время ежегодная дань в святилище, именно полсикеля, по Еврейскому курсу. Разменом денег занимались особые меновщики. С этою целью они стояли при вратах храма, куда стекались со всех сторон Иудеи-чужестранцы. Их обманчивый образ действий и вымогательства весьма вероятно и вызвали со стороны Господа грозный упрек образу их действий выражением из Писания: "дам Мой домом молитвы наречется, а вы сделали его вертепом разбойников" (Мф 21:13, Ис 56:7, Иер 7:11). Меновщики быть может имели обыкновение получать особенные выгоды от дачи денег в заем, при чем, разумеется, в сделках их не было места снисхождению, и тем заслуживали они общее негодование.

МЕНУХА (место покоя; Суд 20:43) - название местности, находившейся, как полагают, в колене Вениаминовом.

МЕОННИМ (гадатели по облакам, предсказатели; Суд 9:37) - известный дуб близ Сихема, под которым происходили волхвования и прорицания.

МЕОНОФАЙ (жилище Иеговы; 1Пар 4:14) - отец или, быть может, родоначальник Офры, из колена Иудина.

МЕРАИЯ (быть может, получающий откровение от Господа; Неем 12:12) - священник во дни первосвященника Иоакима.

МЕРАИОФ (откровения) - имя четырех лиц: 1Пар 6:8,52 - сын Зерахия из первосвященников. 1Пар 9:11 - сын Ахитува, начальствующий в Доме Божием. Неем 11:11 - из предков Сераии. Вероятно, это одно и то же лицо с предыдущим. Неем 12:15 - лицо из глав поколений священнических, при первосвященников Иоакиме.

МЕРАРИ (горечь, печаль; Чис 3:33-37) последний из трех сыновей Левия; хранению его потомков, Мераритов, были вверены брусья Скинии, шесты, столбы, колья, веревки и все наружное устройство Скинии.

МЕРАРИЯ (Иудв 8:1) - Израильтянин, отец Иудифи, живший в г. Ветилуе.

МЕРЕД (возмущение; 1Пар 4:17-18) - сын Ездры из колена Иудина.

МЕРЕМОФ (возвышения) - имя трех лиц: 1Езд 8:33 - сын Урии, упоминаемый в числе лиц, чинивших Иерусалимскую стену при Неемии, близ Рыбьих ворот. Неем 22:3 - священник, возвратившийся из плена с Зоровавелем. 1Езд 10:36 - из сынов Вания, женатый на иноплеменнице.

МЕРЕС (Персидское имя-достойный; Есф 1:14) - один из семи приближенных вельмож царя Артаксеркса.

МЕРИББААЛ (1Пар 8:34). см. Мемфивосфей.

МЕРИВА, иначе МАССА (искушение, укорение, распря; Исх 17:7) - место в пустыне Синайской, в котором Израильтяне роптали на Моисея за недостаток воды и где Моисей, по повелению Божию, извел воду из камня. В 1Кор 10:4 ап. Павел камню, источившему воду, дает высшее духовное значение, указывая на Христа: "Камень же был Христос," говорит он.

МЕРКУРИЙ (Деян 14:8-18; Греческий Гермес, Эрмий) - древнее языческое божество. Фактически было несколько языческих богов с подобным наименованием, но знаменитейший из них был, так называемый, сын Юпитера и Майи. Он считался вестником богов, покровителем или патроном путешественников, воров, купцов, пастухов, ораторов, и вследствие сего был одним из популярнейших богов. Невежественное народонаселение Листры и Лакаонии было настолько поражено чудесами Павла и Варнавы, что назвало Варнаву Зевесом, а Павла Эрмием, потому что он начальствовал в слове. Жители означенных городов хотели было даже принести жертву апостолам, если бы последние не убедили их оставить это безумное намерение.

МЕРОВА (приумножение; 1Цар 14:49) - первая дочь Саула. Саул обещал Давиду выдать ее за него замуж, но вопреки обещанию выдал ее за Адриэла из Мехолы(1Цар 18:17-19).

МЕРОДАХ (слово неопределенного значения; Иер 50:2) - название одного Вавилонского божества, представлявшего собою, как думают, планету Марс. Имя Меродах на древних памятниках часто читается Бел-Меродах.

МЕРОДАХ ВАЛАДАН (Ис 39:1, 4Цар 20:12) - сын Валадана, царь Вавилонский, который отправил послов к царю Езекии поздравить его с выздоровлением, а вместе с тем чтобы узнать о чуде остановки солнечной тени, а главным образом, чтобы заключить с ним союз против Ассирии. Меродах после 12-летнего царствования был лишен престола Саргоном, как то видно из Сирийских памятников. Сделавшись снова царем, он царствовал несколько месяцев и окончательно лишился царства во время вторжения Сеннахерима.

МЕРОЗ (значение слова точно не определено; Суд 5:23) - название города на с. Палестины, упоминаемого в торжественной песни Деворы и Варака. Жители его были преданы проклятию за то, что отказались идти на помощь Израилю против Сисары. По мнению некоторых, это или настоящий Кефр-Муср, на ю. от горы Фавор, или Марусс к с. от Беф-Сана.

МЕРОМ (высокое место; Нав 11:5-7) - болотистое озеро в с. части Иудеи, через которую протекает Иордан В настоящее время оно называется Ель-Гулех (El-Huleh), как называется и самая долина, в которой оно находится. Получило название от высокого своего положения, так как в действительности оно на 600 или 800 футов выше Тивериадского озера и многими считается собственно за источник Иордана. Большая часть его русла во время лета пересыхает и зарастает травою и тростником, в которых находят себе убежище дикие звери, буйволы, вепри, кабаны, змеи и др. При весеннем половодье озеро разливается на 6 миль в длину и на три с половиною мили в ширину. В это время в нем ловится множество рыбы. Называется водами Мером или высокими водами на том основании, что оно по своему положению гораздо выше прочих озер Иудейских. В Новом Завете об этом озере не упоминается.

МЕРОНИФ И МЕРОНОФ - мало известная местность. Название Меронифянин встречается в приложении к двум лицам: к Иехдию, смотрителю над ослицами при царе Давиде (1Пар 27:30) и Иадону, жившему во дни Неемии и помогавшему в восстановлении стены Иерусалимской (Неем 3:7).

МЕРРА (горечь; Исх 15:23) - один из станов Израильтян в пустыне, находившийся в трех днях пути от того места, где они перешли Чермное море. "Пришли в Мерру, говорит бытописатель, и не могли пить воды в Мерре, ибо она была горька." Моисей бросил в нее показанное ему Господом дерево и вода сделалась сладкою. В настоящее время указывают означенную местность на пути от Апюн-Муза к Синаю, в минеральном источнике Говаре, с неприятною горько-соленою водою, которую не употребляют для питья даже сами Бедуины. В Вар 3:28 под Меррою разумеется бесплодная и Аравийская страна и город Морана.

МЕРТВОЕ МОРЕ см. Асфальтое море.

МЕРЫ ВЕСА И ТЯЖЕСТЕЙ У ЕВРЕЕВ см. под словом Вес и под словом Монета.

МЕРЫ ДЛИНЫ И ПРОТЯЖЕНИЯ прежде всего упоминаются в Свящ. Писании при построении Ноева ковчега и суть следующие: Палец (Иер 52:21). Мера эта равнялась дюйму или 10 парижским линиям (25,4 мм Э.С.) Ладонь (3Цар 7:26). Эта мера в четыре пальца. (101,6 мм ) Пядень (Исх 28:16) равнялась пространству от конца большего пальца до конца мизинца.(177,8 мм Э.С.) Локоть (Суд 3:16). Эта мера от сгиба локтя до конца среднего пальца (380-460 мм Э.С.) Гомед - мера совершенно неизвестная. Одни принимают ее за локоть, а другие за длину целой руки. Сажень (трость измерения; Иез 40:5) заключала в себе шесть малых локтей и почти соответствовала росту человеческого тела. Сажень в 6 больших локтей, упоминаемая у пр. Иезекииля (40:5), содержала в себе 6 локтей, считая каждый локоть в локоть с ладонью.

МЕРЫ РАССТОЯНИЯ И ОТДАЛЕННОСТИ упоминаемые в Свящ. Писании, суть следующие: Шаг (2Цар 6:13) - самая малая мера расстояния (1,48 м Э.С.) На вержение камня (Лк 22:41). Выражение это означает такое расстояние, на какое можно бросить камень, следовательно недалекое, хотя определенно и неизвестное. На некоторое расстояние земли (Быт 35:16) - выражение также неопределенное. Его принимают за расстояние около часу пути или около 3 1/4 немецкой мили. Субботний путь (Деян 1:12) - это пространство, которое по раввинской строгости относительно покоя в субботний день, дозволено было Иудеям проходить в субботу вне их жилища, только не более 2000 шагов, или около версты. И. Флавий расстояние Масличной горы от Иерусалима, которое в кн. Деяний определяется субботним путем, определяет в 6 стадий (1109 м). Стадия (Лк 24:13, Ин 6:19) - это пространство в 125 римских шагов, или в 600 греческих футов, или в 625 римских футов (184,84 см.) 40 стадий составляют почти географическую или немецкую милю. Миля или поприще (Мф 5:41) составляла 1000 геометрических шагов, или 8 греческих стадий, т.е. четвертую часть немецкой мили.

МЕРЫ ВМЕСТИМОСТИ для сыпучих тел и для жидких. Меры для жидких тел следующие: Хомер (Чис 11:32) равнялся 10 батам (510 л). Бат (3Цар 7:26) равнялся десятой части хомера (51 л). В бате содержалось более 4-х наших ведер. 40 батов равнялись 4 бочкам и 7 1/2 ведрам. Гин (Исх 29:40) равнялся шестой части бата, следовательно, составлял шестидесятую часть хомера (8,5 л). Лог (Лев 14:10) - шестая часть чего либо. По мнению раввинов, это двенадцатая часть гина ( 0,7 л). Хомер для сыпучих тел, или кор (Лев 27:16, Чис 11:32) - эта мера равнялась десяти ефам, или 20 нашим четверикам (524,8 л ЭС). Летех (Ос 3:2) - это половина хомера, или кора; на наши меры = 10 четверикам (262,4 л ЭС). Ефа (Исх 16:36 и др.) - десятая часть хомера. на наши меры = 2 четверикам (52,48 л Э.С.) Сеах (1Цар 25:18 и др.), по мнению раввинов, это третья часть ефы, = 1 1/2 римским модиям (17,49 л Э.С.). Гомор (Исх 16:36) - это десятая часть ефы, более чем 1 1/2 гарнца (52,48 л Э.С.). Каб (4Цар 6:25), по мнению раввинов, это шестая часть сеаха. (2,91 л Э.С.).

МЕСА (безопасный; 4Цар 3:4) - Моавитский царь, отказавшийся платить ежегодную дань Иораму, царю Израильскому, которую ежегодно платил его отцу, Ахаву. Иорам решился наказать его за это, и с этою целью заключив союз с Иосафатом, царем Иудейским, и царем Идумейским, вторгся с войском во владение Месы, разбил его, опустошил его страну и наконец осадил укрепленный город Кир-Харешет, в котором засел разбитый царь с остатками своего войска. В этой крайности Меса хотел решиться пробиться через неприятельские войска. Но это ему не удалось, и в отчаянии он решился страшною жертвою умилостивить разгневанных, по его мнению, богов: он принес на городской стене во всесожжение первородного своего сына, наследника престола. "Это произвело большое негодование в Израильтянах, и они отступили от него и возвратились в свою землю" (4Цар 3). Сравнительно в недавнее время, именно в 1868 г. в заиорданском крае, на восточном берегу Мертвого моря, вблизи г. Дибана или Дивона, одним немецким путешественником открыт древний замечательный, так называемый, Моавитский памятник, на котором древними Финикийскими письменами представляется много подробностей об этом царе Моавитском и, между прочим, об указанном выше событии.

МЕСАЛОФ (1Мак 9:2) - местность не совсем определенная: по одним, близ Арбелы, за Иорданом, в Галааде, а по другим, что и вероятнее, при Арабелах в Галилее, на западном берегу Тивериадского озера, недалеко от Сепфориса.

МЕСОПОТАМИЯ (Вт 23:4) - междуречная страна, иначе Падан-Арам, или долина Арама. Название страны, лежащей между Тигром и Евфратом и особенно с.-в. части оной. Эта страна была первым местопребыванием людей прежде и после потопа и граничила к с. Армениею, к в. Ассириею, к ю. Аравиею и к з. Сириею и обнимала собою всю настоящую область Эль-Хезир Азиатской Турции.

МЕССИЯ см. Христос Помазанник.

МЕСУЛЛАМ см. 2Езд 9:14. В 1Езд 10:15 читается: Мешуллам.

МЕСЯЦ, МЕСЯЦЫ см. под словом Год и каждый месяц под соответствующим названием.

МЕТАЛЛЫ В Свящ. Писании нередко упоминаются из металлов: железо, медь, олово, свинец, цинк, серебро, золото. см. о каждом в своем месте.

МЕУНИМ (мужи Маона; Неем 7:52) - название семейства Нефинеев, возвратившегося из Вавилона с Зоровавелем. В 1Езд (2:50) члены означенного семейства называются сыновьями Меунима.

МЕУНИТЯНЕ (2Пар 26:7) - народ населявший пустыню Аравийскую, на ю. от Палестины и в соседстве г. Сеир. Он был покорен Озиею, царем Иудейским, занимался частью караванною торговлею, а частью скотоводством и разведением разных плантаций. В Каменистой Аравии, к ю. от Мертвого моря, и доселе существует еще город с крепостью, называемой Маан или Маон, жители которого производят значительную торговлю доставкою провианта путешественникам из Дамаска в Мекку и Медину.

МЕФААФ (возвышение или, по другим, красота; Нав 13:18, 21:37 и др.) - название города колена Рувимова, отданного левитам; находился на в. от Иордана, в стране Амореев. По Евсевию, здесь стоял гарнизон, для защиты от набегов Бедуинов и др. Положение его теперь определить трудно, но вероятно он находился близ Иацы, на равнине Есевонской.

МЕХ, МЕХИ (Быт 21:14. Суд 4:19). Древние сосуды для хранения вина и воды делались из кож различных животных, которые тщательно очищались и особенным образом приготовлялись для этой цели. Отверстия кож зашивались, за исключением шейного, через которое наливалась жидкость. Мехи, конечно, были различных размеров, смотря по коже того животного, из которого они выделывались, как-то: козьи, воловьи, верблюжьи и пр. По словам Брюса, он видел в Аравии один мех, сделанный из воловьей шкуры, который мог вместить в себе 60 галлонов воды (18 ведер), и таких мехов можно было навьючить на верблюда только в количестве двух. Гаваонитяне принесли к Навину ветхие, изорванные и заштопанные мехи как бы в доказательство того, что они пришли из весьма отдаленного и трудного путешествия (Нав 9:4). Изорвавшиеся мехи починяли заплатами. Путешественники по восточным странам часто упоминают о козьих мехах и кожаных сосудах, в которых они носили воду во время своих путешествий; где путешествие делалось трудным и козьи мехи могли ударяться один о другой, там их делали из наиболее прочного материала, какой только можно было найти. Мехи или сосуды, употребляемые для нового вина, приготовлялись из самой свежей растяжимой кожи, чтобы они лучше могли выдержать процесс брожения вина Новый мех обыкновенно был мягок, растяжим, как-то видно из следующего выражения Иова; "вот утроба моя, как вино неоткрытое, она готова прорваться подобно новым мехам" (Иов 32:19); но старые мехи делались твердыми, сухими, дырявыми и при всяком внешнем давлении легко разрывались. По этому-то Спаситель и говорит: "не вливают вина молодого в мехи ветхие, и иначе прорываются межи и вино вытекает и мехи пропадают. Но вино молодое вливают в новые мехи и сберегается то и другое" (Мф 9:17). Эти слова показывают, что слабых, еще не утвердившихся учеников не следует обременять тяжкими заповедями. Мехи от дыма становились черными и коптели; посему-то псалмопевец и говорит: "я стал как мех в дыму, но уставов Твоих не забыл" (Пс 118:83). Мехи и сосуды из других материалов, помимо кожи, как-то: из алебастра, фарфора, металлов встречаются в настоящее время между остатками древних Египтян, и по всей вероятности были известны также Евреям (Суд 4:19).

МЕХИДА (соединенный; 1Езд 2:52) - предок семейства Нефинеев, сыновья которого возвратились из плена с Зоровавелем.

МЕХОЛА (хоровод; 1Цар 18:19, 2Пар 21:8) - родина пр. Елисея (3 Пар 19:16) и Адриэля, сына Верзеллия, за которого Саул выдал свою дочь Мерову (2Цар 11:8). Думают, что это селение то же самое, что и Авел-Мехола, находилось в колене Иссахаровом, на час пути от Иордана и лежало близ Табафы (Суд 7:22).

МЕХОНА (Неем 11:28; основание) - город в Иудее, вновь населенный после Вавилонского плена. По Фюрсту, он был посвящен Сатурну.

МЕЦОВАИ (1Пар 9:47) - неизвестная местность. по мнению раввинов, находившаяся близ Хеврона; по другим - это слово должно читать: Цоба.

МЕША (простор, свобода): Быт 10:30; место, упоминаемое в означенной цитате, при описании пределов жительства сынов Иоктана. Поселения их были от Меши до Сефары горы восточной, говорит бытописатель. Положение оного впрочем доселе не выяснено. 1Пар 2:42 - первенец Халева, из рода Иуды, сына патр. Иакова. 1Пар 8:9 - Вениамитянин, из сынов Шегараима.

МЕШЕЛЕМИЯ (Бог есть Создатель; 1Пар 26:1-2) - из привратников, во времена Давида, из сынов Асафовых, у него было 18 человек сынов и братьев, способных к службе (1Пар 26:9).

МЕШЕХ (владение) - имя двух лиц: Быт 10:2 - шестой из сынов Иафета, родоначальник Мосхов, народа обитавшего между Черным и Каспийским морем, производившего торговлю с Тиром, "выменивая товар на души человеческие и медную посуду" (Иез 27:13). 1Пар 1:17 - из сынов Арама, сына Симова, называемый в Быт 10:23 именем Маш.

МЕШИЗАБАЛ (Богом освобожденный) - имя следующих лиц, упоминаемых в Неем 3:4 - дед Мешуллама, одно из лиц чинивших стену Иерусалимскую. 10:21 - из глав народа при Неемии, давших письменное обязательство быть верными Богу. 11:24 - отец Петахии, потомок Иуды, один из вельмож Артарксеркса, "доверенный от царя по всяким делам, касающимся до народа."

МЕШИЛЛЕМИФ (награда): 1Пар 9:12 - из сынов Иммера, предок священника Маасая. 2Пар 28:12 - отец Берехии, глава колена Ефремова, во дни царя Иудейского Ахаза.

МЕШУЛЛЕМЕФ (подруга; 4Цар 21:19) - дочь Хоруца из Ятбы, жена царя Манассии и мать его преемника - Аммона.

МЕШОВАВ (возвращенный из плена; 1Пар 4:34) один из потомков Симеона, сына Иакова.

МЕШУЛЛАМ (вознаграждающий) - имя следующих лиц: 4Цар 22:3 - дед Шафана, писца царя Иосии. 1Пар 3:19 - из сынов Зоровавеля. 1Пар 5:13 - из начальников колена Гадова. 1Пар 8:17 - из сынов Елпаала, князь колена Вениаминова. 1Пар 9:7,8 - отец Саллу, Вениамитянин. 1Пар 9:11 - отец Хелкии, первосв. в царствование Иоаса. 1Пар 9:12 - из священников, сын Мешеллемифа. 2Пар 34:12 - левит из сынов Каафа, один из надзиравших за возобновлением храма при Иосии. 1Езд 8:6 - из главных левитов, посланных Ездрою к Иддо, начальнику местности Кассифьи, просить о том, чтобы он прислал служителей для Дома Божия. Он же помогал Ездре в деле разбора супружеств Израильтян с иноплеменницами (1Езд 10:15). Он же стоял по левую сторону Ездры, при чтении им народу книги Закона (Неем 8:4), и утвердил вместе с другими своею подписью и печатью данное обязательство быть верным Богу (Неем 10:20). 1Езд 10:29 - из сынов Вания, который во дни Ездры женился на иноплеменнице. Неем 3:4 - сын Берехии, одно из лиц, чинивших стену Иерусалимскую, и дочь которого была замужем за Иоаханом, сыном Товии Аммонитянина (6:18). Неем 3:6 - сын Бесодии, одно из лиц чинивших старые ворота в Иерусалиме. Неем 12:13-16 - два священника во время первосвященства Иоакима. Неем 12:33 - князь Иудейский во дни Неемии.

МЕФЕГ-ГААММА (узда матери; 2Цар 8:1) - под сим названием разумеется главный Филистимский город и именно Геф, который Давид отнял у Филистимлян.

МИВСАМ (благоуханный): Быт 25:13 - сын Измаила. 1Пар 4:25 - начальник в поколении Симеонитян.

МИВХАР (избранный; 1Пар 11:38) - сын Гагрия и один из главных воинов Давида.

МИВЦАР (защита) (Быт 36:42) - из старейшин Идумейских.

МИГДАЛ-ГАД (башня Гада; Нав 15:37) - город в колене Иудином на низменных местах, как полагают, настоящее селение Медждель на восток; от Аскалона.

МИГДАЛ-ЕЛ (башня Божия; Нав 19:38) - город колена Неффалимова, на западном берегу Геннисаретского озера, называемый в Мф 15:39 Магдалою. В настоящее время это небольшая Мусульманская деревушка Мдждал.

МИГДАЛ-ГАДЕР см. Гадер.

МИГДОЛ (башня; Исх 14:2). см. Магдол.

МИГРОН (пропасть, бездна): 1Цар 14:2 - место в кол. Вениаминовом, близ Гивы Сауловой, в котором стоял Саул с 600 человек. Ис 10:28 - город находившийся между Аиафою и Михмасом, на ю. от первого и на с. от второго. Развалины означенного города находят в развалинах Burg-Magrun не далеко от Бейтина.

МИДАВА (1Мак 9:36) - пограничный город кол. Рувимова с сохранившимися еще доныне остатками развалин.

МИДДИН (протяжения, размеры; Нав 15:61) - город колена Иудина, один из находившихся в пустыне и, как полагают, вблизи Мертвого моря. По Робинсону, это нынешний Мардех.

МИДИЯ (с Санскритского, средина земли) (Быт 10:2, Ис 21:2 и др.) - эта страна, заимствовавшая по всей вероятности свое название от Мадая, сына Иафета, занимала в древности известную часть царства Персидского и граничила к с. Каспийским морем и Армениею, к ю. собственно Персиею, а к з. Ассириею. Мидия считалась плодоноснейшею и возделанною страною и разделялась на Великую и Малую Мидию. Нин, царь Ассирийский, присоединил Мидию к своему царству и Ассирия владела ею до времен Сеннахерима, когда она отпала от Ассирии, и один из потомков Нина снова сделался царем Мидийским (за 700 лет до Р.Х.) В 556 г. она была завоевана Киром Великим, который вполне присоединил Мидию к Персии и образовал Мидо-Персидское царство. Посему-то с означенного времени законы и хронология Мидян и Персов в кн. Есфирь и Даниила всегда упоминаются нераздельно. Господь употребил Мидян для наказания Вавилонян. "Грозное видение показано мне, восклицает Пр. Исаия, грабитель грабит, опустошитель опустошает. - восходи Елам, осаждай Мид! Всем стенаниям я положу конец" (21:2). Но и самим Мидянам пришлось испить чашу гнева Божия от руки Дария Нотуса (Ис 13:17-18, Иер 25:25). Мидяне были искусными стрелками и храбрыми воинами и делали большие успехи в искусствах. Язык Мидийский несомненно имел некоторые особенности и отличия от Персидского (Деян 2:9). Их религиозное учение и обряды, по-видимому, были совершенно тождественны с Персидскими. У жителей Адер-бейхана (или Атронатина) существует предание, что Зороастр был уроженец Орумии; кроме сего у них существует много и других преданий, несомненно очень древних. Народонаселение в настоящее время состоит большею частью из Мусульман, но есть и Христиане (Несторианской секты), существующие здесь более чем 1,200 лет. Они говорят по Сирийски и их нередко называют протестантами Азии.

МИДРАИТЯНЕ (расширение, протяжение; 1Пар 2:53) - потомки Халева, из племени Кириаф-Иарима.

МИЗА (неопределенного значения; Быт 36:13-17) - один из сынов Рагуила, сына Исава, Идумейский старейшина.

МИЗГАВ (высокое место; Иер 48:1) - собственное название одного места в земле Моавской.

МИКЛОФ (отрасли, сучья): 1Пар 8:31-32 - отец Шимея и сын Иеиля, глава Гаваонитян. 1Пар 27:4 - князь в отделении Додая, главного над отделением второго месяца.

МИКНЕЙ (владение Господа; 1Пар 15:18,21) - левит из второстепенных певцов, игравших на цитрах при перенесении Ковчега Завета в Иерусалим Давидом.

МИЛАЛАЙ (красноречивый; Неем 12:36), - одно из лиц игравших на музыкальных инструментах при освящении Иерусалимской стены при Неемии.

МИЛИТ (Деян 20:15-17, 2Тим 4:20) - город в Малой Азии в нескольких милях от Эгейского моря, близ устья р. Меандер, лежавший в древней провинции Карий. Он славился храмом Аполлона, развалины которого видны доселе, а как место рождения Фалеса Анаксимандера и других известных в истории людей. Христианство в Милите было насаждено апостолами, и один из Милитийских епископов присутствовал на Никейском Соборе (в 325 г. по Р.X.). В Милите показывают развалины громадного театра, водопровода, засыпанных песками храмов и одной Христианской церкви. На месте древнего города теперь стоит небольшая бедная деревушка под названием Паблаттия или Палатса. Город Милит несомненно известен в истории, но в Новом Завете название его встречается только несколько раз. Здесь ап. Павел, на пути из Греции в Иерусалим, призвал к себе пастырей Ефесской церкви, произнес пред лицом их весьма трогательную прощальную речь, так как не надеялся более быть еще в этом месте (Деян 20:15-38). В Милите он оставил больного Трофима (2Тим 4:20).

МИЛКА (царица): Быт 11:29 - дочь Арана и жена Нахора, брата Авраамова. Список детей ее передан в Быт 22:21-22. Чис 26:33, 36:11 - дочь Салпаада, рода Манассии, сына Иосифа.

МИЛЛО (вал, насыпь) - название следующих мест: Суд 9:6-20 - дом Милло в Сихеме, или близ него, вероятно - семейство или род некоего Милло. 4Цар 12:20 - дом Милло в указанной цитате, очевидно, есть название места где был убит Иоас. Оно находилось на дороге к Силле. 2Пар 32:5 - Милло в Иерусалиме, очевидно, было одно из укреплений, а быть может и крепость Сионская; впрочем сказать об этом что либо положительное трудно.

МИЛОСЕРДИЕ, МИЛОСТЬ (Мф 5:7) - одна из важнейших Христианских добродетелей, исполняемая посредством дел милости телесных и духовных. Различен милования образ и широка заповедь сия, - говорит св. Иоанн Златоуст. Дела милости телесной следующие: питать алчущих, напоить жаждущего, одеть нагого, или имеющего недостаток в приличной и необходимой одежде, посетить находящегося в темнице, посещать больных, странника принять в дом и успокоить, погребать умерших в убожестве. Духовные дела милости суть следующие: увещанием обратить грешника от заблуждения пути его (Иак. 5:20), неведующего научить истине и добру, подать ближнему добрый и благовременный совет в затруднении или не примечаемой им опасности, молиться за него Богу, утешить печального, не воздавать за зло, которое сделали нам другие, от сердца прощать обиды. Господь обещает милостивым то, что они помилованы будут, помилованы от вечного осуждения за грехи на Суде Божием.

МИЛОСТЫНЯ (Мф 6:1, Деян 9:36) - под сим словом разумеются дела любви Христианской, дела милости телесной. Раздаяние милостыни составляет важную Христианскую обязанность, предписываемую нам в Свящ. Писании (Деян 10:2-4). Постановления закона Моисеева касательно бедных конечно хорошо известны каждому внимательному читателю Библии, - так они были подробно обдуманы и гуманны. Во времена земной жизни Господа Иисуса, вследствие упадка народного благосостояния, прошение милостыни, особенно на улицах Иерусалима, вошло почти во всеобщее употребление между еврейскими бедными и раздаяние милостыни сделалось почти необходимою обязанностью.

МИЛХОМ (3Цар 11:5) - Аммонитское божество. см. Молох.

МИНА (3Цар 10:17, Иез 45:12) - греческая серебряная монета, бывшая в употреблении около времени Вавилонского плена и после. Она равнялась 50 свящ. сиклям или сребреникам и ста обыкновенных народных сиклей.

МИНД (1Мак 15:23) - портовый город в Карий, близ Галикарнасса при Иасском заливе, ныне небольшое местечко Ментес.

МИНДАЛЬНОЕ ДЕРЕВО (Быт 43:11) - хорошо известный плод, считавшийся одним из лучших произведений сада земли Ханаанской. Листки и цветы этого дерева похожи на листки и цветы персикового дерева и замечательно оно по своей способности давать рано зрелые плоды: цветет в январе и приносит плод в апреле. Плод покрыт толстой шелухой, которая сама собой раскрывается когда созреет плод. Миндальное дерево особенно тщательно возделывается в настоящее время в Англии ради его благовонных цветов и в южных странах Европы для вывоза. В Св. Писании находится несколько важных указаний на это дерево. Когда Иаков посылал во 2 раз своих детей в Египет за хлебом, он дал им различные подарки для Иосифа, а в числе их миндальный орех (Быт 43:11). При устройстве седмисвечника для Скинии в пустыне Господь повелел устроить чашечки на нем на подобие миндального цветка (Исх 25:33). Жезл Аарона в Скинии откровения чудесно расцвел, пустил почки, дал цвет и принес миндали (Чис 17:8). В Еккл. 12:5 ранний расцвет миндального дерева представляется символом раннего появления седин на голове и вообще преклонной старости. То же самое выражение повторяется в Иер 1:11 для означения немедленного исполнения велений Божиих. Из миндального дерева выделывается известное миндальное масло для домашнего и медицинского употребления. Орехи сладкого миндаля употребляются как десерт. Миндальное дерево достигает высоты 20 футов и служит в настоящее время ценным растением в Палестине, где занимаются в особенности его культивированием.

МИНЕРАЛЫ Палестина не была особенно богата минералами. Известковая кора, доломит, мел и мело-образный известковый камень представляют в ней господствующую горную почву. Только в Васане была преимущественно базальтовая горная порода, а в Ливане находилась медная руда. Окрестности Палестины имеют каменную соль, серу, асфальт, который особенно встречается в большом количестве на южной стороне Мертвого моря. Около Иерихона находятся серные копи, а на Ливане, кроме медных, встречаются довольно большие копи железа.

МИНИ, МИННИ (значение слова не определено; Иер 51:27) - название страны между Араратом и Аскеназом. Думают, что это была Армянская область. В Сирийской Библии-Минни переведено словом: Армения.

МИНИАМИН (с правой руки) - имя следующих лиц: 2Пар 31:15 - один из левитов, назначенных царем Езекиею для приема и раздачи народных приношений. Неем 12:17 - священник во дни первосвященника Иоакима. Неем 12:41 - из священников при Пеемии, помогавших при освящении Иерусалимской стены.

МИННИФ (Суд 11:33. Иез 27:17) - (словозначение точно не определено) - название Аммонитского города, до которого Иефеай преследовал неприятеля. По Иерониму, находился в 1 'Л часах пути от Хесбона к Филадельфии, по ту сторону Иордана. Город славился своею пшеницею, продававшегося даже на рынках Тира, и другими произведениями - ячменем, деревянным маслом, бальзамом, медом и др.

МИРМА (обман; 1Пар 8:10) - Вениамитянин, сын Шегераима.

МИРО (Исх 30:25, 1Пар 9:30) - особенный состав из благовонных веществ для священного помазания. В Ветхом Завете оно по повелению Божию составлялось из смирны самоточной, корицы благовонной, тростника благовонного, кассии и елея, или оливкового масла. "И сделай из сего мира для священного помазания масть составную, искусством составляющего масти: это будет миро для священного помазания," заповедал Господь Моисею (Исх 30:23-25). Этим миром по повелению Божию были помазаны: во-первых Скиния со всеми принадлежностями ее, а потом Аарон и сыновья его для священного служения Богу. В последующее время помазывались миром не только священники, но и цари и пророки. Господь Иисус называется Христом или Помазанником, потому что Его человечеству безмерно сообщены все дары Святого Духа, и таким образом Ему в высшей степени принадлежит: ведение пророка, святость первосвященника и могущество царя.

В Православной Церкви с Апостольских времен существует особенное Таинство Миропомазания, в котором верующему при помазании освященным миром частей тела, во имя Св. Духа, подаются дары Св. Духа, возвращающие и укрепляющие в жизни духовной (1Ин 2:2-27, 2Кор 1:21-22). Освящать св. миро для сего Таинства предоставлено высшим священно начальникам, как преемникам Апостолов, которые сами совершали рукоположение для подаяния даров Св. Духа. При совершении Таинства миропомазания помазуются следующие части тела: чело - в освящение ума или мыслей, перси - в освящение сердца или желаний, очи, уши и уста - в освящение чувств, руки и ноги - в освящение дел и всего поведения Христианина. Св. миро в Православной нашей Церкви освящается в Киеве и Москве, в четверток на Страстной седмице, на Божественной литургии и оттуда доставляется епископам по всем епархиям и через них священникам. Помазанием этим св. миром освящаются у нас подобно ветхозаветной Скинии все наши храмы. Св. миром по примеру ветхозаветной церкви (I Цар 10:1-16, Пс 88:21) помазуются и наши цари на великое дело их царственного служения.

МИРРА или СМИРНА (Исх 30:23, Песн 4:6, Мф 2:11, Ин 19:39 и др.) - хорошо известное благовонное вещество, употреблявшееся и в медицине. Оно служило издревле предметом торговли и высоко ценилось Египтянами и Евреями, равно как Греками и Римлянами, и доселе еще составляет ценный продукт на Востоке и в Европе. Указания на мирру или смирну в Свящ. Писании встречаются нередко, как-то видно из указанных цитат. В древности мирра употреблялась частью для составления свящ. мира, для свящ. помазания, частью для благоухания - окуривания одежд и комнат, и наконец, как врачевство и для бальзамирования и помазания тел умерших (Ин 19:39); иногда смешивали и вино со смирною (Мк 15:23). Между дарами восточных волхвов приходивших на поклонение Богомладенцу Иисусу, была и смирна (Мф 2:11). Никодим принес для помазания тела умершего Господа благовонный состав из смирны и алоя, литр около ста (Ин 19:39).

МИРРОВАЯ СМОЛА вытекает главным образом из тернистого кустарника, известного у ботаников под названием Balsamodendron yrrla, растущего в южной Аравии, но преимущественно в Африке. Это высший сорт ее, тогда как смола, получаемая чрез надрезывание древесной коры считалась низшею.

МИРТ или МИРТА (Ис 41:19 и др.) - прекрасное благоухающее растение из рода вечно зеленеющих. Миртовые рощи доселе еще украшают собою некоторые части Иудеи и в Галилее, особенно вблизи Сафеда они достигают иногда высоты от 15 до 20 ф. Они покрывают своею тенью всю страну в нижней части Антиохийской долины. Темно-зеленые, как бы полированные листья миртовых деревьев, их ароматический запах и прекрасные цветы часто употреблялись свящ. писателями, как эмблема для обозначения славы и благоденствия Церкви Христовой. Так например Исаия описывает насаждение этого растения в пустыне, как одно из благодеяний Божиих. Вместо крапивы, говорит Он, возрастет мирт (55:13). В видении пр. Захарии в лице мужа на рыжем коне, стоящего между миртами в углублении, разумеют самого Господа с небесным воинством (1:8). Израильтянам было заповедано, чтобы в праздник Кущей, во дни Неемии, сыны Израилевы жили в кущах или палатках, устроенных из ветвей миртовых и ветвей пальмовых и других широколиственных дерев (Неем 8:15). Из миртовых веток и листьев в древности делались венки, которые надевались на головы героев и победителей, при легких победах; лавровые же венки носили Римские полководцы только при одержании важных побед и над значительным неприятелем. Миртовый венок с розами в древности был любимым брачным украшением на Востоке.

МИРЫ ЛИКИЙСКИЕ (Деян 27:5) - город в Ликии, в Малой Азии. Здесь останавливался на некоторое время корабль, на котором был отправлен в Рим ап. Павел, вместе с другими узниками, и здесь все бывшие на корабле были переведены на другой корабль, отправлявшийся прямо в Италию. В Мирах Ликийских во времена Диоклетиана и Константина Великого епископствовал святитель Николай (память 6 дек. и 9 мая), правило веры и образ кротости, воздержания учителя, по словам церковной песни, и здесь он славился во время своей жизни и по смерти многочисленными чудесами и благотворениями. Город был одним из 6-ти главных городов Ликии и находился на в. от Патары. На месте его доселе стоит довольно небольшое селение, удержавшее свое древнее наименование, но у Турок оно называется Дембре. Близ селения находятся довольно значительные развалины с остатками большого амфитеатра и др.

МИСАИЛ (кто подобен Богу) - имя следующих лиц: Исх 6:22 - сын Узиила, дядя Моисея и Аарона. Он вместе с братом своим Элцафаном вынесли тела сожженных огнем от Господа Надава и Авиуда из святилища за стан (Лев 10:4). Дан 1:6-19 - один из трех товарищей Даниила в Вавилоне, начальником евнухов царя Вавилонского переименованный Мисахом. Неем 8:4 - один из начальников народа, стоявший по левую сторону Ездры, когда он читал народу книгу Закона.

МИСЕЙ см. 2Езд 5:34.

МИСИЯ (Деян 16:7-8) - область на с.-з. Малой Азии к ю. граничила Лидиею и Иониею, на в. Вифиниею и Фригиею, на с. и з. омывается Геллеспонтом и Егейским морем. В числе городов Мисии славились: Асе, Троада, Пергам и Лампсак. Кроме пограничной горы Олимпа, в Мисии находится известная г. Ида. Мисия даже и в настоящее время считается плодородною и прекрасною страною. Мисия была местом написания Гомером Илиады и битвы при Гранике (334 г. до Р.Х.). Христианство процветало здесь с ранних времен Христианской эры. Название свое Мисия получила от буковых деревьев, которые росли здесь в обилии и которые назывались Лидянами.

МИСРЕФОФ-МАИМ (собственно кипение вод; Нав 11:8, 13:6). По мнению толкователей Библии, это название относится к одной местности близ Си-дона, тождественною с Сарептою, а по другим, это собрание вод или источников при подошве предгорья Мошакка, по морскому берегу между Тиром и Акко, называемое ныне: Аин-Месгержи.

МИСФАР (повествование, рассказ; 1Езд 2:2) - один из мужей, возвратившихся из плена с Зоровавелем.

МИТИЛИНА (Деян 20:14) - столица древнего острова Лесбоса на западном берегу Малой Азии. Новейший город называется Кастро, близ которого можно доселе еще видеть развалины древнего города. Апостол Павел проходил через о. Лесбос на пути из Коринфа в Иерусалим. В это время столица острова славилась своею красотою и торговлею. Гораций, Лукан, Цицерон, Страбон и другие классические писатели единогласно свидетельствуют об его красоте. Окрестности Митилины живописны. Народонаселение около 10,000 человек, состоит частью из Турок, под властью которых находятся, но преимущественно из Греков. Время насаждения Христианства на о. неизвестно, но несомненно, что здесь уже в пятом столетии по Р.Х. существовало Христианство.

МИТРИДАТ и МИФРЕДАТ (данный митрою, божеством солнца) - имя двух лиц: 1Езд 1:8 - сокровище хранитель Кира, царя Персидского, имевший на своих руках свящ. сосуды храма и передавший оные по приказанию царя Иудейскому князю Шешбацару. 1Езд 4:7 - один из Персов, враждебных Иудеям и старавшихся препятствовать им в возобновлении храма.

МИХА (кто как Иегова) - имя следующих лиц: Суд 17:1-5 - муж на горе Ефремовой, живший во времена Судей, который и ввел идолослужение в царстве Израильском, Как то раз Миха украл у своей матери тысячу сто сиклей серебра. Мать изрекла проклятие на похитителя, и Миха, слышавший это проклятие, возвратил деньги матери. Мать, желая обратить проклятие в благословение, дала из этих денег 200 сиклей плавильщику, чтобы он сделал из них истукан и литой кумир. Присоединив к этому еще эфод и терафим, Миха поставил сначала одного из своих сыновей священником, а потом, нанял левита для служения, надеясь чрез это приобрести себе благословение Божие. Но означенный истукан и кумир были похищены Данитянами, которые взяли названный ими Даном Лаис и в нем поселились, поставив у себя отнятый у Михи истукан, а священником имели Ионафана, сына Гирсона, который с своими детьми и отправлял здесь служение. Это продолжалось во все время, пока Скиния находилась в Силоме.

1Пар 5:5 - Рувимлянин, правнук которого был отведен в плен Феглафелассаром. 1Пар 8:34-35, 9:40 - сын Мериббаала, внук Ионафана, сына Саулова. 1Пар 9:15, Неем 11:17 - отец левита Матфании из потомства Асафа. 1Пар 23:20 - сын Озиипа, левит, во времена Давида. Неем 10:11 - из левитов во дни Ездры и Неемии. Иудв 6:15 - отец Озии, одного из начальников Ветилуи в то время когда Олоферн, военачальник войска Ассирийского, начал войну против сынов Израилевых.

МИХАИЛ Чис 13:14 - отец Сефура, одного из 12-ти соглядатаев земли Ханаанской. 1Пар 5:13 - один из кол. Гадова, живший в стране Васанской. 1Пар 7:3 - сын Израхия, кол. Иссахарова. 1Пар 12:20-21 - из тысяченачальников Манассии, перешедших к Давиду в Сакелаге. 1Пар 27:18 - отец Омри, главный начальник колена Иссахарова. 2Пар 21:2 - один из 7-ми сыновей Иосафата, царя Израильского. 1Езд 8:8 - отец Завадии, упоминаемый в числе лиц, возвратившихся с Ездрою из Вавилона в царствование царя Артаксерка. 1Пар 8:16 - Вениамитянин, из сынов Берии.

МИХАИЛ (кто, как Бог) АРХАНГЕЛ имя которого встречается три раза в кн. Даниила, однажды - в послании ап. Иуды и один раз в Откровении св. Иоанна. У Дан 10:13 он называется одним из первых князей, а в 12:1 великим князем, стоящим за сынов народа своего. Св. Иуда именует его Михаилом Архангелом (ст. 9). В От 12:7 описывается брань на небе, в которой Михаил и ангелы его воевали против дракона и дракон с ангелами воевали против него (12:7). Почитание св. архангела Михаила в Прав. Церкви восходит к самым древним временам. Память его совершается 8 ноября и 6 сентября.

МИХАИЯ (2Пар 13:2) - мать Авии, царя Иудейского, дочь Уриила из Гивы. Называется также Маахою (З Цар 15:2, 2Пар 11:22).

МИХЕЙ ПРОРОК (Мих 1:1, Иер 26:18) - один из меньших пророков, называемый Морасфитянином, так как был уроженцем Морасфи, небольшого Иудейского города, близь Елевтерополя, на юге от Иерусалима. Он пророчествовал во дни царей Иудейских: Иоафама, Ахаза и Езекии, и таким образом был почти современником пр. Исаии, который проходил свое пророческое служение не только во дни тех же самых царей, но и при Озии, отце Иоафама (Мих 1:1, Ср. с Исаиею 1:1, 6:1). Свящ. Писание и предание ничего не говорят нам о происхождении пр. Михея, его родителях и об его жизни. Некоторые библейские толкователи думают, что одно из его пророчеств спасло жизнь Иеремии (Иер 26:18-24). Память его празднуется Церковью 14 Августа.

МИХЕЯ ПРОРОКА КНИГА состоит из 7-ми глав и замечательна по важности своих пророчеств, произнесенных прор. Михеею, почти в 50-ти-летний период времени, от начала царствования Иоафама и до конца царствования Езекии. Их можно разделить на следующие отделы: Первый отдел (гл. 1) содержит возвещение наказания за грехи Израильтян, предсказание о приближающемся падении царства 10 колен, а также выразительное заявление о грядущем и на Иудеев наказании. Второй отдел (гл. 2, 3) содержит в себе указание причин, вследствие которых гнев Господень постигнет Иуду и Израиля, именно: общественное народное развращение, особенно поддерживаемое лжепророками. Посему, говорит он в конце сего отдела, Сион распахан будет, как поле, и Иерусалим сделается грудою развалин и гора Дома сего будет лесистым холмом (3:12). Третий отдел (гл. 4, 5) имеет целью указать, что хотя угрожаемые бедствия неизбежно придут на Иудею, но "в последние дни гора дома Господня будет поставлена во главу гор и возвысится надо холмами и потекут к ней народы и перекуют мечи свои на орала и копья свои на серпы. Каждый будет сидеть под своею виноградною лозою и под своею смоковницею" (4:1-5). Пророчество о том же почти буквально повторяется в Ис 2:2-5. В означенном отделе особенно замечательно пророчество о Вифлееме, как о месте рождения Мессии: "И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, который должен быть Владыкою в Израиле и которого происхождение из начала от дней вечных" (5:2). Предсказание это, - хорошо известное Иудейскому синедриону, было ответом царю Ироду на вопрос его к первосвященникам и книжникам народным: где должно родиться Христу? (Мф 2:4-6). Четвертый отдел (гл. 6), подобно двум первым, содержит грозные обличения народа за его нечестие. В пятом отделе (гл. 7) пророк оплакивает бедствия народа и особенно грехи, навлекшие бедствия на народ. Пр. Михей в своей книге часто выражается подобно своему боговдохновенному современнику, пр. Исаии, который подвизался среди того же самого народа. Три последние стиха в книге, в которых пророк высказывает всю глубину своего чувства, ясно подтверждают, как глубоко запечатлел он в своем сердце интересы своих соотечественников и как тверда была его вера в милосердие Божие. "Кто Бог как Ты, прощающий беззаконие? Не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши"! (7:18-20).

МИХЕЙ 3Цар 22:8-9 - сын Иемвлая, пророк Израильский, живший в царствование Ахава и нередко обличавший этого беззаконного царя за его нечестие, и грозивший ему за то Божественным судом. Когда Ахав склонил Иосафата вступить с ним в союз, для возвращения Рамофа Галаадского, то подкупленные лжепророки, собранные царем Израильским, обещали им успех в этом предприятии. Но вследствие желания Иосафата был призван для совещания и истинный пророк Иеговы - Михей, хотя Ахав и не хотел было сначала посылать за ним, так как боялся предсказания не в свою пользу и ненавидел его за частые обличения. Посланный за этим благочестивым и нелицемерным пророком старался во время пути склонить его подтвердить предсказания лжепророков. Пр. Михей действительно подтвердил слова лжепророков, но с таким взглядом и тоном, что для всех стало очевидным, что все что он говорил единственно в насмешку. Когда же его заклинали сказать правду, то он торжественно заявил, что лжепророки находились под влиянием лживого духа и что Ахав, если пойдет на войну, падет в Рамофе-Галаадском, Разгневанный царь Израильский приказал заключить пророка Божия в темницу, до своего возвращения с поля битвы. Тогда пророк снова изрек грозный суд Божий на нечестивого царя и призвал весь народ в свидетели истины своего предсказания (3Цар 22:6-28, 2Пар 18:5-27). Во время сражения Ахав был смертельно ранен кем то пущенною на удачу стрелою, и умер на своей колеснице от истечения крови (см. Ахав). Более о пр. Михее ничего неизвестно. Церковь празднует память пр. Михея 5 января.

2Пар 17:7 - князь, посланный вместе со священниками и левитами Иосафатом для научения народа в Законе. 2Пар 34:20 и др. - отец Авдона, бывшего в числе посланных царем Иосиею к пророчице Олдане вопросить Господа о словах найденной книги Закона. Иер 36:11-13 - сын Гемарии, живший при царе Иоакиме. Он повторял пред князьями слова Иеремии, читанные пр. Варухом. Неем 12:35 - из сыновей священнических с трубами. Неем 12:41 - священник. Оба присутствовали при освящении стены Иерусалимской, после плена, во дни Ездры и Неемии.

МИХМАС (скрытое место, убежище; 1Цар 13:2, Ис 10:28 и др.) - город колена Вениаминова в нескольких англ. милях на с. от Иерусалима, известный в настоящее время под названием Мукмас. О нем упоминается в связи с описанием войны Саула против Филистимлян (I Цар 13:2-23), а также в связи с пророческим указанием на вторжение в царство Израильское Ассириян (Ис 10:28). Жители Михмаса в числе ста двадцати двух человек возвратились с Ездрою из плена (1Езд 2:27). Полагают, что Михмас лежал на пути в Рапу. Очень вероятно, что узкое ущелье, образуемое двумя громадными обрывистыми скалами г. Ефремовой, называлось переправою Михмасскою и служило удобным бродом. Здесь стоял стан Филистимский во время войны Филистимлян с Саулом и при этом месте Филистимляне были поражены Израильтянами.

МИХМЕФАФ (убежище; Нав 16:6, 17:7) - пограничный город между коленом Ефремовым и Манассииным, против Сихема. Положение города еще не определено с точностью.

МИХРИЙ (достойный цены; 1Пар 9:7) - Вениамитянин, отец Уззия.

МИЦРАИМ (значение слова очень неопределенно; Быт 10:6) - имя одного из сыновей Хама, потомки которого, как кажется, населяли Египет. В Свящ. Еврейских книгах под этим названием постоянно разумеется Египет.

МИШАЛ (1Пар 6:75) - левитский город в колене Ассировом. Иначе называется Машал. МИШАМ (очищение их, а по другим: безумие; 1Пар 8:12) - Вениамитянин, из сынов Елпаапа.

МИШКА - имя двух лиц: Быт 25:14 - из сынов Измаила, сына Агари. От него происходит бедуинское племя в Аравии, кочующих на с.-в. от Медины. 1Пар 4:25 - из потомков Симеона, сына патриарха Иакова.

МИШМАННА (тучность; 1Пар 12:10) - один из Гадитян, мужей воинственных, перешедших к Давиду в Секелаге.

МИШПАТ (суд, суждение; Быт 14:7) - название источника Кадес. Быть может, это тот же самый источник, что называется ныне Аин-Кадес, протекающий к ю. от Вирсавии и Елузы.

МИФКА (сладость, сладкий; Чис 33:28-29) один из станов во время путешествия Евреев в пустыне Аравийской.

МИФНИЯНИН (1Пар 11:43) - один из главных воинов Давида.

МИФОАР (обращающийся; Нав 19:13) - город колена Завулонова.

МНАСОН (помянник, воспоминатель; Деян 21:16) Христианский ученик, уроженец Кипра, сопровождавший ап. Павла и его спутников из Кесарии в Иерусалим и поместивший их здесь в своем доме. Из дома Мнасона апостол на другой день отправился уже к ап. Иакову.

МИЯМИН - имя трех лиц: 1Пар 24:9 - священник во времена Давида, имевший шестой жребий в чреде священнослужения. 1Езд 10:25 - - сын Пароша, Израильтянин, живший во дни Ездры и Неемии. Неем 10:7 - из левитов возвратившихся из плена с Зоровавелем.

МОАВ, МОАВИТСКИЙ, МОАВИТЯНЕ (потомство отца) (Чис 22:1, 33:48-50) - страна, находившаяся на в. от Мертвого моря, по обеим сторонам реки Арнон. Жители этой страны назывались Моавитянами, по имени Моава, сына Лотова от его старшей дочери, Моав был родоначальником Моавитян (Быт 19:30-37). Моавитяне были строго наказаны за дурное обращение с Израильтянами (Вт 23:3-6, Суд 3:12-30, 2Цар 8:2). Они были преданы идолопоклонству, почему к ним обращались с своими обличениями и пророчествами некоторые из пророков (Ис 15, 16, Иер 48). Страна Моавитская в древние времена по-видимому была весьма плодородна, но в настоящее время это дикая пустыня, по которой проходят только по временам кочующие Арабы. Падение Моавы точно предсказано пр. Софонией: "Моав будет как Содом и сыны Аммана будут, как Гоморра, достоянием крапивы, соляною рытвиною, пустынею во веки" (Соф. 2:9). Все новейшие путешественники единогласно свидетельствуют, что это древнее пророчество во всей своей силе исполнилось в истории о судьбах земли Моавитской.

МОАДИЯ (праздничный день Иеговы; Неем 12:17) - родоначальник Пилтая, священника сопровождавшего Зоровавеля в Иерусалим после плена.

МОГИЛЫ или ПОГРЕБАЛЬНЫЕ МЕСТА см. Похороны.

МОДИН (1Мак 2:1, 2Мак 13:14) - отечественный город Маккавеев, по Евсевию, близ Диосполиса или Лидды на дороге из Иерусалима в Иоппию. Здесь жил священник Маттафия, положивший начало восстанию против Антиоха Епифана царя Сирийского, и здесь же он похоронен с своими сыновьями (1Мак 2:70). В настоящее время здесь находятся развалины селения Эль-Медиэ, лежащие на два часа пути от Лидды.

МОЖЖЕВЕЛЬНИК (Иов 30:4, Пс 19:4, 3 Пар 19:4), по славянски: смерчие. Это известный хвойный кустарник из семейства кипарисовых, растет почти по всей Европе и Азии, преимущественно в Аравии по горам, долинам и равнинам. Под тенью можжевелового куста отдыхал пр. Илия на пути своем к Хориву (3Цар 19:4). В кн. Иова можжевеловые ягоды представляются пищею самых бедных людей: "щиплют зелень подле кустов, говорится в ней и ягоды можжевельника хлеб их" (Иов 30:4). Уголья можжевелового дерева необыкновенно долго сохраняют жар и поддерживают теплоту, в Каире они продаются на рынке как товар. С горящим углем этого растения (дрока) сравнивается у псалмопевца лукавый язык человека (Пс 119:3-4).

МОЗЕР (Вт 10:6, Чис 23:30; узы, оковы) - один из станов Евреев во время их путешествия по пустыне Аравийской, как думают находившийся недалеко от горы Ор, где последовала кончина Аарона. Местность эта доныне у Арабов называется гора Гаруна, т.е.гора Аарона.

МОИСЕЕВО ПЯТИКНИЖИЕ, ИЛИ ЗАКОН состоит из пяти книг, написанных пророком и Боговидцем Моисеем. Книги эти суть следующие: Бытие - состоит из пятидесяти глав, повествует о начале мира и человека, о происхождении наследственного греха, на чем основана вера в искупление и заключает в себе историю патриархов, начиная с Адама до смерти Иосифа в Египте. Исход - состоит из 40 глав и повествует о чудесном исходе Евреев из Египта под предводительством Моисея и о законе, данном народу на горе Синай, и продолжает историю избранного народа Божия от смерти Иосифа до построения Скинии. Левит - состоит из 27 глав и заключает в себе законы, относящиеся к обрядам Еврейского богослужения и праздников; частью содержит в себе продолжение истории странствования Евреев. Чис - называемая так от двух народосчислений, в ней описанных, заключает в себе 36 глав и описывает приключения народа Еврейского, излагает подробно закон, данный ему во время странствования по пустыне Аравийской, а также повествует о войнах, которые имели Евреи с царями Амморейскими и Мадианитянами. Второзаконие - книга, состоящая из 34 глав, содержит в себе повторение законов Моисеем новому поколению Евреев, возросшему в пустыне Аравийской. В ней описываются также последние дни жизни Моисея.

Сам Иисус Христос дает сим книгам общее наименование Закона Моисеева (Лк 24:44).

МОИСЕЙ (извлеченный или спасенный из воды; Исх 2:10 и др.) - вождь и законодатель народа Еврейского, пророк и первый священный бытописатель. Он родился в Египте за 1574 или за 1576 лет до Р.Х. и был сын Амрама и Иохаведы. Когда Моисей родился, мать его, Иохаведа, несколько времени скрывала его от общего избиения, по приказанию Фараона, еврейских младенцев мужского пола; но когда скрывать долее не было возможности, она вынесла его на реку и положила в корзине из тростника и осмоленной асфальтом и смолою у берега реки Нила в тростник, при чем сестра Моисея вдали наблюдала что с ним будет. Дочь Фараона царя Египетского вышла на реку мыться, и здесь увидала корзину, услыхала плач ребенка, сжалилась над ним и решилась сохранить жизнь его. Таким образом взятый от воды, он, по предложению сестры Моисея, был отдан на воспитание своей матери. Когда же младенец подрос, мать представила его дочери Фараоновой, и он был у нее вместо сына, а находясь в царском дворце был научен всей Египетской премудрости (Исх 2:1-10, Деян 7:19-24). По свидетельству Флавия, он был сделан даже начальствующим над Египетским войском против Ефиоплян, вторгнувшихся в Египет до самого Мемфиса, и с успехом поразил их (Древ. кн. 11, гл. 10). Несмотря однако же на выгодное свое положение при Фараоне, Моисей, по слову апостола, "лучше захотел страдать с народом Божиим, нежели имеет, временное греховное наслаждение и поношение Христово почел больший для себя богатством, нежели Египетские сокровища" (Евр 11:24-26). Ему исполнилось уже 40 лет, и вот однажды пришло ему на сердце посетить братьев своих, сынов Израилевых. Тут увидел он тяжкие работы их и как много терпят евреи от египтян. Случилось однажды ему вступиться за еврея, которого бил египтянин и в пылу схватки убил его, при чем кроме обиженного еврея никого не было. На другой день он увидал ссорящихся между собою двух евреев и стал убеждать их, как братьев, жить в согласии. Но обижавший ближнего оттолкнул его: кто тебя поставил начальником и судьею над нами? сказал он. Не хочешь ли ты убить и меня, как вчера убил Египтянина? (Деян 7:23-28). Услыхав это, Моисей из опасения, что слух о сем может дойти до Фараона, бежал в землю Мадиамскую. В доме Мадиамского священника Иофора он вступил в супружество с его дочерью Сепфорою и провел здесь 40 лет. Пася стадо своего тестя, он прошел с стадом далеко в пустыню и пришел к горе Божией Хориву (Исх 3:1). Он увидел здесь необыкновенное явление, именно: терновый куст весь в пламени, горит и не сгорает. Приблизившись к кустарнику, он услыхал голос Господа из средины куста, повелевавший ему снять обувь с ног своих, так как место, на котором он стоял, есть земля святая. Моисей поспешно снял обувь и от страха закрыл лицо свое. Затем ему дано было повеление Божие идти к Фараону для освобождения Израильтян. Страшась своего недостоинства и представляя различные затруднения, Моисей несколько раз отрекался от сего великого посольства, но Господь обнадежил его Своим присутствием и Своею помощью, открыл ему Свое имя: Сущий (Иегова) и в удостоверение Своего могущества обратил жезл бывший в руках Моисея в змия и змия снова обратил в жезл; затем Моисей по повелению Божию положил руку свою к себе в пазуху, и рука побелела от проказы как снег; по новому повелению снова положил руку в пазуху, вынул ее, и она была здорова. В помощника же Моисею Господь указал брата его Аарона. Тогда Моисей беспрекословно повиновался призванию Господа. Вместе с братом своим Аароном он предстал пред лицо Фараона, царя Египетского, и от имени Иеговы они просили его отпустить Евреев из Египта на три дня для принесения жертв в пустыне. Фараон, как и предсказал Моисею Господь, отказал им в этом. Тогда Господь поразил Египтян страшными казнями, из коих последнею было избиение Ангелом в одну ночь всех первенцев Египетских. Эта страшная казнь сломила наконец упорство Фараона. Он дозволил Евреям выйти из Египта в пустыню на три дня на молитву и взять свой скот и мелкий и крупный. "Я понуждали Египтяне народ, чтоб скорее выслать его из земли той; ибо, говорили они, мы все помрем." Евреи, совершив в последнюю ночь, по повелению Божию Пасху, вышли из Египта в числе 600,000 мужей со всем имуществом, причем, несмотря на всю поспешность, они не забыли взять с собою кости Иосифа и некоторых других патриархов, как завещано было Иосифом. Сам Бог показывал куда направлять им путь свой: Он шел пред ними днем в столпе облачном, а ночью в столпе огненном, освещая путь их (Исх 13:21-22). Фараон и Египтяне вскоре раскаялись, что отпустили Евреев и пустились с войском догонять их, и вот уже приближались к их стану у Чермного моря. Тогда Господь повелел Моисею взять жезл свой и разделить море так, чтобы сыны Израилевы могли пройти среди моря по суше. Моисей поступил согласно с повелением Божиим, и море разделилось и открылось сухое дно. Сыны Израилевы пошли среди моря по суше, так что воды были им стеною с правой и левой стороны. Египтяне последовали за ними в средину моря, но приведенные Богом в смятение бросились бежать назад. Тогда Моисей, по выходе уже Израильтян на берег, снова простер свою руку на море и воды возвратились снова в свое место и покрыли Фараона со всем войском, и колесницы и всадников его; не осталось ни одного из них, чтобы сказать в Египте об этой страшной гибели. На берегу моря Моисей и весь народ торжественно воспели благодарственную песнь Богу: "Пою Господу, ибо Он высоко превознесся, коня и всадника ввергнул в море, а Мариам и все женщины, ударяя в тимпаны, пели: Пойте Господу, ибо высоко превознесся Он (Исх 14:5-21). Моисей повел Евреев в землю Обетованную пустынею Аравийскою. Три дня шли они пустынею Сур и не находили воды кроме горькой (Мерры). Бог усладил эту воду, повелев Моисею вложить в нее указанное Им дерево. В пустыне Син, вследствие народного ропота на недостаток пропитания и требования ими мясной пищи. Бог послал им множество перепелов и с сего времени и во все последующие сорок лет ежедневно посылал им с неба манну. В Рефидиме, вследствие недостатка воды и ропота народа, Моисей по повелению Божию извел воду из скалы горы Хорива, ударив в нее своим жезлом. Здесь Амалекитяне сделали было нападение на Евреев, но были побеждены при молитве Моисея, который во все продолжение битвы молился на горе, воздевая свои руки к Богу (Исх 17:11-12). В третий месяц по исходе из Египта, Евреи подошли наконец к подошве горы Синай и расположились станом против горы. На третий день по повелению Божию народ поставлен был Моисеем около горы, в некотором расстоянии от нее, с строгим запрещением не подступать к ней ближе известной черты. Утром на третий день раздались удары грома, стала сверкать молния, раздался сильный трубный звук, гора Синай вся дымилась, потому что Господь в огне сошел на нее и дым восходил от нее, как дым от печи. Так ознаменовалось присутствие Божие на Синае. И в это-то время Господь в слух всего народа изрек десять заповедей Закона Божия. Затем Моисей взошел на гору, принял от Господа законы относительно церковного и гражданского благоустройства, и когда сошел с горы, сообщил все это народу и все написал в книгу. Затем по окроплении народа кровью и прочтении книги Завета Моисей снова по повелению Божию взошел на гору, и провел там сорок дней и сорок ночей и получил подробные наставления от Бога о сооружении Скинии и жертвенника и обо всем что касается богослужения, в заключение же две каменные скрижали с начертанием на них десяти заповедей (Исх 19, 20, 24, 31:18). По возвращении с горы, Моисей увидал что народ, предоставленный самому себе, впал в страшное преступление идолослужения пред золотым тельцом, боготворимым в Египте. В пылу негодования он бросил скрижали из рук своих и разбил их, а золотого тельца сжег на огне и пепел рассыпал по воде, которую дал пить. Кроме того, по повелению Моисея, пало в тот день от меча сынов Левииных три тысячи человек, главнейших виновников преступления. После сего Моисей поспешил опять на гору умолить Господа простить народу его беззакония, и снова пробыл там сорок дней и сорок ночей, хлеба не ел и воды не пил, и Господь преклонился на милость. Возбужденный этою милостью, Моисей имел дерзновение просить Бога высочайшим образом явить ему славу Свою. И вот еще раз было ведено ему взойти на гору с приготовленными скрижалями, я он снова провел там 40 дней в посте. В это время Господь сошел в облаке и проходил пред ним Своею славою. Моисей в благоговении пал на землю. Отсвет славы Божией отразился на лице его, и когда он сошел с горы, народ не мог смотреть на него; почему он носил покрывало на своем лице, которое снимал, когда являлся пред Господом. Через полгода после сего сооружена была Скиния и освящена со всеми ее принадлежностями священным елеем. Для служения в Скинии назначен был Аарон с своими сыновьями, а вскоре на помощь им отделено было и все колено Левиино (Исх 35:4-35, Лев 8, 9). Наконец в двадцатый день второго месяца второго года облако поднялось от Скинии и Евреи двинулись в дальнейший путь, пробыв при горе Синае около года (Чис 9:5, 10:11-12). Дальнейшее странствование их сопровождалось многочисленными искушениями, ропотом, малодушием и гибелью народа, но вместе с тем оно представляло непрерывный ряд чудес и милосердия Господа к Своему избранному народу. Так например в пустыне Фаран народ роптал на недостаток мяса, рыбы: "ныне душа наша изнывает: ничего нет, только манна в глазах наших" с упреком Моисею говорили они. В наказание за это часть стана была истреблена посланным от Бога огнем. Но это мало вразумило недовольных. Вскоре они стали пренебрегать манною и требовали себе мясной пищи. Тогда Господь воздвиг сильный ветер, который принес от моря перепелов в громадном количестве. Народ бросился с жадностью собирать перепелов, собирал их день и ночь и ел до пресыщения. Но эта прихоть и пресыщение были причиною смерти многих из них, и место, где погибло от страшной язвы множество народа, было прозвано гробами похотения, или прихоти. В следующем стане Моисей испытал неприятность от самих родных своих, Аарона и Мариами, но Бог превознес его, как верного своего служителя во всем Дому Его (Чис 12). Продолжая далее свой путь, Евреи приблизились к земле Обетованной и скоро могли бы овладеть ею, если бы тому не воспрепятствовало неверие их и малодушие. В пустыне Фаран, в Кадесе, произошел самый возмутительный ропот, когда от 12-ти соглядатаев, посланных осмотреть землю Обетованную, Евреи услыхали о великой силе, великом росте жителей той земли и укрепленных городах ее. При этом возмущении они хотели побить камнями даже самого Моисея и Аарона с двумя из соглядатаев и выбрать себе нового вождя для возвращения в Египет. Тогда Господь осудил их за это на 40-летнее странствование, так что все они свыше 20-ти лет должны были умереть в пустыне. кроме Иисуса Навина и Халева (Чис 13, 14). Затем следовало новое возмущение Корея, Дафана и Авирона против самого Моисея и Аарона, наказанное от Господа страшными казнями, и священство снова утверждено за домом Аарона (Чис 16, 17:1-11). Тридцать слишком лет странствовали Евреи по пустыне и почти все вышедшие из Египта умерли. С наступлением сорокового года по выходе из Египта, они являются в Кадесе, в пустыне Син на границе земли Идумейской. Здесь по недостатку воды народ снова возроптал на Моисея и Аарона, которые обратились с молитвою к Господу. Господь внял молитве и приказал Моисею и Аарону собрать общество и с жезлом в руках приказать скале дать воду. Моисей ударил в скалу жезлом дважды, и потекло много воды. Но так как в этом случае Моисей, как бы не доверяя одному своему слову, ударив жезлом поступил вопреки воле Божией, то за сие он и Аарон осуждены были умереть вне земли Обетованной (Чис 20:1-12) В дальнейшем пути у горы Ор скончался Аарон, предварительно передавши первосвященство сыну своему, Елеазару (Чис 20:22-29). В конце странствования народ снова стал малодушествовать и роптать. В наказание за это Бог послал на него ядовитых змей, и когда они раскаялись, повелел Моисею воздвигнуть медного змия на древе для их уврачевания (Чис 21:4-9, Ин 3:14-15). Приблизившись к пределам Амморейским, Евреи поразили Сигона, царя Амморейского, и Ога царя Васанского и, заняв земли их, поставили свой стан против Иерихона. За любодеяние с дочерями Моава и идолопоклонство, в которое Евреи были вовлечены Моавитянами и Мадианитянами, из них погибло 24,000 человек, а другие были повешены по повелению Божию. Наконец, так как и сам Моисей, подобно Аарону, не удостоен был войти в землю Обетованную, то он просил Господа указать ему достойного преемника, почему и указан ему преемник в лице Иисуса Навина, на которого пред Елеазаром священником и пред всем обществом он возложил руки свои (Чис 28:22-23). Таким образом Моисей передал ему пред всем Израилем свое звание, сделал распоряжение о владении и разделении земли Обетованной, повторил народу данные Богом в разные времена законы, внушивши свято хранить их и трогательно напомнив им при этом о многоразличных благодеяниях Божиих в течение сорокалетнего их странствования. Все свои увещания, повторенный закон и окончательные свои распоряжения он вписал в книгу и отдал ее священникам для хранения при Ковчеге Завета, вменив в обязанность каждый седьмой год прочитывать ее народу в праздник Кущей. В последний раз, будучи призван пред Скинию, вместе с преемником своим, он получил откровение от Бога о будущей неблагодарности народа и передал ему это в обличительной и назидательной песни. Наконец, воззванный на гору Нево на вершину Фасги, что против Иерихона, увидав издали показанную ему Господом землю Обетованную, умер на горе 120-ти лет от роду. Тело его погребено в долине близь Веффегора. но никто не знает, места погребения его даже до сего дня, говорит бытописатель (Вт 34:6). Народ почтил кончину его тридцатидневным плачем. Св. Церковь совершает память пророка и Боговидца Моисея в 4-й день сентября. В кн. Второзакония, по смерти его, в пророческом духе о нем говорится (может быть, это слово преемника Моисеева, Иисуса Навина): "И не было более у Израиля пророка, как Моисей, которого Господь знал лицом к лицу" (Вт 34:10). У пр. Исаии говорится, что народ Божий спустя столетия во дни своих бедствий с благоговением вспоминал пред Богом о временах Моисея, когда Господь его рукою спасал Израиля (Ис 63:11-13). Как вождь, законодатель и пророк, Моисей во все времена жил в памяти народа. Память его в самые позднейшие времена всегда благословлялась, никогда не умирая в народе Израильском (Сир 45:1-6). В Новом Завете Моисей, как великий законодатель, и Илия, как представитель пророков, являются беседующими во славе с Господом на горе Преображения (Мф 17:1-3, Лк 9:30,31). Великое имя Моисея ее может терять своего важного значения и для всех Христиан и для всего просвещенного мира: он живет среди нас в своих священных книгах, он был первым Боговдохновенным писателем.

МОЛАДА (Нав 15:26 и др.) - название города на ю. колена Иудина. Д-р Робинсон отождествляет оный с развалинами Элъ-Милх. Молада находится в расстоянии 20 англ. миль к ю. от Хеврона и сохранил в себе следы замечательных строений. Хотя город сначала и был отдан колену Иудину, но затем перешел к колену Симеонову (Нав 15:26, 1Пар 5:28). По возвращении из плена, был снова заселен Евреями (Неем 11:26). По Флавию, этот город иначе назывался Малафа. Название города соответствует названию Вавилонского языческого божества, Милитты и, по мнению Фюрста, он был посвящен именно этой богине.

МОЛЕХЕВ (1Пар 7:18) - сестра Махира, сына Манассиина.

МОЛИД (начало; 1Пар 2:29) - сын Авишура и Авихаили, из рода Иерахмеила, упоминаемый в родословии 1 кн. Паралипоменон.

МОЛИТВА вообще есть возношение ума и сердца к Богу, являемое благоговейным словом человека к Богу. Образцом для всех молитв или общею Христианскою молитвою несомненно должно назвать Молитву Господню: Отче наш и т.д. (Мф 6:9-13), которой Господь наш Иисус Христос научил апостолов и которую они передали всем верующим. Она разделяется: на призывание, семь прошений и славословие.

МОЛНИЯ - хорошо известное каждому физическое явление, особенно на Востоке, и нередко упоминаемое в Св. Писании то как символ суда и гнева Божия на нечестивых (Пс 10:6), то как образ необыкновенного озаряющего света (Мф 28:3), то как подобие необыкновенной проникающей быстроты. "Яко как молния исходит от востока, говорит Спаситель о втором Своем пришествии, и видна бывает даже до запада, так будет пришествие Сына человеческого" (Мф 24:27).

МОЛОКО (1Кор 3:2) - жидкая и очень, питательная пища, получаемая главным образом от доения коров; впрочем на Востоке, как известно из Свящ. Писания, молоко получалось от овец, коз и верблюдиц и ценилось выше и употреблялось охотнее, чем коровье. Самая простая и первая духовная пища, которою питается и поддерживается вначале всякий возрожденный Духом Святым в Свящ. Писании сравнивается с естественным молоком (Евр 5:12). Выражение: земля текущая молоком и медом (Нав 5:6) означает страну необыкновенно плодородную, доставляющую все необходимое для содержания и благосостояния людей. Фраза: вино и молоко (Ис 55:1) означает все духовные блага и преимущества. Запрещение, варить козленка в молоке матери его (Исх 23:19), вероятно, относится к какому либо языческому обычаю, имевшему связь с принесением в жертву первых плодов. Это воспрещение повторяется еще два раза (34:26, Вт 14:21). Сыр обыкновенно приготовлялся из молока (2Цар 17:29). Когда он твердел, то его ломали в куски для употребления в пищу (см. Сыр).

МОЛОХ (царь; Лев 18:21, 3Цар 11:7, Иер 32:35, Деян 7:43) - название языческого божества у Сиро-Финикиян и Аммонитян. По описанию раввинов, идол Молоха представлял медную статую с бычьею головою, прочими человеческими членами, с пустою внутренностью и с простертыми к низу руками, на которых полагали обреченных ему в жертву детей и на которых они от пылающего снизу пламени сгорали. Свящ. Писание рано упоминает об идолослужении Молоху. Может быть, начало этому положено еще в Египте, или даже ранее. Предостережения от этого идолослужения мы находим еще во времена Моисея. Во времена Ахаза, Манассии, Иосии, служение Молоху происходило в долине сынов Еннома, где приносили ему в жертву детей или проводили для него детей через огонь. Царь Иосия разрушил Тофет в долине Еннома, где совершался этот гнусный языческий обряд. Пророки особенно сильно обличали Иудеев за служение Молоху и предсказывали за сие страшные наказания.

МОЛЬ (Лк 12:33) - хорошо известное насекомое, которое поедает меха и вообще шерстяные одежды и шерстяные изделия. В Свящ. Писании находятся нередкие указания на это, по-видимому ничтожное, но разрушительно действующее насекомое. В Иов 13:28 склоняющаяся к западу и ослабевающая жизнь человеческая сравнивается с одеждою изъеденною молью. В Ис 51:8 говорится, что противников правды Божией и закона, "как одежду съест моль и как волну съест их червь, а правда Моя пребудет во век." В Пс 38:12 говорится: "если ты обличениями будешь наказывать человека за преступления, то рассыплется, как от моли, краса его." На вред этого насекомого особенно указывается в Ис 50:9 в следующих словах о нечестивых: "вот все они, как одежда обветшают, моль съест их." Так как большая часть драгоценностей у древних состояла из дорогих одежд, то мы можем легко понять, почему моль считалась таким вредным насекомым, и это придает особенную важность следующим словам Господа (Мф 6:19-20): "Не собирайте себе, сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут."

МОМДИЙ см. 2Езд 9:34. В 1Езд (10:34), вероятно, надо разуметь Маадая.

МОНЕТА Монеты, упоминаемые в Свящ. Писании и употреблявшиеся у Евреев, были золотые, серебряные и медные. Те и другие были двоякого рода: священные и народные. В Свящ. Писании употребляются следующие названия монет: а) талант = 3,000 священных сиклей (52,8 кг), а народный = 1,290, на наши деньги приблизительно 2,580 руб. Мина - сто серебряных драхм, на наши деньги 21 руб. 50 коп. (440 гр.). Статир, или четыре драхмы, серебряная монета, на наши деньги 86 коп. (17,6 гр.). Дидрахма - на наши деньги 43 коп. (8,8 гр.). Динарий или драхма - 21 1/2 коп. (4,4 гр.). Дюпонд или 2 ассария - медная монета в 4 3/10 коп. (0,88 гр.). Ассарий - медная монета в 2 3/20 коп. (0,44 гр.). Кодрант - четверть ассария (0,1 гр.). Лепта - в 1/4 коп. (половина кодранта 0,05 гр.).

Впрочем более обыкновенная денежная монета, употреблявшаяся у Евреев с древних времен, была: сикл серебряный и иногда золотой (ценность золота была примерно в 13 раз выше серебра). Кроме простого сикля, в Пятикнижии Моисеевом ясно приводится еще сикель святилищный или священный (равный статиру, тетрадрахме, серебрянику - 17,6 гр), половина которого называлась: бека. Свящ. сикель был тяжелее и вдвое больше обыкновенного. Бека, или половина священного сикля равнялась одному обыкновенному сикелю, или 10 герам. Гера составляла двадцатую часть сикля. В плену Вавилонском Евреи следовали денежной системе, господствовавшей в Вавилоне. После плена, во времена Персидского владычества употреблялись персидские монеты, как например персидская золотая монета дарике и другие. О каждой из означенных монет см. в соответствующем месте.

МООЛИ см. 2Езд, 8:46. В 1Езд (8:18) читается: Махлий.

МООСИЯ см. 2Езд 9:31.

МООФ см. 2Езд 8:62. В 1Езд (8:33) читается: Ноадия сын Виннуя.

МОРАСФИТЯНИН. см. Михей.

МОРЕ (пращник, стрелок) - название двух местностей: Быт 12:6 - так называлась дубрава близ Сихема. Дубраву эту не следует смешивать с дубравою Мам-ре: та в Хевроне, а эта близ Сихема. До дубравы Море проходил Авраам по земле Ханаанской, пришедши сюда из Харрана (Быт 12:1-7). Вероятно, около этого места Авраам впоследствии закопал под дубом идолов, захваченных домашними его из дома Лавана (Быт 35:2,4). Близ этой дубравы находились горы: Гаризим и Гевал (Вт 11:29-30). Суд 7:1; холм Море, на котором расположен был многочисленный стан Мадианитян, чудесным образом побежденный Гедеоном с 300 человек.

МОРЕ (Быт 1:10) - это слово прилагается свящ. писателями к озерам, рекам и вообще ко всякому большому собранию вод, равно как и к собственно так называемым морям (Ис 21:1, Иер 51:36). В первом месте у пр. Исаии оно употребляется для означения р. Нила в том именно месте ее, которое называется Дельтой. Море и запад у Евреев означали одно и то же по причине западного положения первых относительно Средиземного моря. Моря, упоминаемые в Свящ. Писании, суть следующие: Средиземное море, называемое великим, западным и просто морем (Чис 34:6, Зах 14:8. Пс 138:9) и находящееся между материками Европы, Азии и Африки. Адриатическое море (Деян 27:27) собственно составляет один из заливов Средиземного моря. Красное, или Чермное море, составляющее часть Индейского океана и разделяющееся на севере на два залива - восточный и западный, чрез который Евреи чудесно перешли по суху (Чис 11:31, Суд 11:16, Исх 10:19, 1Кор 10:1 и др.). Мертвое море, иначе Асфальтовое или Соленое или море равнины в долине Сиддим, образовавшееся на месте разрушенных городов: Содома, Гоморры и др. (Быт 14:3, Чис 34:3, Нав 12:3). Тивериадское море (Ин 6:1) называется иначе: Киннереф (Чис 34:11), Галилейским и Геннисаретским морем. Египетское море (Ис 11:15) обозначает или р. Нил, или, что вероятнее, с.-з. рукав Чермного моря. Здесь не мешает заметить, что в Еврейском тексте реки Нил и Евфрат называются морями.

МОРЕ МЕДНОЕ (2Пар 4:2-6, 3Цар 7:23,24) - это был огромный медный сосуд, походивший видом на шестилиственную лилию и устроенный для храма Соломонова. Оно было назначено для священников, чтобы они омывали в нем свои руки и ноги перед, входом в святилище и восхождением к алтарю. Сосуд этот, как замечено выше, был громадных размеров. Он имел от одного края до другого 10 локтей (т.е. 6 арш. и 9 верш.), в вышину 5 локтей (3 арш. 4 1/2 верш.), в окружности 30 локтей (19 арш. 11 верш.) и вмещал в себе 2,000 батов воды (209 1/2 наших бочек). Со всех сторон поддерживали его 12 медных волов.

МОРЕШЕФ-ГЕФ (владение или наследие Гефа; Мих 1:14) - Филистимский город близ Гефа.

МОРИА (видение; Быт 22:2) - под сим названием разумелась гора, расположенная на с.-в. от Иерусалима и первоначально отделенная от Акры долиною, которая, по Иудейским историкам была переполнена тогда жителями Асмонианами. Во времена Давида г. Мориа не входила в состав города, но составляла часть возделанной почвы Орны Иевуссеянина, у которого Давид и купил оную (2Цар 24:16,25). На этом месте Соломон впоследствии выстроил храм (2Пар 3:1). Эта гора была поднята искусственным образом более чем на 700 футов и окружена квадратною каменною стеною. На этой горе, как известно, Авраам совершил свое жертвоприношение (Быт 22:2). На оной же царь Давид во время язвы видел явление Ангела и принес Богу умилостивительную жертву (2Цар 24:16-25). В центре означенной горы в настоящее время стоит мечеть, выстроенная Омаром в седьмом столетии по Р.Х. и считающаяся второю после Меккской, по размерам и великолепию. Прежде ни одному Христианину не дозволялось входить не только в мечеть, но даже и в ограду оной, но в последнее время это воспрещение потеряло свою обязательную силу, и нынешним путешественникам дозволяется иногда осматривать ее.

МОРОВАЯ ЯЗВА и другие БОЛЕЗНИ ЕВРЕЕВ В Свящ. книгах Ветх. и Нов. Завета упоминаются следующие болезни: чахлость или чахотка (Лев 26:16, Вт 28:22), горячка, лихорадка, воспаление, проказа, почечуй, короста, чесотка, сумасшествие, слепота, оцепенение сердца (Лев 26:16-25, Вт 28:22-28, 32:24). Кроме сих упоминаются: боль в животе (Деян 28:8), бешенство или безумие (Зах 12:4), язва, жгучий ветер (Авв 3:5), наросты (1Цар 5:6-9), течение семени (3Цар 3:29), сухорукость (Мф 12:10), проказа (Чис 12:10), моровая язва (3Цар 8:37), паралич или расслабление членов (3Цар 13:37, Ин 5:3-5), солнечный удар (4Цар 4:18-20), водянка (Лк 14:2), кровотечение (Мф 9:20), рак (Тим. 2:17), язвы или гноящиеся раны (Ис 1:6), косноязычие (Мк 7:32), хромота (2Цар 4:4), глухота (Мк 7:32), слепота (Лев 19:4) и некоторые другие. Были, еще болезни чрезвычайные и неизлечимые, против которых всякое врачевство было безуспешно, как например проказа Иова (Иов 2:7), долговременное расслабление (Ин 5:5), природная слепота от рождения (Ин 9:1). болезнь Иорама с выпадением из его утробы внутренностей (2Пар 21:12-15), душевная болезнь Саула (1Цар 16:4-16), безумие Навуходоносора (Дан 4:13, 5:18), изъядение червями внутренностей у Антиоха (2Мак 9:9) и Ирода Агриппы (Деян 22:23). Особенного рода больные были бесноватые (см. Бесноватый). Господь Иисус Христос во время Своей земной жизни исцелял людей, одержимых неизлечимыми болезнями, во мгновение ока, одним Своим Божественным словом, или прикосновением руки, или даже чрез прикосновение к Его одежде и воскрешал мертвых. Исцеляя сам. Он даровал туже самую силу и власть и апостолам: врачевать всякую болезнь и всякую немощь (Мф 11:1). О свойствах большей части болезней, к сожалению, можно сказать очень немного вследствие краткости, с каковою они обозначаются в Свящ. Писании. Тем не менее не безосновательно думать, что преобладающими эпидемическими болезнями в Палестине с древнейших времен остаются те же самые, которым еще доселе подвержена эта страна. Их можно разделить на следующие четыре класса:

Чума-моровое поветрие, так называемая Европейцами восточная чума. Эта ужасная смертельная болезнь во все века была страшным бичом Палестины, равно как и всего Востока. Кроме оной, Палестине свойственны и другие менее злокачественные эпидемии, легко зарождающиеся частью вследствие скученности и нечистоты в Еврейских домах, а частью вследствие бедности и скудости их содержания.

Дизентерия (кровавый понос или болезнь внутренностей). Означенная болезнь хотя и не часто указывается в Свящ. Писании, но по-видимому была очень распространена в Палестине, - Иорам был подвержен ей в самой острой форме (2Пар 21:15). и доселе жители Палестины часто страдают от мучительных припадков дизентерии, частью вследствие влияния климата, а частью от неумеренного употребления плодов и невареных зеленых овощей.

Офталмия или глазная болезнь. Распространенность этой болезни в Египте, где большая часть населения страдает от нее, или и совсем слепнет, известна каждому путешественнику по Египту. В Палестине также значительное число народонаселения подвержено глазным болезням и, на основании библейских указаний, мы можем думать, что она была также распространена и в древности. Слепые часто упоминаются в свящ. книгах В. и Н. Завета, и гуманные меры, предписанные законом Моисеевым относительно обращения с этим классом несчастных, дают основание думать, что численность их в среде

Еврейского народа была значительна (Лев 19:14, Вт 27:18).

Накожные или наружные болезни. Означенные болезни в различных своих видах хотя и не совсем часто упоминаются в Свящ. Писании, но всегда были довольно распространены в Палестине даже и до настоящего времени. Самою ужасною из числа их была и есть проказа, относительно которой в Моисеевом законодательстве содержатся строжайшие предписания и указаны подробнейшие меры (см. Проказа). Есть некоторые местности на Востоке, как например Алеппо и Аинтаб, страдающие от особенных накожных болезней, быть может вследствие недоброкачественности воды, но в Палестине встречаются только те из них, которые вообще распространены на Востоке.

Специальный трактат "De morbis Biblicis" (О библейских болезнях) был написан Ф. Бартоломеем в 1672 году.

МОРСКОЙ ОРЕЛ (Лев 11:13, Вт 14:12) - одна из хищных птиц, отнесенных к нечистым в законе Моисеевом. Эта птица (Faleo haliatus - Линнея) собственно может быть названа рыбоядною, и потому встречается только вблизи морей, озер, рек и вообще всех вод, изобилующих рыбою. Разные виды морского орла нередко встречаются почти во всех частях света.

МОСЕРОФ (Чис 33:30; оковы, узы) - один из станов Евреев в пустыне Аравийской, имевший место между Хашмоной и Бене-Яаканом.

МОСОЛЛАМ см. 2Езд 8:43. В 1Езд 8:16 стоит: Мешуллам.

МОХМУР (Иудв 7:18) - поток, протекавший близ Екревиля, а по Евсевию и Иерониму, близ Акрава, на пути к Иордану. Полагают, что это настоящий Вади-Макфурийех.

МОФААФ (возвышение, по другим, красота; Ис Нав. 13:18, Иер 48:21) - название города колена Рувимова, отданного левитам. Он находился на востоке от Иордана и в прежней области Аморреев. После того как Феглефелассар взял в плен Рувимлян, город заняли Моавитяне.

МОЦА (исход): 1Пар 2:46 - сын Халева от его наложницы Эфы. 1Пар 8:36-37 - сын Замврия из потомков Саула. Нав 18:26 - город колена Вениаминова, находившийся как полагают, недалеко от Иерусалима, но положение оного в настоящее время неизвестно.

МОШКИ (по слав. скнпны; Исх 8:16,19). см. Комары.

МРАМОР (От 18:12) - минерал принадлежащий к твердым известнякам, замечательный по своей твердости и способности к отличной полировке. Несомненно, что мрамор уже с самых древних времен, употреблялся, как строительный материал для постройки зданий (От 18:12, 1Пар 29:2) и для устройства различных сосудов. Цвет мрамора бывает различный и очень красивый: куски различных цветов и размеров могут быть соединяемы вместе, так что образуют прекрасную мозаику. Таковы по всей вероятности были помост и колонны Персидского дворца в Сузах, описанного в Есф 1:6. Кроме сего, в кн. Песн говорится о таинственном женихе, что голени его - мраморные столбы, поставленные на золотых подножиях (5:15). Куски красного и белого мрамора в развалинах Геразы или Гадары и Роввав Аммона показывают, что во времена Римлян мрамор часто был употребляем для постройки великолепных зданий знатнейших городов по восточной и западной стороне Иордана. В настоящее время мрамор добывается в Европе (особенно в Греции, Италии, России) и в Азии на Ливане.

МУЗЫКА И МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ У ЕВРЕЕВ Означенные названия нередко встречаются в Свящ. Писании, но наши сведения относительно музыкального искусства у Евреев к сожалению очень ограничены. Известно, что у них были в употреблении духовые и струнные музыкальные инструменты, равно как барабаны, тамбурины и кимвалы. О них говорится в отдельных статьях под соответствующими словами. В кн. Бытия говорится, что Иувал был первым изобретателем духовых и струнных инструментов, как-то: гуслей и свирели (4:21). Музыка приспособлялась к выражению чувств радости (Исх 15:20), печали (2Пар 35:25, Мф 9:23) и употреблялась в религиозных церемониях (Пс 150:3-5). Трубы особенно употреблялись в военных действиях, и когда делался призыв к войне (Суд 7:16, 4Цар 11:14). У Евреев, как и вообще у Египтян, Ассириян, Греков, Римлян и у других древних народов, музыка как вокальная, так и инструментальная была очень распространена, но на какой степени стояло у них музыкальное искусство, мы ничего не можем сказать положительного; впрочем, судя по тому в каком виде мы встречаем оную теперь в сторонах современного Востока, не думаем, чтобы она была особенно нежна и гармонична. Древняя музыка естественно очень тесно связывалась с поэзиею и пением, и мы видим уже в один из древнейших периодов тесную связь между музыкою и песнью. "Зачем ты убежал тайно и укрылся от меня, и не сказал мне? - говорил Лаван Иакову. Я отпустил бы тебя с весельем и песнями, с тимпаном и гуслями" (Быт 31:27).

Еврейские музыкальные инструменты можно разделить на три класса: струнные, духовые и наконец ударные или сотрясательные инструменты. Из струнных инструментов замечательны: арфа, цитра (киннор-гусли, инструмент десятиструнный) и псалтирь. Десятиструнный инструмент походил на новейшую гитару и на нем играли пальцами. Духовые инструменты были следующие: орган или свирель, род камышовой трубки, флейта, на которой играли обыкновенно во времена радости, - серебряные трубы, которые велел сделать Моисей, по повелению Божию для употребления священниками в известных случаях; и наконец рог для сигналов и для возвещения об юбилее или о приближении опасности к городу. Духовых инструментов в Свящ. Писании упоминается десять видов. Ударные инструменты были следующие: тамбурин или тимпан, - это было ничто иное, как кусок кожи, туго натянутый на металлический или на деревянный круг, и кимвалы, или кастаньеты, состоящие из двух небольших металлических тарелочек, которыми женщины во время танцев ударяли одна о другую. Упоминается еще инструмент, называемый по Еврейски шагишим, употребляемый женщинами (1Цар 18:6), как думают, имевший форму треугольника, как видно из самого наименования оного. Все эти музыкальные инструменты описаны в различных статьях под соответствующими названиями.

МУЛ ИЛИ ЛОШАК (2Цар 13:29, 4Цар 5:17) название животного, составлявшего помесь лошади и ослицы. Он гораздо меньше первой и замечателен по своему упрямству, терпению и выносливости. Обыкновенно живет вдвое более чем лошадь. Мулы в большом употреблении в Испании и Южной Америке при перевозке тяжестей чрез горы; в Альпах на них ездят путешественники по горам, среди пропастей, по таким тропинкам, по которым едва ли безопасно может пройти лошадь, Соломон и Авессалом не пренебрегали ездою на мулах (2Цар 18:9, 3Цар 1:33). Торговля в древности исключительно производилась на мулах и верблюдах, и письмоносцы или курьеры развозили письма не иначе, как на том же самом животном. Читая в Быт 36:24, что Ана пас ослов в пустыне, не без основания можем предполагать, что под ослом здесь разумеется hemionus - животное, замеченное еще Ксенофонтом в пустыне. Замечательно, что новейший город Ана расположен на том же самом пути, о котором упоминает означенный писатель. Англичанин Лайярд вывез из равнин Месопотамских несколько экземпляров так называемого дикого осла или онагра, который, по словам М-ра Грея, имеет светлый цвет шерсти во время лета и серовато-белый во время зимы. На Ассирийских скульптурах мы встречаем изображения царей и полководцев, сидящих на мулах; равно как они же изображаются в числе предметов военной добычи и дани.

МУППИМ (забота, беспокойство; Быт 46:21, Чис 26:39) - один из сынов Вениаминовых. Муппим в кн. Чисел читается: Шефуфам.

МУХА, МУХИ (Исх 8:21, Ис 7:18, Ек 10:1) - название вида хорошо известных каждому насекомых по своей, докучливости и причиняемому ими беспокойству. Мух множество в Египте и Иудее, и один из видов оных. находимый новейшими путешественниками вблизи реки Нила и называемый Абиссинскою мухою (зебуб), также крупен как пчела и так вреден для рогатого скота и других животных, что пастухи часто бывают вынуждены оставлять свои пастбища и бежать из тех мест, где появляется означенная муха или спасаться от ужаления оной, бросаясь в песок или морской ил. Скот поражается ужасом при виде этих насекомых; даже слон и носорог, хотя кожа их покрыта обильным слоем грязи, не в состоянии защищать себя от их ужаления. Докука и беспокойство, причиняемые этим насекомым, были так сильны, что Хананеяне имели даже особое божество, которого особенное назначение было защищать их от мух (Вельзевул - бог мух). Посему мы можем судить об ужасном свойстве четвертой казни Египетской, упоминаемой в Исх 8:24. "И будет в тот день, говорит пр. Исаия, даст знак Господ мухе, которая при устье реки Египетской и пчеле, которая в земле Ассирийской, и прилетят и усядутся все они по долинам опустелым, и по расселинами скал и по всем колючим кустарникам и по всем деревам" (Ис 7:18), именно, что этот бич появится даже в тех самых местах, в которых обыкновенно скрывается скот для своей защиты от этого мучительного насекомого. Некоторые виды мух в жарких странах залезают в нос, уши и в глаза, другие кладут яйца свои под кожу и производят мучительную и опасную болезнь - накожное воспаление. Екклезиаст сравнивает небольшую глупость уважаемого лица с порчею и вредом благовонной масти мироварника, если в нее попадет несколько мертвых мух (Ек 10:1).

МУШИ (отступающий, удаляющийся; Исх 6:19, Чис 3:20) - сын Мерари, сына Левиина, родоначальник поколения Мушиева, из которого происходил Эмон, известный певец времен Давида.

МЩЕНИЕ Еще в Ветхом Завете чрез Моисея дано было Израильтянам следующее нравственное учение; "не мсти и не имей злобы на сынов народа твоего: но люби ближнего своего как самого себя" (Лев 19:18). Учение это книжники и фарисеи позднейшего времени, как видно, не только предали забвению, но внушали ненависть к своим врагам. Вследствие сего Господь Иисус Христос в Нагорной беседе (Мф 5:43-48), равно как в прекрасной притче о благодетельном Самарянине (Лк 10:25-37) с особенною силою изъяснил пред народом важность и святость любви к врагам, этот возвышенный первоначальный закон любви. "Не мстите за себя, возлюбленные говорит ап. Павел, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам говорит Господь," - "Итак, если враг твой голоден, накорми его, если жаждет, напои его: ибо, делая cue, ты соберешь на голову его горящие уголья" (Прит 25:22,23, Рим 12:19,20).

МЫЛО (Иер 2:22). Если Евреи в действительности и не были знакомы с приготовлением собственно так называемого у нас мыла, т.е. смеси минеральной щелочной соли с различными маслянистыми веществами, то они были вполне знакомы с свойством оного очищать и смывать различные пятна и нечистоты с тела и одежды. "Хотя бы ты умылся мылом и много употребил на себя щелоку, говорится в кн. Иеремии, нечестие твое отмечено предо Мною, говорит Господь Бог" (2:22), т.е. преступная наклонность Израильтян к идолам так глубоко укоренилась в самом существе их, что им ничем нельзя смыть с себя сего пятна.

МЫТАРЬ (Лк 18:10) - сборщик Римских податей и пошлин. Главные сборщики этих податей пользовались большим влиянием и доверием; но их помощники часто замечались в хищении и вымогательстве и считались притеснителями, грешниками и ворами, так что нередко Иудеи не позволяли сим последним даже входить в храм или в синагоги и участвовать в общественных молитвах и богослужениях. Для сбора пошлин устроялись и содержимы были Римлянами особенные дома, соответствовавшие некоторым образом нашим таможням. Главные сборщики, снявши права сбора податей на откуп, передавали права свои другим, а эти нанимали разных людей из низшего класса и им поручали сбор, вследствие чего возникали различные несправедливости, обманы и насилия. У Евреев понятия - грешник, язычник и мытарь значили почти одно и то же. Во времена Спасителя в Иудее было много мытарей. Закхей был одним из главных сборщиков, и потому он называется начальником мытарей. Ап. Матфей, иначе Левий, принадлежал также к разряду мытарей. Иудеи укоряли Господа Иисуса за то, что "Он друг мытарей и грешников, ест и пьет с ними" (Лк 7:34).

МЫШИ ЗОЛОТЫЕ (1Цар 6:4-5). Когда Филистимляне были наказаны Господом мышами и болезнями за то, что держали у себя в плену Ковчег Завета, то их жрецы и прорицатели посоветовали между прочим сделать пять мышей золотых и принести их как жертву повинности пред Богом Израилевым (1Цар 6:4-5). По исполнении сего, болезни и полевые опустошения мышами у Филистимлян прекратились. Некоторые видят в этом указание на обоготворение язычниками сего животного. По свидетельству Фюрста, - полевая мышь была посвящена и приносима в жертву какому-то темному языческому божеству, а ее мясо употреблялось как идоложертвенное. У волхвов мышь, считалась демонским животным.

МЫШЬ, МЫШИ (Притч, 30:26, Ис 66:17, 1Цар 6:5) - хорошо известное домашнее небольшое животное, из разряда грызунов. По закону Моисееву мыши причисляются к нечистым животным и тем Израильтянам, которые оскверняют себя употреблением в пищу таких мерзостей, пророк возвещает страшную погибель от Господа (Ис 66:17). В кн. Притчей поставляется на вид мудрость горных мышей: "горные мыши - народ слабый, но ставят дома свои на скале" (30:26). Бог употребляет и мышей орудием Своего наказания для людей. Когда Филистимляне, победив Израильтян, взяли в числе добычи и Ковчег Завета, тогда Бог поразил их болезнями, а земля их наполнилась мышами, опустошавшими поля их, и Филистимляне, видя наказание Божие, должны были возвратить Израильтянам их святыню.

МЫШЬ ЛЕТУЧАЯ, НЕТОПЫРЬ (Лев 11:19, Вт 14:18, Ис 2:20) млекопитающее животное из отряда рукокрылых, нечистое по закону Моисееву. Летучие мыши скрываются во время дня в пещерах, старых развалинах, башнях и др. пустых и уединенных местах, а вечером обыкновенно вылетают на добычу. Прозвище "летучею мышью" на Востоке считается одним из самых оскорбительных. Выражение: бросать летучим мышам (Ис 2:20) значит обрекать на жертву ненависти и опустошения. Численность летучих мышей в некоторых городах западной Азии по истине чудовищна, они влетают там даже в комнаты, оказывая впрочем пользу в том отношении, что уничтожают москитов, мух и др. насекомых. В Палестине, особенно при Мертвом море, в долине Иорданской и близ Геннисаретского озера, летучих мышей водится великое множество.

МЯСО ЖИВОТНЫХ (Быт 1:29, 2:16) в первое время по сотворении мира не было дозволено человеку для употребления в пищу, но после потопа, кроме зелени и плодов, ему дозволено употреблять в пищу и животных, впрочем с некоторым ограничением, как например запрещено употреблять в пищу мясо с кровью, потому что в крови заключается душа животного (Быт 9:2,4). В обыкновенной жизни народа, в домашнем обиходе более употреблялись сыр и молоко, но люди богатые и достаточные обыкновенно употребляли мясо и при том в изобилии (Ис 22:13). По свидетельству 3Цар 4:22-23, "продовольствие Соломона на каждый день, между прочим, составляли: 10 волов откормленных и 20 волов с пастбища, да 100 овец, кроме оленей, серн, сайгаков и откормленных птиц." На стол местоблюстителя Неемии ежедневно приготовлялось: 1 бык, 6 отборных овец и nmицы (Неем 5:17-18). Пророку Илии во время голода вороны приносили мясо (3Цар 17:6). Впрочем растительная пища всегда составляла одно из главных средств пропитания Евреев. Мясо в жарких странах вообще и в Иудее в особенности реже употреблялось чем у нас. Мясо употребляли большею частью при жертвоприношениях и в особенных случаях (Лк 15:23). Касательно употребления мясной пищи и вообще пищи в Христианской церкви даны Апостолами самые мудрые наставления (Рим 14:1 и далее, 1Кор 10:25-33, Кол 2:16-23).

МЯТА (Мф 23:23) - огородная трава различных видов. Закон Моисеев предписывал Иудеям платить десятины в храм с полевых произведений (Вт 14:22). Фарисеи тщательно уплачивали десятины и с мяты, хотя в Законе прямо это и не предписывалось, да и растение это, как и многие другие травы, особенного значения не имело. Фарисеи как будто только желали доказать этим, что и мелочи закона Моисеева они строго соблюдают, хотя в то же время оставляли без исполнения важнейшие обязанности. "Горе вам, книжники и фарисеи, лицемеры, обличал их за это Спаситель, что даете десятину с мяты, аниса и тмина и оставили важнейшее в Законе, суд, милость и веру: cue надлежало делать и того не оставлять (Мф 23:23)


Н

НААМ (приятность, миловидность; 1Пар 4:15) - один из сынов Халева, упоминаемый в родословии книги Паралипоменон.

НААМА и НАЕМА (красивая, миловидная): 3Цар 14:21-31 - Аммонитянка, одна из жен Соломона и мать Ровоама. Нав 15:41 - город колена Иудина на юге, упоминаемый в числе городов низменности.

НААМАН (приятный; Быт 46:21) - один из сынов Белы, сына Вениамина, сопровождавших Иакова и сыновей его в Египет. От Наамана произошло поколение Нааманово (Чис 26:40).

НААМИТЯНИН (Иов 2:11) - наименование, прилагаемое к Софару, одному из друзей Иова, как происходившему из города Наама, колена Иудина.

НААРА (отроковица, девица) - одна из жен Ахшура, отца Фекои (1Пар 4:5).

НААРАЙ (юноша, раб; 1Пар 11:37) - сын Езбая и один из главных воинов Давида. В 2Цар 23:35 читается: Паарай.

НААРАН (юношеский, отроческий; 1Пар 7:28) - город в колене Ефремовом. Собственная форма этого названия есть Наарафа, очевидно простое изменение слова Наара. Это место должно было находиться не очень далеко от Иерихона и в нескольких милях на с. или на с.-в. от Иерусалима, но доселе еще не открыто никаких следов относительно местоположения его (Нав 16:7).

HAAC (змей) - имя четырех лиц и название одного города: 1Цар 11:1,2 и др. - царь Аммонитский, царствовавший во время восшествия на Израильский престол Саула. По свидетельству Иосифа Флавия, он в продолжение некоторого времени вел опустошительные войны против заиорданских племен, захватывал целые города их и, выкалывая правый глаз у пленников, делал их неспособными к войне. С именем Нааса мы встречаемся в Свящ. Писании по случаю осады им города Иависа Галаадского (1Цар 11), жителям которого он предлагал пощаду единственно под тем условием, если они позволят выколоть каждому из них правый глаз. Об этом варварском предложении немедленно дали знать Саулу, который обещал свою помощь, и на следующий день, во главе собранного им большого войска, напал на Аммонитян и разбил их на голову. Иосиф Флавий прибавляет, что в этой битве был убит и сам Наас.

2Цар 10:2 - отец Аннона, также царя Аммонитского. О нем говорится, что он оказал благодеяние Давиду, но какое именно, об этом не упоминается. Некоторые толкователи полагали, что этот Наас тождествен с вышеупомянутым Наасом, царем Аммонитским, который был разбит Саулом. Но так как между этим событием и смертью друга Давида прошло по крайней мере 58 лет, то мы можем не без основания думать, что это были два различные лица, быть может преемственные цари Аммонитян.

2Цар 17:27 - отец Сови, Аммонитянин, который с замечательным благородством доставлял продовольствие Давиду и людям его в Маханаиме, во время бегства его от Авессалома. Может быть, этот Наас тождествен с вышеупомянутым царем, который оказал благодеяние Давиду. 2Цар 17:25 - отец Авигеи и дед Амасы, полководца Авессаломова. см. Авигея. 1Пар 4:12 - город колена Иудина, но о нем более ничего неизвестно.

НААССОН (предсказатель, чародей; Чис 1:7, Исх 6:23, Руфь 4:20, Мф 1:4, Лк 3:32) - сын Аминадава, князь и глава сынов Иудиных, участвовавший при счислении сынов Израилевых при горе Синае. Сестра его, Елисавета, дочь Аминадава, была женою Аарона.

НААФ см. 2Езд 9:31. В 1Езд (10:30) читается: Пахаф-Моав.

НАБЛУС см. Сихем.

НАВАИОФ (быть может, возвышение; Быт 25:13) - первенец Измаила, сына Авраамова от Агари. От Наваиофа ведет начало свое многочисленное племя Наватеев.

НАВАИОФСКИЙ. См, Наваиоф.

НАВАЛ (глупый; 1Цар 25:3 и др.) - Кармилитянии из Маона, человек очень богатый, имевший много стад на г. Кармил, но грубый, своенравный и неблагодарный. Имя его в Свящ. Писании встречается в связи с одним весьма интересным случаем из жизни Давида, подробности которого изложены в 1Цар 25. Навал имел обширные владения на г. Кармил, на которых паслись громадные стада его овец под надзором его пастухов. Во время своего пребывания в пустыне, Давид послал десять отроков к Навалу, который в то время был при обычной ежегодной стрижке овец с усердною просьбою прислать ему продовольствие, и в то же время чрез отроков напоминал ему о защите, которую получали от него его пастухи на Кармиле. Навал грубо отказал в даче продовольствия и еще оскорбил при этом Давида, назвав его рабом, бегающим от своего господина (1Цар 25:9). Давид, получивши этот оскорбительный ответ, решился немедленно отомстить Навалу, и с сею целью, вооружив своих людей около 400 человек, отправился к шатрам Навала. Но на пути он был встречен Авигеею, которая была предупреждена пастухами о намерении Давида, и поэтому вышла на встречу ему с дарами, чтобы смягчить гнев его и предотвратить кровопролитие. Ее ходатайство было так успешно, что Давид отказался от мщения, и кроме того по смерти Навала предложил Авигее быть его женою, на что она с полною покорностью немедленно выразила свое согласие. Умер же Навал через 10 дней после похода Давида. "Господь поразил Навала," говорит св. историк.

НАВАРИЯ. см. 2Езд 9:34. У Неемии (8:4) стоит вместо Наварии: Хашбаддана.

НАВАТ (взгляд) - имя двух лиц: 3Цар 11:26 и др. - Ефремлянин, отец Иеровоама, первого царя Израильского, по возмущении колен.

3Цар 14:20 и др. - сын Иеровоама, царь Израильский и преемник Иеровоама. Он был современник Асы, царя Иудейского. В свое царствование он следовал всем порокам и нечестию своего отца. Оно продолжалось только два года, так как он был убит при осаде Гаваона заговорщиком Ваасою, и тогда весь дом Иеровоама был истреблен и на престол Израильский вступил Вааса. В этом вполне исполнился приговор Божий над домом Иеровоама, изреченный через пр. Ахию (3Цар 14:10-14, 15:27-30). У LXX и в Еврейском тексте вместо имени Нават стоит: Надав.

НАВАТЕИ или НАВУФЕИ (1Мак 5:25, Быт 25:13, Ис 60:7) - кочующий народ в Каменистой Аравии, ведущий свой род от старшего сына Измаила, Наваиофа. Пр. Исаия (60:7) упоминает об овцах Неваиофских в связи с овцами Кедарскими, которые взойдут на алтарь жертвою Господу благоугодною, т.е. говорит о Навуфеях, как об одном из кочующих племен, которые должны со временем войти в Церковь Христову. Навуфеи апокрифических книг были несомненно Арабским племенем и жили между Евфратом и Чермным морем (1Мак 5:25, 9:35). О них упоминают Иосиф, Плутарх, Страбон, Овидий, Лукан и Ювенал. В последнее время они обратили на себя особенное внимание по двум следующим обстоятельствам: во-первых, вследствие открытия, так называемой, Навуфейской очень древней литературы. Теория эта в первый раз поставлена на вид петербургским профессором Хвольсоном (Остатки древне-вавилонской литературы, 1859 г.). Другое обстоятельство, которое выставляет Навуфеев в особенном виде - это предположение, что знаменитые надписи на скалах Синайских были преимущественно произведены ими, - мнение с особенною силою защищаемое многими германскими учеными. В новейшие времена название Навуфеев прилагается к небольшому племени, населявшему болотистую страну Халдеи или Аравийского Ирака, племени, занимающемуся земледелием, но очень невежественному. Древнее предание Восточной Церкви, передаваемое Ассеманом (Bible Orient, vol. Ill, pt. II, p. 4), свидетельствует, что Евангелие было проповедано Навуфеям в апостольские времена.

НАВАФ (1Пар 19:18,19, 20:1; жилище, обиталище) - место близ города Рамы, где в одно время жили пр. Самуил и Давид. Здесь, кажется, была школа пророков, находившаяся, как думают, в Неби-Самвиль в нескольких англ. милях на с.-з. от Иерусалима, но следы этого места доселе еще не открыты.

НАВДЕИЛ (Быт 25:3 и др., 1Пар 1:32) - из сынов Дедана, сына Иокшана, сына Авраама от Хеттуры.

НАВИН (рыба) (ИсхЗЗ:11 и др., Нав 1:1 и др.) - отец Иисуса Навина, преемника Моисеева. Кроме означенного свидетельства, более о нем ничего не сообщается.

НАВОЗ (Исх 29:14, Лев 4:11, 8:17, 4Цар 18:27, Лк 13:8). Во многих восточных странах дерево так ценно и редко, что продается на вес. По сему, как свидетельствуют путешественники, для топлива нередко употребляются животные нечистоты и они составляют преимущественно материал для отопления печей, даже у людей состоятельных. Навоз, т.е. помет и урина животных, смешанные с соломенною подстилкою употребляли и для удобрения земли (Лк 13:8, 14:35). С навозом и пометом животных нередко в Свящ. Писании сравнивается глубокое унижение людей нечестивых: "трупы их будут как помет на улицах... Моав будет попран на месте своем как попирается солома в навозе," говорит пр. Исаия (6:26, 25:10). Сирийский военачальник угрожает Иудеям, что они за непокорность Сеннахериму доведены будут до такой крайности, что будут есть помет свой и пить мочу свою (4Цар 18:27, Ис 26:12). Такую крайность Иудеи действительно испытывали (4Цар 6:25), когда во время осады Самарии они ели голубиный помет, продававшийся по пяти сиклей серебра за четвертую часть каба, и особенно испытали ее во время осады Иерусалима Титом. По словам Нейбура, нечистоты ослов и верблюдов в Аравии собираются на улицах детьми и смешиваются с рубленою соломою, затем их выставляют для сушки на солнце, и тогда они делаются годными для топки. Санитарные постановления относительно этих нечистот были строго предписаны в Законе Моисеевом (Вт 23:12). В видах поддержания чистоты, в обыкновенных домах устраивались особенные помещения для нечистот. Строить жилища человека на высотах, где находились нечистоты или где вообще мочились, считалось великим бесчестием (Дан 2:5, 3:29). Крайнее посрамление священников Ветхого Завета пр. Малахия изображает раскиданием помета жертвенных животных по лицу их и выбрасыванием их вон вместе с пометом (Мал. 2:3). Подобное посрамление выражено было во дни Ииуя, царя Израильского, над идолами, когда статуи Ваала были сожжены, капище его было разрушено и место его сделано местом нечистот (4Цар 10:27).

НАВОЗНЫЕ ИЛИ ГНОЙНЫЕ ВОРОТА (Неем 3:14, 12:31). Ворота эти упоминаются дважды в кн. Неемии. Находились на ю. стороне Иерусалима и назывались так вероятно потому, что через них вывозились различные городские нечистоты.

НАВУЗАРДАН (4Цар 25:8, Иер 39:10) - начальник телохранителей Вавилонского царя Навуходоносора, который сжег храм Иерусалимский, дворец царя, и отвел жителей в плен в одиннадцатый год царствования Седекии. Он оставил в Иерусалиме только бедных, ничего не имевших у себя, а всех прочих вывел из разрушенного им города в Вавилонскую область, обильную полями и виноградниками. По приказанию Навуходоносора он озаботился защитою пр. Иеремии, который подвергался опасности погибнуть при взятии города (Иер 39:11-14). Ему также было препоручено разыскать главных виновников возмущения против Навуходоносора в царствование Седекии, которые перечислены в 4Цар 25:18-19 и в Иер 52:24-25, и отвести их в Ривлу, где в то время находился Навуходоносор. Навуходоносор предал их смерти вместе с сыновьями Седекии.

НАВУХОДОНОСОР (князь или повелитель Нево; 4Цар 24:1) - царь Вавилонский, сын и преемник Набополассара. Он жил за 600 лет до Р.Х. и разделял бразды правления с своим отцом еще за два года до его смерти. Первая война Навуходоносора была с Египетским царем Фараоном Нехао, который не задолго пред тем разбил Иудейского царя Иосию при Мегиддо и, воспользовавшись своею победою, овладел всею страною от Евфрата до Египта. Навуходоносор встретил его войска и разбил их при Кирхаресете и тем положил конец Египетскому могуществу в Азии. Шествуя далее к ю. он занял Иерусалим, в третий год царствования Иоакима, и взял отсюда Даниила с прочими пленными и частью церковных судов, как трофеи своей победы. Когда его отец, Набополассар, умер, Навуходоносор поспешил через пустыню с частью своих войск в Вавилон и вступил на престол отца около 604 г. до Р.Х. По прошествии трех лет после того, против него вооружился Иоаким, а также восстала и Финикия. Навуходоносор вторгнулся в Тир и подступил к Иерусалиму с частью своих войск, и после долгого сопротивления взял его. По свидетельству Иосифа Флавия, он предал царя смерти, а Иоакима возвел на престол. По случаю нового возмущения против Навуходоносора, Иерусалим был снова осажден и взят, храм Иерусалимский был ограблен, а, князья и массы народа были отведены в Вавилон, в Иерусалиме остался только беднейший класс народа. Седекия, возведенный Навуходоносором на престол, после 9 летнего вассального царствования, возмутился против Навуходоносора и для борьбы с ним вступил в союз с царем Египетским. Последствием сего была четвертая двухлетняя осада Иерусалима, конечное разрушение города и обезлюдение страны; начальствующие лица города были отведены к Навуходоносору в Ривлу и жестоким завоевателем преданы здесь смерти. Тир также пал после тринадцатилетней осады. Почти одновременно одержаны были победы в Египте, и все народы Ассирии, Финикии, Палестины и Египта преклонились перед победоносными знаменами. Навуходоносора. Навуходоносор славился однако не только своими победами, но и постройками различных громадных великолепных зданий. Он украсил свою столицу, укрепил ее громадною каменною стеною, развил земледелие, построил водопроводы, провел множество каналов, дорог и т.п. В его царствование Вавилон сделался новою столицею. Его богатства, приобретенные от завоеванных стран, усилились в громадных размерах; он имел у себя на службе миллионы чужестранных пленных, которых он употреблял для архитектурных и вообще для строительных работ. На всех кирпичах его времени в громадных каменных развалинах читается единственная надпись: Навуходоносор, сын Набополассара царь Вавилонский. Навуходоносор выстроил также огромный дворец, перестроил храм Бела и храм Меродаха в Бореи..., устроил висячие сады для своей жены Мидиянки Никотрисы, считавшиеся у древних чудесами света и приписываемые обыкновенно Семирамиде и т.п. Впрочем славе его царствования равнялась и чрезмерная его гордость. "Расхаживая по царским чертогам в Вавилоне, говорится в кн. пр. Даниила, - царь сказал: это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия. Еще речь сия была в устах его, как с неба раздался голос: тебе говорят, царь Навуходоносор: царство отошло от тебя!" (4:27-28). Так и исполнилось: "он был отлучен от людей, ел траву как вол и орошалось тело его росою небесной, волосы у него выросли, как у льва и ногти как у птицы" (ст. 30). Несомненно, что это был род безумия, в припадках которого он считал себя волом. На так называемой Вавилонской знаменной надписи: (Stantard Inscription), в которой Навуходоносор перечисляет все свои гигантские предприятия, содержится замечательный параграф, указывающий косвенно на временное помешательство царя Вавилонского. "Четыре года уже, говорится между прочим там, как резиденция моего царства находится в этом городе ... что впрочем не радует мое сердце. Во всех моих владениях я не воздвиг ни одного высокого места силы и могущества; я не запасал драгоценных сокровищ моего царства в сокровищницы. В Вавилоне, при служении Меродаху, моему господу и радости моего сердца (?!) я не пел хвалебных песней и не приносил ему жертв на его жертвенниках." Как во всем этом слышится разочарование, раскаяние и мрачное настроение духа! По окончании же дней тех (т.е. 7 лет), продолжает в своей книге пророк Даниил от лица царя: "я, Навуходоносор, возвел глаза мои к небу и разум мой возвратился ко мне; я благословил Всевышнего... которого владычество - владычество вечное и которого царство в роды и роды" (ст. 31). По возвращении рассудка Навуходоносор вскоре умер после сорока трехлетнего царствования, приблизительно за 561 г. до Р.Х. По смерти его царство Вавилонское стало приходить в упадок. Ему наследовал сын его, Евиль-Меродах, вероятно уже управлявший царством во время его болезни. В продолжительное царствование Навуходоносора Бог явил многие чудеса. Воспитание Даниила и трех его товарищей, сон Навуходоносора, истолкованный Даниилом, чудесное спасение трех отроков от огня в раскаленной Вавилонской пещи, чудесное спасение Даниила во рве львином, все это ясно давало видеть язычникам, что есть Всевышняя Десница, которая управляет судьбами людей и человеческими царствами.

НАВУФЕЙ (высота; 3Цар 21:1, 4Цар 9:26) - благочестивый израильтянин из Изрееля, который не хотел продать Ахаву виноградника, примыкавшего к дворцу царя и за сие по наущению Иезавели был публично оклеветан в богохульстве и измене и побит камнями. Полное повествование о сем событии можно читать в 3Цар 21 см. также Ахав, Иезивель, Иоарам.

НАГАЛАЛ (пастбище; Нав 19:15, 21:35) - один из городов колена Завулонова, отданный левитам. В кн. Судей (1:30) читается: Наглол. По Роланду, он после назывался Махалол, и доселе еще существует местечко Маалголь в четырех или пяти милях к ю.-з. от Назарета.

НАГАЛИИЛ (река, или долина Божия; Чис 21:19) - один из станов Израильтян в пустыне между Матанною и Манофом и на в. Мертвого моря. Он, как видно, находился недалеко от Арнона; быть может, это настоящая местность Вади-Валех или Вади-Енкей-Лех.

НАГОРНАЯ БЕСЕДА (Лк 6:17-20, Мф 5:1-2). В бытность Свою в Галилее, Иисус Христос, по избрании из учеников Своих 12 апостолов, сошел со вновь избранными апостолами с вершины горы, на которой провел всю ночь в молитве к Богу, и остановился на уступе горы, который представлял ровное место значительного пространства (тут ожидали Его множество учеников и много народа изо всей Иудеи, и из самого Иерусалима, из приморских мест Тира и Сидона, которые пришли слушать Его и получить исцеление от болезней и освобождение от духов нечистых. Он стал исцелять. Народ искал прикоснуться к Нему: потому что из Него выходила чудодейственная сила и исцеляла всех. Все ожидали чего-то необыкновенного. Избрание двенадцати апостолов заставляло многих думать, что Он наконец устроит давно обещанное Божие царство. Стали мечтать, что наконец-то они выйдут из жалкого положения, в каком теперь находятся под игом Римлян, будут счастливы, веселы, найдут изобилие во всем, отметят своим врагам, Иисус Христос восхотел показать дух своего царства, и открыть им, кто будет наслаждаться блаженством в Его царстве).

Он сел на возвышении; Его окружили ученики. Он, обративши на них взор, начал говорить: (Мф 5:3-12, Лк 6:20-26). "Блаженны нищие духом: потому что им принадлежит царствие небесное (а не тем, которые мечтают о себе). Блаженны плачущие ныне (о том, что прогневали Бога грехами); по тому что они утешены будут. Блаженны кроткие (которые без ропота переносят тягости и скорби земного странствования к небесному отечеству); потому что они получат в наследство эту обетованную страну. Блаженны алчущие ныне и жаждущие быть праведными; потому что они будут насыщены. Блаженны милостивые; потому что они будут помилованы. Блаженны чистые сердцем (у которых зерцало совести не отуманено даже мыслию порочною); потому что они Бога узрят. Блаженны миротворцы; потому что они (как подражатели Примирителя, Сына Божия), нарекутся сынами Божиими. Блаженны гонимые за правду; потому что им приготовлено царствие небесное. Блаженны вы, когда возненавидят вас человеки, будут поносить вас, гнать вас, и неправедно расславлять имя ваше, как бесчестное, за Меня, тогда возрадуйтесь и возвеселитесь; потому что вам будет великая награда на небесах. Точно так отцы их поступали и с пророками, бывшими прежде вас. (Напротив того, горе вам, богатые! потому что вы уже получили свое утешение. Горе вам, насыщенные ныне! потому что вы взалчете. Горе вам, смеющиеся ныне! потому что вы плакать и рыдать будете. Горе вам, когда все люди будут говорить доброе о вас! потому что так точно отцы их отзывались о лжепророках).

(Мф 5:13-19, Лк 11:33, 16:17). Вы соль земли. Если же соль потеряет силу, то чем возвратишь ей соленость? как ни к чему негодную придется ее выбросить вон, под ноги людям. Вы свет мира. (Нельзя укрыться городу, когда он на верху горы. И не зажигают свечи с тем, чтобы поставить ее в сокровенном месте, или под сосуд, а ставят ее на подсвечник, чтобы входящие видели свет, и светло было всем находящимся в доме. Пусть же свет ваш так светит пред человеками, чтобы они видели ваши добрые дела, и прославляли Отца вашего небесного. Не думайте, что Я пришел нарушить закон (Моисеев), или пророческое учение: Я пришел не нарушить, а (усовершенствовать, подтвердить Моею жизнью и) восполнить. Истинно говорю вам: скорее минует небо и земля, чем останется без исполнения одна буква, или даже одна черта из закона. И потому, кто нарушит хотя одну из этих (по вашему мнению) ничего незначащих заповедей, и так будет отзываться о ней другим; тот ничего незначащим будет в царствии небесном; а кто сам сотворит и других к тому расположит, тот великим наречется в царствии небесном."

(Мф 5:20-44, Лк 12:58-59, 16:18, 6:27-30). "Теперь, Я скажу вам; если праведность ваша не превзойдет праведности книжников и фарисеев; то не войдете в царство небесное. (А книжники и фарисеи праведность или святость поставляли только в том, чтобы закон исполнен был по наружности, по букве, и отнюдь не заботились и не обязывали исторгать из сердец злые помыслы и нечистые побуждения). Вы слышали, что сказано древним: не убей (Исх 20:13); кто же убьет, подлежит суду. А Я говорю вам: всякий гневающийся на брата своего напрасно, подлежит суду; кто же (гнев свой выразит обидными словами, например), скажет брату своему: ты пустой человек! тот подлежит казни, определяемой верховным судилищем; а кто проклянет брата, сказавши ему: ты злодей, нечестивец! такой подлежит геенне огненной. (Мир с ближними важнее жертвы). Потому, если бы даже ты принес дар твой к алтарю, и тут вспомнил, что брат твой имеет нечто на тебя: оставь там дар твой пред алтарем, и поди, прежде примирись с братом твоим; и тогда уже приди и принеси дар твой. Когда ты идешь с соперником своим к начальству; то еще на пути старайся разделаться с ним, чтобы он не отвел себя к судье, а судья не отдал бы тебя истязателю, а истязатель не посадил бы тебя в темницу. Сказываю тебе, ты не выйдешь оттуда, пока не заплатишь до последней полушки. - Вы слышали, что сказано древним: не прелюбодействуй (Исх 20:14). А Я говорю вам: всякой, кто смотрит на женщину с похотствованием, уже прелюбодействовал с нею в сердце своем. (Не говори, что ты не можешь преодолеть влечений чувственности, что твои телесные чувства тебя принуждают ко греху). Если даже и правое око соблазняет тебя, вырви его и брось от себя; и если правая рука соблазняет тебя, отсеки ее и брось от себя. (Преодолей силою воли греховную наклонность; не потворствуй себе, и не жалей себя. Целомудрие и чистота душевная несравненно важнее здоровья и целости телесной: и) лучше для тебя, когда погибнет один из членов твоих, нежели все тело твое будет ввержено в геенну. Сказано также: кто разводится с женою своею, тот дай ей разводную (Вт 24:1). А Я говорю вам: кто разведется с женою своею, необвиненною в прелюбодеянии, и женится на другой, тот заставляет ее прелюбодействовать, и сам прелюбодействует; и кто женится на разведенной с мужем, тот прелюбодействует. Еще, вы слышали, что сказано древним: не нарушай клятвы (Исх 20:7, Лев 19:12); но исполняй, в чем клялся пред Господом. А Я говорю вам: вовсе не клянись. (Будь всегда правдив и честен, чтобы никогда не иметь нужды прибегать к клятвенным уверениям. Не думай, что безопасно можешь расточать клятвенные уверения, лишь бы не произносить имени Божия всуе. Чем бы ты ни клялся: непременно поклянешься Богом). - Не клянись небом, - оно престол Божий; ни землею, - она подножие ног Его; ни Иерусалимом, - он град (Того же) великого Царя (Бога); ни головою своею не клянись (она во власти Божией, и) ты на ней не можешь ни одного волоса сделать белым или черным. Довольно для вас сказать (в подтверждение): да, да; (в отрицание): нет, нет, а что (говорите) сверх этого, то (уже бывает) от нечистой совести. Вы слышали, что сказано: возлюби ближнего своего (Лев 19:17), и возненавидь врага своего (Исх 34:12). А Я говорю вам: любите врагов своих, благословляйте клянущих вас, творите добро ненавидящим вас, и молитесь за обижающих и гонящих вас. - Вы слышали, что сказано: око за око, и зуб за зуб (Исх 21:24). А Я говорю: не противься обижающему, но если кто ударит тебя в правую щеку, подставь ему и другую. И кто захочет судиться с тобою, и взять с тебя верхнюю одежду, отдай ему и рубашку. И кто понудит тебя (например, царский вестник) пройти с ним одну милю (не спорь, что эту повинность ты уже исполнил, а) иди с ним две. Всякому, кто просит у тебя, дай; от того, кто хочет занять у тебя, не убегай; и кто взял твое, от того не требуй назад."

(Мф 7:12, 5:46,47,45,48, Лк 6:31-36). "И во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними. Потому что если вы будете любить любящих вас, какой вам ожидать за то награды? и мытари и грешники любящих их любят. И если делаете добро тем, которые вам добро делают: какая вам за то благодарность? и грешники то же делают. И если взаймы даете тем, от которых надеетесь получить обратно; какая вам за то благодарность? и грешники дают взаймы грешникам, чтобы получить обратно столько же. И если оказываете приязнь только друзьям своим: что особенного делаете? и язычники не то же ли делают? Но вы любите врагов своих, и благотворите и взаймы давайте, ничего не ожидая: и будет вам награда великая. Вы будете чадами Всевышнего, сынами Отца вашего небесного. Который благ и к неблагодарным и злым: потому что велит восходить солнцу Своему над злыми и добрыми, и посылает дождь на праведных и неправедных. И так будьте милосерды, будьте совершенны, как милосерд и совершен Отец ваш небесный."

(Мф 6:1-8,16-18). "Берегитесь раздавать милостыню вашу пред людьми с тем, чтобы они вас видели: иначе не будет вам награды от Отца вашего небесного. Потому, когда раздаешь милостыню, не труби перед собою, как лицемеры делают в синагогах и на улицах, чтобы прославиться у людей. Истинно говорю вам: они уже получают себе награду. Напротив, когда тебе придется раздавать милостыню, пусть и левая рука твоя не знает, что делает правая: так, чтобы милостыня твоя была в тайне; и Отец твой, который видит совершаемое в тайне, воздаст тебе явно. И когда молишься, не будь как лицемеры. Они любят в синагогах и на улицах становиться на молитву, чтобы показаться людям. Истинно говорю вам: они уже получают себе награду. А ты, для молитвы, войди в особую комнату у себя, и, затворивши за собою дверь, помолись Отцу твоему, который сам невидим, но видит все совершаемое в тайне; и Отец твой, видящий тайное, воздаст тебе явно. Молясь же, не пустословьте, как язычники, которые думают, что чем больше они говорят, тем лучше будут услышаны. Не подражайте им. Отец ваш, прежде чем вы просите у Него, уже знает, в чем вы имеете нужду. - Когда же поститесь, не принимайте на себя унылого вида, как лицемеры, которые, чтобы показать себя людям постниками, так смотрят, точно лица на них нет. Истинно говорю вам: они уже получают себе награду. А ты, когда постишься, помажь голову твою, и умой лице твое, чтобы явиться постящимся не пред людьми, а пред Отцом твоим, который сам невидим, но видит все совершаемое в тайне; и Отец твой, видящий тайное, воздаст тебе явно."

(Лк 11:34-36, 6:37-42, Мф 6:22-23, 7:1-6). "Светильником телу служит око. Если око твое чисто: то и все тело твое (осматриваемое им) будет чисто и безопасно. Если же око твое (видит) худо: то и для тела не будет существовать чистоты и безопасности. (Но что для тела око, то для души совесть). И так смотри, не сделался ли этот свет, находящийся в тебе, тьмою? А если уже внутренний свет твой тьма: то что сказать о тьме (о низших способностях души, о слепых стремлениях чувственности?) - Не судите, чтобы самим не быть судимыми; не осуждайте, чтобы самим не быть осужденными; прощайте, простят и вас. Давайте, и даны будут милости от Бога вам; мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в пазуху. Потому что какою мерою мерите вы, такою же отмерится и вам; и каким судом судите вы, таким же судить будут и вас. И что ты смотришь на спицу в глазе брата твоего, а в своем глазе бревна не чувствуешь? И как ты решаешься говорить своему брату: брат! дай я выну спицу из глаза твоего, когда сам не видишь бревна в своем глазе? Лицемер! вынь прежде бревно из своего глаза; и тогда увидишь, как вынуть спицу из глаза брата твоего. Не давайте (ничего) святого псам; и набросайте жемчуга вашего перед свиньями, чтобы эти (злые и нечистые животным) не попрали его ногами, и, кинувшись на вас же, не растерзали вас."

(Мф 7:15-23, Лк 6:44-46). "Берегитесь лжепророков, которые приходят к вам в овечьей одежде (притворно набожными, кроткими, снисходительными), а внутри суть волки хищные. По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы? Известно, что всякое дерево хорошего свойства плоды хорошие приносит, а испорченное древо плоды дурного качества приносить. Дереву хорошему несвойственно приносить дурные плоды, и дереву испорченному хорошие. А всякое дерево, не приносящее доброго плода, срубают и бросают в огонь. И так по плодам их узнаете их. Добрый человек из доброй сокровищницы сердца своего выносит доброе; а злой человек из сердечного хранилища зол выносит злое: потому что от полноты сердца говорят уста его. - Что вы зовете Меня: Господи! Господи: и не исполняете того, что Я говорю? Не всякой, кто взывает ко Мне: Господи! Господи! войдет в царство небесное: но кто исполняет волю Отца Моего небесного. В тот великий день (всемирного суда) многие будут говорить Мне: Господи! Господи! не в Твое ли имя мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? Но Я тогда объявлю им: Я никогда не знал вас; отойдите от Меня, беззаконники"!

(Мф 7:24-28, Лк 6:47-49). "Теперь, Я скажу вам, кому подобен тот, кто, приходя ко Мне, слушает эти слова Мои, и исполняет их: он подобен тому благоразумному строителю дома, который, выкопав глубоко, положил основание на камне. Почему, когда пошел дождь, и разлились реки, и подули ветры, и устремились на этот дом: то не могли поколебать его; потому что он основан на камне. А кто слушает эти слова Мои, и не исполняет их, похож на человека безрассудного, который построил дом свой на песке без основания: пошел дождь, и разлились реки, и подули ветры, и налегли на тот дом; и он тотчас обрушился, и разрушение его было великое."

Когда Иисус Христос окончил Свою беседу, народ дивился Его учению: потому что Он учил со властью, а не как книжники. И когда Он сошел с горы, пошло за Ним множество народа.

НАГОТА, НАГОЙ (Быт 2:25). В Св. Писании под именем нагого разумеется человек без всякой одежды, или только без верхней одежды. В 1Цар 19:24 говорится, что Саул снял одежды свои и весь день и всю ночь лежал неодетый. В Ис 20:2 повествуется, что пр. Исаия, по повелению Божию, "снял вретище с чресл своих и сандалии с ног, и ходил нагой и босой." Иносказательно слово нагота употребляется для выражения бедности человека. "Если брат, или сестра твои наги, говорит ап. Иаков, и не имеют дневного пропитания..." Нагота земли (Быт 42:9) означает бедность, беззащитность и слабые места страны. Обнажение ног служило знаком особого почтения к лицу (Лев 19:20).

НАДАВ (охотный, усердный) - имя пяти лиц:

Чис 3:2; старший сын, Аарона. С братом своим Авиудом, вопреки нарочитому повелению Божию (Лев 10:1), он принес Богу чуждый огнь, т.е. не с жертвенника, и за это был умерщвлен вместе с ним ниспосланным от Бога огнем. 3Цар 14:20, 15:25; см. Нават. 1Пар 2:28 - один из сынов Шаммая, из колена Иудина. 1Пар 9:36 - Вениамитянин, сын Иеила. 1Пар 5:19 - из потомков Измаила, сына Агари.

НАДАВАФ (1Мак 9:37) - пограничный город колена Рувимова (Нав 13:9-16), отнятый у Аморреев (Чис 21:30), после находившийся во власти Аммонитян и Моавитян (1Пар 19:7). Во времена Маккавейские он, вероятно, находился опять под властью Моавитян и занят был в это время Наватеями. Во времена Евсевия было известно древнее название этого города близь Есевона, а в настоящее время в означенной местности находится местечко Мадеба с несколькими развалинами.

НАДГРОБНЫЕ ПАМЯТНИКИ И ГРОБНИЦЫ (Быт 35:20, Иов 21:32, 2Цар 13:18) - в Египте, Палестине, Сирии, к в. от Иордана, в Месопотамии, равно как в соседних странах существуют доселе в значительном количестве гробницы глубокой древности и при том самых разнообразных видов. У Евреев гробницы их вообще высекались в скалах, что конечно требовало значительного труда. Гробницы простых людей без сомнения устраивались проще и менее искусственно. Гробницы патриархов в Хевроне, исследованные только отчасти, вероятно состояли из естественной пещеры, или нескольких пещер, обработанных и приспособленных для означенной цели (см. Махпела). По словам С. Пьеротти, означенные пещеры остаются доселе в своем естественном состоянии. Гроб Христа Спасителя в Иерусалиме, гробницы царей и других значительных лиц более или менее искусственные. Некоторые из древних Иудеев устраивали себе гробницы еще при своей жизни, тогда как другие погребались в гробницах, приготовленных их предками или предшественниками (Суд 8:32, 2Цар 2:32, 4Цар 9:28). Гробницы устраивались в садах и различных других местах (4Цар 21:26, 23:16, Ин 19:41). К примеру можно упомянуть о том, что гробницы находятся даже в таких отдаленных местностях как берега Мертвого моря. Во времена И. Христа Иудеи строили гробницы пророкам и украшали памятники праведников, но какие были это памятники и их украшения, неизвестно (Мф 23:27-29). В древности нам известны, как надгробные памятники, пирамиды царей Египетских. Известен памятник Маккавеев в Модине (1Мак 13:27). Он построен из квадратных камней и был так высок, что его можно было видеть издалека, пред ним стояли семь пирамид и кругом большие колонны, на которых утвержден купол.

НАДЕЖДА ХРИСТИАНСКАЯ - одна из главных Христианских добродетелей, есть успокоение сердца в Боге с уверением, что Он непрестанно печется о нашем спасении и дарует нам обещанное блаженство. Христианская надежда основывается на Господе Иисусе Христе, который, по слову апостола Павла, есть надежда наша (1Тим 1:1). Совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа, говорит ап. Петр (1Пет 1:13). Средства для приобретения спасительной надежды суть следующие: молитва и истинное учение о блаженстве с действительным последованием сему учению.

НАЕМНИК (Иов 7:1) - лицо вступающее в наем на служение на определенное время, на день, или на год. По закону Моисееву, плата наемнику должна быть выплачиваема безостановочно (Лев 19:13). "Он беден, прибавляет Законодатель, и надежду свою возлагает на заработанную плату." На то обстоятельство, что время нашей жизни ограничено, указывает выразительно иносказательный язык книги Иова (7:1, 14:6). То слабое участие, которое наемник принимает в делах своего хозяина, сравнительно с горячим участием, которое принимает добрый постоянный пастырь овец, служит прекрасным объяснением одной из возвышенных притчей Господа о добром пастыре и наемнике (Ин 10:12,13). Наемник не подвергнет опасности своей жизни для сбережения чужой собственности.

НАЗАРЕТ (отрасль, отпрыск или огражденное место; Мф 2:23, Мк 1:9, Лк 1:26. Ин 1:45-48 и др.; по арабски Наера или Назира) город в Галилее, в кол. Завулоновом, лежащий на ю.-з. от Капернаума и к западу от южного конца Тивериадского озера, в 6 или 7 англ. милях на запад от горы Фавор, более чем с 3000 жителей из Греков, Католиков, Магометан и др. Назарет стоит в нагорной долине, откуда открывается прекрасный вид на долину Ездрилонскую и на горы Фавор, Гелвуй, Кармил и др. и на Средиземное море. Население его в евангельское время было бедно и невелико, и жители, как кажется, не отличались добрыми правами, по крайней мере не пользовались хорошею репутациею и были в презрении других. "Из Назарета может ли быть что доброе?" Это выражение обратилось как бы в притчу. Назарет приобрел себе всемирную известность как место, где жили праведный Иосиф, обручник Пресв. Девы, и особенно как место Благовещение Архангелом Гавриилом Пресв. Деве о рождении от Нее Сына Божия (Лук 1:26). В Назарет возвратились Иисус, Мария и Иосиф после своего пребывания в Египте (Мф 2:23). Здесь протекло все детство, отрочество и последующая жизнь Иисуса до самого Его вступления и открытое служение спасению человеков (Лк 2:39-51). Здесь в синагоге Назаретской Он однажды читал и объяснял Свящ. Писание. После чего все находившиеся в синагоге исполнились ярости и выгнав Иисуса вон из города, повели Его на вершину горы, на которой был построен Назарет, чтобы свергнуть Его, но Он, прошедши посреди их, удалился (Лк 4:30). Вследствие того обстоятельства, что Господь Иисус долго жил в Назарете, Он был прозван Иисусом Назореем (Ин 19:19)-. Даже доселе восточное название для Христиан есть Назрани или Назаряне. Главную достопримечательность Назарета составляет место Благовещения, занятое ныне Латинским монастырем. Главное украшение храма Благовещения составляет укромное жилище Пресв. Девы, находящееся под главною (среднею) частью храма и состоящее из трех комнат. Другое предание местных Греков свидетельствует, что местом Благовещения было другое место, находящееся в самом конце города, при источнике. Там стоит скромная Греческая церковь, построенная из развалин храма, воздвигнутого здесь св. Еленою. Там в самой церкви находится глубокий колодезь, называемый источником Св. Семейства, из которого Св. Дева Мария обыкновенно черпала воду и к которому даже доселе приходят черпать воду все Назаретские женщины. Из других замечательных мест Назарета показывают место мастерской Иосифа обручника-древодела, развалины синагоги, в которой Господь читал пророчество пр. Исаии о Себе самом; гору, с которой Назаряне хотели свергнуть Иисуса, и др. Назарет стоит на горе и окружен холмами, от которых отделяется узким оврагом. Настоящее положение города оправдывается и словами еванг. Луки, что он был построен на горе (4:29). Около времен Крестовых походов упоминается о первом Назаретском епископе; во время же Крестовых походов здесь находилась митрополичья кафедра, перенесенная сюда из Скифополя. В 1837 г. Назарет сильно пострадал от землетрясения.

НАЗОРЕЙ, НАЗОРЕИ (Чис 6:2) - слово, значащее с Еврейского языка: отделять отлучать. Во все дни обета назорейства, говорится в кн. Числ: ...до исполнения дней, на которые он посвятил себя в назореи Господу, свят он Господу (6:8). Назорей, мужчина ли то или женщина, мог произносить обет назорейства, т.е. не пить вина и других крепких напитков, отращивать волосы, не входить ни в один дом, в котором находилось мертвое тело, и наконец не присутствовать на похоронах. Если бы кто-либо из лиц мужеского или женского пола случайно умер в присутствии кого-либо из назореев, тогда он должен был снова выдерживать весь срок своего обета, т.е. назорейства. Этот обет давался вообще на восемь дней, иногда на месяц, а иногда и на всю жизнь. Когда же кончался срок оного, то назорей приносил жертву в храме, затем священник отрезывал у него часть волос и сжигал их на жертвеннике, после чего назорей освобождался от своего обета и мог опять пить вино (Чис 6). Некоторые назорей на всю жизнь посвящались Богу их родителями с самой колыбели и оставались таковыми до самой своей смерти: во всю жизнь они не пили вина и не стригли себе волос. Таковы были например Самсон, пр. Самуил и Иоанн Креститель (Суд 13:4-5, Лк 1:15, 1Цар 1:11). Лица, произнесшие обет назорейства вне Палестины и не имевшие возможности явиться в храм по окончании своего обета, довольствовались хранением воздержания, требуемого законом, и обрезанием своих волос у себя дома в той местности, в которой проживали. Приношения и жертвы, которые по предписанию закона Моисеева они должны были лично приносить в храме, откладывались ими тогда до более удобного случая, т.е. до времени посещения Иерусалима. По сему-то ап. Павел, произнесший обет. подобный назорейскому, бывши в Коринфе остриг себе волосы в Кенкреях, но отложил полное исполнение своего обета до времени своего прибытия в Иерусалим (Деян 18:18). Назорей составляли сами по себе секту или класс, подобно пророкам, и служили примером самоотвержения и святой жизни (Амос. 2:11-12).

НАИД см. 2Езд 9:21.

НАИН (значение этого слова довольно неопределенно, может быть жилища, пастбища, а может быть, и прекрасный). Г. Наин был местом одного из великих чудес Господа нашего Иисуса Христа, именно воскрешения сына вдовы Наинской (Лк 8:11). Он доселе еще существует под новейшим названием Неин и находится на с.-з. оконечности Джебель-Духи или малого Ермона, на ю. от г. Фавор и недалеко от Капернаума. Теперь это небольшое селение, расположенное на холме между долинами и состоящее из нескольких небольших домиков, с разбросанными вокруг развалинами, несколькими пещерами в скалах и небольшой мечетью.

НАЛОЖНИЦА (2Цар 16:22) - в Свящ. Писании это слово встречается не редко. Некоторые из самых благочестивых патриархов, как например Авраам и Иаков, имели наложниц: Агарь, Хеттуру и др. Подобные же примеры встречаются и во времена подзаконные, Судей и Царей, как например Манассия, Халев, Гедеон, Саул, Давид, Соломон и др. (1Пар 7:14, 1Пар 2:46-48, Суд 8:31, 2Цар 3:7, 2Цар 5:13, 2Пар 11:3). "По определению раввинов, пишет высокопр. митроп. Филарет, наложница есть жена из рабынь без брачной записи и обручения, чьи дети должны пользоваться дарами, но не наследством." И о наложничестве у Евреев пишет: "Евреи не только до закона, но и под законом дозволяли себе наложниц. Вероятно, что в сем обычае превращен в правило разрешения пример патриархов Авраама и Иакова. Патриархи же, сколько можно приметить, частью следовали обычно, принятому прежде их, частью уступили нетерпеливости иметь потомство, уже благословенное Богом, каковая нетерпеливость наипаче открывалась в их женах" (Записки на кн. Быт митр. Филарета. Часть II, стр. 150, 289-290). Таким образом наложничество представляется как слабость, допущенная древними патриархами частью по обычаю, принятому прежде их, частью по нетерпеливости иметь скорее потомство (Быт 16:1-2, 30:3). Бог терпел эту слабость. Но пример патриархов не дает оправдания для нее. Напротив, Свящ. Писание во многих местах дает видеть то ограничение этой слабости, то вредные последствия оной для семейного спокойствия, общественного благосостояния и чистоты нравов, то наконец прямые запрещения как поведения несогласного с первоначальным учреждением брака и волею Божиею. Таким образом Евангелие дает указание на свящ. установление брака, его первоначальное высокое значение (Быт 2:24, Мф 19:5, 1Кор 7:2), и по духу его наложничество в настоящее время считается тяжким грехом, равняющимся блуду и прелюбодеянию.

НАМЕССИ (извлеченный, или открывающий тайны Бог; 3Цар 19:16, 4Цар 9:2) - дед Ииуя, царя Израильского.

НАНЕЯ (2Мак 1:13-15) - божество Ассириян, Персов и других восточных народов, изображаемое на монетах Сассанидов, в одежде мусслиновой материи со складками, с сиянием вокруг головы и лотосовым цветком в правой руке. В Персидском городе Елимаиде в честь этой богини был устроен великолепный храм.

НАПЕРСНИК (слово судное; Исх 28:4, Лев 8:8 и др.) особая одежда на груди первосвященника с 12-ю различными драгоценными камнями, на которых были начертаны имена двенадцати колен сынов Израилевых (Исх 28:15-30). Кольца, цепи и другие украшения, прикреплявшие наперсник к ефоду, были сделаны из золота. Первосвященник должен был носить имена колен сынов Израилевых на наперснике у своего сердца для постоянного памятования о них пред Господом (Исх 28:29-30). Он назывался также наперсник судный (28:15), быть может и потому, что его носил на своих персях первосвященник, такое высокое лицо, которое должно было служить источником правды и суда для Иудейской церкви и которого решения по Божественному вдохновению всегда должны быть ясны, справедливы и обязательны для Иудеев.

НАРД - хорошо известное благовонное растение на Востоке, из рода валериановых, считавшееся драгоценным (Ин 12:3-5). Нард был хорошо известен древним и высоко ценился ими. Его вывозили преимущественно из Индии. В Палестине и соседних странах нард встречается в большом количестве на горах и равнинах. Евреи получали нардовую мазь из Малой Азии в небольших алебастровых сосудах, лучшая нардовая мазь выделывалась в Тарсе. Цельная нардовая мазь у Евреев была в большой цене; небольшой сосуд с такою мазью стоит более 300 динариев (Мк 14:3-5, Ин 12:3-5), т.е. более 60-ти наших рублей сер. Нард упоминается еще в Песн 4:14 вместе с шафраном, аиром и корицею, произведениями Сирии, Персии и Индии.

НАРЕЗЫ НА ТЕЛЕ (Лев 19:28). У жрецов языческих народов молитвенный экстаз или исступление выражались между прочим в скаканий, громком крике и самобичевании. Так пророки Ваала по требованию царя Ахава, в присутствии пророка Божия Илии и народа, скакали пред жертвенником Ваала, кричали громким голосом и "кололи себя по своему обыкновению ножами и копьями, так что кровь лилась по ним" (3Цар 18:28). У евреев было в обычае выражать скорбь вообще раздиранием одежды, посыпанием главы пеплом, обритием головы, обрезанием бороды; в частности скорбь по умершим выражалась особенным образом: евреи выстригали волосы над глазами, делали надрезы на теле и накладывали на себя письмена. Такого рода выражение скорби по умершем было запрещено законом (Лев 19:28, Вт 16:1); а священникам было возбранено и прикосновение к умершим из народа своего, исключая самых близких родных и также запрещено брить голову свою и подстригать край бороды своей и делать нарезы на теле (Лев 21:1 -6).

НАРКИСС (Рим 16:11) - по преданию Восточной Церкви, один из 70 апостолов, бывший потом епископом в Афинах. Из его домашних были верующие во Христа, которым апостол и посылает свое приветствие. Память его 4 января и 31 октября.

НАРОД, НАРОДЫ (Быт 10:5; Вт 32:6, Деян 10:35 и др.). "От одной крови Он (Господь) произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию," говорит ап. Павел Афинянам в ареопаге (Деян 17:26). О начале образования и разделения народов краткое повествование представляет нам само Свящ. Писание в своей таблице народов после потопа (Быт 10). Таблица эта составляет главный и неисчерпаемый источник для историка. По ней все народы, различающиеся между собою языками и другими признаками, возникли и образовались из семейств и поколений одного общего родоначальника. Общий родоначальник всего рода человеческого есть Адам (Быт 3:20), и так как первобытный мир истреблен был от Бога всемирным потопом, кроме Ноя и его семейства, то Ной и его дети: Сим, Хам Иафет, сделались родоначальниками всех народов (Быт 6:17-18, 9:1 и др.). Они дали свои имена как тем народам, которые от них произошли, так и тем странам, где поселились происшедшие от них народы.

НАРОСТ (1Цар 5:6,9) - название болезни посланной на Филистимлян. По мнению некоторых, болезнь эта походила на нынешнюю болезнь геморрой, а другие думали, что она была в роде дизентерии. LXX и Вульгата считают более правдоподобным предположение первое, потому что одержимые этою болезнью делали себе кожаные седалища, очевидно с целью уменьшить болезненные страдания.

НАРЦИСС (Песн 2:1, Ис 35:1) - луковичное благовонное растение, на подобие тюльпана, из семейства амарилиссовых, растущее большею частью дико в Западной Европе и в Малой Азии. В древние времена он украшал собою поля Палестинские и долину Саронской. "Я нарцисс Саранский, лилия долин," говорит о себе Таинственный Жених в Песн 2:1. Нарциссы и доселе еще встречаются в обилии на долине Саронской и в Египте. У нас нарциссы разводятся, как раннее зимнее и весеннее растение, для комнат и бывают белые, желтые, розовые и других цветов.

НАРЯДЫ И УКРАШЕНИЯ, особенно женские, существовали между Евреями уже в самые отдаленные времена, во времена патриархов (Быт 24:47). Изобретательницею женских нарядов считается Ноэма, сестра Тувалкаина (Быт 4:22). Мужчины ограничивались большею частью тем, что носили перстни с печатями, кольца, трости (Быт 38:18 и др.), волос не стригли и бород не брили (Иез 44:20, Суд 16:13). Израильские женщины носили в своих ушах не только серьги (Быт 25:4), но и носовые кольца, частью из металла, частью из драгоценных камней или перлов (Песн 1:9-10). На шеях носили по несколько ожерелий, к которым иногда привешивались на цепочках маленькие баночки или флаконы с духами (Ис 3:19), на руках носили по несколько колец, цепочек, запястьев, перстней и браслет (Быт 24:22-30, Иез 16:11). Были украшения для ног, т.е. носили ножные браслеты или повязки вокруг голени, около лодыжки. Эти повязки делались из слоновой кости, золота, серебра или другого металла. Иногда они украшались металлическими позвонками, чтобы во время ходьбы от движения ног они издавали звон. Кроме сего Еврейские женщины употребляли полированные ручные зеркала из меди (Сир 12:11), которые, как наряд, нужно полагать, были носимы в руках. Они любили также убирать свои волосы на голове (1Петр. 3:3-4). Украшение невест вошло даже в пословицу (Ис 61:10, Иер 2:32). Касательно женских украшений и нарядов ап. Петр дает прекрасное наставление Христианским женам: "Да будет украшением вашим, не внешнее плетение волос, не золотые уборы или нарядность в одежде, говорит он, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1Пет 3:34).

НАСАР (1Мак 11:67) - равнина в колене Неффалимовом на ю. от Кадиса и на з. от озера Мерон. При этом городе Ионафан, брат иуды Маккавея, одержал великую победу над Сириянами.

НАСВАС (Тов 11:17) - племянник Ахиахара, племянника Товита, бывшего у царя Сахердана виночерпием, хранителем перстня и домоправителем.

НАСЕКОМЫЕ см. о них под собственными названиями каждого из них.

НАСИ. см. 2Езд 5:32. В 1Езд 2:54 стоит: Нециах.

НАСЛЕДСТВО, НАСЛЕДИЕ (Быт 31:14) - В современном употреблении этого слова оно означает имущество или имение, которое наследуют дети по смерти своего отца, и которые вследствие сего называются наследниками. Впрочем в восточных странах наследство детям часто выдавалось еще при жизни их отца. У Индусов отец обязывался сделать ровное распределение своей собственности между детьми, каковы бы они ни были. Вот почему отец, упоминаемый Господом в притче о блудном сыне, имевший двух сыновей, по просьбе меньшего из них разделил между ними имение (Лк 15:12). Слово наследие употребляется и в более общем смысле для обозначения собственности или участия в имении (Деян 7:5). Законы о наследстве по законоположению Моисея у Евреев были очень просты. Землю можно было закладывать, но нельзя было ее продавать вовсе. Старший сын или первородный получал двойную часть наследства (Вт 21:15). Побочные дети не имели никакого участия в этом, наследстве, довольствуясь только подарками от отца и еще до раздела наследства выселялись из дома, или были удаляемы законными наследниками (Быт 21:10 и далее). Дочери имели право только на содержание из отцовского имущества до своего замужества и при выходе замуж получали иногда приданое (Нав 15:18). Если же кто вовсе не имел детей, то его имение переходило к его братьям, а за неимением братьев, к братьям отца, если же и их не было, то к ближайшим родственникам (Чис 27:8-11). Порядок наследия был следующий: если кто умрет, не имея у себя сына, то удел передавался его дочери; если же у умершего не было дочери, то удел переходил к братьям его; если же не было у него братьев, то удел передавался братьям отца его; если же не было братьев у отца его, то удел переходил к близкому родственнику его (Чис 27:8-11). Оставшаяся вдова не имела никакой части в наследстве, а должна была получать содержание от своих детей или от наследников (Мф 15:4-6, 1Тим 5:4-8). Иногда вдовы возвращались в дом своих родителей (Быт 38:11, Руфь 1:13).

НАУМ (утешение; Наум. 1:1) - один из двенадцати меньших пророков. Мы не имеем о нем никаких сведений, кроме того, что сказано в 1 главе его книги, именно что Он был родом Елкосеянин. Место Елкос, по которому он прозван Елкосеянином, по мнению одних, находилось в Галилее, а по мнению других, в Алкуше, близ Мосула. По свидетельству Вениамина Туделя, гробница Наума находилась в Аин-Шифта; по мнению новейших писателей, она находится в Алкуше, где Иудеи ежегодно празднуют его память в продолжение 14 дней. Но где бы он ни жил, и где бы ни умер, несомненно одно, что он пророчествовал прежде падения Ниневии, и после разрушения Египетского города Но или Но-Аммона (Наума 3:7-8). По-видимому, он также пророчествовал после плена колен Израилевых и прежде плена колен Иудиных. Все и книге указывает на то, что Наум жил около времен пр. Исаии и Михея. Память пр. Наума празднуется 1-го декабря.

НАУМА ПРОРОКА КНИГА состоит из трех кратких глав и начинается следующими словами: Пророчество о Ниневии книга видений Наума Елкосеянина. Главное содержание книги суть пророчества о гибели и падении Ниневии, предсказание бедствий, которые Господь наведет на этот город, и самое живое изображение окончательного и совершенного разрушения этого древнего и великого города. Иносказания в ней особенно живы и рельефны. Читая эту книгу можно думать, что пророк сам находился во время падения Ниневии, видел самих врагов, всадников и конницу, их колесницы, беспорядок и ужас осады, - так живы его изображения! Одни изображения, сравнения и подобия в книге беспрестанно сменяются другими, поражают неожиданностью и живостью. Изображение Господа-ревнителя и мстителя отличаются особенною возвышенностью (1:2-8).

НАФАН (податель) - имя следующих лиц: 2Цар 5:14 - один из сыновей царя Давида от Вирсавии и предок по прямой линии от Иисуса Христа (Лк 3:31).

2Цар 7:2-4, 12:1-25 и др. - пророк, занимавший видное положение в царствование Давида и Соломона и бывший по крайней мере в трех случаях непосредственным орудием сообщения между Богом и царем. В первый раз упоминается о нем в связи с намерением Давида построить храм Господу, намерением которое пророк вначале горячо одобрил, но в последующее время по нарочитому повелению Божию не допустил его осуществить (2Цар 7:1-17). Далее мы видим, что Господь возложил собственно на пр. Нафана обличить царя за содеянный им тяжкий грех относительно Урии и его жены. Повествование, в котором описывается это обличение, несомненно может считаться одною из трогательнейших страниц свящ. истории, особенно по красоте притчи, в которой он очертил его грех (2Цар 12:1-14). Устами Нафана были произнесены над Давидом строгое обличение в содеянном им грехе и суд Божий за оный, но его же устами произнесено было также и уверение в Божием прощении и знаменательное имя, данное младенцу Соломону Иедидиа (возлюбленный Богом), родившемуся от Вирсавии, что указывало на Божественную любовь и милость к нему (ст. 25). Вероятно, вследствие сего обстоятельства Давид принимал особенное отеческое участие в Соломоне и в провозглашении его наследником престола перед своею смертью. По внушению того же пр. Нафана мать Соломона осмелилась напомнить умирающему царю о правах сына своего Соломона на престол и в силу ее ходатайства Давид не замедлил провозгласить его царем (3Цар 1:8-40). После сего о Нафане в Свящ. Писании не упоминается, но вероятно он жил долгое время и в царствование Соломона. В 2Пар 9:29 прямо говорится, что он описал в своих записях деяния Соломоновы, как прежде того описал дела царя Давида (1Пар 29:29).

Захар 12:12 - пророк Захария, описывая раскаяние Иудеев и признание с их стороны распятого Мессии, упоминает о доме Нафана: "и будет рыдать, говорит он, племя дома Нафана." Разумеется ли здесь вышеупомянутый пр. Нафан, или другое какое лицо, решить трудно.

2Цар 23:36 - отец Игала, из Цобы, одного из сильных царя Давида. 1Пар 11:38 - брат Иоиля, одного из главных, воинов Давида, может быть лицо тождественное с вышеупомянутым. 3Цар 4:5 - отец Азарии, начальник над приставниками царя Соломона. 1Пар 2:36 - сын Аттая и отец Завада, из потомства Иуды. 1Езд 8:16, 10:39 - одно из лиц, посланных Ездрою после плена к начальствующему в местности Касифье, чтобы привести оттуда служителей для Дома Божия. Вероятно, то же самое лицо упоминается и в последней цитате.

НАФАНАИЛ (дар Божий) - имя следующих лиц: Чис 1:8 - сын Цуара, из начальников колена Иссахарова, участвовавший при исчислении народа Израильского при Моисее. 1Пар 2:14 - один из сынов Иессея, брат Давида. 1Пар 15:24 - один из священников, упоминаемых при перенесении Ковчега Завета при Давиде в Иерусалим. 1Пар 24:6 - левит, писец, отец Шемаии. 1Пар 26:4 - один из сыновей Овед-Едома. 2Пар 17:7 - из князей в царствование Иосафата. посланных им вместе с другими для научения народа. 2Пар 35:9 - из начальников левитов, участвовавший в праздновании великой Пасхи, в царствование Иосии. 1Езд 10:22 - один из сынов Пашхура, давший вместе с другими руку свою в уверение отпустить жену иноплеменницу и принести в жертву овна за свою вину. Неем 12:21 - глава семейства из дома Иедаии во дни Иоакима. Неем 12:36 - из священников, участвовавших с музыкальными орудиями при освящении стены Иерусалимской во дни Ездры и Неемии. Иудиф. 8:1) предок Иудифи.

Ин 1:45-51, 21:2 - один из 12 апостолов, прозывавшийся иначе по отцу Варфоломеем (Мф 10:3, Мк 3:18, Лк 6:14), уроженец Каны Галилейской. Под именем Нафанаила о нем дважды упоминает только св. еванг. Иоанн, именно в означенных цитатах. Обстоятельства, при которых Нафанаил сделался одним из учеников Христовых, особенно замечательны, так как рисуют в ярком свете его характер. Сам Иисус засвидетельствовал о нем, что это истинный Израильтянин, в котором нет лукавства (Ин 1:47). Он был вместе с сыновьями Зеведеевыми и другими при рыбной ловле на Тивериадском озере, когда всем им явился Господь (Ин 21:2). Он находился также в числе 11-ти учеников, упоминаемых в Деян 1:13. Нафанаил проповедовал Евангелие сперва в Малоазийских областях вместе с ап. Филиппом, потом в Аравии, Ефиопии, Индии и великой Армении, где и скончался мученически, именно, по одним - распят на кресте, а по другим - с него живого снята кожа. Память его совершается Церковью 11-го июня.

НАФАНИЯ (Богом дарованный; 2Езд 9:34). В 1Езд 10:39 стоит: Нафан.

НАФЕК (росток, отрасль; 2Цар 5:15) - один из сынов Давида, родившихся в Иерусалиме.

НАФИШ (освежение, по Фюрсту - многочисленный; Быт 25:15) - сын или потомок Измаила, очевидно из того племени, которое жило по ту сторону Иордана.

НАФОФ-ДОР (возвышенное место, высота; Нав 11:2) - древний Хананейский город, царь которого, соединившись с Иавином царем Асорским против Иисуса Навина, был побежден последним. Хотя означенный город и находился в колене Ассировом, но он был отдан полу колену Манассиину (Нав 17:11). Израильтяне долго не могли вытеснить его древних обитателей, Финикиян (Суд 1:27), и овладели им уже во времена Давида. Соломон поставил здесь приставником некоего Бев-Авинадада (3Цар 4:11). Осажденный и разрушенный Антиохом Сидетом, он был снова возобновлен Габинием, Римским военачальником, и в течение многих лет был одним из значительнейших городов. Нафов-Дор был кафедрою епископа в первые века Христианства, но Иероним в IV столетии нашел его уже в развалинах. В настоящее время здесь небольшое селение Тантура или Тортура, находящееся в 9-ти англ. милях от Кесарии по пути в Птоломаиду.

НАФТУХИМ - слово неизвестного происхождения. Оно встречается только в Быт 10:13 и в 1Пар 1:11 в родословии потомков Мицраима, сына Хамова. Но так как форма этого слова есть множественное число то, вероятно, что оно относится не столько к одному какому либо лицу, сколько к народу или племени и, как думают, обитавшему на в. от Пелузия, подле Сирбонского озера, на границе между Египтом и Азиею.

НАХАМ (утешение, успокоение; 1Пар 4:19) отец Кеилы или Кеиля, из колена Иудина.

НАХАРАЙ (храпящий, дышащий гневом; 2Цар 23:37) - Беротянин, оруженосец Иоава, сына Саруи.

НАХАФ (падение, нисхождение) - имя трех следующих лиц: Быт 36:17 - сын Рагуила, сына Исакова. Один из старейшин земли Идумейской. 1Пар 6:28 - левит и преемник Самуила. 2Пар 31:13 - по распоряжению царя Езекии и Азарии назначенный вместе с другими смотрителем при Доме Господнем.

НАХЛЕ-ГААШ (долина Гааш; 2Цар 23:30) - холм в области колена Ефремова, на с. стороне которого находился Фамнаф-Сараи, где был погребен Иисус Навин. Здесь также была родина Иддая, одного из сильных царя Давида. В 1 Паралипоменон читается: Нагале-Гааш.

НАХМАНИЙ (кающийся; Неем 7:7) - одно из лиц, сопровождавших Зоровавеля в Иерусалим по окончании плена. Во 2Езд 5:8 стоит: Ениней.

НАХОН (ровный, гладкий; 2Цар 6:6) - древнее название гумна, где был поражен Оза во время следования Ковчега, на пути из Кириаф-Иарима в Иерусалим, по каковому случаю Давид назвал это гумно поражением Озы. Местоположение неизвестно, но вероятно оно находилось недалеко на з. от Иерусалима.

НАХОР (храпящий, хриплый) - имя двух лиц: Быт 11:22-26 - сын Серуха, дед Авраама. Упоминается еванг. Лукою в родословии Господа Иисуса Христа (3:33). Быт 11:26-27 - один из братьев Авраама. Он женился на Милке, своей племяннице (ст. 29), и от нее и своей наложницы Реумы имел 12 сыновей, один из которых Вефуил был отцом жены Исаака, Ревекки (Быт 22:23). Быт 24:10 - город, без сомнения, Харран в Месопотамии, в котором жил Лаван (Быт 27:43).

НАЧАТКИ (Чис 18:12). "Начатки плодов земли твоей, говорится в законе Моисеевом, приноси в дом Господа Бога твоего" (Исх 23:19), и вот в силу этого предписания первые плоды жатвы, винограда, елея, первый испеченный хлеб из новой пшеницы, шерсть с овец и т.п. приносились в храм для содержания служителей его, священников, левитов (Исх 23:19, Чис 15:19-21). Количество первых плодов не указано в законе Моисеевом, но думают, что это была по крайней мере шестнадцатая часть всех произведений. Как должны быть приносимы первые плоды в храм, на это содержатся указания в Лев 23:10-14. Первый сноп созревшего ячменя обыкновенно приносили на второй день Пасхи, и священник возносил этот сноп пред Господом; после молотьбы оного во дворе храма, горсть ячменя очищали, жарили, толкли в ступе и смешивали его с елеем, и затем приносили Господу от лица всего народа в знак признательности и благодарности. До сего возношения жатва оставалась нетронутою. Спустя семь недель после того, т.е. в конце жатвы, из свежей пшеницы приготовлялись два хлеба возношения, как первый плод Господу (Лев 23:16-17) и до сего возношения никому не дозволялось есть нового хлеба. Ап. Павел указывает в послании к Римлянам на это постановление не есть нового хлеба до того времени, пока из него не будут приготовлены хлебы для возношения пред Господом в день Пятидесятницы. "Если начаток свят, говорит он, то и целое" (11:16). Хлебы приготовлялись из кислого теста, так как они составляли приношение обыкновенной пищи. Сноп и хлебы были возносимы пред Господом от лица всего народа, но после сего народ должен был приносить частные жертвы. Зрелые плоды, свежеприготовленные напитки, все лучшее из елея, винограда и хлеба (Чис 18:12), равно как мед (2Пар 31:5) должно было приносить Господу точно также, как и первые плоды. Начатки пшеницы, вина, елея, а также от шерсти овец отдавались на пользу священников (Лев 18:4). Первые плоды с плодовых деревьев три года почитались за необрезанные, а в четвертый год посвящались для празднеств Господних (Лев 19:23-24). Иудеи, жившие в отдаленных странах, Риме, Малой Азии, Египте, отсылали в Иерусалим вместо первых плодов, которые могли испортиться в дороге, деньги, именно чего те стоили. В заключение заметим, что обыкновение приносить в жертву своим божествам первые полевые произведения и первородных из стад существовало уже в первые библейские времена, как то видно из истории Каина и Авеля (Быт 4:1-4).

НЕАПОЛЬ (новый город; Деян 16:11) - название нескольких мест в древние времена. Неаполь в Свящ. Писании был город и Македонский порт, при Стримонском заливе, находившийся недалеко от г. Филипп и на границах Фракии. Ап. Павел на пути в Неаполь из Самофракии остановился здесь на некоторое время и проследовал затем в г. Филиппы, где в то время находилась гавань. Неаполь в настоящее время называется Кавалла, где доселе еще видны следы значительных многих строений и зданий.

НЕАРИЯ (отрок Иегова) - имя двух лиц: 1Пар 3:22 - один из сынов Шемаии. 1Пар 4:42 - один из Симеонитян, живших в царствование Езекии и после нападения занявших владения Амаликитян на горе Сеир.

НЕБО Означенное слово употребляется в Свящ. Писании в различном смысле. Иногда оно означает просто атмосферу, непосредственно окружающую землю. Таким образом выражение: все народы под всем небом (Вт 4:19) значит почти то же, что и выражение - все народы на земле. В этом смысле небо есть область, назначенная для птиц, как земля служит областью человека и животных, а вода - для рыб. В другом смысле под небом разумеется небесная твердь или свод небесный, на котором вращаются солнце, луна, звезды и другие небесные тела. В Свящ. Писании означенное небо иногда именуется завесою, сосудами неба (Иов 38:17) свитком (От 6:14). Таким образом атмосфера ли то, или твердь небесная, небеса в означенном смысле представляют предмет, доступный нашему глазу: посмотри вверх на звезды говорится в кн. Иова как они высоко (Иов 22:12). Это небо говорит нам о Боге, поражая наше зрение своею красотою, величием и гармониею (Пс 18:2). Оно же обречено в последний день суда на уничтожение, точно также как и земля. Тогда небеса с шумом прейдут, говорит ап. Петр, земля же и все дела на ней сгорят (2Петр. 3:10-13). Оно свернется как свиток, говорится в Откровении (6:14). И увидел я, говорит в Откровении Св. Тайновидец, новое небо и новую землю, ибо прежнее небо и прежняя земля миновали и моря уже нет. 21:1). Наконец кроме атмосферы, тверди, под словом небо разумеются так называемые небеса небес. Это невидимый, невещественный мир, быть может то самое третье небо, о котором упоминает ап. Павел (2Кор 12:2). Здесь, на высоте небесной находится святое особенное место вездеприсутствия Божия; здесь престол Его, здесь Он ходит по небесному кругу (Иов 22:14); здесь особенно присутствует Господь Иисус Христос (Деян 3:21), здесь и Дух Божий являет Свою всепроникающую силу от семи огненных светильников, горящих пред престолом Божиим (От 4:5). Это небо есть местопребывание ангелов всех чинов. Здесь, в месте успокоения, обретаются духи праведников, достигших совершенства (Евр 12:23). Это небо называется иначе то лоном Авраамовым, то раем. Мы читаем в Свящ. Писании о небесных обителях, о небесном отечестве, о небесном граде Иерусалиме. Оно описывается как бы имеющим свой град, свой храм, своих многих обитателей, свои венцы славы и свои источники освежения. С этого неба Господь приходил на землю, туда Он вознесся и оттуда снова придет судить живых и мертвых.

НЕВАЙ (плодоносный; Неем 10:19) - из глав народа Израильского, живших во дни Ездры и Неемии.

НЕВАЛЛАТ (быть крепким; Неем 11:34) - так назывался город колена Вениаминова, его считают за нынешние развалины Бейт-Небала лежащие на с.-в. от Рамлы или Лидды.

НЕВО (гора) - название следующих местностей: Вт 32:49 - одна из вершин горы Аварима или Физги, с которой Господь показал Моисею пред его кончиною всю землю Обетованную и на которой он скончался (Вт 34:1-4). Иер 48:1 - город вблизи горы Нево за Иорданом, принадлежавший прежде Моавитянам, а затем при Моисее отданный Рувимлянам. Ис 46:1 - название Халдейского или Вавилонского божества, представлявшего, как думают, планету Меркурий и боготворимого Ассириянами и Вавилонянами. Название этого божества нередко встречается в некоторых собственных именах, как например Навуходоносор, Набополассар, Навусардан Большой храм означенного божества был в Борсиппе, его развалины известны под настоящим названием: Бир-Нимруд. В Британском музее можно видеть две золотые статуи Нево.

I Езд 2:29 - из городов колена Иудина. Езд 10:43 - из Израильтян. В числе его потомков встречаются некоторые имевшие иноплеменных жен.

НЕДЕЛЯ (Быт 29:27) - слово неделя в означенной цитате означает семь дней брачного торжества. Деление времени на семь недельных дней имеет свое начало в творении мира (Быт 7:4-10, 8:10-12) и следы оного встречаются почти у всех народов всего мира. Во всех восточных странах, между самыми древними народами, даже среди диких племен Африки сохранилось это деление времени на дни седмичные. Евреи не имели особенных названий для дней недельных, но называли их просто числительным именем, как например первый, второй, третий день недели. Наименование дней в настоящее время в Западных странах взято с Саксонского языка, на котором они имеют мифологическое значение. Кроме недели, состоящей из семи дней и продолжавшейся от одной субботы до другой. Евреи имели еще неделю, состоявшую из семи лет и сорока девяти лет, приходившуюся в пятидесятый, иначе юбилейный год.

НЕЕМАН (приятность, миловидность; 4Цар 5:1-2)-Сирийский военачальник, современный пр. Елисею и обратившийся к нему с просьбою исцелить его от проказы, от которой он тяжко страдал. Удовольствия, которыми он пользовался при своем высоком положении, отравлялись этою чудовищною болезнью. Все средства для исцеления оной оказывались напрасными; и вот однажды одна служанка, пленная Израильтянка, жившая у него в доме, сказала жене Неемана: "если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его." Слова эти были переданы Нееману, а он пересказал царю. Царь дозволил ему отправиться в Самарию и послал с ним письмо к царю Израильскому, чтобы тот снял с него его проказу. Такая странная просьба для царя Израильского, не владеющего даром врачевания, показалась ему предлогом к войне. "Он разодрал одежды свои и сказал: разве я Бог, чтоб умерщвлять и оживлять"? Пр. Елисей, услыхав об этом, велел позвать к себе Неемана. Вельможа прибыл на конях и на колеснице своей остановился у входа в дом Елисея. Пророк выслал сказать ему: "поди омойся семь раз в Иордане и обновится тело твое у тебя и будешь чист." Такое отношение пророка к вельможе Сирийскому и такой. по-видимому, пустой совет, простое врачевство показались Нееману обидным, он разгневался и сказал: "разве Авана и Фарфор, реки Дамасские, не лучше всех вод Израильских? Разве бы я не мог омыться в них и очиститься"? Но слуги его подошли к нему и сказали: "ежели бы пророк велел тебе сделать что-либо трудное, неужели бы ты не сделал? А он тебе сказал только: омойся и очистишься." По совету благоразумных слуг, Нееман отправился на Иордан, окунулся в него семь раз, и тело его сделалось совершенно чистым. Глубоко пораженный этим чудом, он предложил Елисею свои дары; но пророк, несмотря на все убеждения, ничего не принял. Тогда Нееман просил у пророка позволения взять с собою Еврейской земли, чтобы в Дамаске построить на ней жертвенник Богу Истинному, потому что он не будет более приносить жертвы другим богам, кроме Бога Израилева, и при этом просил пред пророком прощения у Господа в том, что он по обязанности своей, сопровождая царя в капище Риммона, должен был по необходимости преклоняться там вместе с царем, когда он повергается на землю пред идолом, опираясь на руку его. Пророк успокоил его: иди с миром, сказал он (4Цар 5:1-19). По Иудейскому преданию, Нееман был то самое лице, который в битве при Рамоф-Галааде случайно пущенною стрелою поразил на смерть Ахава. Быть может, на это именно событие и указывается в 4-й кн. Царств следующею фразою: чрез него (т.е. Неемана) Господь дал победу Сирийцам. Господь дает нам видеть в Неемане человека истинно верующего, представляя его в пример для Израильтян своего времени. "Много было прокаженных в Израиле при пр. Елисее, говорит Господь, и ни один из них не очистился кроме Неемана Сириянина" (Лк 4:27).

НЕЕМИЯ (которого утешает Иегова): 1Езд 2:2 - из глав и начальников Иудейских, возвратившихся из плена с Заровавелем. Неем 3:16 - сын Азбука, из числа лиц, чинивших стену Иерусалимскую во дни Неемии.

Неем 1:1, 8:9 Сир 49:15, и др. - сын Ахалиин, происходил вероятно из знаменитого Еврейского рода, так как служил виночерпием у Персидского царя Артаксеркса Лонгимана. Находясь при пышном царском дворце и пользуясь расположением и любовью царя, Неемия жил однако же душою с своими соотечественниками в Палестине и молился за свой народ. Раз пришел к нему один из братьев его, Ханани, с некоторыми Иудеями, бывшими в Иерусалиме, и рассказал ему, что уцелевшие от плена ужасно бедствуют в Иерусалиме, что стены Иерусалима в развалинах и ворота сожжены. Это крайне опечалило Неемию; долго он плакал, дни и ночи, в продолжении 4 месяцев, проводил в посте и молитве, чем обратил на себя внимание царя. Наконец, после усердной молитвы Неемия, подавая во время обеда вино, на спрос царя о причине его скорби, решился открыть ему, какая болезнь лежала у него на сердце и просил у него позволения отправиться в отечественную землю, чтобы возобновить отечественный город и восстановить разрушенные стены его. Царь позволил и облек Неемию обширною властью и большими полномочиями и средствами. По прибытии в Иерусалим, спустя три дня, он объехал вокруг укреплений Иерусалима, бывших в развалинах и осмотрел их. Затем, собравши старейшин и начальников города, он объявил им дозволение царя возобновить стены города и предложил им приступить к работам. Предложение его было принято с восторгом. Все ревностно принялись за работы, и скоро, в 52 дня, стены были возобновлены несмотря на все опасности, козни и препятствия со стороны внешних врагов (Неем гл. 2, 3, 4, 6). При освящении стены, в присутствии множества левитов и народа, собравшихся на торжество, было принесено множество жертв. День этот был великим праздником для всего народа. После сего Неемия занялся благоустроением жизни своих соотечественников; он убедил богатых возвратить бедным поля, виноградники и дома, и запретил брать рост с своих единоплеменников (гл. 5); повелел сделать народную перепись и обязал старейшин, знатнейших граждан и десятую часть народа, по жребию, поселиться в Иерусалиме, и таким образом город был достаточно населен жителями; для безопасности он учредил в Иерусалиме стражу (7:1-5, 11:1-2). Затем, с помощью особенно священника Ездры, он старался утвердить и возвысить нравственно-религиозное состояние своего народа. В праздник Новолетия, т.е. в 1-й день 7-го месяца, при собрании громадных масс народа, Ездрою торжественно была принесена и прочитана перед народом книга Закона. Народ плакал, слушая чтение и объяснение Закона, продолжавшееся с утра до полудня. Затем Неемия сделал распоряжение, чтобы в предстоящий праздник Кущей Евреи сделали себе палатки (кущи) и жили там по закону. "И собрали Израильтяне, говорит свящ. дееписатель, древесных ветвей масличных, миртовых и др. и устроили себе кущи и праздновали праздник сей с великою радостью." В восьмой день свершилось отдание праздника Кущей по Закону (Неем 8, Лев 23:39-43). В 24-й день, по распоряжению Ездры и Неемии, провозглашен был пост. Сыны Израилевы собрались перед храмом во вретищах и с пеплом на главах своих, отлучив из среды своей всех инородных, читали книгу Закона, исповедывались во грехах своих и преступлениях отцов своих и коленопреклонно молились пред Господом, чтобы Он не помянул их беззаконий. В заключение Ездрою была произнесена трогательная покаянная молитва. Затем составлено было письменное обязательство, утвержденное подписями и печатями Израильтян - строго сохранять уставы Божий. В это же время обращено было особенное внимание на то, чтобы не вступать в супружеские связи с иноплеменными, не производить торговли в субботний день, постоянно взносить установленный в пользу храма сбор и выдавать священникам и левитам начатки и десятины (Неем гл. 9, 10). После сего Неемия должен был возвратиться в Вавилон. По прошествии некоторого времени он прибыл снова в Иерусалим и нашел уже там беспорядки и злоупотребления, и поэтому снова должен был озаботиться об искоренении оных. Так, например, по его распоряжению был удален из помещения при храме некто Товия Аммонитянин и домашние его вещи были выброшены. Он восстановил богослужебный порядок, расстроившийся было вследствие неисполнения узаконенного взноса десятин; воспретил снова торговлю, полевые и всякие работы в субботние дни. Вместе с Ездрою он собрал в один состав книги Боговдохновенных писателей, устроил книгохранилище при храме и т.д. Неемии приписывают также обретение свящ. огня (2Мак 1:18), но это повествование не имеет за собою исторической достоверности. Такими строгими и мудрыми мерами он освободил Евреев от всего чужеземного и восстановил порядок в священнослужении. По истине, это был величайший и достойнейший всякого уважения муж, которому Иудеи обязаны своим возрождением. Место и время его смерти из свящ. книг неизвестно.

НЕЕМИИ КНИГА состоящая из 13 глав, написана им самим и содержит в себе его историю и деяния, как-то: предпринятое им возобновление стен Иерусалимских, искоренение некоторых злоупотреблений, вкравшихся в собранное общество Иудеев и т.п.

НЕЕМИЯ, ОН ЖЕ ТИРШАФА (Неем 8:9). Тиршафа - титул начальника или наместника Персидского в Иудее, употребляемый в свящ. книгах в применении к Зоровавелю и к Неемии.

НЕЕМИЯ И АТФАРИЯ (2Езд 5:40). В параллельном месте (1Езд 2:63) вместо Неемия и Атфария читается только: Тиршафа.

НЕИЕЛ (жилище Божие; Нав 19:27) - местечко на границах колена Ассирова. Оно упоминается только в означенной цитате, но по его связи с Кавулом несомненно, что он находился в той же самой местности.

НЕКОДА (отмеченный; 1Езд 2:48, Неем 7:50-62) - о сынах Некода дважды говорится в книгах Ездры и Неемии. В первом случае они упоминаются в списке Нефинеев, сопровождавших Зоровавеля из Вавилона, и затем в числе тех лиц, которые прибыли из Тель-Мелаха и других мест, но не могли показать о поколении своем и о племени своем и доказать, что они действительно принадлежали к избранному народу.

НЕМУИЛ (день Божий) - имя двух лиц: Чис 26:9 - один из сынов Елиава, брат Дафана и Авирона. Чис 26:12 - из сынов Симеона, основатель племени Немуилова.

НЕРГАЛ (планета Марс, божество войны; 4Цар 17:30) - это слово, по мнению большинства, означает обыкновенно петуха, и вообще думали, что Нергал, как идол, представлялся на статуях и изображениях, которые имели некоторое сходство с этой птицей. Впрочем в настоящее время большинство полагает, что это была планета Марс. Это божество особенно боготворилось в Куте, и в 4-й кн. Царств говорится, что Кутийцы сделали своим богом Нергала, который изображался крылатым львом с человеческою головою. Изображения этого языческого божества доселе еще встречаются на Ассирийских памятниках.

НЕРГАЛ-ШАРЕЦЕР (начальник Марса; Иер 39:3) - один из князей Навуходоносора, начальник магов, при завоевании и разрушении им Иерусалима.

НЕТОПЫРЬ см. Летучая мышь.

НЕТОФА (копание; 1Езд 2:22) - город в колене Иудином или Вениаминовом. Жители его возвратились из плена с Зоровавелем (1Езд 2:22). Многие думают, что он находился недалеко от Вифлеема или от Иерусалима, быть может в 13 милях от последнего.

НЕФАН-МЕЛЕХ (царь-податель; 4Цар 23:11) - имя евнуха во дни царя Иосии, близ комнат которого вблизи храма Иудейские цари ставили коней посвященных солнцу и который может быть заведовал оными.

НЕФАНИЯ (дарованный Богом) - имя четырех лиц: 1Пар 25:12 - один из левитов, в царствование Давида, которому с сыновьями и братьями вышел жребий пятой чреды служения. 2Пар 17:8 - из левитов при царе Иосафате, посланный царем вместе с другими во все города Иудеи наставлять народ в законе Господа. Иер 36:14 - отец Иегудия, одного из вельмож царя Иоакима. 4Цар 25:24 - отец Измаила, одного из Иудейских начальников.

НЕФЕГ (отпрыск; Исх 6:21) - из сынов Ицгара, внук Каафа.

НЕФИНЕИ (данный или посвященный; 1Езд 2:33-58) составляли часть Гаваонитян, побежденных и взятых в плен, и были определены в число низших церковнослужителей при храме носить воду, рубить дрова для Дома Господня (1Пар 9:2). Число этих низших церковнослужителей при храме особенно увеличилось в позднейшие времена при Давиде и др. Нефинеями они названы были уже после плена Вавилонского (Неем, 3:26, 7:46, 10:28). Отведенные в плен Нефинеи жили в местности Касифье (1Езд 8:17-20).

НЕФИСИМ (1Езд 2:50) - из Нефинеев. Его сыновья значатся в числе возвратившихся из плена с Зоровавелем.

НЕФТАР (2Мак 1:36) - так в означенной цитате названо место, где будто бы при разрушении Иерусалимского, храма скрыт был священный огонь. "Место это, говорит свящ. повествователь, прозвано Нефтар, что значит очищение, многими же называется оно Нефтай."

НЕФТОАХ (отверстие, устье; Нав 15:9) - источник вод Нефтоах, находившийся на границе колен Иудина и Вениаминова, вероятно был в недалеком расстоянии от Иерусалима.

НЕФФАЛИМ (мой спор, борьба; Быт 30:7,8) - шестой сын Иакова и один из 12 патриархов. Его мать, Валла, была служанка Рахили. Это имя было дано ему Рахилью, как знак победы над сестрою. При отбытии патр. Иакова в Египет, Иеффалим имел уже четырех сыновей (Быт 46:24). Благословляя перед смертью своих детей, умирающий Иаков произнес между прочим о Неффалиме следующие слова: "Неффалим - теревинф рослый, распускающий прекрасные ветви" (Быт 49:21). В благословении Моисеевом сказано: "Неффалим насыщен благоволением и исполнен благословения Господа: море и юг во владении его" (Вт 33:23). Вот все что говорится в Библии о Неффалиме, как о лице отдельном от его колена.

НЕФФАЛИМОВА ГОРА (Нав 20:7) - горная часть кол. Неффалимова, на которой находился Кедес в Галилее, местечко доселе еще указываемое недалеко на с.-з. от вод Мерома.

НЕФФАЛИМОВА КОЛЕНА УДЕЛ (Нав 19:32-39) находился на самом севере Палестины, к ю. граничил кол. Завулоновым, к з. Ассировым и отделялся от полколена Манассиина на в. верхним Иорданом. Местность удела колена Неффалимова была чрезвычайно разнообразна по своему положению: в ней находились и горы, и долины, и равнины. Некоторые части этого удела еще доселе очень плодородны, а другие красуются величественными лесами, хотя между ними встречается не мало пустых и обнаженных мест. Границы города кол. Неффалимова исчисляются в Нав 19:32-39.

НЕФФАЛИМОВО КОЛЕНО. Удел кол. Неффалимова, как сказано выше, принадлежал к очень плодородным странам Палестины, но Неффалимляне не изгнали из своих пределов прежних жителей (Суд 1:33) и после здесь возвысилось царство Иавина, который впоследствии был побежден Деворою и Вараком (Суд 4). Неффалимляне помогали и Гедеону в его войне с Мадианитянами и Амаликитянами (Суд 6:35). При нашествии Ассириян, они прежде других Израильтян были отведены в плен, и в числе пленных находился Товит Неффалимлянин (4Цар 15:29, Тов 1:2). Земле Завулоновой и земле Неффалимовой было обещано чрез прор. Исаию, что в них прежде чем в других воссияет свет Евангелия (Ис 9:1-2), и это исполнилось. Господь большую часть Своего общественного служения провел здесь в коленах Неффалима и Завулона (Мф 4:13-15), и таким образом "народ, сидящий во тьме, увидал свет великий."

НЕФФАЛИМОВЫ ВОРОТА - одни из ворот нового Иерусалима, (Иез 48:34).

НЕХАО (4Цар 23:29-35 и др.) - Фараон Нехао, царь Египетский, современный царю Иудейскому Иосии, победивший царя Иосию при Магеддоне и после сам разбитый Навуходоносором при Кархимесе. Этот Египетский царь завел значительный флот и заставил Финикиян объехать кругом Африки и значительно распространил пределы своих владений.

НЕХЕЛАМИТЯНИН (сильный, крепкий; Иер 29:24, 31, 32) - имя одного из лжепророков во дни Неемии.

НЕХУМ (утешение; Неем 7:7) - один из глав народа, сопровождавших Зоровавеля в Иерусалим по окончании плена.

НЕХУШТА (медь; 4Цар 24:8) - дочь Елнафана из Иерусалима и мать Иехонии, царя Иудейского.

НЕХУШТАН (медный; 4Цар 18:4) - название, данное медному змею, которому Израильтяне до воцарения Езекии покланялись - кадили как божеству.

НЕЦИВ (насажденный; Нав 15:43) - город колена Иудина в низменных местах. Ныне здесь селение Бейт-Незиб.

НЕЦИАХ (победа; 1Езд 2:54, Неем 7:56) - предок семейства Нефинеев, возвратившихся из Вавилонского плена.

НЕЧИСТЫЕ ЖИВОТНЫЕ см. Животные.

НЕЯ (опускание, опускание; Нав 19:13) - пограничный город колена Завулонова.

НИВХАЗ (слово неизвестного происхождения; 4Цар 17:31) - название идола, которого боготворили Аввийцы, поселенцы Самарии. Вообще полагают, что Нивхаза боготворили под видом собаки, именно это был идол с человеческим туловищем и с собачьей головой.

НИВШАН (плодородный; Нав 15:26) - город в колене Иудином в пустыне.

НИКАНОР (видящий победы) - имя следующих лиц: 1Мак 3:38 - военачальник Антиоха Епифана, Сирийского царя, его любимец и человек враждебный Израилю. 2Мак 12:2 - начальник острова Кипра при Антиохе Епифане, также враждебный Иудеям. Деян 6:5 - один из семи диаконов Церкви апостольской. По преданию, он с 2,000 других Христиан убит в тот же день, в который побит камнями первомученик Стефан. Память его празднуется 28 июля и 28 декабря.

НИКОДИМ (народ есть победитель; Ин 3:1-21) - знаменитый фарисей, член Иудейского синедриона. Краткие сведения о нем можно читать в Евангелии от Иоанна. Первый случай, при котором упоминается его имя, был вскоре после первого изгнания торговцев из храма. Он посетил Иисуса ночью, очевидно с целью более подробно и свободно усвоить свет учения Христова, и во время этой ночной беседы Господь открыл ему во всей ясности главные основы учения Евангелия: необходимость нового рождения от Духа Святого, тайну искупления крестными страданиями Богочеловека для получения вечной жизни и спасения. Затем имя его встречается в Ин 7:50-52. Первосвященники и фарисеи приказали своим служителям схватить Иисуса Христа и привести Его к ним. Служители не в состоянии были исполнить данного им приказания потому, сказали они, что никогда человек не говорил так, как этот, человек (ст. 46). К этому объяснению служителей присоединил свой голос Никодим. Он сказал: "Судить ли закон наш человека, если прежде не выслушают его и не узнают, что он делает" (ст. 51). Наконец после страданий и смерти Спасителя, Никодим открыто отдал последний долг Его телу вместе с Иосифом Аримафейским, именно принес сто фунтов состава из смирны и алоэ для помазания Его тела (Ин 19:38-42). По преданию, впоследствии времени он принял крещение от апостолов, жил и скончался в загородном доме Гамалиила, своего родственника. Память его 28-го августа.

НИКОЛАИТЫ (От 2:6-15) - древняя секта, безнравственное учение, которой строго обличается в Свящ. Писании. Некоторые полагали, что это название есть символическое, что Николай в буквальном значении соответствует Валааму и что им означаются все лжеучители, подобные Валааму, увлекающие к идолопоклонству и нечистоте.

НИКОЛАЙ (победа народа; Деян 6:5) - родом из Антиохиян, обращенный вероятно из язычества в Христианскую веру, один из диаконов Церкви апостольской, рукоположенный апостолами вместе с Стефаном-первомученником для служения бедным. Некоторые считают его начальником секты Николаитов, но трудно согласиться, чтобы муж исполненный Св. Духа мог быть начальником столь безнравственной секты.

НИКОПОЛЬ (город победы; Тит 3:12) - название нескольких древних городов, один из коих упоминается ап. Павлом как место, где он намеревался провести зиму. Судя по надписи этому посланию, он должен был находиться в Македонии. Древний город находится теперь в громадных развалинах.

НИЛ (Иер 2:18) - величайшая река в Египте и во всей Африке.

НИМРА - это название встречается в Чис 32:3, но означенное место, как кажется, называется в других местах Свящ. Писания Беф-Ни-мра. Он был один из городов колена Гадова и находился на восточной стороне Иордана, и если его название означает логовище барсов или пантер, то не без основания можно думать, что он был в древности посещаем этими животными. В настоящее время на месте города Нимры находятся развалины НимреЙ, в 8 англ. милях на с.-в. от Иерихона и на границах Вади-Нимрин.

НИМРИМ (ясные, свежие, здоровые воды; Ис 15:6) - небольшой ручей близ города Нимрин, впадающий в Мертвое море и известный в настоящее время у Арабов под названием Уади-Немре.

НИМРОД (мятежный, возмутительный; Быт 10:8-9) - сын Хуша, особенно отличаемый от других его сыновей в кн. Бытия. Это название могло быть дано ему теми народами, которых он угнетал. Между прочим он считался одним из сильных звероловов. Выражение: он был сильный зверолов пред Господом (Богом) означает то, что он владел особенным искусством в охоте за дикими зверями. Слова: перед Господом - есть не более как аллегорическая фраза, означающая - очень могущественный. Евреи смотрят на него, как на вождя тех лиц, которые предприняли постройку Вавилонской башни. По мнению восточных Христиан, он быль первым лицом, которое ввело идолопоклонство. В особенности же он занимался строением столь великих и обширных городов, как Вавилон и Ниневия. Земля Нимрода (Мих 5:6) означает то же самое, что и Вавилон. Некоторые отожествляют Нимрода с Орионом Греческой мифологии.

НИМФАН (жених; Кол 4:15) - член Лаодикийской Церкви, которого приветствует ап. Павел в конце своего послания к Колосянам.

НИНЕВИЯ (жилище или город Нина; Быт 10:11). Самое раннее упоминание о Ниневии заключается в следующих словах кн. Бытия: "Из сей земли (Сеннаар) вышел Ассур и построил Ниневию. В библейские времена это был столичный город Ассирийского царства. Ниневия лежала на в. берегу Нила близ нынешнего г. Мосула; по изъяснению древних толкователей основана Ассуром, сыном Сима, как видно из указанной выше цитаты. Новейшие же писатели свидетельствуют, что она построена или Нимродом. которым основан Вавилон, или древним царем Нином, основателем Ассирийской монархии, известным своими завоеваниями. Ниневия была обширнейшим городом в свете, имевшая, по свидетельству Диодора Сицилийского, 150 стадий в поперечнике и 480 стадий в окружности (значит около 84 верст в окружности по нашему) и была защищена стенами в 150 фут. выш. и 1,500 башнями. Стены были так широки, что по ним могли ехать рядом три колесницы. Говорят, что Ассирийское царство существовало уже за 1000 лет до Троянской войны, которую полагают за 1,500 лет до Р.Х. История Ниневии впрочем покрыта глубоким мраком неизвестности. Из Свящ. Писания мы знаем о цветущем состоянии Ниневии, о жизни и нравах Ниневитян, и как они были спасены Богом от угрожавшей им погибели (Ионы 1:2). Ниневия представляла тогда обширнейший и многолюднейший город. Она простиралась на три дня пути (Наум. 3:3). У ней было более 120,000 детей (4:11). Город мог хвалиться собою, как единственный, которому нет подобного (1:2, 3:2). Но среди своего могущества, среди богатства и славы, нравы ее жителей были совершенно испорчены. Но вот Господь, беспредельный в Своей благости, посылает пророка обличить их нечестие. Вследствие проповеди пр. Ионы, Ниневитяне принесли искреннее и чистое раскаяние. Господь помиловал их и наказание Божие отсрочено было почти на 200 лет (Мф 12:41, Лк 11:30-32). Из царей Ниневии в Свящ. Писании упоминаются: Фул Феглафелласар, Сеннахерим и др. бывшие злыми врагами народа Израильского. Живо и поразительно изображает пророк Наум как пороки и нечестие Ассириян вообще, так и погибель Ниневии в особенности: "Разграблена, опустошена и разорена Ниневия, восклицает он. - Где теперь логовище львов и то пастбище львенков, по которым ходил лев, львица, львенок и никто не пугал их? Горе городу кровей! Весь он полон обмана и убийства; не прекращается в нем грабительство. Это за многие блудодеяния развратницы, продолжает он, приятной наружности, искусной в чародеянии, которая блудодеяниями своими продаст народы и чарованиями своими - племена" и говорят, что увидев Ниневию разоренною, никто не пожалеет о ней, а напротив будут радоваться, потому что злоба ее беспрестанно простиралась на всех (Наум. 1:7-9-14, 2:10-12, 3:1, 4:7-19). Орудием гнева против Ассирии были Набополассар царь Вавилонский и Циаксар царь Мидийский. Соединившись вместе, они напали на Ниневию, завоевали и совершенно разрушили ее. Ниневия была так разорена, что, по-видимому, и следов ее не оставалось. Так много прошло веков, и никто не мог сказать, где она стояла; только в недавнее время, благодаря новейшим открытиям, как из могилы стала возникать древняя Ниневия из своих развалин, открытых в 43 г. Ботом, в 45 г. Лейярдом и в 53 г. Пласом. Эти развалины видны теперь в Карсабаде, Нимруде, Куюнджюке и др. По мнению Лейярда, это были части одного города Ниневии. "В этом великолепном здании (именно в разоренном дворце Сенкахерима) я открыл слишком 70 зал, комнат и коридоров, стены которых все без исключения были покрыты алебастровыми плитами, со скульптурными изображениями войн, триумфов и великих подвигов Ассирийского царя. Вокруг дворца видятся украшения крылатых быков и львиных сфинксов колоссальной величины." Впрочем, открыта еще только одна часть дворца, а многое из этого громадного здания остается под землей.

НИР (свет; 1Цар 14:50-57) - отец Авенира и Киса, следовательно дядя царя Саула.

НИРЕЙ (Рим 16:15) - один из Римских Христиан, которого приветствует ап. Павел в своем послании к Римлянам.

НИРИЙ (2Пар 36:5) - отец Зехоры, матери Иудейского царя Иоакима.

НИРИЯ (Господь есть свят; Иер 32:12, 36:4) - отец пр. Варуха, друг Иеремии.

НИСАН (месяц цветов; Неем 2:1). см. Авив.

НИСРОХ (4Цар 19:37) - название идола, в храме которого в Ниневии был убит Сеннахерим двумя своими сыновьями, Адромелехом и Шарецером. По мнению некоторых, это слово означает: большой орел, так как означенное Ассирийское божество изображалось с орлиною головою.

НИФИС см.2 Езд 5:21.

НИЩЕТА ДУХОВНАЯ (Мф 5:3). Мы ничего своего не имеем, но имеем только то, что дарует Бог, и что ничего доброго не можем сделать без Божией помощи и благодати, и потому должны вменять себя за ничто и во всем прибегать к милосердию Божию. Кратко, по изъяснению святого Златоуста, нищета духовная есть смиренномудрие (Бес. на Мф 15). Нищими духом могут быть и богатые, если помыслят, что видимое богатство есть тленное и скоропреходящее, и что оно не заменяет недостатка благ духовных.

НО (пристанище, жилище; Иер 46:25, Иез 30:14,16) - другое название города Фив. Полнее пишется: Но-Аммон (город Аммона). Здесь находился знаменитый в древности храм Юпитера Аммонийского. Пр. Наум так говорит о разрушении и погибели Но-Аммона: "Разве ты лучше Но-Аммона, взывал он к жителям Ниневии, находящегося между реками, окруженного водою, которого вал был море и море служило стеною его? Ефиопия и Египет с бесчисленным множеством других служили ему подкреплением; Копты и Ливийцы приходили па помощь ему. Но и он переселен, пошел в плен; даже и младенцы его разбиты на перекрестках всех улиц, а о знатных его бросали жребий, и все вельможи его окованы цепями" (Наум. 3:8-10). Подроби, см. под словом Фивы.

НОА (льстящая, ласкающая; Чис 26:33) - вторая из пяти дочерей Салпаада, колена Манассиина.

НОАДИЯ (Бог собирает) - имя двух лиц: 1Езд 8:33 - левит, сын Виннуя, назначенный для взвешивания и оценки золота, серебра и др. свящ. сосудов, принесенных из Вавилона в конце плена. Во 2Езд 8:62 читается: Моеф. Неем 6:14 - имя лжепророчицы, помогавшей Товии и Санаваллату в их усилиях воспрепятствовать Неемии в строении стены Иерусалимской.

НОВ, иначе HOMBA (бугор, возвышение; 1Цар 21:1, 22:9 и др.) - священнический город в кол. Вениаминовом, местопребывание первосвященника Авимелеха, в то время, когда прибыл к нему Давид и получил от него хлебы предложения и меч Голиафа. Узнав о сем, Саул приказал истребить всех священников Номвы и самый город со всеми ее жителями (гл. 22). Город вероятно находился вблизи Иерусалима, и из него по Иудейскому преданию можно было видеть весь Иерусалим. Положение древней Номвы предполагается в настоящем селении Исавиех к с. от Иерусалима.

НОВАХ (лай, лаяние; Чис 32:42) - имя мужа из колена Манассиина. Он завладел г. Кенаф по ту сторону Иордана и назвал его своим именем: Новах (1Пар 2:23).

НОВОЛУНИЕ (Чис 10:10, Лев 23:24 и др.) - празднование новолуния представляется господствующим в В.З. Оно отличалось особенным жертвоприношением (Чис 28:11-15) возвещалось и сопровождалось трубным звуком (Пс 80:4). Дни новолуний, как радостные дни праздновались собранием и жертвами утром и вечером в храме (Ис 1:13 и др., 4 Пар 4:20,24) и в семействах пиршеством (1Цар 20:1-5). Во дни новолуний отменялись посты (Иудифь 8:6), прекращались торговля и общественные занятия (Аммос 8:5). Но жизнь и нравственное состояние Иудеев часто вовсе не соответствовали этим празднествам, равно как и субботам и другим праздникам, а потому пророки обличали их за это. Новомесячий и суббот, праздничных собраний, говорит пр. Исаия от лица Господа, не могу терпеть: беззаконие - и празднование! Новомесячия ваши и праздники ваши ненавидит душа Моя, они - бремя для Меня: Мне тяжело нести их (Ис 1:13-14). И ап. Павел пишет, что все эти праздники имели только временное значение, были лишь тенью будущего, и потому с пришествием Христа должны были прекратиться и уступить место высшему порядку вещей (Кол 2:16, Гал 4:9-11, Евр 8 и др.).

НОГАХ (блеск; 1Пар 3:7) - один из сынов Давида, родившихся у него в Иерусалиме, по восшествии на престол.

НОГИ (Исх 3:5). Снимать обувь с ног означало благоговение и уважение к месту, или лицу (Иез 29:17). Священники совершали службы Божий без наружной обуви; и в новейшие времена между восточными народами существует обычай входить в храм и к властелину без обуви и по омовении ног. Омовение ног служило общим выражением гостеприимства (Быт 18:4) и совершалось обыкновенно слугами (1Цар 25:41, Ин 13:5,6). В книге Притчей изображается человек "лукавый, нечестивый, который ходит с лживыми устами, мигает глазами своими, говорит ногами своими, дает знаки пальцами своими" (Прит 6:12,13). В городе Смирне омовение ног священников от епископа представляет особенно умилительный обряд и служит точным подражанием примеру Иисуса Христа (Ин 13:4-10). То же самое совершается и в нашей Русской Церкви в четверг, на Страстной неделе после, литургии. Посреди церкви, на возвышенном амвоне, разоблачается святитель в кругу двенадцати сидящих пресвитеров и следуя словам Евангелия, громогласно читаемого диаконом, берет лентион, возливает воду в умывальницу и омывает им ноги.

НОД (страна ссылки; Быт 4:16)- название страны, в которую удалился Каин; находилась на в. от Едема. Но все попытки определить, какая это была земля и где именно она находилась на Востоке - доселе остаются безуспешными.

НОЕВ. см. 2Езд 5:31.

НОЕМА (приятная, красивая; Быт 4:22)- дочь Ламеха от второй жены его Циллы и сестра Тубалкаина. Она почитается изобретательницею женских нарядов и украшений.

НОЕМИНЬ (приятность, красота; Руф 1:2, 4:3 и др. - жена Елимелеха и свекровь Руфи Моавитянки. История ее изложена в кн. Руфь, при описании обстоятельств жизни сей последней. см. Руфь.

НОЖ, НОЖИ (Нав 5:2 и др.)- у Евреев некоторые ножи часто делались из острых камней (Исх 4:25), были в употреблении также и ножи металлические (Прит 27:17), употребляемые при заклании жертвенных (Быт 22:10, Суд 19:29). Во время стола Евреи не употребляли ножей, потому что мясо употреблялось разрезанное, а хлеб разламывали руками. В Свящ. Писании упоминается также о бритвах (Чис 6:5) и о перочинных или писцовых ножичках (Иер 36:23).

НОЙ (покой, успокоение; Быт 6:8, Мф 24:37, Евр 11:7 и др.) - десятый и последний из допотопных патриархов в прямой линии от Адама. Сын Ламеха, и следовательно внук Мафусаила, Ной родился по Евр тексту в 1056 г. от С. М., а по Славянской Библии в 1662 г. Его имя и жизнь тесно и исторически связаны с страшным событием, истребившим тогдашний мир, именно с всемирным потопом. Ламех при рождении сына назвал его Ноем, сказав при этом: "он утешит пас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь (Бог; Быт 5:29). О первом, по летам, весьма значительном, периоде жизни Ноя говорится очень немного в слове Божием. Ему было 500 лет и родил Ной трех сынов: Сима, Хама и Иафета замечает свящ бытописатель, - сынов, сделавшихся впоследствии родоначальниками трех главных, представителей человеческого рода (Быт 10:32). Что касается личного характера Ноя, то на это просто и замечательно указывается в кн. Бытия, именно что среди развращенного человеческого рода, Ной обрел благодать пред очами Господа, что он был человек праведный и непорочный в роде своем и ходил пред Богом (6:8,9). О той же самой высокой святости Ноя свидетельствует и пр. Иез 14:14-20. Жизнь и история Ноя, как мы уже заметили выше, тесно связаны с всемирным потопом (см. Потоп), и после потопа Ной является на страницах свящ. истории, как вели кое звено, соединяющее древний мир с новым. После потопа, говорится далее в его истории. Ной начал возделывать землю и насадил виноградник. Раз вы пил он вина, опьянел и лежал обнаженным в шатре своем. Сын его. Хам, оказался непочтительным в этом случае к отцу своему, и потому лишен был благословения, а потомство его осуждено было на рабство. Симу же и Иафету, за то что они прикрыли наготу отца своего, возвещено особенное благословение Божие, что в потомстве Сима сохранится истинная вера и Церковь; Иафету же - что его потомство будет весьма распространено и соединится впоследствии с потомством Сима (Быт 9:19-27). Ной жил после по топа 350 лет (28-29), всех же дней Ноевых было 950 лет и он умер. Воспоминание о Ное и великих событиях жизни Ноя никогда не умирало в потомстве и часто встречается в Свящ. Писании. О нем упоминают пророки: Исаия, Иезекииль и премудрый сын Сирахов (Ис 54:8-10, Иез 14:19-20, Сир 44:16-18). Сам Господь указывает на времена Ноя, предостерегая людей от неверия и беспечности (Мф 24:37-39). Ап. Петр называет Ноя проповедником правды, и в спасении человеков от потопа в ковчеге во дни его дает нам видеть указание на наше спасение чрез крещение (2Пет 2:5). И ап. Павел представляет пример Ноя, как образец веры и праведности по вере (Евр 11:7). Истина библейского повествования о Ное и потопе находит себе подтверждение в преданиях о сем у всех народов во всех странах света, хотя все эти предания искажены баснословными прибавлениями, как-то: у Индийцев, Персов, Китайцев и др.

НОН (рыба; 1Пар 7:27) отец Иисуса Навина, сын Елишама. В русском переводе он везде читается: Навин.

НОС Восточные женщины имели обыкновение носить в ноздрях перстни и кольца (Ис 3:20) и для сего прокалывали левую ноздрю, в которую и продевались кольца. Означенные кольца большею частью были золотые и украшались жемчугом (Прит 11:22). Женщины Египта и Индии до настоящего времени украшают свои носы подобным образом.

НОСИЛЬНЫЙ ОДР или НОСИЛКИ (Песн 3:9)- дорогое седалище с балдахином, на каком носили знатных лиц во время их парадных, выходов.

НОФА (дыхание, дух; Чис 21:30) - Моавитский город в колене Рувимовом, вероятно один и тот же, что и г. Нова, упоминаемый в Судей 8:11.

НОХА (покой, отдохновение; 1Пар 8:2) - один из сыновей Вениамина, упоминаемый только в означен ной цитате.

НУМИНИЙ (1Мак 12:16) - сын Антиоха из посланников Иудеев к Римлянам для возобновления дружбы с ними в 124 и 122 г. до Р.Х., при Ионафане и первосвященнике Симоне.

НУН см. Нен.


О

ОБЕД И УЖИН (Лк 14:12-24). Обеды обыкновенно приготовлялись у Евреев от 10 часов утра до полудня и главным образом состояли из плодов, сыра, молока и проч. Жители Персии в настоящее время садятся в первый раз за стол завтракать между 10-ю и 11-ю часами. Более питательная пища подавалась во время обеда. У Римлян в древнее время обыкновенно обедали в 3 часа, но на Востоке, как и в настоящее время в Персии, около 6-ти или 7-ми часов вечера для того, чтобы избегнуть расслабляющего действия, полуденного жара. Перед тем как садиться за стол, в общем обычае было умывать руки, что конечно требовалось способом употребления ими пищи. Того же самого обыкновения держались Греки и Римляне в первые времена, и оно доселе еще преобладает на Востоке. Фарисеи придали этому обычаю особенное религиозное значение, и по их верованию, нарушение оного учениками Господа, считалось большим грехом (Мф 15:2-20, Лк 11:38). Во времена Самуила народ не хотел есть, пока он не благословит жертву, и в этом случае в первый раз встречается упоминание в Свящ. Писании о благословении на пищу (1Цар 9:13). Впрочем, во времена Господа Иисуса Христа было общим правилом призывать благословение или благодарение перед принятием пищи (Мф 14:19, 15:36). В более древний период времени Евреи садились за стол (Быт 27:19) подобно тому как и древние Египтяне, а впоследствии древние Греки и Римляне, но затем они ввели в обычай возлежать за столом (Амос. 6:4). Столы, вероятно, были небольшие, и несколько столов вместе употреблялись только в известных случаях (Быт 43:32). Пища подавалась на блюдах, и гость обмакивал свой кусок хлеба в уксус (Руф 2:14) - обычай бывший во время земной жизни Спасителя (Мф 26:23). В назначении мест за столом руководились относительным достоинством приглашенных на обед лиц (Лк 14:8).

ОБЕЗЬЯНА (3Цар 10:22) - четверорукое млекопитающиеся животное, строением тела и физиономиею похожее на человека. Флот Соломона, между прочими произведениями из Офира, привозил и обезьян. Царственный естествоиспытатель вероятно желал иметь у себя по несколько экземпляров и заморских животных для своих научных исследований и наблюдений. Эти обезьяны в Еврейском тексте называются коф или кофим что показывает, что обезьяны были вывозимы из Индии, или с острова Цейлона.

ОБЕТЫ В Ветхозаветной Церкви, кроме жертв Богу, требуемых законом, кроме жертв праздничных и по усердию, были жертвы по обету (Лев 22:18-21). Обеты давались верующими или в благодарность Господу за оказанную небесную помощь или при молитве о помощи Божией. "И положил Иаков обет, сказав: если (Господь) Бог будет со мною и сохранит меня в пути сем (в Харран), то этот камень, который я поставил памятником, будет (у меня) домом Божиим; и из всего что Ты, Боже, даруешь мне, я дам Тебе десятую часть" (Быт 28:20). Исполнение обетов, как бы ни было тяжело, безусловно обязательно. Судия Израильский Иеффай перед походом на войну с Аммонитянами дал обет Богу принести в жертву первое что встретит его из дома его при возвращении с победы. Когда Иеффай с трофеями победы приближался к дому, первою выходит на встречу отцу единородная его дочь с тимпанами и ликами, и счастливый победитель-отец вынужден вследствие обета лишиться дочери - принести ее в жертву (Суд 11:30-39). Необдуманно данное Иродом Великим обещание на празднестве плясунье Саломии исполнить все чего бы она ни пожелала, имело последствием усекновение главы Иоанна Крестителя (Мк 6:17-29). Посему прежде произнесения обета Богу и даже людям, требуется строго обдумать, в состоянии ли мы его выполнить. Нарушение же обетов, данных Богу, составляет грех против третьей заповеди Закона Божия.

ОБЕТОВАННАЯ ЗЕМЛЯ (Быт 15:18, Исх 33:1 и др.) - земля Ханаанская, обещанная Господом в наследие Аврааму, Исааку и Иакову. см. Палестина.

ОБЛАКА, СТОЛП ОБЛАЧНЫЙ (Исх 13:21). Когда Израильтяне вышли из Египта с разрешения, Фараона и вступили в пустыню Аравийскую, Господь шел пред ними днем в столпе облачном показывая им путь. В дневное время столп походил на облако темное, тяжелое, а во время ночи - на светлое и пламенеющее, как огонь. Некоторые думают, что были два облака: одно для того, чтобы осенять их, а другое для того, чтобы осветить шествие. Оно служило также знаком для остановки и нового похода (Чис 9:17-23). Облако служило обычным символом присутствия Божия среди своего народа. Оно часто останавливалось над покрышкой Кивота Завета, или наполняло Скинию свидения. Когда Исаия зрел в видении славу Божию в храме Его, то дом наполнился курениями, или густым облаком (Ис 4:5). Когда Бог Отец свидетельствовал о Своем Сыне на горе Преображения, то облако светлое осенило их (Мф 17:5). Пророк Исаия предсказывает присутствие Божие в Церкви во все времена в следующих живых и выразительных образах: И сотворит Господь над всяким местом горы Сиона и над собраниями ее облако и дым во время дня и блистание пылающего огня во время ночи; ибо над всем чтимым будет покров (Ис 4:5), Облако представляется иногда образом численности, множества, как например в послании к Евреям (12:1), где встречается выражение: такое облако свидетелей; равным образом в Ис 60:8 читаем следующие слова: кто это летят как облака, и как голуби к голубятням своим? и далее: изглажу беззакония твои, как туман и грехи твои как облако (Ис 44:22). Слово облако, принимаемое в иносказательном смысле, представляет также величие Божие. Се грядет с облаками, говорит о Господе Иисусе св. тайновидец и еванг. Иоанн (От 1:7). Сказываю вам, сказал Господь первосвященнику на суде, отныне узрите Сына человеческого, сидящего одесную силы и грядущего на облаках небесных (Мф 26:64). Сверх того облако служит образом обилия и довольства. Царское благоволение представлено в книге Притчей Соломоновых облаком с поздним дождем (16:15). Господь наш Иисус Христос, как передает св. ев. Лука сказал однажды народу: когда вы видите облако, поднимающееся с запада то тотчас говорите: дождь будет и бывает так. (Лк 12:54). Сими словами Он несомненно указывал на явление природы, которое было хорошо известно народу, и потому Он называет его облаком - облаком восходящим с запада, или с Ливанских гор, что служило верным признаком обильного проливного дождя. Вслед за появлением подобного облака на западном горизонте, неизменно начиналась дождливая погода (3Цар 18:44). В означенной цитате говорится, что слуга Илии увидал небольшое облако величиною в ладонь человеческую, но прозорливец Божий знал, что это облако служило верным провозвестником обильного дождя. Вслед за появлением его небо сделалось мрачно от туч и от ветра и пошел большой дождь (ст. 45).

ОБНОВЛЕНИЕ (праздник; Ин 10:22). Праздник обновления учрежден был за 165 лет до Р.Х. Во время господства над Иудеями Сирийского властителя, Антиоха Епифана, храм иудейский был превращен в капище языческое и осквернялся жертвенник его свиными и другими нечистыми идольскими жертвами, а в притворах храма совершались студодеяния и сладострастные пиршества. Иудейский священник, Маттафия, родоначальник славного племени Маккавеев, восстал против насилий и неистовства гонителей веры и притеснителей народа, а один из сынов его. Иуда Маккавей, по смерти отца, вместе с другими патриотами и ревнителями истинного богопочитания, начал военною рукою отражать Сирийцев, которых высылал Антиох против Иудеев, остававшихся верными отеческому закону. Когда таким образом Иудеи были уже вне опасности от преследования Сирийцев, Иуда Маккавей, чрез три года по осквернении язычниками храма Иерусалимского, приступил к очищению оскверненного храма. Все языческое было выброшено, вместо прежнего жертвенника сооружен новый, вновь устроены сосуды, светильники и другие принадлежности богослужения и наконец в 25 день девятого месяца - хаслева (в декабре) новый жертвенник освящен был законною, жертвою всесожжения, с пением псалмов и игрою на музыкальных орудиях. И установил Иуда с братьями своими праздновать это "обновление" каждый год в течение 8 дней (1Мак 4:36 в ел., 2Мак 10:6 и ел.).

ОБРАЗ (Быт 1:26,27). В книге Бытия говорится, что Господь сотворил человека по образу и подобию Своему и об Господе Иисусе Христе говорится, что Он есть образ Божий (Кол 1:15). Слово образ выражает совершенно полное и точное сходство, подобное тому какое существует между печатью и отпечатком ее. Человек первоначально Обладал образом Божиим в своем знании, в своей чистоте и в своем блаженстве. Высшие духовные черты образа Божия затмились в нем чрез грех и падение, но еще и доселе многие черты образа Божия появляются в падшем человечестве в его уме, его личности, его владычестве над низшими тварями и наконец в его бессмертии. Господь Иисус Христос обладает всеми совершенствами Божиими и славою, и потому Он точный образ Отца Небесного. По изъяснении ап. Павла, образ Божий состоит в праведности и святости истины (Еф. 4:24).

ОБРЕЗАНИЕ (Быт 17:10-12, Ин 7:22) было замечательным обрядом Иудейской религии, который состоял в обрезании крайней плоти всех младенцев мужеского пола в 8-й день по рождении их. Этот обряд был установлен в знамение завета Бога с Авраамом. Повеление об обрезании было повторено Моисею (Исх 12:44, Лев 12:3, Ин 7:22,23). Евреи всегда с особою точностью соблюдали обряд обрезания. Как оказывается из несомненных свидетельств обрезание употреблялось даже прежде времен Авраама. Египтяне совершали этот обряд в очень раннюю эпоху. Приккард свидетельствует, что он был в употреблении между народом Амакосою, составляющим очень значительную часть южно-африканского народонаселения. Кафры доселе совершают оный, и вероятно, он был общим между первобытными жителями земли Ханаанской, потому что Филистимляне позднейшего времени первоначально именуются необрезанными. От Евреев многие другие восточные народы приняли означенный обряд и он составляет главное условие вступления в религию Магомета, хотя в настоящее время считается Магометанами не более как делом обычая и иногда не совершается над детьми до их пятилетнего или шестилетнего возраста. Орудиями для совершения обрезания служили: нож, бритва и даже острый каменный нож (Исх 4:25, Нав 5:3). Приводят много физических причин, объясняющих установление означенного обряда, на которых впрочем мы не останавливаемся за неимением места и времени; но среди Иудеев он соблюдался как религиозный обряд, для отличия естественных потомков Авраама (Рим 4:9-12) Иудеи времен апостольских, обратившиеся в Христианство, продолжали приписывать этому физическому отличию столь великую важность, что считали соблюдение оного существенно необходимым для спасения. Это религиозное заблуждение произвело сильное несогласие среди членов Церкви Галатской, и поэтому ап. Павел торжественно писал им: Вот я, Павел, говорю вам: вели вы обрезываетесь, не будет вам никакой пользы от Христа; еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон (Гал 5:2-3) и для того чтобы показать отличительное свойство новозаветного домостроительства, он прибавляет: Ибо во Христе Иисус ничего не значит ни обрезание, ни необрезание, а новая тварь (Гал 6:15). Слово обрезание часто употребляется в иносказательном смысле; слова необрезанный и необрезание употребляются вообще для выражения злобы и нечестия, и обрезать себя для Господа значит сделаться верным и послушным Ему (Иер 4:4). Иудеи, отказавшиеся от Иудейской религии во время преследования со стороны Римлян, нередко старались изглаживать знак обрезания и, вероятно, на это-то указывает ап. Павел в 1 послании к Коринф. (7:18) Новейшие Иудеи доселе совершают этот обряд с большою торжественностью: дитя приносят в синагогу, и известное лицо, называемое Баал-Берифом, принимает его на свои руки и раввин совершает над ним обрезание со многими обрядностями, которые было бы излишне приводить здесь.

ОБРОК, или ПОШЛИНА см. Мытарь.

ОБРУЧЕНИЕ (Ос 2:19-20). У Иудеев жених и невеста предназначались друг для друга без их ведома до самого обручения. Это назначение или выбор брачной четы производился еще в ранних летах, хотя действительный брак совершался по достижении невестою совершеннолетия, т.е. 12-летнего возраста. Обряд обручения совершался иногда за год и более, и состоял или в письменном условии или чрез вручение серебряной монеты невесте при свидетеле. От обручения до брака невеста считалась уже законною женою своего жениха. Примеры обручения в Св. Писании представляют подобие наглядное денежной сделки с той и другой стороны (Быт 34:11,12). Сихем, князь Евеев, просил Иакова выдать за него дочь Дину и предложил с своей стороны уплатить, чтобы ни назначил отец ее. Слово обручение означает в Св. Писании и духовное общение между Богом и верующими (Ос 2:19-20).

ОБУВЬ (Деян 7:33). Между древними народами и на Востоке в настоящее время обувь имела много различных форм, начиная с сандалий, защищавших подошву ноги и кончая сапогом, прикрывавшим всю ногу и колено. Не легко сделать буквальное описание некоторых из принадлежностей обуви, именно в том виде, в каком носят ее в Египте, Персии, Турции и других местах. Из некоторых мест Свящ. Писания нам известно, что снятие сапог в знак благоговения было древним обычаем на Востоке (Нав 5:15), и так как в Свящ. Писании нигде не упоминается об обуви в числе предметов священнических обязательных облачений, то думают, что они совершали богослужение без обуви. Идти босиком - служило также выражением смирения и покорности (2Цар 15:30, Исх 20:2-4). Отсюда выражение в псалме (59:10) на Едома простру сапог Мой означает полное подчинение известной страны завоевателю. Снимание сапога с чьей либо ноги и вручение оного другому лицу служило знаменательным выражением передачи прав и привилегий (Руф 4:7). Но иной смысл и значение имело снятие сапога, когда невестка снимала сапог с ноги своего деверя при старейшинах, вследствие его отречения от супружества с нею (Вт 25:9). Обыкновенные сандалии делались из куска кожи с шеи верблюда: они прикреплялись двумя ремнями, один из которых проходил между большим и вторым пальцем, а другой вокруг пятки и над подъемом ноги. Отсюда явствует, что подобная обувь легко снималась с ноги и нисколько не защищала ноги от грязи и пыли. Сандалии никогда не носили в дому, так как это считалось нарушением приличия. При дверях пагод Индостана путешественники обыкновенно видят множество сандалий, и тот же самый обычай требуется строго Турками даже от Христиан и иностранцев. Деревянные сандалии были более употребительны в Аравии, в Иудее, Египте. Необходимость омовения ног после каждой прогулки очевидна, и первым знаком гостеприимства было доставлять воду для омовения ног (Быт 24:3-2, Лк 7:44). Развязывать ремни сандалий было делом рабов (Мк 1:7), равно как и омовение ног (Ин 13:5-14). Отсюда выражение: разрешить ремень сапога, или понести пред кем обувь или сандалии, означало рабскую должность.

ОВАДИЯ (раб Божий) - имя нескольких лиц: 1Пар 3:21 - отец известных лиц, упоминаемых в родословии Иуды. 1Пар 7:3 - муж из колена Иссахарова, один из пяти (или по Сирийскому переводу, четырех) сыновей Израхии, потомок Саула и один из сыновей Ацеля. 1Пар 9:16 - левит, сын Шемаии, одно из лиц, явивших в Иерусалиме после плена и помогавших в отправлении церковного богослужения. Может быть, это одно и то же лицо, что и Овадия, упоминаемый в Неем 12:25. 1Пар 12:9 - из Гадитян, перешедших к Давиду в укрепление в Секелаге, о которых между прочим сказано в ст. 8: "лица львиные - лица их и они быстры как серны на горах." 1Пар 27:19 - отец Ишмаии, Завулонянин, и главный начальник над коленом Завулоновым в царствование Давида. 2Пар 17:7 - из князей царя Иосафата, которых вместе с другими левитами он посылал по городам Иудейским для наставления в Законе. 2Пар 34:12 - левит и один из провидцев, надсматривавших за поправкою храма в царствование Иосии. 1Езд 8:9 - сын Иехиэла, который с 218 своих родственников сопровождал Ездру в Иерусалим с места его плена (1Езд 8:9). Неем 10:5 - один из священников во дни Ездры и Неемии, утвердивший своею подписью и печатью обязательство не иметь родственных связей с иноплеменницами и быть верным Богу.

ОВАЛ (без листьев, обнаженный; Быт 10:28) - восьмой сын Иоктана, сына Евера, родоначальник Иоктанийских Арабов. Местность, избранная ими для жительства, точно не определена. По Бохарту, она находилась в Африке, в Ефиопии, около пристани Авалитской; иначе называлась Евала (1Пар 1:22).

ОВДИЙ (2Езд 5:38). В 1Езд 2:61 читается: Хабайя, а в Неем 7:63 Хаваия.

ОВЕД (раб, служитель) - имя трех лиц: 1Пар 11:47 - Овед из Мецоваи, потомок Шешана, один из главных воинов Давида. 1Пар 26:7 - из сынов Шемаии, внук Овед-Едома, привратник храма. 2Пар 23:1 - отец Азарии, присоединившийся к первосвященнику Иодаю при возведении на престол юного царя Иоаса.

ОВЕД-ЕДОМ (служитель Едома) - имя нескольких лиц: 2Цар 6:10-12 - Гефянин, в доме которого был установлен на некоторое время Ковчег Завета. см. Аведдар. 1Пар 15:18-24 - левит, Мераритянин, один из привратников при храме, принимавший также участие в церковном певческом хоре. 2Пар 25:24 - владелец дома, в котором временно находился Ковчег Завета. Иоас, царь Израильский, в царствование Амасии, разрушив стену Иерусалимскую, взял все золото и серебро и все сосуды, находившиеся в Доме Божием у Овед-Едома, и сокровища дома царского.

ОВЕН, БАРАН (Быт 31:38, Исх 29:15-20, Лев 5:15, Чис 5:8, Вт 32:14 и др.). Овны или бараны из мелкого скота составляли важный и высоко ценимый род жертвенных животных, употребляемых при жертве всесожжения, при благодарственных и мирных жертвах, также и в жертвах повинности. Они приносились в общественных и частных жертвах, особенно при очистительных жертвах назареев, при посвящении священников, в жертвах новомесячий и вообще в жертвах праздничных. Число их при жертвоприношениях было не одинаково: иногда приносился в жертву один овен, иногда два, часто семь, раз даже принесено было во всесожжение тысяча овнов (1Пар 29:21). При всенародных жертвоприношениях, как например в Пасху и при освящении храма, число приносимых в жертву овнов было гораздо больше (3Цар 8:5, 2Пар 29:32).

ОВЕЧЬИ ВОРОТА (Неем 12:39) - называются иначе Гефсиманскими, или воротами Св. Девы Марии, или первосвященника Стефана, так как вели к Гефсимании и к гробницам Пресв. Девы Марии и первомученика архидиакона Стефана. Называются Овечьими потому, что Бедуины даже доселе прогоняют через эти ворота овец в город для продажи, тогда как в древности через них гоняли овец, частью на городской рынок, частью для жертвоприношений. Лежат они по восточной стене Иерусалима на с. от мечети Омара или древнего местоположения храма Соломонова; на ю. от них Овчая купальня или Вифезда. Овчия ворота во времена Неемии были возобновлены священниками (Неем 3:1).

ОВИД (служащий, услужливый) - имя двух лиц: Руфь 4:21,22 - сын Вооза от Руфи Моавитянки, отец Иессея, отца Давида. Он упоминается в Мф 1:5 и Лк 3:32 в числе прямых предков Господа Иисуса. 1Пар 2:37-38 - сын Ефлала и потомок Шешана, одного из глав поколения Иудина от Иархи, Египетского раба, и дочери Шешана.

ОВИЛ (с Арабского - владеющий многими верблюдами, или пасущий верблюдов; 1Пар 27:30) - Измаильтянин. Значение его имени объясняется его занятием, именно что он был начальником над верблюдами Давида.

ОВИФ (2Езд 8:32) - из сынов Адина, сын Ионафа один из начальников по племенам их и по старейшинству, вышедших с Ездрою из Вавилона в царствование Артаксеркса. В 1Езд (8:6) он называется: Евед.

ОВОФ (мехи, по другим: ямы, пещеры; Чис 33:43) - стан Евреев в пустыне, следовавший за станом в Пупоне и на пути в Ийм-Аварим, на пределах Моава.

ОВОЩИ, ЗЕЛЕНЬ И ВСЯКИЕ ОГОРОДНЫЕ РАСТЕНИЯ (Быт 1:30, Иов 39:8, Пс 36:2, Прит 15:17,Лк 11:42, Рим 14:2) - сюда относятся: зелень и огородные растения вообще, дыни, тыквы, огурцы, лук, чеснок, бобы, горох, тмин, укроп, мята, горькие травы, и проч. и проч. см. о них под их названиями.

ОВЦА (Быт 4:2). Древние Израильские патриархи были пастырями и занимался преимущественно разведением овец и другого мелкого скота. Стада овец у них были так многочисленны во времена патриархов, что составляли главное их богатство. Вот почему у Евреев уход за овцами считался самым древним и самым почетным занятием (Исх 3:1, 1Цар 16:11). Ревекка, Рахиль и все семь дочерей священника Иофора занимались овцеводством (Исх 3:16). Патриарх Иаков пас стада овец Лавана; Моисей пас овец у Иофора, тестя своего, священника Мадиамского. "Меса, царя Моавитский, был богат скотом, и присылал царю Израильскому по сто тысяч овец" (4Цар 3:4). Овцы Сирии отличались длинными широкими хвостами (курдюк), нараставшими вследствие обилия и избытка жира. Овцы и козлы, как то было в древние времена, паслись на одном пастбище (Быт 30:35), и этот обычай несколько объясняет знаменательные слова Спасителя в беседе о Страшном Суде (Мф 25:32-33). Боязливость, кротость и беспомощность овец в то время, когда они отстают от стада, равным образом опасность, которая тогда окружает их, кратко, все то, что служит отличительною чертою этого животного, очень нередко упоминается иносказательно свящ. писателями, как например 2Пар 18:16, Пс 118:176, Ис 11:6, 53:6,7, Мих 5:8, Мф 9:36. Заблудшая овца служит образом человека, отступившего от веры: он оставил стадо, и отступил от Бога, удалился в страну пустынь и сени смертной, лишился возможности возвратиться и никогда не возвратится, доколе Великий Пастырь не обрящет его, и не водворит его снова на зеленых пастбищах и на водах тихих. Пастырь или пастух постоянно находился с своими стадами днем и ночью для того, чтобы считать, собирать, вести и охранять их (Быт 31:39, Лк 2:8), и при нем часто находились собаки (Иов 30:1). Забота пастырей о своих овцах отличалась постоянством и особенною нежностью, и его влияние над ними было очень сильно (Ис 40:11, Ин 10:1-16). В В.З. слово пастырь употребляется иносказательно для означения Иеговы (Пс 79:2) и царей (Иез 34:10), но в Н.З. оно означает собственно Господа Иисуса Христа (Ин 10:11 и Евр 13:20, 1Пет 5:4). Впоследствии словом пастырь стали называться служители Евангелия, а пасомые ими - словесным стадом. На пастырях лежала обязанность ежедневно считать овец, и может быть не раз и они отвечали за каждую пропавшую овцу (Быт 31:38-39, Исх 22:12). Они необходимо должны быть достаточно внимательными и сильными, чтобы защищать стадо от нападения хищных зверей. Пример Иакова пастыря в этом отношении не служит единственным примером: "я томился днем от жара, а ночью от стужи, и сон мой убегал от глаз моих" (на страже при стаде овец; Быт 31:40). Козел обыкновенно шел впереди стада в качестве главного руководителя. Так мы читаем в Иер 50:8 о козлах, идущих впереди стада овец. Отсюда выражение у Иер 25:35-36: "И не будет убежища пастырям и спасения вождям стада. Слышен вопль пастырей и рыдание вождей стада, ибо опустошил Господь пажить их." Иногда только что родившегося ягненка приносили в палатку и кормили его там как щенка. Этот обычай неподражаемо трогательно описан в притче пр. Нафана: "У бедного не было ничего, кроме одной овечки, которую от купил маленькой, и выкормил, и она выросла у него вместе с детьми его, от хлеба его она ела, и из его чаши пила, и на груди у него спала, и была для него как дочь" (2Цар 12:3). В Армении нередко приходилось видеть пастухов, несущих за пазухой ягнят из своих стад. Эти овечки были еще слишком слабы, чтобы пастись вместе с прочими овцами, и вот несут их к молодым овцам для кормления их овечьим молоком. Такое нежное отношение к ягнятам сопоставлено пр. Исаиею в отношении Мессии к верующим: "Как пастырь Он будет пасти стадо Свое, агнцев будет брать на руки и носит на груди Своей, и водить дойных" (40:11). Сезон стрижки овец был временем великого торжества, так сказать наградою за весь труд и опасность протекшего года (1Цар 25:8-11, 2Цар 13:23). Стада овец собирались тогда в непокрытую ограду, называемую овчим двором (Чис 32:16, Ин 10:16). Здесь связывали овцам ноги и затем стригли их. В соседстве пасущихся стад нередко воздвигалось сторожевое здание, с которого легко можно было видеть и оповестить наступающую для стад опасность. Оно называлось башнею стада (Мих 4:8). Шерсть овец на Востоке, большею частью цветом белая, вероятно употреблялась женщинами на одежду (Лев 13:47, Прит 31:13). Она составляла часть подати, платимой Моавитянами Израилю (4Цар 3:4), и составляла общий предмет торговли (Иез 27:18). Мясо овец, особенно баранье и ягнят было, как и доселе, самым любимым кушаньем у Бедуинов. Оно подавалось и на важных боярских столах (3Цар 4:23). Молоко овечье также было в употреблении (Вт 32:14). Что овцы, особенно барашки, и овцы приносились в жертву это известно, и для этого при Иерусалимском храме их выставляли на продажу (Ин 2:14). Земли, особенно благоприятствовавшие овцеводству, были: равнина Саронская (Ис 65:10), гора Кармил и Галаад (Мих 7:14), Васан (Иез 39:18).

ОВЧАЯ КУПЕЛЬ см. Вифезда.

ОГ (по Гезению и Фюрсту - исполин, великан; Вт 3:11) - царь Васанский, не дозволявший перехода Израильтян через свои владения и побежденный со всем своим народом Израильтянами при Моисее (Чис 21:33-35). Знаменитые победы Израильтян над Огом, царем Васанским, и над Сигоном, царем Аморрейским, произвели тогда сильное впечатление на народы Ханаанские, так что они пали духом (Нав 2:10-11). Иудеи радостно вспоминали об этих победах до позднейших времен (Пс 134:10-13, Неем 9:22). Одр Ога, упоминаемый в Вт 3:11 изображен в следующем виде: "одр железный... длина ею девять локтей, а ширина его четыре локтя, локтей мужеских."

ОГАД (любить, соединяться вместе; Быт 46:10) - третий сын Симеона, сына патриарха Иакова.

ОГЕЛ (дом; 1Пар 3:20) - четвертый сын Зоровавеля.

ОГОЛА (имеющая свой шатер; Иез 23:4). Пророк Иезекииль, чтобы выразить отпадение десяти колен Самарии от Бога и их идолопоклонническое подражание развращенным окрестным языческим народам, называет их сим символическим именем.

ОГОНЬ (Быт 19:24, 22:6, Исх 3:2). Обыкновенное свойство и употребление огня хорошо известно. В Свящ. Писании огонь нередко соединяется с явлениями Божества, как например при Синае. То же самое мы читаем в 17 псалме (ст. 9) и в песни Аввакума. Господь Иисус Христос при втором пришествии, по слову апостола, явится в пламенеющем огне (2Сол 1:8). Сошествие Св. Духа в день Пятидесятницы на апостолов было в виде огненных языков. В ветхозаветные времена огонь сходил от Бога и пожирал приготовленную жертву. Он снисшел с неба при освящении Скинии свидения и по повелению Божию его никогда не должно было гасить. Во многих древних религиях огонь считался священною эмблемою представителем солнца. Поклонники Молоха проводили детей своих через огонь (4Цар 17:17). Священный огонь иногда носили перед войском перед вступлением в битву. Евреям не дозволялось возжигать огонь в своих жилищах в день субботний (Исх 35:3). В этот священный день не должно было оказывать никакой чести огню ни в каком виде. В земледельческой стороне, какова Палестина, в которой в известные времена года трава и пастбища делаются легко возгораемыми, там малейшая неосторожность с огнем может производить громадные пожары и опустошения. Потому-то по закону Моисееву предписывалось следующее: "Если появится огонь и охватить терн, и выжжет копны, или жатву, или поле, то должен заплатить кто произвел сей пожар" (Исх 22:6). Слово огонь нередко употребляется как метафора для означения тяжкого испытания или великой потери. Последним делом огня будет кончина мира. "В то время небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2Петр. 3:10-11) и "огнем будет испытано дело каждого каково оно" (1Кор 3:12-15). Наконец горением в неугасимом огне изображается ужасное состояние грешников в аду (От 14:10, 20:10). С огнем сравнивается пламенная любовь в сердце (Песн 8:6), необузданный язык человека (Прит 16:27, Иак 3:5 и далее), слово Божие (Иер 23:29) и даже сам Господь называется огнем поедающим (Вт 4:24, Евр 12:29).

ОГУРЦЫ (Чис 11:5) - огородное растение; хорошо известное на Востоке, особенно в Египте. Огурцы, дыни и лук в настоящее время составляют главные произведения Египта. Огурцы встречаются во множестве видов; некоторые из них высоко ценятся за свои медицинские свойства. Для защиты огурцов от воров и птиц в центральном месте огорода устраивается земляная насыпь, с которой можно обозреть всю местность занятую огородом и наверху ее ставится небольшой шалаш для сторожа. В продолжение двух или трех месяцев этот бедный сторож исполняет свою трудную обязанность несмотря на бури и непогоду. Пророк Исаия уподобляет город Иерусалим, аллегорически называемый дочерью Сиона, шатру в винограднике, шалашу в огороде (1:8). Как эти лачуги покидались сторожами, когда с огородов убирались огурцы, подобным образом великая столица служила временным убежищем, но в скором времени подобно им долженствовала быть разрушена и покинута. Это пророчество исполнилось в различных бедствиях Иерусалима и особенно тогда, когда Иудеи были отведены в плен в Вавилон (2Пар 36:19). Подобное же иносказание употреблено в Иов 27:18. Что огурцы составляли вкусный огородный плод, видно из следующего. Евреи плакали, вспоминая о дынях и огурцах Египетских (Чис 11:5). В Палестине огурцы первоначально появляются в апреле и мае и растут до июля. Длинные змеевидные огурцы поступают в продажу в июле. Маленькие огурчики или корнишоны привозятся на рынки Египта не ранее сентября месяца.

ОДЕД (восстановляющий, утверждающий) - имя двух лиц: 2Пар 15:1-8 - отец Азарии, одного из пророков при Иудейском царе Асе. 2Пар 28:9-15 - пророк Господень, современник Ахаза, царя Иудейского, и Факея, царя Израильского. Когда Израильтяне победоносно возвращались в Самарию из похода на Иудею, Одед убеждал Израильтян дать свободу плененным ими Иудеям (двести тысяч жен, сыновей и дочерей) и возвратить взятую ими воинскую добычу. "Господь Бог во гневе на Иудеев предал их в руку вашу." - А разве на самих вас нет вины пред Господом?" сказал Одед пред войском. И все пленные Иудеи были накормлены, одеты и обуты, помазаны елеем и отпущены в Иерихон к братьям их.

ОДЕЖДА ВОСТОЧНАЯ И ОСОБЕННО ЕВРЕЕВ (Мф 24:18). Искусство приготовлять одежду было известно на Востоке с древнейших времен. Первоначально вместо одежды употреблялись кожи животных (Быт 3:21). Одежды восточных жителей вообще были длинные, широкие и свободно прикрывали все тело. Красота одежды состояла в тонкости и цвете материи, из которой делалась одежда. Касательно цветов должно заметить, что светлый цвет служил символом довольства. "Да будут во всякое время одежды твои светлы," говорит Соломон (Ек 9:8). Голубой цвет был любимым у Иудеев и считался священным, так как был преобладающим цветом в завесах Скинии свидения и в священнических одеждах. Он был также весьма уважаем в Персии. Одежды пурпуровые и багряного цвета служили отличием богатых и почетных лиц. Главный материал, из которого приготовлялись одежды, состоял из шерсти, льна и шелка, впрочем во многих местах Свящ. Писания трудно решить вопрос - хлопчатобумажные или льняные материи упоминаются там. Как кажется. употреблялись и те и другие. Лен в древности разводился преимущественно в Египте, хлопок также произрастал здесь в изобилии и был в большом употреблении. Сомнительно, чтобы слова, выражающие понятия о шелке означали в Библии ткань, известную в настоящее время под этим названием. Евреям было нарочито запрещено законом носить одежду льняную или шерстяную, по мнению некоторых, на том основании, что подобная ткань имела отношение к языческому богослужению; другие же, основываясь на словах Иосифа Флавия, думают, что подобные одежды воспрещалось носить потому, что их преимущественно носили священные лица. Одежды вообще приготовлялись и делались женщинами, как то можно видеть из Прит 21:13-24. Азиатский фасон одежды, как то видно из прилагаемого при сем ри-сунка, остается почти неизменимым из века в век, и это обстоятельство проливает много света, вследствие новейших исследований, на форму одежды Евреев в частности. Можно думать, что их обыкновенная одежда состояла из внутренней одежды (белья), наружной одежды, пояса и сандалий.

Одною из самых древних и простых одежд был кусок полотна льняного или хлопчатобумажного, обвиваемый вокруг чресл и достигавший до колен. Это единственная одежда Арабов. Подобный кусок составляет также внутреннюю одежду, и он бывает так незначителен, что лица не имеющие кроме сего никакой другой одежды считаются как бы обнаженными (Ис 20:2-4). То же говорится о Петре, что он опоясался одеждою, потому что был наг (Ин 21:7). В лучшей отделке эта внутренняя одежда делалась шире и длиннее и имела рукава; она иногда изготовлялась на ткацком станке и не имела швов (Исх 28:32). Хитон Спасителя был не сшитый, а весь тканый сверху (Ин 19:23). Выражение - рубашки и платья (Деян 9:39) очевидно означает внутреннюю и внешнюю одежду. Выражение в Дан 3:21 - исподнее и верхнее платье, головные повязки и прочие одежды означает по порядку: широкое нижнее белье, или широкие развивающиеся панталоны, мантии, а быть может и тюрбаны. Внутренняя одежда первоначально была очень простою, как выше указано нами; затем другой кусок одежды перебрасывался через плечо и прикрывал руки. С обеих сторон он застегивался и простирался до колен. В настоящее время это составляет обычную одежду в Аравии. Впоследствии появились рукава, сначала до локтей, а потом до кисти руки. Такая одежда очень походила на рубашку, за исключением отверстия для шеи. Рукава этой одежды делаются у Арабов широкими и открытыми, и поэтому ее всегда легко сбросить. Выражение обнажать мышцу (Ис 52:10) означает устранение всех препятствий самым могущественным членам телесного организма, дабы он мог действовать во всей своей силе. Как часть нижней одежды, совершающий священнослужение священник, ради особенных случаев, должен был носить льняные панталоны, для прикрытия телесной наготы от чресл до голеней (Исх 28:42).

Пояса. Так как одежды приготовлялись длинные и свободно спускались до самых ног, то их обыкновенно препоясывали вокруг чресл поясами. Это придавало фигуре красивый вид и предохраняло от запутывания во время труда или движения. По сему выражение - препоясывать чресла сделалось знаменательным образным выражением, означающим готовность к службе, деятельности и бдительности; тогда как другое выражение - снимать пояс означало предаваться покою и праздности (4Цар 4:29, Иов 38:3, Ис 5:27, Иер 1:17, Лк 12:35, Деян 12:8, 1Пет 1:13). Пояса делались из ремней, хлопчатобумажной материи или из кожи и бывали 6-ти вершков и более в ширину, с прикрепленною посреди пряжкою, посредством которой можно было расширять и уменьшать длину пояса. Иногда пояса делались из виссона или льняной материи (Иез 16:10) и часто украшались богатыми металлическими украшениями, драгоценными камнями или золотым шитьем. Пояс употреблялся иногда и для того, чтобы носить на нем оружие (2Цар 20:8), деньги и другие вещи, обыкновенно носимые в кармане. Полная привязанность народа Божия к служению Ему иносказательно поясняется поясом, близко лежащим к чреслам человека (Иер 13:11). Точно также правда и верность называются у пророка (Ис 11:5) препоясанием Обетованного Мессии.

Верхняя или наружная одежда (Мф 21:8, 5:40) вероятно состояла из четырехугольного или длинного куска бумажной материи в два или три ярда в длину и, может быть, в два ярда в ширину. Подобные одежды носятся в настоящее время Арабами. Означенная одежда просто обвивалась вокруг тела, как защита от непогоды, и в случае надобности ее можно было перебрасывать через плечо и под руку - это было нечто в роде настоящих Индейских покрывал, - и укреплялась на плечах двумя пряжками. Арабы перебрасывают эту одежду сверх левого плеча и под правую руку, и таким образом прикрывают все тело, оставляя обнаженною только правую руку. У бедных людей такая одежда служила ночным покрывалом (Исх 22:26,27, Иов 24:7). Это, вероятно, та самая одежда, или льняной покров, на который указывается в Евангелии Матфея (5:40), и который иначе в русской Библии называется верхнею одеждою, или милотью (4Цар 2:8). Полагают, что обшивка по краям этой одежды, или шелковые кисти с голубыми нитями (Чис 15:38) помещались по сторонам, или краям (Мф 23:5). Их доселе еще можно видеть на древних изображениях. Во время зимы носились меховые или кожаные одежды, как это существует и в настоящее время в Восточных странах. В 4Цар 1:8 и в Зах 13:4, быть может, разумеется, одежда из шерсти овец или козьего меха. Обычные кожаные одежды подобного рода преимущественно носились людьми самыми бедными и низшим классом (Евр 11:37), но меховые одежды ценились иногда очень дорого и составляли часть царских украшений. Овечья одежда (Мф 7:15) считалась образом невинности и кротости и символически служила к разоблачению лжепророков, которые на самом деле были хищные и прожорливые волки, жаждущие гибели человеческой. Слово "синдоны," употребленное в Суд 14:12-13, или рубашки из тонкого полотна, означает, по мнению некоторых, одежду, носимую непосредственно за теплою меховою одеждою и вероятно была та же самая, о которой говорится под общим именем: покрывала, плащаницы, епанчи и др. (Прит 31:24, Ис 3:23, Мк 15:46). Покрывало, упоминаемое в Евангелии Марка (14:51) вероятно составляло постельную принадлежность, которую в случае надобности поспешно набрасывали на себя и обвивали вокруг всего тела. Арабы пользуются и во время дня тою же самою одеждою, которая служит им для спанья и прикрытия ночью.

Различие между мужскою и женскою одеждою на Востоке не так резко обозначается, как у нас. Впрочем между тою и другою все-таки было некоторое различие. Моисей нарочито воспретил всякий обмен одежд между двумя полами. Подобное переодеванье было общим в языческих странах и соединялось с идолопоклонническим развратом. Общая одежда женщин, по всей вероятности, была так же проста и недорога, как и у мужчин. Широкая, развевающаяся верхняя одежда с запонками, или пряжкою на груди, и покрывало, по всей вероятности, были главными принадлежностями оной. Покрывало у девиц считалось знаком скромности. Так, об Ревекке говорится, что она взяла покрывало и покрылась (Быт 24:65). Оно служило также знаком покорности, или почтения у женщин замужних (1Кор 9:3-10). В пророчествах Исаии встречается точное описание различных предметов женской одежды у Евреев (Ис 3:15-23). "В тот день отнимет Господь красивые цепочки на ногах и звездочки, и луночки, серьги, и ожерелья, увясла и запястья, и пояса, и сосудцы с духами, и привески волшебные, перстни и кольца в носу, верхнюю одежду и нижнюю, и платки, и кошельки, светлые тонкие епанчи и повязки, и покрывала. И будет вместо благовония зловоние, и вместо пояса будет веревка, и вместо завитых волос - плешь, и вместо широкой епанчи - узкое вретище, вместо красоты - клеймо."

Платки (Деян 19:12) были в общем употреблении у Евреев, и, по свидетельству путешественников, жители Восточных стран доселе носят платки в своих руках. Платки такого рода нередко бывают прекрасно изукрашены шитьем.

Опоясание (Быт 3:7, Деян 19:12). Несомненно, что означенная часть одежды у Евреев по виду и цели существенно походила на передники и фартуки, которые употребляются и в настоящее время.

Сандалии, сапоги. см. Обувь.

Кидар (Исх 39:28), или головные повязки (Исх 28:40), по-видимому, составляли часть только первосвященнических и священнических одежд. Кидар первосвященника составлял величественный головной убор, делаемый из виссона и красиво расположенный складками. На передней части кидара была следующая знаменательная надпись: Святыня Господня. Головные повязки, как можно видеть из Ис 3:22, составляли часть женской одежды; но доселе достоверно неизвестно, из какой материи делались у Евреев головные повязки, или какой был образец по которому они делались и способ как их носили. Восточные женщины еще доселе особенно гордятся своими тиарами, или тюрбанами. По мнению некоторых, слово, употребленное в означенном месте кн. Исаии, означает тонкий золотой, или серебряный кружок, составлявший блестящую наколку. Указания на иностранные, или греческие и римские головные уборы встречаются в Свящ. Писании редко.

Разноцветная одежда. Трудно сказать, делалась ли подобная одежда из материй разных цветов, сшитых вместе, или состояла просто из одного куска материи, окрашенного разными красками. По всей вероятности, подобная одежда служила и служит знаком отличия на Востоке. По словам англичанина Роберта, для красивых и любимых детей доселе делают на Востоке подобную одежду. Кармазиновые, пурпуровые и других цветов материи часто очень искусно сшиваются для подобной одежды. Мусульманские дети носят по временам куртки, вышитые золотом и шелком различных цветов. Думают, что дитя, одетое в подобную разноцветную одежду, предохраняется от влияния злых духов, так как внимание их отвлекается от красоты ребенка красотою одежды. Дети носят эту одежду большею частью до 8-ми летнего возраста, хотя между древними народами существовал, кажется, обычай, на который указывается и в Библии, носить ее и более продолжительное время. На Фамари, как известно из 2Цар 13:18, была разноцветная одежда, ибо такие верхние одежды носили царские дочери - девицы. Прибавлениями к Еврейской одежде, между прочим, служат: ожерелья, браслеты, кольца, серьги и т.п. Носовые и ушные серьги находятся в большом употреблении на Востоке. По свидетельству англичанина Чардэна, почти всякая девушка или женщина в Аравии и Персии носить кольцо в левой ноздре.

Нитка, упоминаемая в Быт 14:23, по мнению некоторых, означает тот шнурок, на который нанизывались драгоценные камни, составляющие ожерелье. Браслеты, или запястья носили лица как мужеского, так и женского пола на обеих руках (2Цар 1:10), а женщины иногда также и на ногах (Ис 3:19-20). Женщины в Персии и Аравии носят вокруг лодыжек ног цепочки, украшенные маленькими колокольчиками (Ис 3:16). Ручные зеркала, сделанные из расплавленной бронзы и прекрасно полированные, составляли также общее дополнение к женскому убранству. Их обыкновенно носили или в руке или на шнурке на шее. см. Зеркало.

Все греческие и римские женщины без исключения носили длинные волосы. На убранство их они употребляли все свое время, располагая в различных формах и убирая их различными украшениями, как то мы видим на древних медалях и статуях. Апостолы осуждают подобные заботы об украшении волос женщинами, как доказательство их тщеславия, несогласного со скромностью женщины Христианки (1Тим 2:9-10, 1Петр. 3:3-4).

В Вт 8:4 мы читаем, что одежда Евреев не ветшала в продолжение их 40-летнего странствования; некоторые понимают это в буквальном смысле и полагают, что одежды детей чудесно увеличивались во время длинного пути, по мере их возрастания; по мнению же других. Евреи в таком множестве снабжены были платьем и всем необходимым, что им хватило на все время их сорокалетнего странствования.

Выражение облекать, одевать часто употребляется в переносном значении, как-то: облекать проклятием, ревностью, спасением и проч. Раздирать одежды (Быт 37:29-33) почти с первобытных времен служило знаком печали или раскаяния. Иаков и Давид при различных скорбных обстоятельствах раздирали свои ризы, равно как Иисус Навин (Нав 7:6) и Езекия. Первосвященникам воспрещалось раздирать свои ризы (Лев 10:6, 21:10), именно священные первосвященнические одежды. Те одежды, которые разодрал на себе первосвященник Каиафа (Мф 16:65), по всей вероятности, составляли обычное, ежедневно носимое первосвященником одеяние, а отнюдь не священное первосвященническое, в которое облекался он при богослужениях. Иногда раздирание риз обозначало гнев или негодование, смешанное со скорбью (Ис 36:22). Обычай раздирать одежды при всяком сколько-нибудь печальном случае сделался столь общеупотребительным, что обратился в простую формальность. По сему-то пр. Иоиль и обращается к народу с следующими словами: "Раздирайте сердца ваши, а не одежды ваши (2:13).

ОДОЛЛАМ (Быт 38:1,12,20, Нав 15:31) - был древний город в земле Ханаанской, в колене Иудином, в 15-ти или 20-ти милях на юго-запад от Иерусалима, и служил некогда резиденциею Хананейских царей (Нав 12:15). Царь Одолламский был поражен Иисусом Навином. Город был укреплен Ровоамом и вероятно по причине своей силы и крепости называется у пророка Михея (1:15): славою Израиля. "Он пройдет до Одоллама, славы Израиля." Вблизи города находилась пещера Одолламская, в которой скрылся Давид, бежавший от Анхуса, царя Гефского. И доселе еще показывают путешественникам эту пещеру, очень неровную, извилистую и столь обширную, что в извилинах ее могут скрыться до 400 человек, как то и было с Давидом и его многочисленными спутниками (1Цар 22:1); но, по словам восточных монашествующих. Одолламская пещера примыкала к стране Моавитской и была расположена между скалистыми горами, которые тянутся во множестве по направлению к Мертвому морю.

ОЗА (сила, крепость; 2Цар 6:3) - сын левита Аминадава. После победы над Филистимлянами Давид пожелал перенести Ковчег Божий из дома Аминадава, в Ваале Иудином, в Иерусалиме. В торжественном перенесении Ковчега на новой колеснице, которую вели Оза и Ахия, волы наклонили Ковчег у гумна Нахонова. Оза простер руку к Ковчегу, чтобы придержать его и взялся за него, и за это дерзновение был наказан от Бога мгновенною смертью у Ковчега Божия. Место, где сие произошло, названо поражением Озы (2Цар 6:6-8, 1Пар 13:7-11).

ОЗИИЛ (сила Божия) имена следующих лиц: Исх 6:18,22, Лев 10:4, Чис 3:10 - один из сынов Каафы, дядя первосвященника Аарона. 1Пар 25:4 - один из сынов Емана, который. вместе с своими братьями, был назначен участвовать в пении во время богослужения в храме. В ст. 18 он называется Азариилом. 1Пар 16:6 - один из священников, поставленных Давидом при Ковчеге Завета по перенесении его в Иерусалим в Скинию Давидову. Иуд 8:1 - один из предков Иудифи.

ОЗИЯ (значение то же, что и предыдущего слова) - имя следующих пяти лиц: 4Цар 14:21 - сын Амасии, царь Иудейский, возведенный на престол на шестнадцатилетнем возрасте, после убиения отца его в Лахисе. Он называется также Азариею, что, вероятно, произошло от ошибки переписчиков. Он победил как Филистимлян, так и Аравитян, укрепил Иерусалим, поощрял земледелие и разведение скота. Ни одно царствование со времен Соломона не было так блестяще, как царствование Озии. Оно продолжалось 52 года. Но когда достиг он могущества, возгордилось сердце его на погибель его (2Пар 26:16). Однажды вошел он в храм, чтобы самому воскурить Господу фимиам на алтаре кадильном. Азария священник и с ним 80 священников Господних, людей отличных, не допускали Озию до этого, объясняя ему, что каждение Господу дело священников, посвященных для каждения и просили его выйти из святилища. Озия разгневался на священников и не уступил кадильницы. За это ослушание мгновенно был поражен проказою на челе пред лицом священников у алтаря кадильного, и проказа не покидала его до самой смерти. По смерти, как прокаженный, он был погребен особо на поле царских гробниц (2Пар 26), по Флавию - в садах своих. В его царствование произошло замечательное землетрясение, на которое указывают пр. Амос (1:1) и Захария(14:5).

1Пар 6:5-6; первосвященник, сын Буккия из потомства Елеазара, сына Аарона, из колена Левия. 2Езд 5:31 - из служителей при храме. 2Езд 8:2 - из предков священника Ездры. Иудф 6:15-16 - из начальников Ветулии, во дни Иудифи.

ОЗНИЙ (слышание; Чис 26:16) - четвертый сын Гада, иначе называемый Эцбоном (Быт 41:16).

ОКИНА (Иудф 2:28) - город или область, упоминаемая в истории Иудифи. Некоторые под словом "Окина" разумеют Акко или Птоломаиду, портовый город при Средиземном море.

ОКНО (Суд 5:28). Окна в домах у древних Евреев служили отверстиями для пропуска света и воздуха. Так как стекло еще не было в употреблении, то окно ограждалось решеткою, которую можно было открывать или закрывать, смотря по желанию. В Восточных домах окна выходят большею частью на внутренний двор, а не на наружную улицу, и подобное устройство приспособлено, вероятно, к тому чтобы избежать пыли узких Восточных улиц. С лицевой стороны дома устраивался иногда небольшой балкон, или портик, тщательно огражденный решетками и открываемый иногда по поводу какого-либо торжественного события. Из подобного окна была выброшена и растоптана Иезавель, когда она смотрела на торжественное шествие Ииуя (4Цар 9:30). Ноев Ковчег был снабжен отверстием в виде окна (Быт 6:16, 8:6). У Даниила в Вавилоне окна обращены были к Иерусалиму: "окна в горнице его были открыты против Иерусалима, и он три раза в день преклонял колена и молился своему Богу и славословил Его, как это делал он и прежде того (Деян 6:10). Иногда слово "окно" употребляется в переносном смысле, в значении - облаков небесных (Малах. 3:10, Быт 7:11).

ОКОДИЛ (2Езд 9:22) - священник из сынов Фесура, во дни Ездры. В 1Езд (10:24) читается: Иозавад, сын Пашхура.

ОКС (Иуда 8:1) - лицо из предков Иудифи.

ОЛАМ (2Езд 9:30) - из сынов Мани, Израильтянин. В 1Езд (10:29) читается: Мешуллам, сын Вания.

ОЛДАМА (4Цар 22:14) - пророчица, жена Шаллума, хранителя одежд, современница пророков Иеремии и Софонии, может быть в начале их пророческого служения. Когда священник Хелкия нашел список с книги Закона, чтение которого встревожило царя Иосию, то пророчица Олдама, к которой по повелению царя обратились за разъяснением за царя, за народ и за всю Иудею о словах найденной книги, произнесла замечательное пророчество о судьбе Израильтян (4Цар 22:14-20, 2Пар 34:14-28). Пользуясь высоким уважением при жизни, она и по смерти была почтена особою честью, так как, по преданию раввинов, была похоронена в стенах самого Иерусалима.

ОЛЕНЬ (Вт 12:15, Пс 17:3-4, Ис 35:6)-одно из красивых и смирных животных, необходимое для жителей дальнего Севера, как верблюд для жарких стран Африки. Отечеством оленя служат северные страны Европы, Азии, Африки, Америки. Северный олень достигает до шестнадцатилетнего возраста. Самка приносит в лето от одного до двух детей, кормит их своим молоком и оставляет только по причине недостатка травы (Иер 14:5). Как животное, жующее жвачку и имеющее раздвоенные копыта, олень считается чистым животным (Вт 12:15). По свойству своей организации и по горячей природе своей в восточных странах он часто томится сильною жаждою. С этою жаждою оленя и потребностью в освежении, царь Давид, находясь вдали от Дома Божия, сравнивает свое пламенное стремление к Богу, чтобы явиться пред лицо Его (Пс 41:2). С силою и крепостью оленьих ног Давид сравнивает свои ноги, получая от Бога помощь против своих врагов. В Свящ. Писании нередко встречаются указания на это животное. Его подвижность, ловкость, величественные рога, стройность во всем теле, красота его глаз часто воспеваются в восточной поэзии.

ОЛИВЕМА (шатер высоты) - имя следующих лиц: Быт 36:2 - дочь Аны, сына Цивеона Евеянина, одна из жен Исава и мать трех сыновей от него (5, 14, 18). Ее отец, Ана (ст. 14-25), особенно замечателен тем, что открыл источники в пустыне. В Быт 26:34 об Исаве говорится, что он женился на Иегудифе, дочери Беера Евеянина, что, по мнению некоторых, составляет одно и то же лицо, что и Оливема. Быт 36:41 - один из старейшин Идумейских.

ОЛИМП (Рим 16:15) - один из Римских Христиан, которых приветствует ап. Павел; по преданию - из 70 апостолов. Память его 4-го января и 10 ноября.

ОЛОВО (Чис 31:22) - известный металл, употреблявшийся с самых первых времен и составлявший один из предметов торговли с Тиром (Иез 27:12). Олово вместе с другими металлами добывалось в древности на берегах Западного океана. Изгари олова, меди, железа и свинца уподобляется народ Израильский, при всех вразумлениях Божиих остающийся неисправимым во всех нечестиях и гнусных мерзостях (Иез 22:18).

ОЛОФЕРН (Иудф 2:4) - военачальник царя Ассирийского Навуходоносора. см. Иудифь.

ОМАР (красноречивый; Быт 36:11,15, 1Пар 1:36) - второй сын Елифаза, первенца Исавова.

ОМЕГА (ω) - последняя буква греческого алфавита, так называемая в отличие от о малого или короткого. Альфою и Омегою называет Себя Господь, как полнота, конец и завершение всего (От 1:8,10, 21:6,22:13).

ОМРИ (раб, слуга Иеговы, а по другим, - Бог есть моя часть) - имя следующих лиц: 1Пар 7:8 - муж из колена Вениаминова. 1Пар 27:18 - сын Михаила, начальник и вождь у Иссахара во времена Давида. 1Пар 9:4 - из предков Уфая, колена Иудина, потомок Фареса.

ОН (на Коптском и древнеегипетском солнце, свет; Быт 41:45 и др.) - город Египетский, иначе называется Илиополь, или город солнца. Это был один из древнейших городов в свете и находился в Египте, в стране Гесемской, на восточном берегу Нила, в 20-ти милях от Мемфиса. Восемнадцать столетий тому назад, при посещении этого города Страбоном, он уже находился в развалинах. По Иосифу, этот город был отдан семейству Иакова, когда оно прибыло для жительства в Египет, и нам известно, что дочь жреца Илиопольского была выдана замуж за Иосифа. Здесь также во времена Птоломея Филадельфа, Ония Иудей получил позволение построить храм, подобный Иерусалимскому, в котором долгое время собирались для молитвы Иудеи-Еллины. Илиопольские жрецы составляли богатую, и ученую касту. Пифагор и Платон некогда занимались под их руководством. В настоящее время здесь виднеются только большие рвы и валы с бесчисленными обломками и кусками мрамора, гранита, глины и т.п., несколько остатков сфинкса и обелиска из красного гранита в 68 футов в высоту и покрытого иероглифами. На этом обелиске уцелела еще следующая надпись: Хор - жизнедатель, - царь покорного народа, господин верхнего и нижнего Египта.

ОНАГР (быстрый, скоро бегущий). см. Осел.

ОНАМЬ (сильный) - имя следующих лиц: Быт 36:23, 1Пар 1:40 - сын Шовала и внук Сеира Хорреянина, потомка Исава. 1Пар 2:26 - сын Афары, жены Иерахмеила.

ОНАН (Быт 38:4) - из сынов Иуды, сына патр. Иакова, за преступление в брачном союзе с Фамарью, был наказан от Бога смертью.

ОНИКС (по Евр шохам, иначе сардоникс; Быт 2:12, Исх 28:9,20) - один из драгоценных камней, высоко ценимый, как украшение. Он занимал второе место в четвертом ряду камней судного наперсника первосвященника. Цвет камня большею частью зеленый, с беловатыми линиями, но оникс бывает и бледного цвета, подобного цвету ногтя.

ОНИСИМ (полезный; Флм 10) - Фригиянин из города Колосс, раб Филимона, бежавший от господина своего и обращенный ап. Павлом в Риме к вере во Христа. В послании к Колоссянам ап. Павел называет его верным и возлюбленным братом (Кол 4:9). Впоследствии, по преданию, Онисим был епископом в Ефесе после Тимофея, а скончался мученически в царствование Траяна в Риме. Св. Игнатий Богоносец упоминает об Онисиме в своем послании к Ефесеям. Память его 15-го февраля.

ОНИСИФОР (приносящий пользу; 2Тим 1:16) - первенствующий Христианин, живший в Ефесе, в котором оказывал многие весьма важные услуги апостолу Павлу. Он был одним из 70-ти апостолов и учеником ап. Павла. Когда последний находился в заточении в Риме, то Онисифор прибыл туда и снова тщательно служил ему. "Да даст Господь, пишет ап. Павел, милость дому Онисифора, за то что он многократно покоил меня, и не стыдился уз моих. Да даст ему Господь обрести милость у Господа в оный день" (2Тим 1:16,18). По одному преданию, он был епископом в Колофопе, недалеко от Ефеса, а по другому, он был епископом в Кесарии, но не говорится в какой Кесарии - Филипповой, Палестинской или Кападдокийской. Пострадал мученически в г. Парии на берегу Геллеспонта. Память его 4-го января, 7-го сент. и 8-го декабря.

ОНИЯ - имена следующих лиц упоминаемых в книгах Маккавейских: 1Мак 12:7-20 - первосвященник Иудейский. Здесь разумеется Ония 1-й, сын и преемник первосвященника Адуя, современник Египетского царя Птоломея Логова и Сирийского Селевка Никатора (с 323 до 300 г. до Р.Х.). Ония 2-й, сын Симона 1-го праведного, бывшего первосвященником после Манассии с 242 по 233 г. до Р.Х. 2Мак 3:4-5 - Ония 3-й сын и преемник первосвященника Симона II. Он был человек благочестивый и своими добродетелями приобрел себе великую славу, но он жил в бурные времена и незаслуженно подвергся гонению, ненависти, ссылке и насильственной смерти при Антиохе Епифане.

Ония 4-й, сын первосвященника Онии 4-го. Когда, по смерти Менелая, первосвященником от Антиоха Евпатора поставлен был Алким, тогда Ония удалился в Египет, где был благосклонно принят царем Птоломеем Филометором и где дарованиями своими возвысился до первых степеней в государстве. По милости царя он соорудил в Египте, в Илиопольской провинции, храм и алтарь истинному Богу, подобный Иерусалимскому, но бывший меньше и беднее того. Он собрал там левитов и священников, которые и начали отправлять там богослужение по чину. Храм и город этот впоследствии, спустя несколько времени после взятия Иерусалима, был разрушен Римлянами.

ОНО (сильный, крепкий; 1Пар 8:12) - город колена Вениаминова, построенный сынами Елпаала, и, вероятно, находившийся близ Лоха или Лидды. О нем упоминают 1Езд 2:33 и Неем 7:37. По Роланду, означенный город находился в расстоянии 3-х миль от Лидды; впрочем действительное положение его доселе неизвестно, хотя и полагают, что он находился в равнине Оно, имевшей много селений (Неем 6:2).

ОНУС (2Езд 5:22) - то же, что и предыдущий город, т.е. город колена Вениаминова.

ОПРЕСНОКИ, ПРАЗДНИК ОПРЕСНОКОВ (Исх 12:15, Лев 23:5,14, Чис 28:16,25, Вт 16:3-8 и др.). Опресноки - пресный, не квашеный хлеб. Праздник опресноков начинался на второй день Пасхи и продолжался вместе с Пасхою до семи дней, в течение коих при принесении жертв в храме Евреи ничего заквашенного не должны были иметь и употреблять под опасением истребления из среды Израиля (Исх 12:15-19). Первый и последний дни этого праздника особенно уважались и отличались всеобщими собраниями во дворе Скинии (Лев 23:7-8). Праздник этот имел для Евреев весьма важное значение. Он постоянно должен был напоминать им об освобождении от угнетения и рабства Египетского с одной стороны, а с другой - об их высшем призвании быть народом чистым, безквасным, святым, чуждым нравственного растления Египетского (1Кор 5:8). "Посему, говорит ап. Павел, станем праздновать (Пасху) не с старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины."

ОР (белизна, чистота, непорочность) - имя двух лиц: Исх 17:10 - лицо, с которым мы впервые встречаемся в свящ. повествовании при описании битвы Евреев с Амаликитянами в Рефидиме, в то время как он сопровождал Моисея и Аарона на гору и помогал поддерживать руки Моисея во время молитвы до захождения солнца. По свидетельству Иосифа Флавия, он был мужем Мариам, сестры Моисея (Древ. 111, 2, 4). Ему поручено было вместе с Аароном управлять народом во время отсутствия Моисея (Исх 24:14).

Исх 31:2, 35:30; Ор или Хур, сын Халева, сына Есромова, из потомков Иуды, дед Веселиила, известнейшего художника времен Моисея, главного строителя Скинии. У Флавия и др. он иногда принимается за одно лицо с предыдущим, но из Свящ. Писания этого ясно не видно.

ОР ГОРА - название двух гор: Чис 20:22-29; Во время своего странствования Израильтяне из Кадеса пришли к г. Ор. Она находилась на границе Идумеи и Палестины, недалеко от Кадеса, к ю. от Мертвого моря. На этой горе скончался первосвященник Аарон, брат Моисея. Гора Ор теперь называется Джебель-Гарун, или горою Аарона, имеет 5,300 футов в вышину, двойную вершину и находится к з. от Иетри и к в. от Вади-эль-Араба. На более возвышенной вершине стоит мечеть, под сводом которой, по преданию, погребен Аарон. На сем месте прежде находился монастырь. Эту гору посещали и описали многие путешественники, как например Робинсон, Стэнли, Буркгардт и др.

Чис 34:7-8 - Другая гора Ор находилась на с. Палестины, вблизи Ермона. Северные границы земли Обетованной, по повелению Божию, между прочим, определены следующим образом: "К северу будет у вас граница: от великого моря проведите ее к горе Ор; от горы Ор проведите к Емафу, и будут выступы границы к Цедалу." По мнению англичанина Портэра, она составляла северную часть Ливана, но точное положение оной в настоящее время не может быть определено с достоверностью.

ОРЕЛ (Вт 32:11) - хорошо известная хищная птица, нечистая по Моисееву закону (Лев 11:13, Вт 14:12). На особенности этой хищной птицы нередко делаются указания свящ. писателями. Быстрота полета оной, прожорливость, высокие, уединенные места, которые избирает она для устройства своих гнезд, острота зрения при преследовании добычи указываются в следующих местах Библии: Чис 24:21, Иов 9:26, 39:27-30, Прит 23:5, 30:17-19, Иер 49:16, Авд 1:4, Мф 24:28, Лк 17:37. В двух последних цитатах, по мнению некоторых, Иудейский народ сравнивается с свежим трупом, лежащим на открытом поле и привлекающим римское войско, знамя которого, как известно, состояло из орла. Персидские знамена состояли также из орла. Нежность орла к своим детенышам замечательно верно обозначена в следующих местах свящ. книг: Исх 19:4, Вт 32:11. Быстрота полета орла указывается в Вт 28:42, 2Цар 1:23 и др., на его хищнические наклонности указывается в Ис 46:11, Ос 8:1, на его долгожизненность, при общем мнении, что он обновляет свои перья в преклонных летах и получает новую жизненную силу, указывается у пр. Ис 40:31 и в словах псалма 102: "обновляется подобно орлу юность твоя" (ст. 5). Орел издревле является символом силы и могущества как частных лиц, могущественных царей и героев, так и целых царств и народов, как например Вавилонского, Египетского (Иез 17). С одной стороны, орел служит в Свящ. Писании символом гордости, надменности и самонадеянности "Грозное положение твое, говорит Господь устами Иеремии о Восоре, и надменность сердца твоего обольстили тебя, живущего в расселинах скал и занимающего вершины холмов. Но хотя бы ты как орел высоко свил гнездо твое и оттуда низрину тебя" (Иер 49:16). С другой стороны, орел представляется символом скорости падения, исчезновения и ничтожества: "Не заботься о том, чтобы нажить богатство, говорит премудрый царь Израильский, оставь такие мысли твои. Устремишь глаза твои на него, и его уже нет, потому что оно сделает себе крылья и как орел улетит к небу" (Прит 23:4-5).

ОРЕН (крепкое, твердое дерево; 1Пар 2:25) - сын Иерахмеила, из колена Иудина.

ОРЕХОВОЕ ДЕРЕВО, ОРЕХИ, ОРЕХОВЫЙ САД (Песн 6:11). Родина орехового дерева Персия, оттуда перешло оно в Палестину, в Грецию и Италию. Во времена Иосифа Флавия много орехового дерева росло по берегам озера Геннисаретского. В настоящее время ими особенно богат Ливан и, по описанию путешественников, в Дамаск ведут длинные аллеи ореховых деревьев. Плоды его - грецкие орехи. Ствол этого дерева прочный и красивый, служит ценным материалом для столярных изделий. Из ядер плода выжимается хорошо известное ореховое масло. см. Грецкий орех.

ОРИВ Суд 7:20-25 - один из двух князей Мадиамских, пораженный Гедеоном и убитый в Цур-Ориве вместе с Зивой, который был убит в Иекев-Зиве; головы обоих князей были принесены Гедеону за Иордан см. Зевей и Гедеон. Ис 10:26 - скала, может быть названная Оривой по имени князя означенного имени, или буквально скала ворона - место, где Гедеон убил Орива, после победы над Мадианитянами. По всей вероятности, она находилась на западной стороне Иордана, но с точностью определить означенное место теперь невозможно.

ОРИОН (Иов 9:9) - название созвездия (по Евр. кесиль) - это одно из прекраснейших и самых блестящих созвездий небесного свода, состоящее из двух звезд первой величины, пяти - второй и множества других меньших звезд, имеющих вид большого параллелограмма. Оно находится наполовину над экватором и на половину под экватором, и потому видно в южном полушарии около половины ноября; от этого понятие о нем обыкновенно связывается с холодною погодою, иносказательно выраженною словом узы, которые никакая человеческая сила не в состоянии расторгнуть. В северном полушарии это созвездие также бывает видимо в конце осени и ярко блестит в ясные зимние ночи. "Можешь ли ты, говорил Господь Бог с неба Иову, связать узел хима и разрешить узы кесиль" (Иов 38:3).

ОРНА (живой, бодрый - по Гезению, а по Фюрсту - крепкий, твердый; 2Цар 24:16,18,25). Орна - Иевусеянин, имевший свое гумно в Иерусалиме, на горе Мориа. На этом месте во время моровой язвы Давид видел Ангела с мечом, обращенным на Иерусалим, и здесь же через пророка было указано Давиду соорудить жертвенник Богу. Орна предлагал Давиду это место для жертвоприношения бесплатно, но Давид не пожелал вознести Господу жертву, взятую даром и купил у него гумно и волов за пятьдесят сиклей серебра. По принесении жертв Богу, язва среди Израильтян прекратились. Впоследствии времени это место было назначено Давидом для построения храма Иерусалимского (2Пар 3:1).

ОРОНАИМ (две пещеры; Иер 48:3,34) - Моавитский город, разрушение которого было предсказано пр. Исаиею и Иеремиею. Иосиф Флавий упоминает о нем в своих. Древностях, но положение его доселе неизвестно. У пр. Исаии читается: Хоронасим (Ис 15:5).

ОРОНСКАЯ ДОРОГА (2Цар 13:34) - разумеется дорога, идущая от городов верхнего и нижнего Беф-Орона в колене Ефремовом.

ОРУЖИЕ ВОИНСКОЕ см. Вооружение.

ОРФА (Руфь 1:4, 4:10; женские волосы, космы на лбу) - Моавитянка, сноха Ноемини, жена Хилеона, одного из сыновей Ноемини и Елимелеха. По смерти своего мужа, она хотела было вместе с Ноеминью идти в Вифлеем - ее отечество, но не имея решимости Руфи, оставила ее и возвратилась в дом родительский.

ОРФОСИАДА (1Мак 15:37) - приморский Финикийский город к с. от Триполя, развалины которого доселе указываются по северной стороне Нар-элъ-Барид.

ОСАННА (спасение; Мф 21:9, 15, Мк 11:9,10, Ин 12:13). Это слово в первый раз встречается в Пс 117:25, именно в одном из псалмов, которые были певаемы при праздновании Пасхи. По мнению некоторых, оно было обычным приветствием и ответом пилигримов, приходящих в Иерусалим на дни Пасхи, а равно также употреблялось священниками при принесении ими жертв. В праздник Кущей означенное слово неоднократно восклицалось толпами народа, проходившего во множестве вокруг жертвенника и сплетавшего ветви для кущей. Этим же восклицанием Евреи выражали радость, свое благожелание, свою любовь и преданность Спасителю, во время торжественного шествия Его в Иерусалим (Мф 21:9).

ОСЕЙ см. 2Езд 8:47. В 1Езд 8:19 читается: Иешаия.

ОСЕЛ (Быт 22:3), ОСЛИЦА (Чис 22:21) - домашнее животное, весьма часто упоминаемое в Свящ. Писании и составлявшее предмет значительного богатства у Евреев в древние времена. У Иова например было пятьсот ослиц (Иов 1:3). Стада ослов были иногда столь многочисленны, что требовали особенных приставников (Быт 36:24). Домашний осел без сомнения есть самое пригодное для домашних работ животное, и в некоторых местах предпочитается даже лошади. Кожа его замечательно толста и прочна и даже в наше время употребляется для выделки пергамента, барабанной кожи, книжных переплетов и пр., цвет шерсти пепельно-серый с бурою продольною полосою вдоль спины, иногда красноватый, иногда серебристо-белый. На ослицах белого цвета, во времена Судей, ездили преимущественно люди почетные (Суд 5:10). Ослы оставались в употреблении у Израильтян и после того, как были введены в употребление Соломоном лошади, даже до плена Вавилонского и после. Сам Господь предпринял торжественный вход в Иерусалим, сидя на ослице и молодом осле, сыне подъяремной (Мф 21:2-7). Слова в кн. Бытия: "Он привязывает к виноградное лозе осленка своею, и к лозе лучшего винограда своего сына ослицы своей" (49:11) указывают на непрестающие плодородие и обилие в колене Иудовом. Ослицы особенно ценились в верховой езде. Они давали также много молока, во многих местах употребляемого в пищу и как лекарство. Ослы употреблялись при земледелии, особенно для пашни и приготовления почвы под посев (Ис 30:24, 32:20). Запрещение в книге Второзакония не пахать на воле и осле вместе (22:10) могло быть основано отчасти на неравенстве сил осла и вола, от чего нельзя возлагать на них одинаковую тяжесть, но главным образом было направлено к тому, чтобы символически означить отделение Иудеев от окружающих народов. Осла почитали в древние времена настолько полезным и необходимым, что увести осла у сироты (Иов 24:3) было бы все равно то же, что и отнять последнюю корову у бедняка в наше время. Привязанность осла к своему хозяину и собственнику составляет одну из отличительных особенностей этого животного. В этом отношении он совершенно походит на собаку. Посему-то особенно выдается суровость обличения пророка против Израиля: "Вол знает владетеля своего и осел ясли господина своего" (Ис 1:3). Однажды в Самарии был такой голод, что платили большие деньги - 80 сиклей серебра за такую небольшую и мало питательную часть мяса, как ослиная голова, и при этом не гнушались даже есть такое мясо, которое запрещалось законом, так как осел считался нечистым животным, и потому не употреблялся ни в пищу, ни в жертвоприношениях. Околевших ослов обыкновенно выбрасывали в открытое поле, и та часть трупа, которую не успели еще пожрать хищные звери и птицы, под лучами палящего солнца издавала отвратительное зловоние и отравляла воздух. С выброшенным трупом осла сравнивается у пророка Иеремии положение по смерти человека своекорыстного и бессердечного. "Не будут оплакивать его: увы, брат мой, и: увы, сестра! Не будут оплакивать его: увы, государь, и: увы, его величие." Пророк говорит так об Иоакиме царе Иудейском. "Ослиным погребением он будет погребен, вытащат его и бросят далеко за ворота Иерусалима" (Иер 22:19). Место в Чис 20:28 касательно того, что ослица заговорила под Валаамом человеческим языком, объяснить не трудно, именно: не всесилен ли Создатель всей твари, сотворивший человека и скот, отнять дар слова у первого и дать оный последнему, как и в начале творения Он дал слово человеку и лишил этого дара животное? Арабские ослы имеют легкий и скорый шаг. В Персии, Сирии и Египте на Арабских ослах обыкновенно ездят туземные женщины и эти ослы особенно ценны в странах гористых, будучи много надежнее лошадей при в езде и спуске с гор. Они делают обыкновенно по четыре мили в час. Кроме домашних у Евреев были еще дикие ослы или онагры (Иов 39:5). Измаил, в предречении об его образе жизни, называется диким ослом (Быт 16:12). Дикие ослы обыкновенно бродили стадами по пустыням и степям (Ис 32:14, 8:9), питаясь травою и отличаясь дикою любовью к свободе.

ОСИИ ПРОРОКА КНИГА - первая в числе книг меньших пророков, состоит из 14 глав и неизменно находится во всех древних списках и полных переводах Ветхозаветных книг. Признание богодухновенности означенной книги Еврейскою синагогою подтверждается Новозаветными свящ. писателями. Так слова Ос 11:1 приводятся в Евангелии Мф 2:15, как реченное о Господе пророком. Сам Господь дважды указывает на означенного пророка, именно в следующих местах: в Евангелии Мф 9:13 и 12:7. Ап. Павел в Рим 9:25-26 называет Осию даже по имени. Ап. Петр также ясно указывает на Осию в своем первом послании (1:10, 2:23). Можно полагать, что книга пр. Осии написана между 786 и 726 г. до Р.Х. Книга разделяется на две части: первая состоит из первых трех глав, содержащих в себе описание символических действий, а вторая из остальных одиннадцати, состоящих по преимуществу из пророчеств. Годы жизни пр. Осии были мрачны и бедственны. Он жил в самое мятежное и бедственное время, во время больших политических переворотов. Нравы были испорчены, религия подавлена идолослужением, в народе распространялись ложь, обман, воровство, угнетение, волхвование, суеверие, распутство и другие пороки и злодеяния. Все это пр. Осия изображает в самых живых чертах в своей пророческой книге. "Блуд, вино и напитки, говорит он, завладели сердцем их. Народ мой вопрошает свое дерево и жезл его дает ему ответ... На вершинах гор они приносят жертвы и на холмах совершают каждения, под дубом, тополем и теревинфом; поэтому любодействуют дочери и прелюбодействуют невестки ваши... и вы сами на стороне блудниц, и с прелюбодейцами приносите жертвы" (4:11-14). Соответственно такому плачевному состоянию своего отечества и в гражданском, и религиозном, и нравственном отношении пророк в кратких, но сильных выражениях обличает неблагодарность Израильтян к Богу и возвещает за это суд и наказание от Бога. Это-то обличение в нечестии и суд Божий над ними и составляет главный предмет его пророчеств. "Самария будет опустошена, восклицает он, от меча падут они; младенцы их будут. разбиты, и беременные их будут рассечены" (14:1). Таков был грозный суд Божий на Израиля. Но среди угроз и обличений пророк предсказывает и будущее весьма далекое утешительное обетование, - говорит о будущем обращении Израильтян к Богу, об их восстановлении и помиловании, о соединении их в один народ под главою единого царя и о новых к ним милостях и благодеяниях Божиих. "В след Господа пойдут они; как лев даст Он глас Свой и встрепенутся к Нему сыны с запада, встрепенутся из Египта, как птицы, и из земли Ассирийской, как голуби и вселю их в дома их, говорит Господь (11:10-11). И помилую Непомилованную и скажу не Моему народу: ты Мой народ а он скажет: Ты мой Бог! (2:23). От власти ада Я искуплю их; смерть! где твое жало? ад! где твоя победа? Я буду росою для Израиля; он расцветет, как лилия, и пустит корни свои, как Ливан. Расширятся ветви его, и будет красота его, как маслины, и благоухание от него, как от Ливана" (13:14, 14:6-7). Язык пророческой книги возвышен, смел и силен, хотя иногда чрезвычайно патетичен. Общий характер содержания книги дает повод думать, что Осия должен считаться по преимуществу пророком Израилевым, и что он жил в Самарии.

ОСИЯ (избавление, спасение) - имя трех лиц: 4Цар 15:30 - 17:1 - сын Илы, последний царь Израильский, сделавший заговор против царя Факея. Умертвив его, он вступил на престол, но не ранее как по прошествии семи лет он мог утвердиться на нем. О жизни его сообщается мало подробностей. "И делал он неугодное в очах Господних, так отзывается свящ. дееписатель об его личности, но не так, как цари Израильские, которые были прежде него" (4Цар 17:2). Престол он занимал недолгое время. Салманассар, царь Ассирийский, вторгнувшись в царство Израильское, сделал его своим данником (ст. 3). Далее мы видим, что он некоторое время не переставал платить дань, а затем вступил в союз с Сигором, царем Египетским. Это так раздражило Салманассара, что он снова вторгнулся в его землю и осадил Самарию, которую взял после трехлетней осады (17:4-5, 18:10). Сам Осия был схвачен и заключен в темницу; из слов 4Цар 17:4 по-видимому явствует, что это случилось до взятии Самарии. О дальнейшей истории его жизни в Свящ. Писании ничего не говорится.

Неем 10:23; из глав народа Израильского, давших за своею подписью и печатями обязательство быть верными Богу и не иметь жен иноплеменных, Ос 1:1-2, Рим 9:25, 1Пет 2:10.

ОСИЯ ПРОРОК сын Беерия. Все что нам известно об означенном лице заключается в следующем: он был одним из меньших пророков, сыном Беерия, и что слово Господне было к нему во дни Озии, Иоафама, Ахаза, Езекии, царей Иудейских и Иеровоама II, царя Израильского. По свидетельству Ефрема Сирина, Дорофея и Епифания он был родом из Веельмофа, города колена Иссахарова, скончался в мире и погребен в своей земле.

ОСТРОВА под островами собственно разумеются земли, со всех сторон окруженные водою. О них иногда вообще говорится в Свящ. Писании (Есф 10:1, Ис 13, От 6:14). В 1 Маккавейской книге упоминаются морские острова (Средиземного моря; 6:29, 15:23). Иногда под названием островов разумеются приморские земли, как например Филистимлян и Финикиян (Ис 23:2-6). Греческие острова (Иез 27:7,15). Отдельные острова см. под собственными их названиями.

ОСТРОВА НАРОДОВ, или ЯЗЫКОВ (Быт 10:5, Соф. 2:11) - выражение вообще означающее те части Европы, которые наиболее были известны древним жителям Азии и которые лежали преимущественно по берегам Средиземного моря.

ОТЛУЧЕНИЕ ОТ ЦЕРКВИ, ПРОКЛЯТИЕ см. Анафема.

ОТЦЫ НАРОДА ИЗРАИЛЬСКОГО (Быт 28:13, 32:9, Исх 3:6, и проч. и проч.). см. Авраам, Исаак, Иаков.

ОФЕЛ (холм, возвышение, башня; 2Пар 27:3, Неем 3:26). Офел составлял часть Иерусалима и, как кажется, находился на в. от Сиона и во времена Неемии был населен Нефинеями; вершину этого холма украшала очень высокая башня, о которой неоднократно говорится в Свящ. Писании, как видно из указанных мест. Башня на стене Офела и другие укрепления сооружены Озиею и Иоафамом.

ОФИ (темный, мрачный; Иер 40:8). Офи или Ефай, родом из Нетофафы, один из начальников рассеянных Иудеев, которые не были переселены в Вавилон и которые по убеждению Годолии, сына Ахикама, покорились Вавилонскому владычеству, но впоследствии были разбиты Исмаилом, с которым вместе представились Годолии в Массифе (Иер 41:3).

ОФИР (по Араб. богатство) - имя лица и города: Быт 10:29 - один из сыновей Иоктана, из потомства Сима. 3Цар 9:28 - знаменитая в древности восточная страна, известная добыванием золота и драгоценных камней (3Цар 10:11, 2Пар 8:18). Думают, что Офир был населен потомками Иоктана (Быт 10:29). Его золото славилось во времена Иова (Иов 22:24, 28:16). От времен Давида до времен Иосафата Евреи вели торговлю с Офиром и Осия особенно оживил эту торговлю, сделавшись властелином Елафа, знаменитого порта на Чермном море. Во времена Соломона Еврейские корабли неоднократно совершали путешествия в Офир и через каждые три года привозили оттуда золото, обезьян, павлинов, различные пряности и красное дерево (3Цар 9:28). По всей вероятности, Офир находился в Восточной Индии, но указать точное положение его в настоящее время не возможно. Более 16-ти различных стран считаются местонахождением Офира. LXX толковников переводят это слово Σωφιρ, а это есть Коптское или Египетское название Индии. По словам Иосифа Флавия, Офир - это Aurea Chersonesus, Золотой Херсонес, принадлежащий в настоящее время Индии. Переводчики Вульгаты были того же мнения. По словам Энциклопедии Д-ра Китто, Золотой Херсонес древних есть ничто иное, как современная Малакка, так как туземцы еще доселе называют свои золотые мины словом Офир.

ОФНИ (сжатая рука, горсть; 1Цар 1:3, 2:34) - один из сыновей Илии первосвященника и последнего из Судей. Офни и его брат, Финеес, производили бесчиние в храме и развращали народ своими поступками, чем и навлекли на себя грозный суд Божий. Предостережение относительно поведения детей и о последствиях было сделано Илии первоначально неизвестным человеком Божиим (1Цар 2:27), а затем отроком Самуилом (3:11-14), именно ему было возвещено, что Бог осудит его и его дом, и что Офни и Финеес погибнут в один день. Предсказание это исполнилось вскоре после сего возвещения (4:11).

ОФНИ (лев; 1Пар 26:7) - сын Шемаии, внук Овед-Едома и один из привратников храма во времена Давида.

ОФОНИЯ (2Езд 9:28) - из сынов Замофа, имел жену иноплеменную, которую по внушению Ездры оставил. В параллельном месте 1Езд 10:27 читается: Матфания, из сынов Заффу.

ОФРА (пыль, или, по другим лань, олень) - название двух городов и имя лица: 1Цар 13:17, Нав 18:23 - город колена Вениаминова, как полагают, тот же самый, что и упоминаемый в Мих 1:10. Евсевий и Иероним полагают этот город в 5 милях на в. от Вефиля, по мнению же Робинсона и других, это настоящее селение Тайибех, лежащее в 4 часах на с. от Иерусалима. Суд 6:11,24, 7:27-32 - из городов колена Манассиина по эту сторону Иордана. Здесь родился и жил судия Гедеон. Она называется Офрою Авиезеровою, вероятно с целью отличить ее от другого города с тем же названием. По смерти Гедеона, его родственники продолжали жить в Офре до самого избиения их Авимелехом (Суд 9:5). Некоторые считают ее за одно с Ефраимом. 1Пар 4:14 - сын Меонафая, из потомков Иуды, и вероятно внук Гофониила.

ОХИИЛ (2Езд 1:9) из начальников левитов при царе Иосии, упоминаемый во время торжественного и великолепного празднования Пасхи при означенном царе.

ОХОЗИЯ (которого поддерживает Иегова) - имя двух царей: 3Цар 22:40 - был сын и преемник Ахава, царя Израильского. Он был так нечестив, что когда Иосафат, царь Иудейский, соединился с ним, чтоб совместно построить торговый флот для Фарсиса в Ецион-Гавере, Бог послал своего пророка сказать Иосафату, что за его союз с Охозией даже в этом торговом предприятии его флот будет разрушен (2Пар 20:35,37), и согласно с этим предсказанием корабли действительно были разрушены ветром. Под конец жизни Охозия упал через решетку с балкона своей горницы, что в Самарии. Смущенный тяжкою болезнью от этого падения, он отправил послов в Аккарон спросить у Вельзевула, божества Аккаронского: выздоровеет ли он? Его посланники были встречены неизвестным человеком, который не дозволил им идти в Аккарон, а именем Господним возвестил, что болезнь Охозии смертельна, за то что больной обратился не к Богу Израилеву, а к Вельзевулу. Они возвратились и сообщили царю о своей встрече, который по описанным ему приметам догадался, что человек встретившийся им был пророк Илия, почему и послал пятидесятника с его пятидесятком схватить его. Пророк сидел на верху горы, когда пятидесятник приблизился и объявил ему царское приказание. По молитве Илии пятидесятник и его воины были попалены огнем небесным. Тот же самый суд совершился и над вторым пятидесятником и его отрядом из 20 человек. Третий пятидесятник пал на колени и умолял пощадить жизнь его и его воинов. По указанию Божию Илия пошел с ним и лично предсказал царю, что он не выздоровеет, но умрет. Вскоре после того Охозия умер и на его место воцарился, Иорам, брат его (4Цар 1:1-17).

4Цар 8:25 - сын Иорама и Гофолии. Он наследовал своему отцу престол Иудейский на 22-летнем возрасте, Иорам, царь Израильский, был ранен в битве с царем Ассирийским в Рамоф-Галааде и прибыль в Изреель лечиться. Здесь Охозия посетил его. В это время Ииуй, оставленный для ведения правильной осады города, был помазан царем над Израилем, и прибыл в Изреель, чтобы выполнить суд Божий над Иорамом, сыном Ахавовым и представителем дома Ахавова. Когда сторож увидал с башни приближение войск Ииуя, немедленно сообщил о том Иораму. Так как посланные к наступавшему войску для переговоров не возвращались, то Иорам и Охозия выехали каждый на своей колеснице на встречу Ииую и встретились они на поле Навуфея, Ииуй напомнил Иораму о беззакониях дома его, натянул лук рукою своею и поразил Иорама стрелою в сердце. Он преследовал и убил также Охозию, хотя сей последний имел достаточно силы, чтобы добежать до Мегиддона, где он и умер (4 Пар 9:27) и был оттуда привезен в Иерусалим и погребен там с честью с отцами своими в городе Давидовом, из уважения к памяти Иосафата, его предка. В 2Пар 22 обстоятельства смерти Охозии передаются несколько иначе, по разница не существенна.

ОХОТА, ЛОВЛЯ ДИЧИ И ЗВЕРЕЙ (Быт 10:9, 25:27-28). Об охоте, ловле дичи и зверей нередко говорится в Свящ. Писании. Нимрод был искусным звероловом (Быт 10:9). Измаил, сын Агари, равно как Исав, старший сын Исаака, любили заниматься ловлею зверей, при чем первый стрелял из лука. Орудия для ловли птиц и диких зверей употреблялись следующие: лук (Быт 27:3. Ис 7:24), копье и стрелы (Ис 56:5), сети, тенета (Иов 19:6, Ис 51:20), силки (Ек 9:12), петли, западни (Сир 11:30), ямы (Иез 19:4, Пс 118:85, Прит 26:27). На Ассирийских и других памятниках древности иногда встречаются подробные изображения охоты за львами, быками, оленями и зайцами.

ОЦЕМ (сильный) - имя двух лиц: 1Пар 2:15 - брат Давида и шестой из семи сынов Иессея. В 1Цар 16:11 значится восемь сыновей Иессеевых. Разность эта объясняется тем, что вероятно один из них умер, не оставив по себе потомства. 1Пар 2:25 - сын Иерахмеила, из потомства Иуды.

ОЧИСТИЛИЩЕ (Исх 25:17-22 и др.), или, иначе, покрывало над Ковчегом Завета, в котором хранились скрижали Закона. Оно было сделано из золота и имело на концах двух золотых херувимов, простирающих свои крылья друг к другу. С очистилища Бог открывался Моисею и возвещал ему Свою волю (Исх 30:6, 37:6-9, Лев 16:2). Покров этот назывался очистилищем потому, что в день очищения, однажды в год, первосвященник входил с кровью жертвенного животного во Святая Святых и кропил кровью над Ковчегом Завета для очищения грехов народа. Смысл и значение сего священнодействия раскрыты ап. Павлом в его послании к Евреям (Евр 9:3-7, 8-15, 24-28 и далее 10 гл.).

ОЧИЩЕНИЕ ОТ НЕЧИСТОТ И ОСКВЕРНЕНИЙ К нечистым по закону Моисееву принадлежали прокаженные, кровоточивые, семенеточивые, родившие, рожденные и все мертвое, от которых через прикосновение нечистота переходила и на другие лица и вещи (Лев 12:2-6, 15:2, Чис 5:2,3). Как избранному и святому народу, Израильтянам долженствовало быть далекими от всех этих нечистот. Для очищения от них были установлены различные предписания и очистительные жертвы, указанные в Законе. см. Бани, Купанья и под отдельными названиями, как например Воды очищения. Вода ревнования и др.


П

ПААРАЙ (откровение Божие; 2Цар 23:35) - один из сильных и храбрых воинов Давида, Арбитянин. Он называется также: Наарай (1Пар 11:37).

ПАВЕЛ АПОСТОЛ (меньший; Деян 13:9-16, 43-50, 14:9 и пр.). Апостол Павел сначала носил Еврейское имя Савл, что значит выпрошенный, вымоленный, и уже спустя некоторое время после обращения ко Христу стал называться Павлом. Он был родом из Тарса, главного города Киликии (Деян 9:11, 21:39), славившегося в то время образованностью своих жителей, и пользовался правами Римского гражданина (Деян 22:28,29); по происхождению своему он был Еврей и принадлежал к колену Вениаминову, а по воспитанию и вероисповеданию к известнейшей секте фарисейской, равно как и его отец. Воспитанный при ногах Гамалиила, одного из известнейших законоучителей того времени (Деян 5:34), он сделался ревнителем отечественного закона и горячим защитником отеческих преданий (Гал 1:14); вместе с тем по обычаю своего народа он был обучен ремеслу, именно деланию палаток. Начало его пребывания в Иерусалиме принадлежало к раннему времени по Р.Х. (Деян 26:4), и вероятно он был 22 или 25-ти лет от роду, когда Господь Иисус Христос начал Свое общественное служение. Евангельская проповедь апостолов и особенно преславное событие - воскресение Христово из мертвых, которое они главнейшим образом проповедовали, возбудили сильное негодование среди Евреев, что и выражалось неоднократно еще за долго до обращения Савла в Христианство в явном гонении против Христиан. Стефан, красноречивый и мужественный защитник новой Христианской религии, был схвачен и побит на смерть камнями. В числе зрителей, может быть зачинщиков этого кровавого дела, находился и Савл, который, как можно полагать из обращения с ним убийц, и по его собственным словам, был вполне единомышлен с ними в означенном преступлении (Деян 7:58, 8:1, 22:20). Его природные свойства, таланты и воспитание сделали его, так сказать, главою гонения на апостолов и их последователей, и он действовал на этом поприще с необыкновенною ревностью: "верующих в Господа заключал в темницы и бил в синагогах," свидетельствует он о себе (Деян 19:22). Он даже достал себе полномочие от первосвященников Иудейских отправиться в Дамаск, в котором скрылись многие из учеников Христовых после убиения Стефана, с тем чтобы всех последователей Христовых, которых только мог найти, без различия пола и возраста, привести в оковах в Иерусалим на истязание. Но вот на пути в Дамаск его поразил чудесный свет с неба, столь яркий и сильный, что он лишился зрения (Деян 22:11). В то же самое время Господь Иисус Христос открылся ему, как то самое лицо, которое он гонит (Деян 26:15. Ср. 1Кор 15:8). С этого времени он сделался совершенно новым человеком и получил из уст самого Господа с неба высокое назначение в звание апостола язычников (Деян 26:17). Вскоре затем последовало чудесное возвращение ему зрения и его крещение, и вот мы видим его ревностно проповедующим ту самую Христианскую веру, которую он первоначально гнал с такою жестокостью (Деян 9:20,21, Гал 1:16). Этой великой единой цели он посвятил теперь всю свою энергию и деятельность. Чудеса им совершенные, церкви им основанные, речи им произнесенные, послания им написанные, громадный, необыкновенный успех его апостольских путешествий, видения и откровения, которых он удостаивался от Бога, узы и страдания, которые он претерпел за Христа, и наконец действительное засвидетельствование своей веры мученическою кончиною (как полагают при импер. Нероне в Риме в 64 г. по Р.Х.) - все это несомненно доставляет ему неотъемлемое право на высокое звание первоверховного апостола. Память ап. Павла празднуется церковью вместе с памятью ап. Петра 29 июня.

Ни один апостол не оставил нам столько писаний, как ап. Павел. Он написал 14 посланий, которые всегда признавались Церковью за источник истинного учения Христианского. Они суть следующие: Послание к Римлянам, два к Коринфянам, к Галатам, к Ефесенам, к Филиппийцам, к Колоссянам, два к Фессалоникийцам, два к Тимофею, к Титу, к Филимону и к Евреям. Относительно этих посланий нужно заметить, что одни из них писаны до первых уз ап. в Риме, другие во время самых уз, иные после освобождения от первых уз и наконец иные во время последних уз его.

Два послания к Фессалоникийцам, древнейшие из посланий ап. Павла. Первое состоит из 5 глав, а второе из 3-х. Они писаны во время второго путешествия апостола для проповеди Евангельской, около 52 или 53 года из Коринфа по поводу сильного гонения на Фессалоникийцев со стороны врагов, также и касательно великой скорби их об умерших и сомнений относительно второго пришествия Христова на землю. В первом послании апостол между прочим утешает их радостным обетованием, что наступит день, когда все праведно умершие восстанут из гробов своих для наслаждения жизнью вечною, и убеждает их, чтобы они в ожидании пришествия Христова вели себя во всем свято и неукоризненно. Во втором послании между прочим внушает им, чтобы они не тревожились преждевременно о дне пришествия Христова, что второму пришествию Господа будет предшествовать отступление от веры и пришествие Антихриста, которого, в конце концов, Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего" (2 Фес. 2:8) и снова внушает им быть твердыми в вере, удаляться праздности и не вдаваться в бесполезные мечты.

Послание к Галатам по времени следует за посланием к Фессалоникийцам, писано собственною рукою ап. Павла в 55 или 56 году из Ефеса. Оно состоит из 6-ти глав и направлено против недействующих лжеучителей к защите Христианской свободы от ига законного. В нем ап. Павел преимущественно защищает свое апостольское достоинство от клевет врагов и объясняет сущность оправдания через веру во Христа, а не от дел закона.

Два послания к Коринфянам писаны около 57-го года. Первое послание, состоящее из 16-ти глав, писано из Ефеса и имеет по преимуществу церковный характер, т.е. направлено против разных беспорядков, вкравшихся в общество верующих, как например разделения Коринфян на секты, участия в идоложертвенном, нарушения приличия женами в одежде, превозношения духовными дарованиями, неверия в будущее воскресение мертвых и пр. Второе послание к Коринфянам, состоящее из 13 глав, писано в том же году из Македонии. Оно по преимуществу есть апологетическое, в котором апостол защищает проповедуемую им истину Евангельскую и свое апостольское достоинство против клевет лжеучителей.

Послание к Римлянам, содержащее в себе 16 глав, послано было к Римлянам ап. Павлом в 58 году с диаконисою Кенхрейской церкви, Фивою. Оно было написано по случаю возникшего между Римскими Христианами из Иудеев и язычников разногласия об оправдании. Раскрывая означенный предмет, апостол пишет, что ни язычник своею мудростью, ни Иудей исполнением закона Моисеева не в состоянии оправдать себя пред Богом, а спасти человека может только вера в Иисуса Христа, которая одна приобретает благоволение Божие как Иудею, так и язычнику, затем он раскрывает свойство веры оправдывающей и излагает обязанности, требуемые от нас верою.

Во время уз ап. Павла в Риме писаны следующие послания: к Филиппийцам, Ефесянам, Колоссянам и к Филимону.

Послание к Филиппийцам, состоящее из 4 глав, писано ап. Павлом по случаю особенного усердия Филиппийцев к апостолу и сочувствия к его положению в узах. Оно исполнено самых трогательных сердечных чувствований. Благодаря Филиппийцев за усердие, апостол успокаивает их относительно своего положения и радуясь их вере, убеждает их провождать жизнь непорочную, чистую, неукоризненную; всегда радоваться о Господе и всегда помышлять о том, "что только истинно, что честно, то справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала" (4:8) и при этом особенно убеждает их остерегаться лжеучителей.

Послание к Ефесянам, состоящее из 6-ти глав, писано ап. Павлом также из Рима и, по справедливому замечанию некоторых, отличается от других посланий апостола особенною высотою предметов и глубоким его прозрением в тайны Божественные. Здесь апостол с одной стороны объемлет всю обширность и глубокую таинственность предвечного определения Божия о всеобщем спасении и искуплении, простирающемся без взятия на всех людей, а с другой, излагает частные обязанности людей, призванных ко спасению, как-то: мужей и жен, родителей и детей, господ и слуг и для борьбы со врагом спасения указывает на средство во всеоружии Божием (6:13-17).

Послание к Колоссянам, состоящее из 4-х глав, написано ап. Павлом в конце двухлетнего пребывания его в Риме вместе с посланием к Ефесянам и отличается такою же возвышенностью мысли. Оно было отправлено к Колоссянам с диаконом Тихиком и Онисимом. В нем апостол утверждает истину преподанного им учения, описывает величие Лица и заслуг Иисуса Христа и внушает, что кроме чистого учения Христова и о Христе они не должны искать источников премудрости ни в какой философии и ни в каких преданиях человеческих, потом излагает обязанности Христианские, как общественные, так и домашние.

Послание к Филимону, состоящее из одной главы, писано также из Рима в том же 63 году, по случаю возвращения к Филимону беглого раба его, обращенного некогда апостолом к вере во Христа. Принимая на себя вину раба, апостол просит Филимона снова принять его, но уже не как раба, но как брата возлюбленного и между прочим повелевает Филимону приготовить обитель и для него самого.

По освобождению от уз (Евр 13:23). Павел написал следующие послания: Послание к Евреям, к Титу и к Тимофею.

Послание к Евреям, состоящее из 13-ти глав, писано апостолом с одной стороны по поводу гонения, которое Палестинская Церковь потерпела от первосвященника Иудейского Анана и во время которого она лишилась своего предстоятеля, ап. Иакова Алфеева, а с другой, вследствие извета слепых ревнителей Моисеева закона на Христианскую веру. Иудеи внушали обратившимся ко Христу соотечественникам, что закон Моисеев дан при посредстве ангелов, что Моисей выше Иисуса, преданного на бесславную смерть, что Богоучрежденное при Моисее богослужение само по себе великолепно и достойно Божества, а у Христиан, напротив, нет ни храма, ни священства, ни алтарей, ни жертв. В противность сему апостол пишет, что Иисус несравненно выше и пророков и Моисея и ангелов и всех ветхозаветных первосвященников, что страдания и смерть Иисуса Христа доставили нам неизмеримо высшие блага, чем все левитское богослужение, бывшее лишь тенью этих благ, что бедствия не должны располагать их к отпадению от Церкви Христовой, и что, напротив, как все ветхозаветные праведники. Христиане должны с терпением и верою в небесное воздаяние ожидать небесного успокоения.

Последние послания: одно к Титу и два к Тимофею по преимуществу суть пастырские послания, содержащие в себе правила, касающиеся пастырей Церкви, их служения и обязанностей к пасомым.

Послание к Титу писано ап. Павлом по освобождении из уз на возвратном пути из Италии, на пути к Никополю, в 64-м году. Оно состоит из 3-х глав. В это время апостол посетил остров Крит, насаждая здесь семена веры; но не успев сам привести все в порядок, он оставил своего ученика и спутника, Тита, здесь епископом, чтобы он довершил неоконченное и по всем городам поставил пресвитеров. Это послание по преимуществу содержит в себе наставления: какими правилами должен руководствоваться епископ в прохождении своего пастырского служения и относительно избрания пастырей и относительно пасомых.

Первое послание к Тимофею, состоящее из 6-ти глав, писано также около того же самого времени, как и послание к Титу. Тимофей, сын уверовавшей Иудеянки и язычника, с детства наученный Свящ. Писанию, был спутником и сотрудником ап. Павла в деле проповеди. Он был с ним в Риме. Когда же ап. Павел по освобождении от уз посещал Малоазийские церкви, то в бытность свою в Ефесе оставил здесь Тимофея епископом. В своем послании ап. Павел наставляет Тимофея, как он должен проходить свое пастырское служение, какими должен отличаться личными качествами, и что должен внушать верующим в различных состояниях жизни, дабы охранить их от лжеучителей.

Второе послание к Тимофею, состоящее из 4-х глав, по всем признакам писано во время последних уз ап. Павла в Риме, не задолго до его кончины, около 67-го года. Оно служит продолжением и как бы дополнением его первого послания к Тимофею и как бы представляет последнее завещание апостола к своему любимому ученику, в котором он голосом умирающего мученика увещевает его со всею верностью проходить свое служение, всячески остерегая себя и свою паству от ересей, раскола и пороков. "Меня уже приносят в жертву, писал он, и время моего отшествия наступило... но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое... проповедуй слово, настой во время и не во время, обличай, угрожай, увещевай, со всяким долготерпением и назиданием" (2Тим 4:2-6). Голос апостола умолк, но слово его живет и неумолкаемо вещается в церквах, его слышит и знает каждый Христианин. О, если бы оно глубже проникло в наши сердца и деятельнее проявляло свою силу во всех действиях нашей Христианской жизни!

ПАВЛИН (3Цар 10:22, 2Пар 9:21) - домашняя птица, из семейства фазановых, из разряда куриных птиц, известная своим роскошным оперением. Перья яхонтового цвета, горящие на шее, спине и крыльях, сливаясь с радужными, золотыми и изумрудными перьями хвоста, представляют неподражаемую игру и красоту цветов. Павлины, привозились к Соломону на его кораблях из Индии, вместе с драгоценными камнями, золотом и слоновою костью. Впрочем надо полагать, что эти красивые птицы были более или менее известны Евреям еще за долго до Соломона, так как Иов в своей книге уже предлагает от имени Господа следующий вопрос: Ты ли дал красивые крылья павлину? (Иов 39:13). При всей красоте перьев внутренние качества павлина однако далеко не соответствуют его наружности. Голос его неприятель, жадность и прожорливость ненасытимы, нрав гордый, завистливый и хищнический.

ПАГИИЛ (молитва Божие; Чис 1:13, 2:27) - муж из колена Асирова, сын Охрона, бывший князем в то время, когда Израильтяне исчислялись в пустыне Синайской при Моисее.

ПАДАН-АРАМ (Быт 24:10, 25:10; поле, равнина Сирии) - географический термин, означающий верхнюю или более северную часть Месопотамии, орошаемую реками Тигром и Ефратов. см. Арам и Месопотамия.

ПАЛЕСТИНА - есть общее название земли Евреев (Быт 40:15), называемой также землею Господнею (Ос 9:3), святою землею (Зах 2:12), землею Израилевою (Иез 7:2), землею Обетованною (Евр 11:9). Первоначально это название употреблялось только для обозначения приморского берега земли, занятой Филистимлянами (Исх 15:14, Ис 14:29,31, Иоиль 3:4), и в этом единственном смысле употребляется в В.З. Еврейское слово Пелешет, которому соответствует слово Палестина и которое переводится словом земля Филистимская или Филистея (Пс 86:4, 107:10). Границы Палестины сначала определялись Иорданом и Мертвым морем, Каменистою Аравиею, Средиземным морем и Сириею, но потом в состав ее вошли и земли по другую сторону Иордана от Арнона до Ермона и Антиливана. В этом протяжении границы ее к ю. простираются от южных пределов Мертвого моря до Идумеи, Каменистой Аравии и реки Египетской (Чис 34:4-5, Вт 2:4-8). К з. Палестина граничит Средиземным морем, землей Филистимской и Финикией (Чис 34:6, Вт 11:24 и др.). К с. она простирается от гор, Ор и Ермон до Сидона и Великого моря, до гор Ливана и Антиливана и Дамаска в Сирии (Чис 34:7-9. Нав 1:4, Вт 11:24 и др.). К в. границы ее Евфрат и пределы владений колен Рувимова, Гадова, полколена Манассиина до земли Аммонитской и Моавитской (Нав 1:4, Вт 2:9, 1Пар 5:9-10 и др.). При всей своей уединенности Палестина лежала, так сказать, в самом центре древнего мира и сколько была близка к обитаемым частям Африки, на столько же приближалась к известным тогда государствам Европы и Азии. Посему-то сам Господь говорит у пророка: "Иерусалим Я поставил среди народов и вокруг его земли" (Иез 5:5), и отсюда должны были излиться свет и спасение для всего мира.

Палестина страна весьма гористая. Главные горы ее нас, Ливан (т.е. белая гора, называемая так частью от снега, 6 месяцев покрывающего вершину оной, частью от известковых скал и утесов) и Антиливан идущий к Дамаску и известный в Свящ. Писании также под именем Ливана (Песн 7:6); на ю. от них Неффалимовы горы, гора Фавор (гора Преображения) на высокой равнине Иезреельской, горы Ефремовы с горами Гевал, Гаризин, Кармил и др. Наконец, еще южнее горы Иудейские, между которыми более известные: Мория, Сион, г. Елеонская (гора Вознесения) и др. Господствующие формации означенных гор суть мел и известь с кремнем. Из равнин замечательнейшие суть: Ездрилонская, Завулонская, Саранская, Сефел, орошаемые небольшими, летом высыхающими потоками и реками Кисон, Кедрон и др. Границу между восточною и западною Палестиною составляет река Иордан, по обеим сторонам которой тянется известная долина Иорданская. Река Иордан, вытекая из подошвы Ливана, проходит через озера Маррон и Тивериадское и вливается в Мертвое море. Восточная часть Палестины представляет большую высокую равнину, теряющуюся в пустыне, а на ю. возвышающуюся в виде г. Фасги. Здесь протекают реки: Иеромакс, впадающий в Иордан, и поток Арнон (ныне Уед-Моджеб). Из озер и морей замечательны озеро Фиал при подошве Антиливана, Мером или Самохонитское, Геннисаретское или Галилейское море. Мертвое море, иначе Асфальтовое или Соляное озеро, Средиземное море, называемое в Свящ. Писании Западным, Великим, а иногда просто морем (см. о каждом из них под своим названием). Из пустынь Палестины замечательнейшие суть: пустыня Иудейская, Иорданская, Фекопская. Иерихонская и некоторые другие. Вот в каких словах пр. Иеремия изображает пустыню, по которой Евреи странствовали сорок лет: Иегова "вел нас по пустыне, по земле пустой и необитаемой, по земле сухой, по земле тени смертной, по которой никто не ходил, и где не обитал человек" (2:6). Климат Палестины различный: в гористых местах умеренный, а в местах более ровных жаркий. Но в ней собственно только два времени года - лето и зима. Лето жаркое и зима холодная, или, вернее, сухое, ясное время года и дождливое (Быт 8:22, Зах 14:8). Дождливое время года, соответствующее нашей осени начинается с половины октября или ноября, но не вдруг, а мало-помалу (Вт 11:14, 2Цар 21:10). Холод достигает наиболее высокой степени в декабре и январе, когда нередко падает снег, а иногда и град. С апреля начинается жатва и вместе с тем сухое или жаркое время года, продолжающееся с некоторыми изменениями до октября. Жар особенно чувствуется с последней половины июля до второй половины августа. Тогда земля оживляется только росою, и потому-то роса считается великим благодеянием Божием. В это время всякая зелень полей высыхает, особенно когда дует знойный восточный ветер, вредный для садов и полей и гибельный для морских кораблей (Ос 13:15, Ин 4:8). Для здоровья климат Палестины вообще полезен. Но нельзя не заметить, что при всех благоприятных климатических условиях означенная страна имеет и свои бедствия. Там нередки моровые язвы, землетрясения, саранча, засуха, голод и т.п.

По своему положению и ровному климату Палестина принадлежит к плодороднейшим странам. Если же в наше время находится там много пустых мест и не возделанных земель, если все населенные места представляют собою только большие малонаселенные деревни, то надлежит помнить, что это было ясно предсказано пр. Моисеем (Вт 28:15-29). Из истории известно, что эта страна неоднократно была опустошаема Ассириянами, Халдеями, Сириянами, Римлянами, Сарацинами и Турками. А что в древние времена это была прекраснейшая и плодороднейшая страна, об этом единогласно свидетельствуют все древние писатели, представляя ее богато украшенною прекрасными долинами, богатыми полями и лугами, прохладными лесами, великолепными городами и селениям. Действительно, плодородие в Палестине в библейские времена было чрезвычайное: пшеницу, виноград, ячмень, рис, чечевицу и хлопчатую бумагу разводили здесь в большом изобилии; розы, лилии, нарциссы и другие благовонные цветы во множестве покрывали и украшали собою цветущие нивы; бальзамный кустарник, кипарис, дуб, миндальное, масличное дерево, гранаты, пальмы, кедры и др. росли в ней во всей красоте и великолепии. Особенно же растительностью, плодородием и богатством своих произведений отличались Галилея, равнина Сарронская, горы Диван, Кармил, долины Васан и Хеврон. Из животных здесь водились овцы, козы, волы, коровы, верблюды, ослы, лошаки и разные птицы. Пчеловодство служило также важным предметом хозяйства в Палестине. Израильтяне производили значительную торговлю медом с Тиром. Не менее имело значение рыболовство, особенно для прибрежных жителей приморских стран. Из минералов всего чаще встречаются известь, мел, базальт, каменная соль, сера, асфальт и др., медь, серебро, золото и даже драгоценные камни (Вт 8:9, 33:19, Иез 22:18-19 и др.). В Библии Палестина представляется как самая прекрасная и плодородная земля, и текущая медом и млеком и которая напояется водою от дождя небесного. О богатстве природы Палестины единогласно свидетельствуют Диодор Сицилийский, Тацит, Плиний, Иосиф Фланий и другие.

В первобытные библейские времена села, деревни и города в Палестине были незначительны. Название города встречается уже в семействе Адама. Каин, по убиении им Авеля, удалившись от прочего семейства Адамова на восток, построил здесь город и назвал оный по имени своего сына Еноха (Быт 4:17). После потопа рано упоминается не только о многих городах, но и о целых государствах (Быт 10:10-12), как например в земле Сеннаарской Вавилон; в Ассирии Ниневия и др. Далее упоминаются Ханаанские города: Сидон, Газа, Содом, Гоморра, Адам, Цевоим (ст. 19), равно как и во времена Моисея и Иисуса Навина, Иерихон, обнесенный высокою стеною (Нав 6:19) Гай с 12,000 жителей (Нав 8:25). Гаваон (Нав 10:2), Асор, сильно укрепленный город, бывший главою всех северных царств (Нав 11:10). Во времена Давида и Соломона особенно был укреплен, распространен и украшен столичный город Палестины, Иерусалим. Кроме того, Соломон построил и возобновил следующие города: Фадмор, Пальмиру, Газер, Бефорон, Гацор, Ваалаф и Мегиддо (3Цар 9:12-19). Храм Соломонов был чудом света. По разделении царств не менее замечателен был город Самария, как по его прелестному местоположению, так и по богатству, укреплению и народонаселению, которое исчислялось во всей Палестине десятками миллионов, как например при Давиде оно простиралось до 5,000,000, а во времена Спасителя и еще более. О многочисленности населения, равно как и о благоустройстве и цветущем состоянии городов, кроме свидетельств Свящ. Писания и указаний светских писателей, доселе свидетельствуют развалины разрушенных городов Палестины. Путешественники во многих местах находят груды тесаных камней, столбов гранитных и мраморных колонн, развалины мощеных улиц, храмов, дворцов, замков, башен, водохранилищ и водопроводов. Такими развалинами переполнена почти вся Палестина, как например в Иерусалиме, Хевроне, Газе, Аскалоне, Азоте, в Самарии, Наблусе, Тире и Бейруте, в Дамаске, на Ливане и во многих других местах.

Первоначально Палестина разделялась, сообразно с двенадцатью коленами Израилевыми, на 12 уделов, образовавших при жизни пророка и судии Самуила одно государство, первым царем которого был Саул. Это царство после почти полутора векового существования разделилось на два: Иудейское и Израильское. Царство Израильское в непродолжительном времени было разрушено Ассириянами, а царство Иудейское покорено Вавилонянами. После Вавилонского пленения Иудея разделена была на маленькие уделы под Персидским владычеством, причем Иудеи возвратились каждый в свой город, и в Свящ. Писании указываются города из разных колен, хотя возвратившиеся перечисляются не по коленам, а частью по городам и частью по семействам и родам (1Езд 2:8-10, Неем 7:11), но не теряется из виду и племенная разность до самых позднейших времен (Мф 1, 2, 4:13-16, Лк 2:4, 36, Деян 26:7, Рим 11:1, Филип. 3:5).

Около времен Иисуса Христа и во время Его земной жизни Палестина разделялась на четыре части: Галилею, Самарию, Иудею и Перею (об - он пол, т.е. по ту сторону р. Иордана; Флав. о Войне Иуд. Кн. 3, гл. III. см. о каждой из означенных частей под собственным названием). В последующее время, под владычеством Римлян, мы находим разделение Палестины на три части: Палестина первая, вторая и третья. В первой заключались Иудея и Самария, во второй - Галилея, страна Трахонитида и Итурея, в третьей - Перея и Идумея. Все эти части по управлению находились в зависимости от Сирии, что остается и доселе под владычеством магометан, овладевших ею в 637 году по Р.Х. В настоящее время Палестина разделяется на четыре турецких санджака: Дамасский, Иерусалимский, Наблусский и Газский. Первоначально Палестина была обитаема многочисленными Ханаанскими племенами, как то: Иевусеями, Амореянами, Гергесеянами, Хананеянами, Кинеями (исполинским народом Еноховых детей), Филистимлянами и другими; впрочем, они мало помалу были покорены Израильтянами и большею частью истреблены. В настоящее время народонаселение ее состоит из Арабов, Турок, Египтян, Друзов, Армян и Христиан разных народов и исповеданий. Дальнейшую историю Палестины см. под словами: Евреи, Иудея, Египет и Сирия.

ПАЛЕСТРА (2Мак 4:12-14, 1Мак 1:14) - общественная школа, где молодые люди занимались гимнастическими телесными упражнениями. Первосвященник Иасон с намерением устроил такое училище в Иерусалиме под самою крепостью, чтобы в угодность язычникам распространять языческие обычаи среди своего народа и воспитывать в нем расположение и склонность к Еллинизму. Игры в палестре на столько были привлекательны, что из за них священники перестали быть ревностными к служению жертвеннику и презирая храм и не радея о жертвах, спешили принимать участие в противных закону играх палестры по призыву бросаемого диска.

ПАЛТИТЯНИН (Господь есть избавление; 2Цар 23:26) - неопределенное название Хереца, одного из храбрых воинов Давида. Может быть находился город с подобным названием, по которому Херец и был назван Палтитянином.

ПАЛЬМА (Исх 15:27, Лев 23:40, Суд 4:5, Ин 12:13, От 7:9) - из семейства однодольных, деревянистых многолетних растений, от 2 до 25 футов вышины, принадлежит к благороднейшим произведениям растительного царства. Видов пальм чрезвычайно много; некоторые считают их даже до тысячи. Пальмовое дерево обильно растет в Аравии. Египте, всей южной Азии, от р. Инда до Нила, но в Палестине в настоящее время оно встречается не так часто, как то обыкновенно полагают, хотя в другие времена оно было в ней почти общераспространенным деревом. Два или три дерева в садах Иерусалима, несколько деревьев в Наблусе и в долине Ездрилонской, вот все что осталось до наших времен от пальм в центральной Палестине. Впрочем пальмовое дерево доселе еще встречается в обилии в приморских долинах Филистии и Финикии, равно как по берегам нижнего Евфрата. В Свящ. Писании содержатся очень нередкие указания на пальму, как видно из выше указанных цитат. Древние историки подтверждают означенные указания и свидетельствуют в свою очередь, что страна Мертвого моря была известна целыми пальмовыми рощами, простиравшимися иногда приблизительно на 12 миль (англ.). Изображение пальмового дерева встречается на древних Еврейских монетах, как эмблема Иудеи. Римские монеты, отчеканенные по завоевании Иудеи Римлянами, имеют на себе также изображение пальмы, Иерихон по обилию росших в окрестностях его пальмовых деревьев назывался: городом пальм (Вт 34:3). Общий вид означенного дерева вероятно известен каждому из нас по описаниям и рисункам. Оно растет на песчаной почве в сухом и жарком климате, но лучше всего развивается и цветет в соседстве рек и источников. В Елиме, где Евреи расположились на некоторое время станом, было двенадцать источников вод и семьдесят финиковых (пальмовых) дерев (Чис 33:9). Пальма принадлежит к разряду вечно зеленеющих. Ствол ее поднимается очень высоко и только вершина бывает увенчана пучком ветвей и листьев. Эта особенность пальмы нередко служит для Еврейских боговдохновенных писателей предметом сравнений и уподоблений. Так например в кн. Песн Песн говорится: стан твой похож на пальму... (7:8). И в книге пр. Иеремии находится подобное же указание. Это вечно зеленеющее высокое и прямое дерево служит эмблемою праведника: праведник цветет, как пальма (Пс 91:13). Изображения пальмовых деревьев были на дверях храма (3Цар 6:32, Иез 41:19). У иных пальм плод бывает с горошину, а у иных больше человеческой головы. Одна кисть пальмы иногда приносит до 8,000 плодов, которые бывают на вид ягодообразные и содержат в себе то по одному, то по два и по три семени. Пальмовое дерево растет более 200 лет и весьма пригодно для жителей жарких стран. Жители Египта, Аравии и Персии много поддерживают свое существование плодами пальмового дерева. Семенами пальмы они кормят верблюдов, а наиболее широкие листья употребляются ими для покрытия кровель. Обыкновенная листва перерабатывается в материал для матрасов, циновок и мешков. Ветви доставляют материал для оград и клеток. Из волокон пальмы плетутся нитки и веревки, тогда как самое дерево служит для топлива. Когда созреют плоды пальмы, то их или срывают рукою или трясут дерево и плоды падают в разостланные на земле циновки. Некоторые из них едят свежими, а другие откладывают в запас. Иногда выжимался из них очень вкусный напиток или сироп, который очень ценился в древние времена жителями Востока. Самые лучшие пальмовые деревья несомненно росли в Святой земле, в окрестностях Иерихона, Энгедди и по берегам Иордана. Предки называли нередко пилигримов в Святую землю "паломниками," так как они приносили с собою из Святой земли пальмовые ветви. В праздник Кущей, согласно с предписанием Моисеева закона. Евреи обыкновенно держали пальмовые ветви в своих руках (Лев 23:40), а во время торжественных процессий они имели обыкновение бросать их по пути, как-то мы видим из истории торжественного входа Господа Иисуса Христа в Иерусалим (Ин 12:13, Мф 21:8). Ветви пальмового дерева служили также знамением победы и носились перед победителем во время его торжественного возвращения с поля битвы. В книге Откровения представлено множество людей, которые стояли пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих (7:9).

ПАЛЬМА ДЕВОРИНА (Суд 4:5) - пальма под которой во времена Судей жила пророчица Девора. Она находилась между Рамою и Вефилем, в колене Вениаминовом, на горе Ефремовой. Сюда приходили к пророчице Израильтяне искать ее суда в тяжебных делах.

ПАМФИЛИЯ (1Мак 15:23. Деян 2:10 и др.) - довольно гористая провинция, или область в Малой Азии, лежащая к с. от Средиземного моря, между Киликиею, Ликиею и Писидиею. В день Пятидесятницы при сошествии Св. Духа на апостолов. Памфилийцы вместе с другими народами слушали проповедь о великих делах Божиих из уст апостолов на их отечественном языке (Деян 2:10). На своем пути в Антиохию Писидийскую ап. Павел посетил Персию, один из ее городов. В первые века Христианства, Памфилия была более населенная и цветущая, чем она находится в настоящее время. Доселе в ней встречаются развалины многих городов. Ныне земля эта принадлежит к Турецкому эйялету Анадоли, и именно к пашалыку Адалия.

ПАПИРОВЫЕ СУДНА - небольшие судна, отличавшиеся особенною легкостью на ходу.

ПАПИРУС (Исх 2:3). см. Тростник.

ПАРВАИМСКОЕ ЗОЛОТО (2Пар 3:6). Название и значение местности, из которой доставляли Соломону золото, для построения храма, доселе еще положительно не определено. Одни считают Парваим за Сепарваим на Евфрате, другие принимают за Сефар в южной Аравии. По всей вероятности, это была одна из Индийских колоний в Аравии.

ПАРМАШФА (Есф 9:9; имя Персидского происхождения, быть может значащее: высший, верховное существо) - сын Амона, врага Иудеев, убитого в г. Сузах при Артарксерксе.

ПАРМЕН (Деян 6:5) - один из 70 апостолов и семи диаконов, избранных апостолами. По одному преданию, он принял мученическую кончину. Память его 4 января и 28 июля.

ПАРОШ - название следующих лиц: 1Езд 2:3 - лицо, сыновья которого в числе 2,172-х человек первыми вышли из плена. 1Езд 10:25 - из народа Израильского. Сыновья Пароша значатся в числе лиц, женившихся на иноплеменницах. Неем 3:25 - один из сыновей Пароша, чинивших Иерусалимскую стену. Неем 10:14 - Парош, значащийся в числе лиц, давших при Неемии письменное обязательство быть верными Богу и не иметь иноплеменных жен. В параллельных местах 2Езд вместо Парош читается: Форос.

ПАРУАХ (цветущий; 3Цар 4:17) - отец Иосафата, одного из Соломоновых приставников для ежемесячного наблюдения за царским столом. Он жил в земле Иссахаровой.

ПАРФИЯ, ПАРФЯНЕ - или обитатели Парфии (Деян 2:9), находившейся первоначально в восточной стороне Мидийской области, лежавшей между Персидским заливом и р. Тигром. Парфяне принадлежали к Иранскому племени, а не к Скифскому, как полагают некоторые. Они были народ воинственный, ловкие наездники и отличные стрелки из лука. По мнению некоторых, волхвы, приходившие с дарами на поклонение новорожденному Богомладенцу, были из Парфии. Известно, что при сошествии Св. Духа на апостолов, в числе народов находившихся при этом событии в Иерусалиме, в первых упоминаются Парфяне, а за ними Мидяне, Еламитяне и др.

ПАРШАНДАФА (Есф 9:7; данный по молитве) - Персидское имя одного из сыновей вельможи Амана, убитых при Артарксерксе Иудеями в г. Сузах.

ПАСАХ (отсекать, отделять, или проходить через что, мимо чего; 1Пар 7:33) - первый сын Иафлета, сына Хеверова, из потомства Асирова.

ПАССАХ (хромой, а по другим - пасхальный, рождаемый в Пасху) - имя следующих трех лиц: 1Пар 4:12 - сын Ештона, сына Махирова. 1Езд 2:49 - глава одного семейства из Нефинеев, возвратившихся из плена Вавилонского. Неем 3:6 - отец Иоиады, участвовавшего при Неемии в возобновлении старых Иерусалимских ворот.

ПАСТБИЩЕ (Ис 65:10). Это слово употребляется в Св. Писании часто в иносказательном смысле. Пастбища в земле Ханаанской главным образом были те необитаемые места, которые назывались пустынями или степями. Они были иногда на холмистых местах обиловавших растительностью и травою; иногда были на песчаных равнинах, в которых здесь и там на влажных местах росла зелень. Такие вообще скудные места представляются гораздо удобнее для овец, козлов и верблюдов, чем местности богатые растительностью, необходимые для питания коров. Пастбища не составляли личной собственности, но ими могли пользоваться все, хотя в некоторых случаях они иногда принадлежали определенному колену Израильскому. Вся земля Ханаанская первоначально представляла подобную общественную собственность и была занята Авраамом, Исааком и Иаковом. Когда эта страна была занята Израильтянами, то каждое колено имело свое пастбище в пределах своего колена. "И будет Саран пастбищем для овен и долина Ахор местом отдыха для волов народа Моего," сказал Господь устами прор. Ис 65:10. Между означенными долинами раскинуты многочисленные пастбища, и Палестинские пастыри кочевали по ним, как и доселе продолжают кочевать их потомки. Летом двигались они на север к холмистой стране, чтоб защититься от зноя, а зимой на юг по направлению к равнинам, и таким образом избегали они летнего зноя и зимнего холода, и пользовались обильным кормом для скота в продолжение всего года. Многочисленные пастыри находились под ведением главного пастыря с названием пастыреначальника, каковое слово с очевидным значением прилагается к лицу Иисуса Христа (1Петр. 5:4).

ПАСТУХИ И ПАСТЫРИ пастушеская жизнь Евреев и их особенная наклонность к скотоводству известны каждому читателю Библии. Слово пастырь в Свящ. Писании упоминается часто как в буквальном, так и в иносказательном смысле, особенно в Иер 2:8, 3:15, 10:21 и др. Первым пастырем овец был Авель (Быт 4:2). Со времен Авраама и позднее Библейские указания на пастырей и их занятия весьма нередки, и очевидно, что между потомками Авраама пастушеское занятие считалось почетным. Иаков и его сыновья, Моисей и Давид и другие выдающиеся личности почти все вели пастушескую жизнь. Во времена же Иосифа занятие пастушеское было в презрении у Египтян, считавших оное приличный только для невольников и рабов, ибо мерзость для Египтян всякий пастух овец, говорит Иосиф своему отцу Иакову по переселении его с своими сыновьями в Египет (Быт 46:34). Египтяне могли иметь и другие причины для своего нерасположения к пастушеству и главная из них заключалась быть может, в том, что они некогда были покорены и управлялись царями-пастырями. Как бы то ни было, означенный факт достаточно разъяснен вышеприведенным выражением Иосифа и кроме того подтверждается настоящими памятниками Египта, на которых унизительное положение пастыря представляется в изображении пастуха лежащим на земле под пятой надменного Египтянина. Эти памятники даже в настоящее время служат достаточным свидетельством ненависти Египтян к скотоводам. Едва ли необходимо входить здесь в подробности касательно обычных занятий Еврейского пастыря. Стада часто рассыпались на значительное расстояние от пастбищ, но на время ночи требовалось собирать их в загоны или овечьи дворы, для защиты от различных опасностей, как это обыкновение существует в Палестине и до настоящего времени. Господь Иисус Христос в притче о добром пастыре указывает на обычай называть овец по именам (Ин 10:3) и на ту отзывчивость, с какою овцы слушают голоса пастыря.

Слово пастырь часто употребляется и в иносказательном значении, иногда по отношению к правителям народов, священнослужителям, а иногда по отношению к Божественному главе и Господу. Основанием сего, конечно, может быть аналогия или сходство между отношениями пастыря к своему стаду и отношениями правителей к своим подчиненным, равно, как Господа Бога к Своему народу (Пс 22:1, Ис 40:11, Ин 10:14, Евр 13:20, 1 Пет 2:25, Еф 4:11-15), см. Овца.

ПАСХА ВЕТХОЗАВЕТНАЯ (от Еврейск. глагола passah - переходить; Вт 16:2-6, Исх 12:3-20. Лев 23:5-8, Чис 28:16-25)-самый важный у Евреев праздник, соединявшийся с праздником опресноков и положенный в средине первого месяца (авив, или низан, соответствующий второй половине нашего марта и первой половине апреля). Праздник этот установлен Господом пред исходом Израильтян из Египта в то именно время, когда Фараон, несмотря на предыдущие ниспосланные Богом казни на народ Египетский, не отпускал Израильтян в пустыню, и Господь объявил последнюю и самую тяжелую казнь - смерть первенцев от первенца Фараона до первенца рабыни и всего первородного из скота. "Я сказал Господь Моисею и Аарону: месяц сей да будет у вас началом месяцев; первым да будет он у вас между месяцами года. В десятый день сего месяца пусть возьмут себе каждый одного агнца по семействам, по агнцу на семейство. Агнец у вас должен быть без порока, мужеского пола, однолетний; возьмите его от овец или коз. И пусть возьмут от крови его и помажут на обоих косяках и на перекладине дверей в домах, где будут есть его. Пусть съедят мясо его в сию самую ночь, испеченное на огне; с пресным хлебом и с горькими травами пусть съедят его. Не оставляйте от него до утра (и кости его не сокрушайте); но оставшееся от него до утра сожгите на огне. Ешьте же его так: пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью; это Пасха Господня, Семь дней ешьте пресный хлеб; с самого первого дня уничтожьте квасное в домах ваших. .Храните cue как закон для себя и для сынов своих на веки. Когда войдете в землю, которую Господь дает вам, как Он говорит, соблюдайте cue служение. И когда скажут вам дети ваши: что это за служение? скажете: это пасхальная жертва Господу, который прошел мимо домов сынов Израилевых в Египте, когда поражал Египтян, и дома наши избавил" (Исх 12:2-27). Уважение к празднику Пасхи еврейской от язычников было так велико, что вошло в обычай на праздник Пасхи отпускать одного узника по указанию народа (Мф 27:15).

Господь Иисус Христос в последний раз совершил ветхозаветную Пасху пред Своими страданиями. Ученики вопросили Господа: где хочешь, чтобы мы приготовили Тебе Пасху? - Он сказал им: "подите в город; там встретится вам человек с кувшином воды, и вы последуйте за ним, и куда он войдет, скажите хозяину того дома: Учитель спрашивает, где горница, в которой бы Ему есть пасху с Его учениками? И он покажет вам горницу большую и убранную; в ней и приготовьте нам Пасху." По наступлении вечера Иисус и сам отправился в Иерусалим, и в приготовленной по указанию Его горнице возлег с апостолами за трапезою. "И сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания. Ибо сказываю вам, что не буду есть ее, пока она не совершится в царствии Божием" (Лк 22:8-16). Во время вечери Иисус встал из-за стола, снял с Себя верхнюю одежду, взял полотенце и препоясался; потом влил воду в умывальницу и начал умывать нога ученикам и отирать полотенцем, которым был препоясан. Этим показал Он им пример глубочайшего смирения и вместе с тем, что среди учеников Его один "нечист, ибо Он знал предателя своего" (Ин 13:11). Во время продолжавшейся вечери Господь открыл ученикам, кто именно из них предаст Его, - это тот, кому Он обмакнув подал кусок хлеба - Иуда Симонов Искариот, после чего Иуда тотчас же удалился. "Впрочем Сын человеческий идет, сказал Господь, как писано о Нем: но горе тому человеку, которым Сын человеческий предается: лучше бы было, этому человеку не родиться" (Мф 26:24). Со Христом остались одни преданные Ему ученики. И Господь учреждает высочайшее новозаветное таинство св. Евхаристии. Когда ученики еще ели, Он "взял хлеб и, благословив, преломил его и раздавая ученикам, сказал: приимите, ядите: cue есть тело Мое. И взяв чашу, и благодарив, подал им, и сказал: пейте из нее все, ибо cue есть кровь Моя нового завета, за многих изливаемая во оставление грехов. Cue творите в Мое воспоминание" (Мф 26:26-28, Лк 22:19). Так установил Господь святейшее таинство Евхаристии, или Причащения. За сим Господь открыл ученикам, что Ему уже не долго быть с ними и дал им новую заповедь о любви - любить друг друга, как Он Сам возлюбил учеников, новое дал им наставление о смирении; предсказал Петру троекратное отречение от Него; укреплял их в вере и успокаивал в разлуке с Собою высшими надеждами и обетованиями. Вечеря закончилась пением псалмов (Мф 26:30-35, Мк 14:26-31. Лк 22:31-38, Ин 13:33-38 и гл. 14-17).

ПАСХА НОВОЗАВЕТНАЯ - высочайший, радостнейший и вместе с тем древнейший Христианский праздник - Воскресение Христово. В событии крестной смерти и воскресения Господа из мертвых заключается основание и средоточие всего Христианства. Этим событием апостолы начали свою проповедь; на нем все основывали и в нем все соединяли (Деян 2:22-24, 3:12-26, 4:10-12). Около событий смерти и воскресения Спасителя группируются у апостола Павла все высочайшие догматы нашей веры и все высшие наши надежды (1Кор 15). Праздновать Пасху заповедали апостолы. "Очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать не со старою закваскою, но с опресноками чистоты и истины" (1Кор 5:8). С первых же времен Христианства, как видно из Постановлений и Правил апостольских, праздновались неделя страданий и неделя воскресения Господа, при чем определено и самое время празднования, именно после весеннего равноденствия, но не с Иудеями. Возникшие было споры о времени празднования Пасхи прекратил I Вселенский собор, постановивший всем Христианам праздновать Пасху в 1 воскресный день после весеннего равноденствия и 1 мартовского полнолуния. Этим и объясняется, почему Пасха празднуется не всегда в одно число. Раннее полнолуние бывает 22 марта, а самое позднее 19 апреля, при чем последнее число бывает иногда в понедельник. По этому праздник Пасха бывает между 22 марта и 24 апреля. Особенности соединяемые с этим праздником весьма древнего происхождения. Обычай целовать друг друга (христосоваться) есть подражание древнему лобзанию мира и святой любви (Рим 16:16), при чем верующие уподобляются ученикам Христовым и ученицам, когда последние собеседовали между собою о воскресшем Господе. Обычай дарить красные яйца ведет начало от Марии Магдалины, которая по вознесении Господнем пришла в Рим для проповедования Евангелия и представши пред императором Тиверием, подала ему красное яйцо со словами - "Христос воскресе," и таким образом начала свою проповедь. Яйцо - символ жизни, красный цвет - кровь Христа, который даровал Своим воскресением жизнь вечную. Празднование Пасхи в Православной Церкви отличается особенною торжественностью. В св. храмах при отверстых царских вратах в продолжение всей пасхальной недели Божественные службы совершаются в лучших светлых облачениях, при чем чтение псалтири прекращается и слышится только одно пение; во всех песнопениях св. Пасхи повторяется одна радостная преславная песнь о воскресшем Христе и о победе Его над адом и смертью и нашем избавлении чрез Него от греха, проклятия и смерти. В течение всех семи дней праздника целодневный красный колокольный звон завершает церковное торжество Пасхи.

ПАСХОР или ПАШХУР (свобода, освобождение) - имена нескольких лиц, упоминаемых в Свящ. Писании: Иер 20:1-6 - сын Еммера, священник и надзиратель в храме. Когда пр. Иеремия именем Господним произнес в присутствии Пасхора грозное пророчество на Иудею за жестоковыйность и противление воле Божией, Пасхор ударил Иеремию пророка и посадил его в колоду. На другой день Пасхор выпустил Иеремию из колоды, при чем от Господа получил устами Иеремии новое имя - Могор-Миссавив, что значит: ужас вокруг.

1Пар 24:9 - священник, сын Малхия, или из чреды Малхиевой. Царь Седекия послал его к Иеремии вопросить о нем Господа (Иер 21:1); впоследствии времени вместе с другими он советовал царю предать Иеремию смерти за то, что он пророчествами своими ослабляет руки воинов и всего народа (Иер 38:1-6). Внук его Адаия возвратился из плена (1Пар 9:12). Шесть членов из семейства Пасхора женились на иноплеменницах (1Езд 10:22). Неем 10:3 - из священников во времена Ездры и Неемии, подписавших вместе с другими обязательство быть верными Богу.

ПАТАРА (Деян 21:1) - город на берегу Ликии, в Малой Азии, знаменитый некогда храмом Аполлона и прорицалищем. Его развалины неоднократно посещали и описывали несколько новейших путешественников. Он доселе удерживает свое древнее название и сохраняет много следов древнего величия, как-то: театр, малый храм, городские стены и несколько гробниц с латинскими и греческими надписями. Классические указания на г. Патару многочисленны. Птоломей Филадельф, украсивший этот город, назвал его Арсиноею в честь своей супруги Арсинои. Св. Ап. Павел, после третьего своего путешествия, прибыв сюда, пересел здесь на корабль идущий в Финикию (Деян 21:1-2). Христианская Церковь здесь существовала уже с самых древних времен. Евдем, епископ Патарский, присутствовал на первом Никейском соборе в 325 году; Еп. Евдемий подписался под определениями первого Константинопольского собора в 381 году и Кириней - под определениями Халкидонского собора в 451 г.

ПАТМОС (От 1:9) - название небольшого скалистого острова, лежащего к ю.-з. от Самоса, от которого он находился в недалеком расстоянии. По свидетельству Плиния, он имел 30 миль в окружности. По предположению англичанина Бохарта, название острова семитического происхождения и означает теревинфовое дерево. Патмос упоминается в От 1:9. "Я, Иоанн, брат ваш и соучастник в скорби и в царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слово Божие и за свидетельство Иисуса Христа." Из связи, в которой заключается это сказание, видно, что боговдохновенный писатель получил таинственное изображение будущности Церкви Христовой и всего мира на означенном острове. Это важное обстоятельство придало Патмосу исключительный интерес, и он в продолжении многих веков не только был колониею для монашествующих, но и много раз посещался путешественниками. Остров не так велик, как говорит Плиний, и состоит из скалистого горного хребта, возвышающегося над морем; несколько клочков земли могут быть обрабатываемы и там разводят виноградники, грецкие орехи, маис и проч. Здесь существует хорошая гавань, близь которой находится не большой город с огромным монастырем св. Иоанна и с скромною церковью, выстроенною на том месте, где Иоанн по преданию имел чудное видение и откровение. По очень древнему преданию, ап. Иоанн был изгнан сюда Домицианом в 95 году.

ПАТРОВ (отцу последующий; Рим 16:14) - один из ревностнейших спутников и сотрудников ап. Павла, из 70 апостолов, бывший, по преданию, епископом в Неаполе и Путеолах и пострадавший за имя Христово. Память его совершается Церковью 5 ноября и 4 января.

ПАТРОКЛ (слава отца; 2Мак 8:9) - отец Никанора, одного из начальников царя Епифана.

ПАТРОС и ПАФРОС (земля полуденная или южная, т.е. Египетская; Ис 11:11, Иер 44:1,15, Иез 30:14) - южная или верхняя часть Египта, Фиваида древних Греков, ныне Саис. Некоторые из Иудеев удалились в эту страну и здесь предались идолопоклонству; но пр. Иеремия предсказал им за это грозный суд Божий. Патрусимы, обитатели и ранние поселенцы Патроса, были потомки Мицраима, сына Хамова (Быт 10:14).

ПАУ (зияющая глубина; Быт 36:39, 1Пар 1:50) - город в земле Едома. Здесь имел свое местопребывание Гадар, сын Варадов, последний из царей упоминаемых в летописи в списке царей Идумейских.

ПАУК (Иов 8:14) - известное насекомое, из класса беспозвоночных, отличающееся от всех прочих насекомых особенным строением своего тела. Паук с замечательным искусством раскидывает свою паутинную сеть, тонкость и непрочность которой, по слову Св. Писания, служит наглядным выражением тщетной надежды и предприятий нечестивых людей (Ис 59:5). Замечательное устройство их ног, действующих некоторым образом на подобие человеческой руки, часто описывались натуралистами. Выражение в Прит 30:28, "паук лапками цепляется, но бывает в царских чертогах, по мнению некоторых, означает какое-либо другое, большое животное, из породы ящериц, но удивительное соответствие между устройством лапок паука и терминами употребленными для выражения его способа ткать паутину, недостаточно говорят в пользу означенного предположения.

ПАФ (Деян 13:6) - известный город к з. от Кипра, называемый в настоящее время Баффа. В этом городе волхв Вариисус, или Елима, был поражен слепотою; здесь же Сергий Павел был обращен ап. Павлом в Христианство. Паф особенно славился обоготворением богини Венеры, и близ Пафа находился в честь ее знаменитый храм. Церковь, основанная в Пафе, продолжала процветать в течение довольно долгого времени. В нем находится несколько остатков древних церквей и других зданий.

ПАФАХИЯ (Бог открывает; 1Езд 10:23) - из левитов, имевших жен иноплеменных при Ездре и Неемии. Во 2Езд 9:22 читается: Пафей.

ПАХАФ-МОАВ (правитель Моава) - лицо, нередко упоминаемое в книгах Ездры и Неемии. Его потомки возвратились из Вавилона и участвовали в возобновлении стены Иерусалимской (Езд 2:6, 8:4, 10:13, Неем 3:11, 7:11, 10:14).

ПАХОН (3 Мак 6:35) - название девятого Египетско-Александрийского месяца, соответствующего апрелю Юлианского календаря. С конца этого месяца в течение сорока дней производилась перепись Иудеев, чудесно спасенных от погибели во дни Птоломея Филопатора.

ПЕВГ (Ис 60:13). В Шестодневе Василия Великого, переведенном с греческого на славянский язык, вместо певга значится сосна, и таким образом здесь разумеется один из видов сосны, т.е. известное иглистое и смолистое дерево. Впрочем, по мнению одних, здесь разумеется особый род кедра, а по мнению других, особый род кипариса. Певг, конечно, есть стройное и величественное дерево, и потому-то в приведенной цитате это слово употребляется для образного представления цветущего состояния Церкви. "Слава Ливана, говорит пр. Исаия, придет к тебе (т.е. Иерусалиму), кипарис и певг и вместе кедр."

ПЕДИЯ (см. 2Езд 9:34. В 1Езд 10:35) читается: Бидья.

ПЕЛАТИЯ, иначе ФАЛТИЙ (Бог избавляет. Бог избавитель; Иез 11:1-13) - сын Бенаии, князь народа, виденного Иезекиилем в видении с 24-мя другими лицами стоящим в восточных воротах храма. Они дали нечестивый совет народу не веровать словам Божиим, исходящим из уст пророка. Пелатия умер в то время, когда Иезекииль произносил свое грозное пророчество на нечестивых возмутителей народа против Господа.

ПЕЛЕТ (избавление; 1Пар 2:47) - из сынов Иегдая, потомка Иуды, сына патриарха Иакова.

ПЕЛЕФ (поспешность, бегство; 1Пар 2:33) - один из сынов Ионафана, из колена Иудина.

ПЕЛИКАН (Вт 14:17, Лев 11:18, Ис 34:11, Пс 51:7). Эта замечательная птица встречается во множестве озер и широких рек западной Азии, особенно же на Мертвом море, Галилейском и Антиохийском озерах. Она живет большею частью в прибрежных кустарниках и тростниках: но иногда после целодневной рыбной ловли, эти птицы к вечеру собираются стадами и улетают на какой либо остров, или обыкновенно на открытую равнину, где трава растет не высоко, и собираются в круги, выставив свои головы наружу, так чтобы быть настороже против шакалов или другого хищного животного. Пеликан имеет снизу клюва большой эластический мешок, или зоб, из которого он питает себя и своих детенышей, отчего образовалось народное поверье, что он разрывает грудь и питает своих птенцов своею кровью. Вообще же пеликан принадлежит к разряду больших плавающих птиц и бывает иногда ростом больше лебедя. По закону Моисееву эта прожорливая птица считалась нечистою (Мф 11:18). У пророков пеликаны изображаются как обитатели пустынь. "И завладеют ею (т.е. землею Идумейскою) пеликан и еж," говорит пр. Исаия (34:11). "Я уподобился пеликану в пустыне," говорит о себе царь пророк Давид. По пророчеству Софонии, "пеликан и еж будут ночевать в разных украшениях ее" (Ниневии; Соф. 2:14). Крик или карканье этой птицы неприятно и меланхолично и походит на карканье ворона. Изображение означенной птицы очень часто можно встретить на древних Египетских скульптурных памятниках.

ПЕЛОНИТЯНИН см. Палтитянин.

ПЕНУЭЛ (лицо Божие) - название одного города и имя двух лиц: Быт 32:30-31 - так назвал патр. Иаков место, на котором боролся он с Богом: "ибо, говорил он, Я видел Бога лицом к лицу и сохранилась душа моя." Должно полагать, что Пенуэл находился на восточном берегу Иордана и к с. от потока Явок, но местность его в настоящее время положительно не определена. Как кажется, на ней впоследствии стоял город (Пенуэл; Суд 8:8), укрепленный Иеровоамом (Пенуил; 3Цар 12:25), но теперь нельзя найти никаких следов оного. Пар 4:4 - имя одного из потомков Иуды, отец Гедора. 1Пар 8:25 - Фенуил, один из сынов Шашака, упоминаемый в родословии колена Вениаминова.

ПЕПЕЛ (Быт 18:27). Выражение в Священном Писании: покрывать свою голову пеплом означает глубокое смирение, сильную печаль и раскаяние (2Цар 13:19, Есф 4:3, Иов 2:18); гоняться за пылью и пеплом - означает исповедание такой религии, которая не может доставить человеку необходимой духовной пищи. В молитве Псалмопевца, "молитве страждущего, когда он унывает и изливает пред Господом печаль свою," между прочим, избыток скорби выражен в следующей фразе: "Я ем пепел, как хлеб, и питие мое растворяю слезами" (Пс 101:1,10). Евреи по своем рассеянии соблюдали и доселе соблюдают печальный обряд накануне дня годовщины разрушения Иерусалима (9 июля): едят хлеб и круто сваренные яйца, осыпанные пеплом, при чем сидят на полу и в самом темном углу дома и соблюдают строгий пост до звезды и читают книгу "Плач Иеремии." У английских евреев этот пост называется: черный пост.

ПЕРВОРОДСТВО (Быт 25:31) - первородный сын между Евреями пользовался особенным правами и преимуществами пред своими братьями. "Ты крепость моя и начаток силы моей, верх достоинства и верх могущества (Быт 49:3), говорил Иаков своему первородному сыну, Рувиму. Между этими преимуществами были следующие: посвящение Господу (Исх 22:29), особенное достоинство (Быт 49:3) двойная часть из имущества отца (Вт 21:17) и (в царском семействе) наследие престола по смерти отца (2Пар 21:3). Старший сын во время отсутствия отца считался в доме его представителем. Благословение отчее считалось в частном смысле также правом первородного, хотя право это и благословения оного могли быть перенесены на прочих братьев, как то видно из истории Исава и Иакова, Рувима и Иосифа. Исав сам отказался от первородства или продал его Иакову за хлеб и кушанье из чечевицы (Быт 25:33). An. Павел внушает верующим осторожность, чтобы кто не лишился благодати Божией, чтобы между верующими не было нечестивца, который бы как Исав за одну снедь отказался, от своего первородства (Евр 12:16). Первородство же Рувима перешло к Иосифу вследствие его гнусного преступления (1Пар 5:1). Впрочем подобное перенесение прав первородства на других было отменено законом Моисеевым. Всякое лицо, пользовавшееся правами первородства, считалось облеченным особенно великим достоинством и преимуществами, как сказано выше. Потому-то Сын Божий называется первородным между многими братьями (Рим 8:29) и наследником всего (Евр 1:2). Ему принадлежит всемирное владычество и Небесная церковь называется церковью первенцев (Евр 12:23). Посвящение Богу первенцев состояло в том, что первородного младенца мужеского пола приносили в храм и здесь приносилась очистительная жертва матери, младенец же был представляем пред Господа (Исх 13:2,15). По сему закону и Богомладенец Иисус был принесен в Иерусалим, "чтобы представить Его пред Господа и принести в жертву две горлицы или двух птенцов голубиных" (Лк 2:22-24).

ПЕРВОСВЯЩЕННИК (2Пар 19:11) - глава и начальник священников в Иудейской церкви, старший великий и первый священник, каков был Аарон и его преемники из старейших семейств его потомства. Посвящение в сан первосвященника совершалось по особому обряду и отличалось обильным излиянием мира на главу посвящаемого. Одежда первосвященника была более величественная и ценная, чем одежды простых священников. Описание сего обряда и первосвященнических одежд содержится в 28 и 29 гл. книга Исход и в Лев 8. Одежда первосвященника в день умилостивления была проще, чем в обычные дни, и состояла только из гладкого льняного ефода с поясом вокруг, посему-то она и называлась Евреями белою одеждою, тогда как первая называлась золотою. Первосвященники обыкновенно назначались на эту должность пожизненно, но в последние годы Иудейского царства это высокое место занималось единовременно многими первосвященниками, людьми дурной нравственности и порочными, каков был например первосвященник Каиафа. Особенно торжественная и исключительная обязанность первосвященников состояла в том, чтобы входить во Святая Святых и приносить в оном жертвы за грехи народа в день умилостивления. В Левит 16 мы находим описание этого торжественнейшего священнослужения. По истине, звание первосвященника было самым высоким званием на земле и ничто не могло сравниться с ним по важности и значению. Первосвященник был главою всех прочих священников и один только мог входить во Святая Святых. Он стоял пред Лицом Божиим ближе всех к Нему и молился за всех Израильтян. Он был так сказать посредником между землею и небом и прообразом Господа Иисуса Христа, Первосвященника великого, прошедшего небеса... куда предтечею за нас вошел Он, сделавшись Первосвященником почину Мельхиседека (Евр 5:5, 4:14, 6:20).

ПЕРГАМ (От 1:11) город, упоминаемый в Откровении ап. Иоанна Богослова (в настоящее время Бергама) был некогда столицею Мизии в Малой Азии. Здесь была одна из семи Асийских Церквей, к которым св. Иоанн обращается в своем Откровении (От 2:12). Апостол говорит, что в Пергаме находится престол сатаны, и сими словами указывает быть может на находящийся там знаменитый языческий храм Эскулапа. Из епископов Пергама в Постановлениях апостольских первым упоминается Гаий, рукоположенный Иоанном. В Пергаме при гонении Домициана пострадал верный свидетель Христов Антипа, по преданию, брошенный в раскаленного медного быка. Члены Пергамской Церкви, как видно, придерживались учения Валаама и Николаитов. В настоящем городе. В Пергаме уцелело еще несколько архитектурных остатков Римского и Христианского периодов. Город считался некогда столицею Мизии и впоследствии времени главным городом одной Римской провинции. Он стоял на р. Калке, в 120 стадиях от моря. Один из Пергамских царей был известен своею громадною библиотекою, состоявшею из 200,000 томов, и своими общественными работами. Библиотека впоследствии времени была перевезена в Египет. По преданию, Пергамский царь Евмен первый изобрел пергамент, названный так по имени города. Настоящее народонаселение Пергама простирается не свыше 14,000 человек, в числе которых находится немного Христиан. Городские жители показывают ту самую церковь, в которую собирались Пергамские Христиане для выслушания пророчества Иоанна Богослова о судьбах Пергамской Церкви, равно как и гробницу священномученика Антипы (От 2:13) верного свидетеля Господа, по слову таинственно-пророческой книги.

ПЕРГИЯ (Деян 13:13-14) - главный город Памфилии в Малой Азии, посещенный ап. Павлом после того, как он оставил Пафос, и затем во второй раз в сообществе с ап. Варнавою, где они и проповедовали слово Божие. Г. Пергия был расположен на берегах р. Кестроса и был не только важным городом в коммерческом отношении, но и славился своим храмом Артемиды или Дианы, стоявшим на холме близ города, и бывший местом гнусных идолопоклоннических празднеств. Развалины Пергии доселе еще довольно значительны и находятся в 5 часах от Атталии (приморского города той же Памфилии). Турки называют Пергию в настоящее время Эски-Калеси.

ПЕРЕПЕЛКА (жир, тучность; Исх 16:13) - птица из породы тетеревов и куропаток. Она составляла часть пищи, чудесно ниспосланной Израильтянам во время их странствования по пустыне (Пс 127:27-29). Перепелов доселе еще видят во множестве в пустынях Аравии и их доселе привозят на Иерусалимские рынки тысячами. Перепела посылались Богом Израильтянам в пищу в двух местах: сначала в пустыне Син, а потом в Киброт-Гаттааве (Исх 16:13, Чис 11:34). То обстоятельство, что они падали в стане Израильском в таком громадном количестве, которое было достаточно для насыщения более миллиона лиц и более чем в продолжение целого месяца - явление вполне чудесное. Их вероятно сушили на солнце и сушили, как то обыкновенно делается на Востоке и в настоящее время с съестными припасами, что подтверждается словами Чис 11:32 "к разложили их (т.е. перепелов) для себя вокруг стана." Арабское название означенной птицы совершенно соответствует Еврейскому, и нет никакого основания в приведенных цитатах Пятикнижия разуметь под перепелами каких либо других птиц или животных.

ПЕРЛ см. Коралл.

ПЕРО - Места Библии, в которых встречается это слово, не означают тех перьев, которые в настоящее время употребляются для письма в европейских странах (Суд 5:14), и скорее относятся к какому-либо знаку власти, чем к письменному прибору. Железный резец, о котором говорится в Иов 19:24 и у Иер 17:1 был так называемый stylus, орудие для начертания записей на каком-нибудь твердом теле: на камне, на металле, а равно на дощечках, покрытых воском и т.д. Вообще же древние перья походили на те, которые употребляются на Востоке и доселе, и состояли из тростниковой палочки (Пс 44:2), обрезанной подобно гусиному перу и приспособленной для более изящного и отчетливого письма. Подобные перья обыкновенно обмакивались в чернила. Писцовый ножичек, о котором говорится у Иер 36:23 был, вероятно, из тех, которые употребляли писцы для того, чтобы чинить и исправлять перья.

ПЕРСЕЙ (1Мак 8:5) - царь Киттийский сын Филиппа II царя Македонского, последний царь Македонии.

ПЕРСЕПОЛЬ (2Мак 9:2) - древний знаменитый город царства Персидского, некогда столица Персии, принимаемой в собственном смысле, т.е. той части, которую населяло племя Персов. Сделан столицею при Дарие около 515 г. до Р.Х. и назван Парса. Дарий построил здесь великолепный дворец, вскоре после того сгоревший и возобновленный Артарксерксом II. Доселе еще видны отлично сохранившиеся развалины его, как то: колонны дворца с окнами и дверями, барельефы с клинообразными надписями и т.п. Под дворцом идет подземный ход с царскими гробницами. Означенные развалины Персияне называют Чиль-Минар, т.е. сорок колонн, или Тукл-алъ-Джемшид (трон Джемшида). К остаткам древности относятся также развалины нескольких больших надгробных памятников, из коих один считается в народе гробницею Дария Истаспа.

ПЕРСИДА (Рим 16:12) - Римская благочестивая Христианка, которую приветствует ап. Павел в своем послании к Римлянам, называя ее возлюбленною и много потрудившеюся о Господе. Судя по имени, можно думать, что она была родом из Персии. Впрочем в наших месяцесловах и святцах имени ее не встречается.

ПЕРСИЯ (Иез 27:10) - древне-Азиатское царство, пределы и границы которого значительно изменялись в различное время. В том виде, в котором она существует доселе, Персидская империя была основана Киром и ее обитатели в древнее время назывались Еламитами, от своего предка Елама, сына Симова, а в более поздние времена они назывались Парфянами. Мидийский и Персидский престолы были соединены при Кире в 536 г. до Р.Х. (ср. Дан 6:8-12), и в действительности вся страна от Египта до р. Гангеса совместилась в том, что называлось тогда Персидскою империею. Персидское царство было ниспровергнуто нашествием Александра Великого, а в VII столетии до Р.Х., оно подпало под власть Сарацин, и было подчинено Калифам Багдадским до половины XIII столетия, когда оно было покорено Чингис-Ханом, а в XIV - Тимуром, или Тамерланом. Первые начала Христианства в Персии положены были, вероятно, еще во времена Апостолов. Ап. Фома, по преданию, проповедовал Евангелие в Парфии и Индии, а следовательно и в Персии, которая в то время принадлежала к Парфии. В настоящее время Персия к с. граничит Грузиею, Каспийским морем, на в. Афганистаном и Белуджистаном, к ю. Персидским заливом и р. Ермусом и к з. Турциею. Но страна, известная Евреям под названием Персии, была ничто иное, как настоящий Фарсистан, граничащий на с. Ирак-Аджемом, на в. Керманом, на ю. Саристаном и Персидским заливом, а на з. Кусистаном; своим пространством равняется пространству Франции. В течение некоторого времени Персы управлялись своими собственными царями, и ни в одном государстве в мире не происходило столько возмущений и жестокостей, сколько в Персии, несмотря однако же на все это, она, как государство, доселе удержала свое название и до некоторой степени свою целость. Новейшие путешественники имеют такое мнение, что нравы и обычаи, описанные в Библии, ни где не сохранились так хорошо, как в Персии. Библейские указания на Персию не очень многочисленны, но они имеют особенный интерес как для изучающих Библейскую историю, так в частности и книги пророческие. см. например 2Пар 36:20-23, 1Езд 1:1-3, кн. Есфирь, Иез 27:10, 38:5. Пророческие указания на Персию содержатся в Дан 8:20, 10:13, 11:2. Слово Перес в Дан 5:28 означает: разделено царство твое и дано Мидянам и Персам. Персы, Персия, никогда не упоминаются под этим названием в древнейших Библейских книгах, предшествовавших пророческим, ни в Новом Завете, так как Персидский народ не существовал еще как нация до времен Иудейского плена и в Апостольский век господствовали Парфяне.

ПЕРСТНИ см. Кольца.

ПЕСНЬ ПЕСНЕЙ - книга состоящая из 8-ми глав и приписываемая Соломону. По свойству Еврейского языка подобное название означает превосходную степень песни; в значении превосходной степени употребляются также следующие выражения: раб рабов, Святая Святых, суета сует. Таким образом Песнь Песней - значит: превосходнейшая песнь, возвышеннейшая песнь. Она содержит в себе таинственный смысл. Под символом чистой любви, какую выражают друг к другу жених и невеста, книга Песнь Песней выражает ту высокую любовь, которою Господь Иисус Христос возлюбил Свою Церковь и то пламенное стремление к соединению с Господом, какое питает всякая душа истинно верующая и любящая Его. Преосв. Митр. Филарет в своей Церковно-Библейской Истории по поводу означенного замечает следующее: "Сие описание жениха-брата и невесты-сестры, царя, пасущего стада, и царицы, стригущей виноград, опаленной солнцем, ограбленной и израненной стражами города, страшной в самой красоте своей, поелику не может быть брачною песнью Соломона, то, без сомнения, есть изображение таинственного союза Мессии-Христа с Церковью, неоднократно представленного в Свящ. Писании под таковым символом." Такой взгляд действительно имеет твердое для себя основание и в самой книге Песнь Песней и в разных других подобных местах Свящ. Писания, изображающих таинственный союз Христа с Церковью, и в свидетельстве церковного предания.

ПЕСОК (Быт 22:17, Исх 2:12 и др.) - из разряда минеральных тел, состоит из мелких кварцевых и других минеральных частиц, образовавшихся от разрушения кремнистых или кварцевых пород. В Священ. Писании песок служит символом иногда бесчисленного множества, как например потомства Авраама (Быт 22:17), зернового хлеба, собранного Иосифом во дни урожая в Египте (Быт 41:49), многочисленности Ханаанского войска и др. (Нав 11:4), птиц (Пс 77:27); то - иносказанием тяжкого и подавляющего бремени, как например страданий Иова (Иов 6:3), обширности мудрости и ума царя Соломона (3Цар 4:29). "Легче понести песок и соль и глыбу железа, говорит премудрый сын Сирахов, нежели человека бессмысленного" (Сир 22:1,6); то наконец служит для изображения ненадежности и непрочности. Спаситель уподобляет человека только слушающего Слово Божие, но не исполняющего его, мужу безрассудному, построившему дом свой на песке (Мф 7:26). Премудрый сын Сирахов уподобляет крупинке песка лета человеческие в сравнении с вечностью (Сир 18:8). "Число лет человека, говорит он, - много если сто лет. Как капля воды из моря или крупинка песка, так малы лета его во дне вечности."

ПЕСЬИ МУХИ см. Муха.

ПЕТАХИЯ (Бог открывает, разрешает) - имя следующих лиц: 1Пар 24:16 - глава девятнадцатой священнической чреды, состоящей из 24-х. Неем 9:5 - один из левитов во дни Ездры и Неемии, возбуждавших народ к молитве и прославлению Бога во время священного собрания в 24-й день седьмого месяца. Неем 11:24 - сын Мешезавела, поставленный доверенным от царя (вероятно Артаксеркса) по всяким делам касающимся до народа (т.е. Иудеев).

ПЕТР АПОСТОЛ (скала, камень; Ин 1:40) - сын Ионин и брат Андрея. Он был уроженцем города Вифсаиды; первоначально назывался Симоном. Название Кифы (Сирийское слово, означающее скалу) было дано ему в то время, когда он был призван к апостольскому служению (Ин 1:42, Мф 16:18). Семейство его жило в Капернауме (Мф 8:14, Мк 1:24, Лк 4:38); по роду своих занятий он был рыбарь (Лк 5:1-3). Религиозная жизнь этого апостола с самого начала и до конца преисполнена трогательнейшими событиями. Теща его была исцелена от горячки Господом Иисусом. В присутствии Господа происходила чудесная ловля Петром рыб (Лк 5:6-9), в таком количестве, что даже "сеть прорывалась. Ужас объял Петра и всех бывших с ним от этого лова рыб, ими пойманных. Выйди от меня, Господи! Воскликнул Петр при сем событии, потому что я человек грешный." О многих чудесных событиях в жизни Петра упоминается в Евангельских сказаниях. Однажды во время бури на Галилейском озере Господь шел по волнам к утопавшим ученикам. Петр с дозволения Господа присоединился к Нему и шел некоторое время по воде (Мф 14:29). Он первый засвидетельствовал свою веру в Божественное посланничество Господа (Мф 16:16). Впрочем его понятия о лице Мессии еще не достигали надлежащей высоты и величия, так как он имел смелость прекословить Господу Иисусу Христу, когда Он говорил о Своих страданиях и смерти. На это прекословие Господь сказал Петру: "отойди от меня, сатана; ты Мне соблазн. Потому что думаешь не о том что Божие, но что человеческое" (Мф 16:22-23). Он был особенно сильно привязан к своему великому Божественному Учителю. Когда многие отстали от Иисуса и Он спросил Своих учеников: "не хотите ли и вы отойти? Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни. И мы уверовали и познали, что Ты Христос, Сын Бога живого" (Ин 6:67-69). И Господь удостоил Его особенной близости к Себе. Так. ап. Петр с Иаковом и Иоанном были свидетелями воскрешения дочери Иаира (Лк 8:51). Вместе с Иаковом и Иоанном он также был свидетелем славы Господа па Фаворе, в время Его Преображения; равно как через несколько времени вместе с теми же учениками был свидетелем уничижения и душевных страданий Господа в саду Гефсиманском (Мф 26:36-56). Там же, движимый горячею любовью и преданностью Господу, Петр извлек меч и ударив первосвященнического раба, Малха, отсек ему правое ухо, когда Иуда с отрядом воинов и первосвященнических служителей, готовились взять Иисуса в саду Гефсиманском (Ин 18:10). Господь Иисус умывал ноги Своим ученикам, Петр воспротивился этому: "Тебе ли, Господи, умывать мои ноги? Не умоешь ног моих во век." Когда же Господь сказал ему: "если не умою тебя, не имеешь части со Мною," он впал в другую крайность и воскликнул: "Господи! не только ноги мои, но и руки и голову" (Ин 13:8-9). При предсказании Господом Иисусом о малодушном рассеянии Его учеников, Петр сказал Ему: "Господи! почему я не могу идти за Тобою теперь? Я душу мою положу за Тебя." На это сказал ему Господь: "душу свою за Меня положишь? Истинно, истинно говорю тебе: не пропоет петух, как отречешься от меня трижды" (Ин 13:37,38). Слово Божие неукоснительно вскоре исполнилось, так как он три раза отрекся с клятвою от того, что знает Господа Иисуса. Свой тяжкий грех апостол искупил искренним слезным раскаянием. "И, вышел вон, замечает Евангелист, он плакал горько (Мф 26:75). Искреннее раскаяние его было принято Господом, и вот, явившись в день Своего воскресения Марии Магдалине и другим мироносицам, Он дал им следующее повеление: "идите, скажите ученикам и Петру" (Мк 16:7). После он снова был утвержден в звании апостольском троекратным повторением следующих слов: паси овец Моих (Ин 21:16). В день Пятидесятницы он обратил своею проповедью к вере во Христа сначала 5000, а потом 3000 душ. Вместе с Иоанном он исцелил хромого при вратах храма, при чем обратился к собравшейся толпе с проповедью и бестрепетно свидетельствовал о Христе перед начальниками Иудейскими (Деян 4:19-20), был заточен в темницу и смело защищался пред синедрионом. Из дальнейшей деятельности ап. Петра видно, что в Самарии он победоносно обличил Симона волхва, в Лидде исцелил расслабленного Энея, а в Иоппии воскресил из мертвых Тавифу. Заточенный вторично в темницу и обреченный уже на смерть, он был чудесно освобожден ангелом из темницы. В Иерусалиме он присутствовал на соборе апостольском (540 г.), потом пробывши несколько времени в Антиохии проповедовал Евангелие в разных других странах на Востоке и Западе и наконец скончался мученически в Риме. Существует предание, что Римские Христиане просили пред мученической его кончиной спасаться бегством, но Господь в чудесном видении остановил его в сем намерении. Он был осужден на распятие и погребен близ триумфального пути в Риме. В Риме доселе находится древняя темница под названием Мамертинской, которую считают одним из древнейших зданий в городе. По преданию, апостолы Петр и Павел оба были заключены в эту темницу по приказанию Римского императора Нерона, одновременно приняли мученическую кончину здесь около 57 года по Р.Х. В Мамертинской темнице доселе показывают тот самый столб, к которому был прикреплен ап. Петр в то время, когда он запечатлел свою апостольскую верность Господу своею мученическою кровью. Жена ап. Петра, по преданию, сопровождала апостола в его путешествиях и потерпела также здесь мученичество. Св. Церковь вместе с ап. Павлом наименовала ап. Петра первоверховным, и празднует память его вместе с ап. Павлом 29 июня; кроме того особо, 16 января - поклонение честных вериг св. и всехвального ап. Петра.

Ап. Петр оставил нам два соборных послания к уверовавшим Иудеям, рассеянным вне Палестины.

Первое соборное послание ап. Петра состоит из 5-ти глав и написано в Вавилоне в 65 году по Р.Х. по поводу злоупотреблений, какие возникли из учения о вере, оправдывающей независимо от дел. Апостол прежде вообще убеждает Христиан, не взирая на гонения, радоваться о вере своей, не смущаясь злословием язычников, в подражание Святому Богу проводить жизнь святую, покоряться земным властям и не прикрывать пороков Христианскою свободою, потом в частности излагает правила Христианского поведения для слуг, жен, мужей, различных членов Церкви, пастырей и пасомых.

Второе послание состоит из трех глав, писано ап. Петром незадолго до его кончины в Риме. Оно есть как бы последнее завещание его верующим. Голосом умирающего мученика апостол умоляет верующих быть твердыми и неуклонными в вере, остерегаться лжеучителей и не почитать обетовании Божиих несбыточными из-за того, что еще не наступает последний день мира, а лучше пользоваться долготерпением Божиим для своего спасения. "Ибо, если избегши скверн .мира, говорит он в одном месте, чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими; то последнее бывает для таковых хуже первого." И в другом месте он говорит: "Не медлит Господь исполнением обетования, как некоторые почитают то медленном, но долготерпит нас, не желая чтобы кто погиб, но чтобы все пришли к покаянию. Придет же день Господень, как тать, ночью, и тогда небеса с шумом прейдут, стихии же разгоревшись разрушатся, земля и все дела на ней сгорят" (2Пет 2:20, 3:9-10).

ПЕТРА (4Цар 14:7, Ис 16:1, Суд 1:35) - главный город Идумеи. см. Села.

ПЕТУХ (Мф 26:43). О петухе упоминается почти у всех Евангелистов (Мк 14:30, Лк 22:60), но только в связи с его пением. Петух был хорошо известен в глубокой древности в Ассирии и окрестных странах. На одном из камней, хранящихся в Британском музее, изображен священник, стоящий около стола перед жертвенником, с небольшим петухом на оном, с полумесяцем на голове. По этому кажется, что означенная птица была боготворима Вавилонянами и другими соседними народами. В языческой Греции в древности петуха приносили в жертву. В настоящее время на Востоке петухов держат между прочим для обозначения по их крику появления рассвета. Выражение пение петуха употребляется в Свящ. Писании для обозначения разделения времени. Оно означало одну из четырех страж времени, принятых обитателями Палестины от Римлян, и, именно, означало третью стражу, т.е. ту, которая была на ровном расстоянии от полночи до утренней зари. см. Курица.

ПЕУЛЬФАЙ (дело Божие, награда Божия; 1Пар 26:5) - восьмой и младший сын Овед-Едома.

ПЕФОР (истолкование снов; Чис 22:5) - город или местность при р. Евфрате в Месопотамии, где обитал пр. Валаам, Положение оного неизвестно, хотя, по-видимому, он находился в Араме (Месопотамии) между восточными горами (Чис 23:7).

ПЕХОД (Иез 23:23). см. Коа.

ПЕЧАТЬ (3Цар 21:8). Печать у Евреев обыкновенно употреблялась для удостоверения общественных и частных бумаг (Иер 32:10). Если нужно было запечатать дверь или ящик, то оные сначала обвязывались вервию, посредине которой полагалась сырая глина или воск, и затем уже она запечатывалась печатью. Часто вместо печати употреблялось кольцо или перстень с какою либо надписью. Передача перстня с царской руки считалась высочайшею почестью в восточных странах (Быт 41:42, Есф 3:10). Вероятно, что при запечатании гроба Спасителя (Мф 27:66) на камень, приваленный к гробу, была наложена мягкая глина или воск и затем уже на оных была положена печать, так что легко можно было сразу открыть всякое покушение сломать ее. По свидетельству новейших путешественников, печати к письмам, употребляемые в настоящее время на Востоке, делаются из агата, с именем или титулом отправителя, или каким либо вырезанным стихом из Корана (2Тим 2:19). Печать обыкновенно укреплялась в перстне и носилась на руке (Песн 8:6). Иезавель воспользовалась печатью Ахава для запечатания писем (3Цар 21:8). Затем о печатях упоминают пророки: Исаия, Иеремия, Даниил, Иезекииль, Аггей и др. (Ис 8:16, Иер 22:24, Дан 6:17, Агг 2:23, Иез 28:12). Впрочем в означенных цитатах более говорится о запечатании писем, нежели о самих печатях. Действительное употребление печати упоминается в Новом Завете только однажды, именно в Евангелии от Матфея (27:66) "и приложили к камню печать." Выражение: "сим запечатлел, что Бог истинен" (Ин 3:33) означает, что Христос Спаситель есть тот, которого послал Господь говорит слова Божий." Бог положил Свою печать на Искупителе - означает, что Бог засвидетельствовал о Нем (Ин 6:27). Обрезание есть печать праведности чрез веру (Рим 4:11). Верующие запечатлены обетованным Святым Духом (Еф 1:13). "И не оскорбляйте Святого Духа Божия, которым вы запечатлены в день искупления," говорит ап. Павел (Ефес. 4:30). Обращенные суть, по слову апостола - печать апостольства в Господе, или засвидетельствование оного (1Кор 9:2). В книге Откровения не однократно упоминается о печатях и запечатании. Так например запечатанная книга означает такую книгу, содержание которой тайно и неизвестно, а снятие печати на оной относится к открытию и обнародованию содержания оной. Равным образом запечатление ста сорока четырех тысяч Израиля означает, что на них положена печать Божия, по которой их можно принять за истинных последователей Господа; точно также как печать звериная означает тех лиц, которые исполняют дела диавола (От 5:1, 6:1, 7:3, 10:4, 13:16-17, 22:10).

ПЕЧНАЯ БАШНЯ (Неем 3:11, 12:38) - одна из башен в западной стене Иерусалима.

ПЕЧЬ (Быт 15:17). Печи у Евреев употреблялись для расплавливания драгоценных металлов (Прит 17:3). Многие из этих печей, как можно заключить из Египетских рисунков, были малы и потому удобны для переноски. В разженные печи бросали также для наказания преступников (Дан 3:22). Печь, в которую Навуходоносор бросил трех Еврейских отроков, не захотевших поклониться его золотому изображению на поле Деире, была вероятно открытою печью или местом для огня, в которой жар доходил до высшей степени и которая была столь открытою, что всякий легко мог видеть происходившее в средине оной. Слово печь употребляется для означения состояния тяжких и великих искушений (Вт 4:20). Для отопления печей обыкновенно употреблялись дрова (Ис 44:14-15), также тростник, помет верблюдов, рогатого скота и только в крайнем случае помет человеческий (Иез 4:12-15).

ПЕЩЕРЫ (Быт 19:30). Иудея вообще изобиловала пещерами и они служили частью для временного жительства, а частью, как места тайных убежищ, равно как и для погребения умерших (Быт 19:30, Нав 10:16, Суд 6:2, 1Цар 13:6, 22:1,2, 24:3, 2Цар 23:13, 3Цар 18:4, 19:9, Евр 11:38, Быт 23:17,19, 49:29, Ин 11:38). Они служили особенно безопасным убежищем во время землетрясений, даже в новейшее время, как например в 1837 году. Вероятно, для этой цели они служили и у Евреев (Ис 2:10-21). Столь известная пещера Махпелла служила местом погребения для Авраама и некоторых других патриархов. В долине Иосафатовой находится множество погребальных пещер, равным образом множество пещер находилось и в окрестностях оной. Многие из пещер верхнего Египта были изящно украшены живописью и скульптурою. Древние Египтяне отправляли свои религиозные празднества Изиды и Озириса в пещерах, равно как и поклонники солнца исполняли в пещерах свои идолопоклоннические обряды. Домами в Петре служили пещеры или естественные или высеченные в скалах, которые и доселе еще возбуждают удивление путешественников. Некоторые из пещер Палестинских были громадных размеров, так например пещера Адолламская доставляла просторное убежище более чем для 400 человек (1Цар 22:2), пещера Энгедди - для 600 человек, которые не были даже замечены Саулом, когда он входил (1Цар 24:3-4). Многие из доселе существующих пещер в Палестине отличаются своею огромною величиною. В Свящ. Писании упоминается о многих замечательных пещерах, как например Адолламская, Энгедди, Маккеда и др. Туземцы страны доселе показывают большую часть из них путешественников. Пещера, в которую удалился Лот (Быт 19:30), может быть есть та самая, которую доселе можно видеть на юго-восточной оконечности Мертвого моря. Пещера Махпеллы находится ниже мечети Харама в Хевроне. В пустыне Энгедди доселе еще можно видеть множество пещер, по всей вероятности служивших тайным убежищем для Давида и его воинов, как и в настоящее время они служат притоном для различных преступников и разбойников; в пещерах приставали пастухи с стадами. В пещере Вифлеемской родился сам Господь Иисус Христос (Лк 2:7). Во времена гонений здесь отправлялось Богослужение (2Мак 10:6, Евр 11:38). Особенно во времена гонений на Христиан пещеры были убежищем для верующих. Здесь возникло общество отшельников и пустынножителей; здесь основались потом знаменитейшие монастыри. Таковы были в Сирии, Египте, Палестине, на Синае и др.

ПИ-ГАХИРОФ (с Египет, место травы, тростника, с Евр устье пещер; Исх 14:2,9) - стан Евреев в пустыне, бывший вскоре после выхода их из Египта. Он находился при конце северного залива Черного моря на восточной стороне от Ваал-Цефона. Некоторые разумеют под этою местностью Агируд или Агруд, в настоящее время крепость с источником столь горькой воды, что и верблюды едва могут пить ее. Место означенного стана указывают на пути богомольцев из Каира в Мекку, в 4-х часах пути от Суэца к с.-з.

ПИЛА (Ис 10:15, 2Цар 12:31, 3Цар 7:9) - строительный железный инструмент с зубцами, употребляемый для распиливания не только дерев, но и камней (3Цар 7:9). Иногда железными пилами распиливали побежденных или пленных врагов, особенно их начальников и вождей. Эта ужасная участь, по свидетельству отцов Церкви, постигла пророка Исаию, при царе Манассии (4Цар 21:16). В древности эта ужаснейшая казнь была известна у Египтян, Персов, Фракиян; были примеры оной и во времена Римских царей.

ПИЛАТ (Ин 19:1), или ПОНТИЙ ПИЛАТ (Мф 27:2) - был назначен Римским правителем, или прокуратором Иудеи в 29 году по Р.Х. Жил он в Кесарии, но являлся в назначенные времена в Иерусалиме для наблюдения за сбором податей Римскому правительству и в то же время производил здесь и судебные разбирательства (Ин 19:20) во дворце или претории, воздвигнутой, как кажется, именно для этой цели (Ин 18:28). Его правление было вообще крайне неприязненно для Иудеев, так как он нисколько не колебался продавать за деньги правосудие и произносить какой бы то ни было приговор вопреки справедливости. Историки передают о его хищничестве, его убийствах, тех мучениях, которыми он подвергал невинных без судебного разбирательства; кратко, по их словам, он отличался крайне суровою жестокостью во все время своего правления (Лк 13:1). Вызванный в Рим по делу об убийстве Галилеян по его распоряжению в самом храме во время жертвоприношения, Пилат, по определению суда, был низложен и сослан в заточение в Вену в Галлию, где мучимый угрызениями совести, лишил себя жизни (Евсев. Ц. Ист. кн. 2 гл. 7; Древ. кн. XVIII, гл. 4, § 1, 2). Личность Пилата имеет особое значение для Христиан, потому что по суду его был предан на поругание и крестную смерть Господь наш Иисус Христос. Явная невинность Божественного Страдальца долго удерживала Пилата, хотя и привычного к смертным приговорам, от осуждения Господа. Он старался уклониться от суда над Ним, несмотря на настойчивые требования о том первосвященников и народа (Лк 23:4-11); на суде до трех раз защищал невинность Иисуса, при чем ссылался и на засвидетельствование о невинности Его от Ирода, решению которого Пилат попытался предоставить решение участи Подсудимого. К заступничеству за Иисуса побуждала Пилата и жена его: не делай ничего праведнику тому, просила она Пилата, потому что я ныне, во сне много пострадала за Него (Мф 27:19). Первосвященники, книжники и фарисеи отвечали на все ужасным воплем, когда-либо вырывавшимся из человеческих уст: "кровь Его на нас и на детях наших" (Мф 27:25). После чего Пилат, вероятно из опасения лишиться своей должности (Ин 19:12), велел бичевать Его и затем, умыв руки перед народом, при чем сказал еще раз "неповинен я в крови праведника сего," предал Его в руки разъяренной толпы на распятие. По крестной смерти Господа Иисуса, Пилат составил форму надписи, которая была прибита на кресте; и когда Иудеи просили его переменить надпись, чтобы представить Иисуса важным преступником - притязателем на царство Иудейское, Пилат, быть может сознавая, что он уже пожертвовал правосудием, решительно отказался исполнить эту просьбу (Ин 19:19-22). Он дал Иосифу позволение снять тело Иисуса с креста и положить его в своем гробе и наконец, по просьбе Иудеев, поставил стражу ко гробу (Мф 27:57-66).

ПИЛДАШ (пламя огня; Быт 22:22) - сын Нахора, брата Авраама, от жены его Милки.

ПИЛТАЙ (Бог избавления, освобождения; Неем 12:17) - священник, глава поколения Моадии, во время первосвященства Иоакима, сына Иисусова.

ПИЛХА (служение, т.е. Богу; Неем 10:24) - из глав народа Израильского, после Вавилонского пленения, при Ездре и Неемии, давших обязательство быть верными Богу.

ПИНОН (может быть то же, что Пунон, рудник металла, рудокоп; Быт 36:41, 1Пар 1:52) - один из вождей или старейшин Идумейских, имевших своим местопребыванием г. Пунон, известный своими медными рудниками и находившийся между Петрою и Цоаром.

ПИР, ПИРШЕСТВО (Лк 14:13). В Библии мы часто встречаем упоминания о пирах, роскошных пиршествах и господствовавших на них обычаях. Обыкновенно давали пиршество в праздники всенародные (Вт 16, Тов 2:1), также по случаю благодарственных жертвоприношений в каких либо частных обстоятельствах (1Цар 9:13, 3Цар 1:9, 3:15), или по особым событиям в доме и семействе. Так например Авраам сделал великий пир при отнятии Исаака от груди (Быт 21:8); при брачном торжестве Иакова, Лаван собрал всех людей того места и сделал пир (Быт 29:22). В день своего рождения Фараон сделал пир для всех своих слуг (Быт 40:20). Ирод в день своего рождения также сделал пир (Мк 6:21). Устраивались и похоронные столы (2Цар 3:35, Тов 4:17). Предсказывая бедствия, имеющие постигнуть Иерусалим, и смертность, пророк Иезекииль говорит: "И умрут великие и малые на земле сей. И не будут преломлять для них хлеб в печали, в утешение об умершем, и не подадут им чаши утешения, чтобы пить по отце и матери их" (Иез 16:6-7). У Восточных народов было в общем обыкновении давать особенные милости на означенных пиршествах (Есф 5:6, 7:2). Собственно пиршества на Востоке начинались обыкновенно вечером, во время которого комнаты блестяще освещались. Римский пир вообще состоял из ужина, начинавшегося однако около трех часов пополудни. Должно полагать, что точно также было и у Евреев. Гости забавлялись рассказыванием различных происшествий, юмористических историй, а иногда предложением на разрешение различных загадок (Суд 14:12), но гораздо чаще поэзиею и музыкою (Ис 5:12, 24:7-9, Амос 6:4-6). Обычаи современных Арабов достаточно походят на обычаи, о которых мы упомянули. Может быть, то же самое можно сказать и обо всех Восточных странах. Гости приглашались рабами (Мф 22:3,4), являлись в лучших одеждах (Ек 9:8); их радушно встречали сами хозяева, давали им воды на омовенье ног, умащали головы их маслом (Лк 7:45). Самое пиршество отличалось обилием и роскошью во всем, изобилием яств и разнообразием пищи. Гостям слуги омывали руки (Мк 7:2), а затем, осыпали их цветами и окропляли их благовонными эссенциями (Пс 22:5, 44:7, Ек 9:8, Лк 7:38-46).

Почетнейшим местом или седалищем служило среднее ложе, и именно средина этого ложа. В древние времена кроме музыки и танцев во время пиршеств происходили также битвы гладиаторов. О великолепии древних праздников и о численности гостей присутствовавших на них можно судить уже по следующему факту: Юлий Цезарь давал однажды народный пир, на которой присутствовало около 22,000 гостей, занимавших каждый отдельное седалище. Потому-то библейские повествования о пиршествах с громадным множеством гостей заслуживают полного доверия. Пиршества у Израильтян были скромны, просты и благопристойны, и Сам Господь принимал в них участие (Мф 11:19). Только с возрастанием благосостояния и роскоши в кругу богатых и знатных стали появляться невоздержные пиршества, которые вошли в употребление между ними вследствие знакомства с чуждыми народами и через посредство Греков и Римлян. Тогда-то на пиршествах стали являться и танцовщицы (Мф 14:6) и разные бесчинства, и началось, наконец, полное подражание Римским оргиям и веселым процессиям с шумной толпой, с музыкой, пением и плясками. Но люди благочестивые не позволяли себе таких пиров (1Цар 25:36, Прем.Сол. 14:23).

ПИРАТОНЯНИН, ПИРАФОНЯНИН - имя двух лиц: Суд 12:15 - Авдон Пирафонянин, судия Израильский. Местность Пирафон лежит в земле Ефремовой, на горе Амаликитской, где скончался и погребен судия Авдон. В настоящее время это город Ферата, в 2 часах пути от г. Наблуса. 2Цар 23:30 - Ванея Пирафонянин - из сынов Ефремовых, из сильных царя Давида.

ПИСАНИЕ, ПИСЬМЕНА, ПИСЬМЕННОСТЬ и т.п. (Исх 32:16). Начало происхождения письменности, равно как и начало происхождения языка точно неизвестно. В 5 гл. Бытия заключается подробное родословие от Адама до Ноя включительно, что указывает на то, что в то время будто бы уже существовали письменные документы. По мнению некоторых, книга Иова составляет один из древнейших письменных документов, дошедших до нашего времени, и в дни Иова письмена и книги были известны его соотечественникам, составлявшим народ совершенно отличный от Еврейского. Иероглифы или письменность посредством живописных изображений составляют искусство глубокой древности, и даже в настоящее время находятся в употреблении у многих диких народов. Так например глаз представлял Бога всеведущего; глаз и скипетр - царя, лев - храбрость. Подобные письменные иероглифические знаки встречаются нередко в своей первобытной форме между Американскими аборигенами и были почти в общем употреблении у Мексиканцев. Древние образцы этой письменности сохранились до нашего времени. Многочисленные и замечательнейшие образцы иероглифов существуют доселе в Египте; их разбирали многие путешественники. Громадная коллекция их хранится теперь в Британском музее. Иероглифы много способствуют к разъяснению Свящ. Писания и опровергают множество возражений направленных против истории времен Моисея. Среди ученых господствует мнение, что Израильтяне ознакомились с письменами в то время, когда они находились в Египте в качестве рабов и что когда они вступили во владение землею Ханаанскою, то нашли город называемый Кириаф-Сефер, что значит: город книг, письменности, и указывает на существование искусства письменности среди этого народа. Во все время жизни пр. Моисея о книгах и письменах упоминается уже как об общеупотребительных у Евреев. Обычаи употреблять для сего переписчиков был более общим в древние времена, чем в настоящее время. По сему-то ап. Павел отмечает, как особенное обстоятельство, что он писал послание к Галатам своею собственною рукою (Гал 6:11). Это также можно приложить и к след. местам Свящ. Пис. (Рим 16:22, 1Кор 16:21, Кол 4:18, 2Сол 3:17).

ПИСАНИЕ СВЯЩЕННОЕ (Мф 21:42, 22:29 и др.) - под сим именем разумеются книги, написанные Духом Божиим чрез освященных от Бога людей, называемых пророками и апостолами и называемые обыкновенно Библиею. Свящ. Писание дано для того, чтобы откровение Божие сохранилось более точно и неизменно. В Свящ. Писании мы читаем слова пророков и апостолов точно так как бы мы с ними жили, их слышали, несмотря на то, что священные книги писаны за несколько веков и тысячелетий до нашего времени. Свящ. книги написаны в разные времена, одни до Р.Х., другие после Р.Х., первые называются книгами Ветхого Завета, вторые - книгами Нового Завета. Свящ. книг Ветхого Завета, по свидетельству Кирилла Иерусалимского, Афанасия Великого и Иоанна Дамаскина - 22, применительно к тому, как считают оные Евреи на своем первоначальном языке. Исчисление Евреев особенно достойно внимания потому, что, как говорит ап. Павел, им вверено слово Божие (Рим 3:2) и Новозаветная Христианская Церковь приняла Ветхозаветные священные книги от Ветхозаветной Церкви. Св. Кириллом Иерусалимским и св. Афанасием Великим Ветхозаветные свящ. книги исчисляются след, образом: 1) Книга Бытия. 2) Исход. 3) Левит. 4) Книга Чис 5) Второзаконие. 6) Книга Иисуса Навина. 7) Книга Судей и вместе с нею, как бы ее прибавление, книга Руфь. 8) Первая и вторая книги Царств, как две части одной книги. 9) Третья и четвертая книги Царств. 10) Первая и вторая книги Паралипоменон. 11) Книга Ездры первая, и вторая его же, или по греческому надписанию, книга Неемии. 12) Есфирь. 13) Книга Иова. 14) Псалтирь. 15) Притчи Соломона. 16) Екклесиаст, его же. 17) Песнь Песней, его же. 18) Книга пророка Исаии. 19) Иеремии. 20) Иезекииля. 21) Даниила. 22) Двенадцати пророков, именно: Осии, Иоиля, Амоса, Авдия, Ионы, Михея, Наума, Аввакума, Софонии, Аггея, Захарии и Малахии. В означенном счислении Ветхозаветных книг не упомянуты: Плач Иеремии, книга пр. Варуха, книга Товита, Иудифи, Премудрости Соломона, Премудрости Иисуса, сына Сирахова, вторая и третья книги Ездры, три книги Маккавейские и некоторые повествования и отрывки, присоединенные к книгам каноническим, как-то: Молитва Манассии, присоединенная в конце 2 кн. Паралипоменон, молитва трех отроков, в книге Даниила 3:25-91, история о Сусанне (Дан 8), о Виле и Драконе (Дан 14), не упомянуты именно потому, что их нет на Еврейском языке. Впрочем отцы Церкви пользовались сими книгами, приводили многие места из них и. по свидетельству Афанасия Великого, они назначены отцами для чтения вступающим в Церковь. Для того чтобы раздельное определить содержание свящ. Ветхозаветных книг, их можно разделить на четыре следующие разряда: а) Законоположителъные, составляющие главное основание Ветхого Завета, именно пять книг, написанных Моисеем: Бытия, Исход, Левит, Чис Второзаконие, б) Исторические, содержащие по преимуществу историю благочестия, как-то книги: Иисуса Навина, Судей, Руфь, Царств, Паралипоменон, книги Ездры, книга Неемии и Есфирь. в) Учительные, содержащие учение о благочестии, как-то: книга Иова, Псалтирь и книги Соломоновы, г) Пророческие, содержащие пророчества о будущем, а наипаче, об Иисусе Христе, как-то книги больших пророков: Исаии, Иеремии, Иезекииля, Даниила и двенадцати прочих меньших.

Книг Нового Завета двадцать семь. Законоположительные между ними, т.е. преимущественно составляющими основание Нового Завета, по всей справедливости можно назвать Евангелие, которое составляют четыре книги Евангелистов: Матфея, Марка, Луки и Иоанна. Между Новозаветными книгами есть и историческая, именно - книга Деяний Св. Апостолов. Учительных книг Нового Завета двадцать одна, именно: семь соборных посланий, одно ап. Иакова, два Петровых, три Иоанновых и одно Иудино и четырнадцать посланий ап. Павла: к Римлянам, к Коринфянам два, к Галатам, к Ефесяням, к Филиппийцам, к Колоссянам, к Фессалоникийцам два, к Тимофею два, к Титу, к Филимону и к Евреям. Пророческою книгою в числе книг Нового Завета служит Апокалипсис или Откровение св. Иоанна Богослова. (О содержании означенных книг см. под отдельными заглавиями каждой книги). Древнейший из переводов книг Свящ. Писания - это перевод Ветхого Завета LXX толковников. Он составлен с Еврейского языка на Греческий в Александрии при Птоломее Филадельфе за 270 лет до Р.Х. Славянский перевод Библии составлен св. равноапостольными Кириллом и Мефодием, просветителями Славян в IX веке, с Греческого перевода LXX. Начало перевода Библии на общепонятный Русский язык положено было еще в начале настоящего столетия членами Российского Библейского Общества, но в 61 и 62 году был издан и вновь напечатан пересмотренный Новый Завет и затем уже преступлено к переводу Ветхозаветных книг, который и окончен в 1875 году.

ПИСИДИЯ (Деян 13:14) - область в Малой Азии к с. от Памфилии. Антиохия, хотя и находилась вне области фригийской, принадлежала к Писидии и называлась Антиохиею Писидийскою, в отличие от Антиохии Сирийской. Сюда прибыл ап. Павел с Варнавою во время первого своего путешествия и здесь проповедовал Евангелие. Христианство процветало здесь долгое время и в записях древних церковных соборов встречаются имена нескольких епископов Церкви Писидийской.

ПИФОМ (Исх 1:11) - один из городов для запасов, построенных Израильтянами в Египте для Фараона. Он находится в Египте на восточной стороне Нила, в равнине Тумилат, которая изобиловала водою и была очень плодоносною. Некоторые новейшие путешественники полагают, что он находился на западе, при теперешнем Абассиех в упомянутой равнине Тумилат, а другие полагают, что его развалины находятся несколько далее к ю. при Тель-абу-Сулейман.

ПИФОН (1Пар 8:35; открытый, простодушный) - сын Михи, колена Вениаминова, внук сына Ионафана Мериббаала, или Мемфивосфея.

ПИЩА (Быт 1:29, Мк 7:19). Для пропитания человеку вначале были назначены Богом семена древесные и плоды (Быт 1:29). Употребление мяса животных разрешено после потопа (Быт 9:2-4). Вообще же пищу человека должно было составлять все. что Бог назначил ему для пропитания как из царства растительного, так и из животного (Быт 9:3, Рим 14:2-3). К этому издавна служила еще соль, как приправа (Иов 6:6). Главную пищу составлял зерновой хлеб: пшеница, ячмень, полба, пшено и проч., которые частью в виде муки употреблялись на приготовление хлеба и других печений, частью варились с разными приправами и маслом, частью употреблялись в колосьях и зернах, поджаренных на огне (Быт 25:29-34, Лев 23:14, 2Цар 17:28-29, Нав 5:11, Лев 2:1,4,14 и др.). С хлебом, как повседневной пищей, употреблялось молоко не только коровье, но и овечье и козье (Вт 32:14, Прит 27:27), свежее, густое, или свернувшееся, пресное, или кислое. Без сомнения, Израильтяне умели приготовлять разного рода сыры и творог (Иов 10:10; 1Цар 17:18, 2Цар 17:29), сбивали также вероятно и масло (Прит 30:33). Очень любили также пчелиный мед (Исх 16:31, Прит 16:24, Сир 39:32), также виноградный, сваренный в сироп морс из сладкого винограда и лесной мед диких пчел (I Цар 14:25, Мф 3:4), которым Палестина и доселе богата, изюм, или сушеный виноград, сушеные фиги, или смоквы (1Цар 25:18, 2Цар 16:1), финики и разные свежие плоды. Овощами служили преимущественно стручковые плоды, чечевица и бобы, также лук, чеснок, огурцы и разного рода зелень и злаки, частью разводимые в садах (3Цар 21:2) и частью на полях растущие (Прит 15:17). Между животною пищею первое место занимает мясо рогатого скота, коров, овец и коз. Особенно ценилось мясо тельцов, агнцев и молодых коз, вероятно, также голубей и горлиц; при том, к столу богатых шла еще дичь - олени и различные птицы (3Цар 4:23, Неем 5:18). А рыбу, вкус к которой Израильтяне приобрели еще в Египте (Чис 11:5) доставляло в великом множестве озеро Геннисаретское (Ин 21:11, Мф 14:17, 15:34), так что в Галилее она, вероятно, соленая и изжаренная на огне, служила обыкновенною закускою при хлебе (Ин 6:9,11; 21:9 и др.), а впоследствии Финикияне приносили на рынок даже морскую рыбу (Неем 13:16). Наконец, бедные люди ели еще саранчу (Лев 11:22, Мф 3:4, Мк 1:6), частью соленую и высушенную, или изжаренную, частью сваренную в воде и приправленную маслом. Законом запрещено было употреблять нечистых животных, все мертвое, издохшее, удавленное (Исх 22:31, Лев 17:18, Вт 14:21), Не должно было есть крови никакого животного и ничего не есть с кровью (Лев 17:10-14, 7:26, Вт 12:16-23, Иез 23:25. 2Цар 14:32, Деян 15:20-29, 21:25 и проч.). Что касается питья, то между разными видами его первое место занимала вода (Прит 25:21-25 и др.), а для лучшего утоления жажды в простых классах употреблялся особенный кислый напиток, вроде уксуса, смешанного с водою (Руфь 2:14). Вино, употребляемое состоятельными людьми, иногда разбавлялось водою и часто приправлялось пряными кореньями, отчего становилось острым и ароматическим. Употреблялось, наконец, крепкое вино - сикера (Лк 1:15). Что до уксуса, или вина с миррою, или до уксуса с желчью, которое давали на кресте Господу (Ин 19:29, Мк 15:23, Мф 27:3,4), то это было кислое, или окисшее вино, употребляемое воинами, но которое теперь смешано было с миррою, или каким другим одуряющим и притупляющим чувство вещество. Такой напиток давали пить осужденным, чтобы несколько уменьшить и облегчить тягость их страданий. Самым обыкновенным часом обеда был полдень. Молитва перед обедом в первый раз упоминается в 1Цар 9:13. Во времена Иисуса Христа она была обычна прежде и после каждого обеда и состояла в благословении, т.е. в благодарении и прославлении Бога (Мф 15:36, 1Кор 10:30, Тим. 4:4). После Вавилонского плена вошло в обычай, вместо сидения на коврах, возлежать за столом на ложах (Амос 6:4). Женщины на Востоке не были приглашаемы к столу мужчин, а обедали в особой комнате; только в Вавилоне знатные женщины присутствовали на пирах мужчин. При еде не употреблялись ни тарелки, ни ложки, ни ножи, ни вилки. Вместо тарелок им служил тонкий хлебец, на который жители Востока клали то что мы кладем на тарелки. Хлеб они разламывали руками, а мясо подавалось уже нарезанное маленькими кусочками, которые они и подносили ко рту пальцами правой руки; даже соус и молоко они ели, обмакивая в них хлеб рукою. Так жнецы (Руфь 2:14) макали свой хлеб в кислый соус, или в уксус; так Господь Иисус Христос обмакнул Свой кусок в блюдо и подал его Иуде предателю (Ин 13:26). То же самое делается и теперь почти во всех Восточных странах, хотя в настоящее время имеются уже деревянные ложки даже при дворе Персидского шаха. Трезубая вилка, упоминаемая в 1Цар 2:13 служила не для еды, но для вынимания мяса из горшка, или котла. Напитки подавались в чашках, или кубках, как это и теперь водится на Востоке. Пища и питие нередко в Свящ. Писании употребляются в иносказательном смысле, означая манну и изведенную воду из камня в пустыне (1Кор 10:3-4), исполнение воли Божией (Ин 4:32-34), слово Божие (Мф 4:4, 1Кор 3:2, Евр 5:12-14), наконец. Тело и Кровь Христовы (Ин 6:32-58).

ПЛАКАЛЬЩИЦЫ (Иер 9:17-20) - под сим названием вообще разумеются наемные женщины, которых обязанность заключалась в проводах умерших с плачем. Все лица встречавшие похоронную процессию естественно присоединялись к плакальщицам и плакали вместе с ними. Нечто подобное до сих пор встречается в Турции и Персии и среди других Восточных народов. Пророк Иеремия, предсказывая разорение Иерусалима и городов Иудеи за беззаконие их, от имени Господа так говорит: "позовите плакальщиц, пошлите за искусницами в этом деле. Женщины! учите дочерей ваших плачу, и одна другую плачевным песням" (Иер 9:17-20). Оплакивая судьбу дома Израилева, пророк Амос говорит: "на всех улицах будет плач и на всех дорогах будут восклицать: увы! увы! и призовут земледельца сетовать и искусных в плачевных песнях плакать" (Амос 5:16).

ПЛАТАН (Сир 24:16). Платановое дерево называется так по причине ширины листьев. Растет на всем Востоке. Его крепкий, прямой ствол служит весьма пригодным материалом для столярных изделий. Он достигает иногда колоссальной высоты и широкого объема. Так например платан растущий около Смирны имеет почти 13 саж. вышины и 20 саж. в окружности, с дуплом, которое в корне дерева почти в 10 сажен шириною. Римский император Калигула с 98-го человеками обедал в стволе платана.

ПЛАЧ ЕГИПТЯН (Быт 2:11) - название моста, куда привезено было тело патриарха Иакова для погребения и где Иосиф с братьями в продолжение семи дней оплакивали смерть его. см. Горен-гаатад.

ПЛАЧ ИЕРЕМИИ. см. на букв. И.

ПЛЕВЕЛЫ (Мф 13:25-27). Под означенным словом вообще разумеются все сорные травы, как-то: куколь, дикий овес и другие растущие среди пшеницы. Отцы Церкви описывают плевелы как особое растение, несколько похожее на пшеницу, но вредное по своим семенам. Иоанн Златоуст пишет: плевелы с виду походят несколько па пшеницу, и, по словам св. Макария Египетского, они незаметны во множестве пшеницы; но хлеб, испеченный из пшеницы, неочищенной от семян плевел, производит вредное действие на желудок и голову, тяжкие обмороки и иногда смерть. Так как только самое тонкое зрение может открыть различие между пшеницею и плевелами, то их обыкновенно оставляют расти вместе до времени начала жатвы. Слуги, в притче Господа о плевелах, просили у своего господина дозволения исторгнуть плевелы, но он отвечал им: нет; чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы, оставьте расти вместе то и другое до жатвы" (Мф 13:29-30).

ПЛЕШЬ, ПЛЕШИВОСТЬ (Исх 3:23). Потеря волос обыкновенно служит признаком или бывшей болезни, или преклонных лет. Хорошие волосы на голове у евреев были в большом почете и наоборот отсутствие волос считалось позорным недостатком. Потому-то пр. Исаия последствия беззаконий Сиона представляет между прочим в следующем виде: "Оголит Господь темя дочерей Сиона. И будет вместо благовония зловоние, и вместо пояса будет веревка, и вместо завитых волос плешь" (Ис 3:17-23). Когда пр. Елисей, говорит свящ. дееписатель, шел в Вефиль, то уличные дети вышли за ним из города и кричали ему вслед: "иди, плешивый, иди плешивый" (4Цар 2:23). Именем Господним пророк проклял детей. "И вышли две медведицы, из лесу, и растерзали из них сорок два ребенка" (ст. 24).

ПЛЕЯДЫ (по Евр Хима, в подстрочном примечании Русской Библии; Иов 9:9, 38:31, Амос 5:8) - группа звезд, из которых семь видимы простым глазом, и представляемая на картах современных астрономов вверху или сбоку созвездия Тельца. По свидетельству Греков и Римлян, восхождение плеяд по утру до восхода солнца означало возврат весны. Означенное созвездие соответствует второй половине нашего апреля.

ПЛОТНИК (Мф 13:55, Мк 6:3) - ремесленник, занимающийся изделиями из дерева. По древнему Христианскому преданию, св. Иосиф, которому была обручена Пр. Дева Мария, занимался ремеслом плотника. По свидетельству Юстина, он делал плуги и ярма, Господь Иисус Христос сам следовал примеру Своего названного отца. "Не плотников ли Он сын? говорили Иудеи в синагоге об Иисусе (Мф 13:55), или: "Не плотник ли Он? (Мк 6:3). Да, Сын Божий, нисколько не гнушаясь, зарабатывал Свой хлеб в поте лица, как и все земнородные подвергшиеся проклятию Божию за грех прародителей, и таким образом Он освятил Своим примером всякий честный труд, составляющий удел всего человеческого рода.

ПЛУГ (Лк 9:62). Обработка земли посредством плуга упоминается уже во времена Иова. Он также упоминается и в Быт 45:6. Принимая во внимание образцы сошника и резака в плуге, легко видеть почти буквальное осуществление пророчеств прор. Ис 2:4 и Иол 3:10. Наблюдение за ходом плуга по земле требовалось внимательное и неуклонное. Управляющий им должен был непрестанно смотреть вперед и не оглядываться назад. Посему-то Господь Спаситель говорит: "никто, возложивший руку свою на плуг, и озирающийся назад, не благонадежен для царствия Божия (Лк 9:62).

ПЛЮЩ (2Мак 6:7, 3Мак 2:21) - известное вьющееся растение, почитаемое Египетскими и Сирийскими язычниками за 200 лет до Р.Х. символическим изображением Диониса или Бахуса. При Египетском царе Птоломее IV Филопаторе по его распоряжению, на теле Александрийских Иудеев, не пожелавших жить по обрядам языческим, изображалось клеймо плющевого листа, и они причислялись к черни. При Антиохе Епифане, царе Сирийском, язычники принуждали Иудеев в плющевых венках участвовать в торжественной процессии в честь Диониса и приносить идольские жертвы.

ПОГРЕБЕНИЕ или ПОХОРОНЫ (Быт 23:4, Мф 26:12). Между Иудеями на детях или близких родственниках почившего лежала непременная обязанность закрывать глаза умирающему (Быт 46:4), отдать ему последнее целование. После погребения происходит громкий и общий плачь (Ин 11:19.31,33), который и продолжался несколько дней и после погребения. Тела умерших омывались (Деян 9:37), потом обертывались в тонкое полотно (Мф 27:59), или обвязывались пеленами (Ин 11:44), потом полагались во гроб со множеством благовоний и относились на место погребения (2Цар 3:3031, 2Пар 16:14). Лазарь был обвит погребальными пеленами по рукам и по ногам. По мнению некоторых, на каждый член тела полагалась отдельная повязка, а в Египте было даже в обычае обвивать повязками каждый палец тела умершего, так что, судя по одной из найденных мумий, можно думать, что для сего требовалось, быть может, несколько сот ярдов полотна. Климат и нечистота, происходившая от всякого соприкосновения с умершим телом (что было запрещено законом Моисеевым), естественно заставляли ускорять обряд погребения умерших. Впрочем относительно сего были некоторые исключения. Обряд бальзамирования не был общим между Евреями, хотя пряности и ароматы употреблялись при их погребении (2Пар 16:14, Ин 19:40). Иосиф повелел врачам набальзамировать тело своего отца Иакова и, затем он был положен во гроб в Египте и отнесен в пещеру Махпелу в Ханаане и там погребен (Быт 50:2,13). Иосиф при кончине своей завещал о костях своих (Евр 11:22). По смерти тело его, набальзамированное, Моисей из Египта перенес в землю Ханаанскую. Гробы употреблялись в Египте и в Вавилоне, но были неизвестны на Востоке, за исключением тех случаев, когда тело должно было препровождать на далекое расстояние. Погребальный одр сопровождался до места погребения несколькими из ближайших родственников (2Цар 3:31, Лк 5:14), при чем присутствовали и сторонние лица и иногда нанимались плакальщики, или скорее плакальщицы, для того чтобы сопровождать тело (Иер 9:17, Иез 24:17, Мф 9:33).

Так говорит Господь Бог Саваоф, Вседержитель: "на всех улицах будет плач, и на всех дорогах будут восклицать: увы, увы! и призовут земледельца сетовать и искусных в плачевных песнях - плакать." (Амос 5:16). Этот обычай существует еще доселе во многих Восточных странах (Быт 50:3,10). Это пророчество вызывает пред нами образ Рахили, плачущей о своих чадах: "голос слышен в Раме, вопль и горькое рыдание: Рахиль плачет о детях своих и не хочет утешиться, ибо их нет (Иер 31:15). Шествие ко гробу, для того чтобы плакать там, доселе служит общим обычаем на Востоке (Ин 11:31). Смятение, происходившее иногда при подобных случаях, было очень трогательно. Восточное чувство обыкновенно не привычно к тому чтобы сдерживаться, и потому в некоторых случаях обычай порывистого плача или, так сказать, самобичевании, общий между язычниками, перешел и к Евреям при их погребальных обрядах. "И умрут великие и малые, на земле сей, говорит пр. Иеремия; и не будут погребены и не будут оплакивать их, ни терзать себя, ни стричься ради их. И не будут преломлять хлеб в печали, в утешении об умершем; и не подадут им чаши утешения, чтобы пить по отце их и матери их" (Иер 16:6,7). Иудеи назначали особые кладбища для погребения умерших, и эти места были как общественные, так и частные (Быт 23:4, Суд 8:32, 2Цар 2:32, 21:14, Иер 26:23). Кладбища, обыкновенно устраивались в садах (4Цар 21:18), а иногда в полях (Быт 23:11), или в пещерах, или в скалах. Такова была гробница царедворца Севны, которую он приготовил для самого себя (Ис 22:16). Быть не погребенным считалось крайним бесчестием. "Ныне предаст тебя Господь в руку мою, отвечал пред единоборством Давид исполину Голиафу, и я убью тебя, и скину с тебя голову твою и отдам (труп твой) и трупы войска Филистимского птицам небесным и зверям земным и узнает вся земля, что есть Бог в Израиле" (1Цар 17:46). "И никто не похоронит ее," сказано в 4Цар об нечестивой Иезавели, жене Ахава (9:10). Печальная судьба одного из Иудейских царей предсказана в следующих выражениях: "так говорит Господь о Иоакиме, сыне Иосии, царе Иудейском: не будут оплакивать его: "увы, брат мой! и: увы, сестра! Не будут оплакивать, его: увы, государь! и, увы, его величие!" Ослиным погребением будет он погребен; вытащат его и бросят далеко за ворота Иерусалима" (Иер 22:18-19), Даже преступников казнили ранее назначенного срока для того чтобы не оставить тела их не погребенными после солнечного заката. Сжигать тела умерших не было в обычае у Израильтян. Пример сожигания тел умерших у Израильтян видим мы только в 1Цар 31:29. Жители Иависа сожгли тело Саула и тела сынов его у себя в Иависе, вероятно, потому что не могли унести их на их места погребения в родовой могиле их и чтобы спасти их от поругания; и однако же они похоронили их остатки под деревом (ст. 13). Только тела осужденных преступников сжигали (Быт 38:24, Лев 20:14, 21:9); но и они были погребаемы, как выше сказано (Вт 21:22-23). Могила называлась домом собрания всех живущих, домом костей (Иов 30:23-24), вечным домом (Ек 12:5). Желание у Евреев быть погребенным вместе с родственниками было развито очень сильно. Позволь, рабу твоему, отвечал Верзеллий Давиду на его предложение остаться с ним в Иерусалиме, возвратиться, чтобы умереть в своем городе, около гроба отца моего и матери моей (2Цар 19:37).

По Иудейским источникам, равно как по свидетельству Иосифа Флавия, для погребения казненных преступников, отводились особые места нечистые, или пользовавшиеся дурною славою. Подобный обычай достаточно объясняет слова пр. Исаии "Ему (т.е. Господу Иисусу) назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха и не было лжи в устах Его" (Ис 53:9). Старейшины Иудейские уже приготовили Господу Иисусу место погребения вместе с злодеями, но Иосиф Аримафейский, человек богатый, вмешался в дело и просил Его тело у Пилата и положил Его в своем новом гробе, высеченном в скале (Мф 27:57,58). Некоторые Еврейские семейства строили близ своих жилищ небольшие каменные здания, без дверей или окон, которые и назывались погребальным домом, или фамильным склепом, для погребения своих умерших. У Восточных народов они нередки даже и в настоящее время, Гробницы Иудеев иногда богато украшались и по временам белились и окрашивались краскою, чтобы они были виднее. Означенная окраска большею частью делалась весною перед праздником Пасхи, в который громадные толпы народа наполняли все улицы Иерусалима. От этого обстоятельства вытекает особенная сила обличения Господа против фарисеев (Мф 23:27). К гробницам иногда прикреплялись дощечки с соответствующими надписями. Созидать гробницу для человека служило выражением особенной любви и почтения к нему (Мф 23:29). В 1Мак 13:27 мы читаем, что Симон воздвиг памятник над могилою своего отца, матери и братьев в отечественном своем городе Модине. Что гробницы не всегда были заваливаемы и закрываемы, это можно видеть из нескольких мест Свящ. Писания, как например 4Цар 13:21. Гортань их (т.е. нечестивых) - открытый гроб, говорит Псалмопевец (Пс 5:10); вообще же гробницы заваливались большим камнем при устье, для того чтобы предохранить тело мертвеца от хищных животных. Потому-то естественно, что мироносицы, шедшие на гроб Господа, чтобы помазать тело Его ароматами, спрашивали Друг друга: "кто отвалит нам камень от двери гроба?" (Мк 16:3). В соседстве настоящего Иерусалима, равно как и в Иосафатовой долине находится доселе множество гробниц. Многочисленные углубления в горах для погребения умерших, вечно господствующая тьма под этими подземными сводами вызывали у Еврейских поэтов глубоко-поэтические образы и представления. Так например в кн. Исаии, между прочим, находится следующее высоко-поэтическое выражение: "Все они будут говорить тебе: и ты сделался бессильным, как мы! и ты стал подобен нам! В преисподнюю низвержена гордыня твоя со всем шумом твоим; под тобою подстилается червь, и черви - покров твой" (Ис 14:10-11). Но теперь гроб потерял весь свой ужас для истинно верующего Христианина (1Кор 15:20). "Христос воскрес из мертвых, первенец из умерших," говорит ап. Павел. "Я есьм воскресение и жизнь," назвал Себя сими словами сам Начальник жизни и Совершитель нашего спасения Господь Иисус Христос (Ин 11:25). "Блажены мертвые, умирающие в Господе," говорит Тайновидец (От 14:13).

ПОДИР (Сир 45:10, От 1:13 и др.) - длинная одежда Иудейских первосвященников и царей, имевшая форма подризника, с отверстием для головы и, как полагают, без рукавов. По описанию ее в книге Исход, она вся была сделана из материи голубого цвета. Подол ее был вышит узорами в виде яблок или гранат, с золотыми позвонками между ними, кругом всего подола, чтобы во время священнослужения народу стоящему вне святилища было слышно от звука позвонков, когда первосвященник входил во святилище пред лице Господа (Исх 28:31-35). Такая одежда небесного цвета и с такими украшениями служил образом высших духовных совершенств и давала видеть в первосвященнике ходатая пред Богом и посредника за свой народ. В Откровении Иоанна сам Господь представляется облеченным в подир (От 1:13).

ПОКАЯНИЕ (Мк 1:4,5, 2Кор 7:10) - есть таинство, в котором верующий при устном исповедании грехов своих пред священником получает чрез него невидимое разрешение грехов от самого Иисуса Христа. Покаяние было отчасти и в ветхозаветной Церкви. Приносившие жертву о своих грехах по закону Моисееву раскаивались в них пред Богом и получали очищение их. Равным образом и приходившие к Иоанну Крестителю для крещения предварительно исповедывали ему грехи свои. Но, как таинство новозаветной Церкви, покаяние установлено самим Иисусом Христом. Сначала Он обещал апостолам даровать власть разрешать грехи: "что вы свяжете на земле, то будет связано на небе: и что разрешите на земле, то будет разрешено на небе" (Мф 18:18). По воскресении же Своем Он на самом деле даровал им эту власть, когда сказал: "приимите Духа Святого: кому простите грехи, тому простятся; на ком оставите, на том останутся" (Ин 20:22-23). От кающегося требуется: искреннее сокрушение о грехах и устное исповедание их, твердое намерение исправить свою жизнь, вера во Христа и уверенность в Его милосердии. Кроме того, как приготовительное средство к покаянию, необходимы пост и молитва, которые могут расположить кающегося к сокрушению о грехах и к уверенности в милосердии Божием. Истинно кающиеся могут получить разрешение всех грехов своих, потому что нет такого греха, который превысил бы милосердие Божие. Если же грехи против Духа Святого (упорное отрицание явных обнаружений Божественной силы, крайнее ожесточение сердца и отчаяние) признаются непростительными, то не по недостатку милосердия Божия, а потому что люди впадающие в них, сами, по своему ожесточению и упорству, не способны обратиться к Богу с раскаянием в них.

ПОКРЫВАЛО (Быт 24:65, 20:16). Покрывало составляет необходимую часть Восточной женской одежды. Оно совершенно закрывает лицо. Приподнимать женское покрывало составляло самое великое оскорбление, какое только можно было нанести женщине. Женщины вольного обращения во многих местах отличаются отсутствием покрывала на голове. Если же Фамарь, которая хотела выдать себя за публичную женщину, покрыла лицо свое, то это лишь для того чтобы не быть узнанною своим свекром. Покрывало употреблялось для выражения женской скромности и их покорности своим мужьям; потому-то, вероятно, ап. Павел увещевает Коринфских женщин иметь покрывало на голове во время общественных молитвенных собраний (1Кор 11:3-10). Моисей положил на лицо свое покрывало, так как от сияния его лица, когда он сошел в последний раз с горы Синая, не могли выносить этого сияния (Исх 34:33). Покрывало набрасывалось на лице осужденных на смерть (Есф 7:8). В Скинии свидения и в храме прекрасная и тяжелая завеса, или покрывало отделяло святилище от Святая-Святых. Раздрание церковного покрывала, или завесы, в храме, в страшную минуту смерти Богочеловека свидетельствовало об окончании обрядового закона, который отделял Иудеев от язычников, и что за сим открывался свободный вход в царство небесное верующим из всех народов (Мф 27:51). Покрывало, покрывающее все народы, покрывало, лежащее на всех племенах (Ис 25:7), служит выражением их неведения, неверия, заблуждения и означает Божественный суд над ними.

ПОЛБА (Исх 9:32) - хлебное растение, похожее на ячмень, семена которого употребляются для приготовления хлеба и для прокормления животных. Она отличается кирпично-красным цветом и дает небольшой колос с маленькими, легкими зернами. Евреи сеяли иногда полбу рядом с ячменем, и лучшая полба выходила озимая, посеянная с осени. Мука полбы гораздо белее и нежнее пшеничной, но за то хлеб из полбенной муки уступает по рыхлости и питательности пшеничному хлебу и скорее черствеет.

ПОЛЕ (Быт 23:19-20). В Свящ. Писании означенное слово употребляется как для обозначения пахотной земли, так и для означения всякой открытой местности. см. Акелдама, Водопроводы и др.

ПОЛЫНЬ (Вт 29:18, Прит 5:4) - растение, несколько видов которого, как известно, растут в Палестине и которые все отличаются своею крайнею горечью, а быть может, и вредно отзываются на здоровье тех, которые употребляют полынь. Посему-то слово полынь часто соединяется с словом яд (Вт 29:18). Свящ. Писание представляет нечестие и пороки человеческие под видом полыни, как крайне горькие по их последствиям (Амос 5:7, 6:12), и изображает тягость наказания Божия, которое постигает всякого человека грешного в следующем выражении: "говорит Господь Саваоф, Бог Израилев (об Иудеях); вот, Я накормлю их, этот народ, полынью, и напою их водою с желчью (Иер 9:15), и в другом месте пр. Иеремия говорит: "Помысли о моем страдании и бедствии моем, о полыни и желчи" (ПлачИер 3:19).

ПОМАЗАНИЕ, ПОМАЗАННИК Помазание лиц, царей, первосвященников и пророков, мест и вещей елеем или миром особенного состава, было выражением освящения, предписанного общественным законодателем. Подробное описание составных частей мира и употребление его описаны в Исх 30:23-33. Домашнее изготовление и употребление такого мира было строго воспрещено Господом (ст. 33). При праздниках и других великих и радостных событиях было обычным делом помазывать голову благоухающим елеем; посему-то помазание считалось знаком радости и счастья. В пояснение приведем след. места из Свящ. Писания: 2Цар 14:2, Ек 9:8, Мф 6:17, Руфь 3:3. Помазание царей священным миром особенно предписывается законом, и в Свящ. Писании мы видим частые указания на сие священнодействие (2 Цар, 19:10, З Цар 1:39, 19:15-16). Мы видим также, что помазание миром царей иногда совершалось каким-либо пророком тайно (1Цар 10:1, 16:1-13, 3Цар 19:16, 4Цар 9:1-6) и служило указанием того, что известное лицо, помазанное таким образом, долженствует со временем занять царский престол. По учреждении у Евреев монархического правления помазание миром царей совершалось священником, вероятно, в каком-либо общественном месте при собрании народа, с игрою на трубах и свирелях (3Цар 1:39) и, по крайней мере, в одном случае, в храме окруженном царским войском (4Цар 21:12-13). Призванным к пророческому служению, пророкам сообщались через помазание миром дары ведения, мудрости и благочестия (Пс 104:15, 1Пар 16:22, 3Цар 19:16). Первосвященники и священники, посвящаясь через помазание, получали дары Св. Духа, необходимые для прохождения их служения (Евр 5:1-3, Исх 28:41, 29:21, Пс 132:2, Лев 4:3,5). Иисус Христос называется Помазанником, Мессиею, по Гречески Христом, потому что на Него в полноте излиты все дары Св. Духа и таким образом Ему в высочайшей степени принадлежит ведение пророка, святость первосвященника и могущество царя. Верующие называются помазанными, потому что действительно получили помазание от Святого, которое в них пребывает (Ин 2:20).

У Иудеев было в обыкновении помазывать елеем (миром) и некоторые части человеческого тела помимо головы, как например ноги, волосы, ради здоровья и чистоты, а равно как и в знак почтения и благоговения (Мф 6:17, Лк 7:46, Ин 12:3). В тех случаях, где нужно было оказать преимущественно смиренное и глубокое благоговение и любовь, употреблялось для помазания самое ценное и особенно благовонное миро (Ин 12:3). Помазание больных елеем в древности было также делом обыкновенным и доселе еще практикуется на Востоке. Целебные свойства елея хорошо известны, и хотя исцеления, совершаемые учениками Господа, очевидно, были чудесны, но, как видно ясно из Мк 6:13, и они не чуждались при этом общепринятых врачебных средств. Тела умерших часто показывались ароматами для того чтобы предохранить оные от гниения (Мк 14:8, 16:1), что иногда походило несколько на Египетское бальзамирование.

ПОНТ (Деян 2:9, 18:2, 1Петр. 1:1) - одна из провинций Малой Азии, граничащая на с. Черным морем, на ю. Каппадокиею, на в. Армениею и Колхидою, на р. Галатиею и Пафлагониею. Несомненно, что ей соответствует настоящая область Трапезунд. Между прибывшими в Иерусалим на праздник Пятидесятницы были и уроженцы Понта. Ап. Петр писал свое первое соборное послание вместе с другими и к пришельцам из Понта. Понт находился некогда под управлением своих собственных царей, но в Новозаветные времена, именно при Помпее, он подпал под власть Римлян. Митридат был одним из царей Понтийских, Акила, один из учеников ап. Павла, был родом из Понта. В IV веке сюда был сослан в заточение св. Иоанн Златоуст и здесь скончался.

ПОРАЖЕНИЕ ОЗЫ (2Цар 6:8, 1Пар 13:11) - место, так названное Давидом, потому что Оза, когда переносили Ковчег в Иерусалим, простер руку к Ковчегу для того чтобы поддержать его, и за то поражен был от Бога смертью. Означенное место, как кажется, находилось недалеко от Кириафиарима, на пути в Иерусалим.

ПОРАФА (дарованный судьбою; Есф 9:8) - один из сынов Амана, убитых при Артаксерксе в г. Сузах.

ПОРОГ (Суд 19:27, 1Цар 5:4 и др.). В обыкновенном домашнем быту под порогом разумеется деревянный брусок, помещенный на полу, под дверями, через который входящий в дом должен переступать. У Иезекииля (40:6) под словом порог разумеются пороги ворот, то же и у Неемии (12:25); отсюда: привратники - стражи, хранители порогов. Пр. Софония упоминает об людях, перепрыгивающих через порог (Соф. 1:9) при входе через него в храм; по мнению толкователей, это означает людей преступающих пределы права и справедливости по отношению к ближним; входят они в дом Божий со своими жертвами и приношениями и в то же время наполняют его насилиями и обманом.

ПОРФИРА (Лк 16:19), или пурпур. Пурпуровая краска, столь распространенная на Востоке, в древние времена была в большом употреблении в Вавилоне (Иер 10:9, Иез 23:15 и др.). Завеса храма и некоторые из священнических одежд были сделаны из материи, окрашенной в пурпуровую краску (Исх 25:4, 2Пар 3:14). Одежды царственных лиц и других важных особ делались также из пурпуровой материи (порфира; Суд 8:26, Есф 8:15, Дан 5:7, 16:29, 1Мак 10:20). Это обстоятельство еще более усиливало тягость оскорбления и насмешки над Спасителем, когда врага Его, во время производства суда, надели на Него багряницу (Ин 19:2-5). Многие частные лица, вельможи, богатые и знатные, для большей пышности облекались иногда в порфиру (Лк 16:19, 2Цар 1:24, Прит 30:22, 1Мак 4:23). Пурпуровая краска добывалась из сока известного рода раковин или улиток, которых находили в Средиземном море, а иногда из сока насекомого, водящегося в одном из видов дубовых деревьев (кошениль).

ПОРЦИЙ ФЕСТ (Деян 24:27) - прокуратор Иудеи, вступивший на место Феликса. Ап. Павел по требованию Иудеев, с первосвященником во главе, был посажен в темницу в Кесарии, где и содержался под предлогом дознаний два года, на самом же деле Феликс надеялся, что Павел даст ему денег, чтоб отпустил его. Но на место Феликса поступил Порций Фест, который из желания доставить удовольствие Иудеям, оставил Павла в узах. Несколько раз Фест вызывал из темницы ап. Павла на суд и всякий раз убеждался в его невинности, и только однажды, когда Павел в присутствии царя Агриппы и Вереники говорил свою защитительную речь и поведал о страданиях и воскресении Христа, "Фест громким голосом сказал: безумствуешь ты, Павел. Большая ученость доводит тебя до сумасшествия" (Деян 26:24). За тем Павел, по требованию его, был отправлен Фестом на суд к Кесарю.

ПОСИДОНИЙ (2Мак 14:19) - один из посланников Никанора, военачальника Сирийского царя Димитрия, которых он посылал к Иудеям с мирными предложениями, во дни Иуды Маккавея.

ПОСРЕДНИК (Гал 3:19) - лицо, посредствующее между двумя враждующими сторонами с целью их примирения. Это название, по преимуществу, принадлежит Божественному Искупителю, примирившему Бога с человеком (1Тим 2:5) "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус," говорит ап. Павел (1Тим 2:5).

ПОСТ (3Цар 21:9, Неем 9:1, Иер 36:6). Во времена опасности или общественных бедствий у Иудеев было в обычае и считалось религиозною обязанностью налагать на себя пост, т.е. воздерживаться от пищи, молиться и приносить жертвы (Суд 20:26). То же самое соблюдалось и частными лицами, если предстояло исполнить особенно важное дело или постигал какой либо несчастный случай, как например Моисей на горе Синайской для принятия закона от Бога (Исх 24:18), Давид - когда узнал о смерти Саула (2Цар 1:12); Ниневитяне, вследствие проповеди пророка (Ион. 3:5) и проч. Сам Господь постился при вступлении на Свое общественное служение: "И постившись сорок дней и сорок ночей, говорит евангелист, на последок взалкал" (Мф 4:2). Посты соблюдались Евреями с особенною строгостью, и вообще от вечера до вечера, т.е. 24 часа, и отличались не только воздержанием от пищи, но даже и от всех других чувственных потребностей. При этом они обыкновенно облекались во вретище, снимали свои сандалии, посыпали пеплом голову, ходили с неумытыми руками, с непомазанною главою; синагоги во время постов наполнялись воплями, полными печали и покаяния (Ис 22:12, Ин 2:15-17). Во время плена Иудеями соблюдались четыре особенных постных дня: а) в девятый день четвертого месяца в воспоминание завоевания и взятия Иерусалима Халдеями; б) в десятый день пятого месяца в воспоминание разрушения города и сожжения храма (Иер 52:12-13); в) в третий день седьмого месяца по случаю убиения Годолии (Иер 41:1) и наконец, г) в десятый день десятого месяца, когда началась осада Иерусалима (Иер 52:4-5). Законом был предписан только один пост в великий день Очищения. Но некоторые из фарисеев во времена Господа Иисуса Христа постились дважды в неделю. Важнейший пост в Православной Восточной Церкви - Великий пост. Он называется четыредесятницею, потому что по примеру самого Господа Иисуса Христа, который постился 40 дней, продолжается также означенное время, кроме недели страданий Христовых. Апостолы также постились пред отправлением своим на проповедь Евангелия (Деян 13:3). В память сего учрежден пост св. апостол (или Петровский). Из истории древней Христианской Церкви видно, что пост в среду и пяток ведет свое начало от самых времен апостольских. Положено поститься в среду в воспоминание предания Господа Иисуса Христа на страдание, а в пятницу, в память самых страданий и смерти Господа. Посты Рождественский и Успенский учреждены для того чтобы предварительным подвигом воздержания почтить следующие за сими постами праздники: Рождества Христова и Успения Пресв. Богородицы. Кроме означенных четырех постов в Православной Церкви есть еще однодневные посты: в навечерие Богоявления, в день Воздвижения честного животворящего Креста и в день Усекновения главы Предтечи. Церковь особенно заповедует пост, как приготовительное средство к покаянию и св. причащению.

ПОТИФАР (принадлежащий солнцу; Быт 37:36, 31:1) - царедворец Египетского царя Фараона, начальник царских телохранителей, который особенно отличал Иосифа своим доверием и вверил ему управление всем своим домом, но по клевете жены своей заключил Иосифа в темницу. см. Иосиф.

ПОТИ-ФЕР (Быт 41:45; значение то же, что и предыдущего) - имя жреца г. Илиополя, в котором был знаменитый в древности храм солнца, и дочь которого, Асенефу, Фараон выдал в замужество за Иосифа.

ПОТОП (Быт 6-8). Во время повсеместного растления нравов от смешения благочестивого племени Сима с потомками Каина, оставался непричастным злу праведный и непорочный Ной. Ему сказал Бог: "Земля наполнилась злодеяниями от людей: и Я истреблю их с земли. Сделай ты себе ковчег из смолистых дерев, с отделениями (по длине и широте), и осмоли его смолою с внутренней и наружной стороны. Сделай его длиною в триста локтей, шириною в пятьдесят, а высотою в тридцать, с отверстием на верху в локоть и с дверью с боку ковчега (на нашу меру ковчег был 65 сажень 1 аршин 14 вершков длиною, 10 сажень 2 аршина 13 вершков широтою и 6 сажень 1 аршин 11 вершков высотою). Устрой в нем нижнее, второе и третье жилье. А Я наведу на землю поток водный, чтобы истребить под небесами всякое существо, в котором есть дыхание. Но с тобою Я поставлю завет Мой: ты войдешь в ковчег, и с тобою сыновья твои, и жены сыновей твоих. Введи также в ковчег животных всех родов: из птиц, из скотов и из всех пресмыкающихся по земле, из каждого рода по паре войдут к тебе, чтобы им остаться в живых с тобою. Запаси у себя всякой пищи, которою бы могли пропитаться и ты, они." Ной сделал все, что повелел ему Бог.

За семь дней до наступления потопа Бог предварил Ноя новым откровением. Он дал ему повеление со всем семейством войти в ковчег и взять с собою животных, присовокупивши, что чистых жертвенных, из скота - коров, овец и коз, а из птиц - голубей и горлиц надобно взять не по паре, а по семи пар, и предсказал, что через семь дней начнется дождь, который будет продолжаться сорок дней и сорок ночей. Ной сделал все нужные приготовления.

В семнадцатый день второго лунного месяца (в конце ноября нашего юлианского года) шестисотлетний Ной вошел в ковчег с тремя сыновьями своими, и с ним жена его и жены сыновей его. Особенным действием промысла Божия собраны были и звери, скот, гады и птицы и вошли в тот же ковчег. Наконец сам Бог затворил за ними дверь. И в тот же день полился на землю дождь, который не прерывался сорок дней и сорок ночей. Воды бездны морской устремились на сушу. Вода все более и более увеличивалась и подняла ковчег. Она покрыла самые высокие горы, так что ковчег, погруженный в нее на пятнадцать локтей, то есть до половины высоты своей, носился беспрепятственно поверх высочайших гор Азии. И лишилось жизни все что имело движение и дыхание на земле. Поднималась же вода в продолжении пяти месяцев, или ровно 150 дней.

Наконец в семнадцатый день седьмого месяца (в конце апреля) Бог навел на землю сильный ветер, который очистил атмосферу от туманов и дождевых туч и двинул воды бездны морской обратно в их ложе и ковчег остановился на горах Араратских, в Армении. Воды убывали; показались верхи гор. Ной выждал сорок дней и чрез окно в ковчеге выпустил ворона. Ворон в ковчег обратно не возвратился, вероятно потому что находил обильную пищу в плававших трупах и отдых на деревах и верхах гор и на верху ковчега, к которому прилетал. Спустя семь дней, чтобы лучше узнать, стекла ли вода с земли, Ной выпустил от себя голубя, который обыкновенно любит места сухие и вблизи жилищ человеческих. Голубь возвратился в ковчег, потому что не нашел сухого места, где бы отдохнуть ему. Прошли другие семь дней. Ной опять выпустил голубя из ковчега. Голубь возвратился вечером с свежим масличным листом в клюве. Это ясно показало Ною, что начинает показываться растительность и что поверхность земли освобождается от воды. Наконец еще чрез неделю он опять выпустил голубя, но он уже не возвращался. С наступлением нового года, в самый первый день его, Ной открыл кровлю ковчега, посмотрел и увидел, что воды нет более на земле. Во втором же месяце к двадцать седьмому дню (т.е. к концу ноября) земля осушилась. Таким образом потоп продолжался на земле ровно год, так называемый солнечный.

Потоп был всемирный или всеобщий для всей земли. "На сомнение, заимствуемое от потребного на сие чрезвычайного количества воды, не трудно ответствовать, говорит митр. Филарет: а) что всеобщий потоп можно представить прохождением воды, занимающей, как известно, около половины земного шара, на другую открытую половину, и что б) земля была даже и вся покрыта водою, доколе воды не были собраны в одно место (Быт 1:9) и что в) как известно по новейшим исследованиям, одна атмосфера может дать более воды, нежели сколько нужно для потопления всей земли. Напротив того мнение о частном потопе влечет за собой неразрешимый в сем случае вопрос: к чему нужен был ковчег и собрание в него всех животных, если бы животные во многих странах света оставались невредимы, куда и Ной также мог бы переселиться? Филон доказывал всеобщность потопа из морских раковин, которые находятся на вершинах самых высоких гор (Phys. Sacr. t. 1). Подобные следы потопа видимы во многих местах к изумлению неверующих. Фонтенель во Франции, Лейбниц в Германии узнали на природных камнях изображения растений Восточной Индии и Южной Америки и Бюффон признается, что сего явления не можно изъяснить иначе, как действием великого наводнения (Hist. Nat. Theorie de la terre, t. 1). Паллас в Сибири, которая есть возвышеннейшая часть возвышеннейшей из частей света Азии, на горах нашел целые остовы слона и носорога. Что кроме всеобщего потопа могло загнать их туда, или занести трупы их? (Observ. sur la formation des montagnes, par M. Pall.). Происхождение всеобщего потопа новейшие испытатели естества с вероятностью стараются изъяснить: а) движением средоточия земли, или точки ее равновесия; б) удержанием ее обращения около своей оси; в) действием проходившей близ земли кометы на ее атмосферу. Но человеческие догадки ничего не прибавляют к достоверности Св. Писания" (Митр Филарет. Зап. на кн. Бытия).

ПОСУДА КУХОННАЯ см. под отдельными названиями след. слова: блюда, вилки, ножи и проч.

ПОТОК ЕГИПЕТСКИЙ (Чис 34:5, Нав 15:4). Под названием поток Египетский или река Египетская разумеется пограничная река между Египтом и Палестиною, отделяющая Палестину от Египта и Аравии, вытекает из гор Идумейских, впадает в Средиземное море. Иногда означенный поток называется Сихором (Нав 13:3). В Быт 15:18 река Египетская означает реку Нил.

ПОХЕРЕФ-ГАЦЦЕБАЙИМ (ловля коз, или ловец коз; 1Езд 2:57). Сыновья Похерефа числились между потомками рабов Соломона, возвратившихся из плена с Зоровавелем.

ПОХОТЬ всякое незаконная страсть и желание (1Кор 10:6, 1Петр. 2:18). Развращение сердца, влекущее ко злу и греху. "Каждый искушается, увлекаясь и обольщаясь собственною похотью. Похоть же, зачавши рождает грех" (Иак. 1:14-15).

ПОЦЕЛУЙ, ЛОБЗАНИЕ (Быт 27:26) - род приветствия, значащего любовь и уважение. Самуил по повелению Божию помазал Саула на царство - вылил из сосуда елей на голову его, поцеловал его и сказал: вот Господь помазывает тебя в правителя наследия своего в Израиле (1Цар 10:1). У евреев было обычаем, после того как на голову царя надевался венец, вельможи целовали его поцелуем подданства, или поцелуем величия. На Востоке письмо или грамота от государя посланные к кому либо из подданных обыкновенно целовались, и затем прикладывались ко лбу. Друзья целовали иногда друг у друга сначала бороду, а потом уже уста. Первенствующим Христианам было дозволено употребление поцелуев и лобзаний (Рим 16:16). Женщина, упоминаемая в Евангелии, из глубочайшего благоговения целовала ноги Господа на вечери в дому Симона Фарисея (Лк 7:38). Поцелуй Иудою Господа Иисуса Христа в саду Гефсиманском имел значение предательское: "кого я поцелую, сказал Иуда посланным от первосвященников и старейшин народных взять Иисуса, тот и есть, возьмите Его. И тотчас подошед к Иисусу, сказал: радуйся, Равви! и поцеловал Его" (Мф 26:48-49).

ПОЯС см. Одежда восточная.

ПРАВЕДНОГО КНИГА - книга, на которую дважды указывается в Ветхом Завете: в первый раз в связи с остановкою солнечного движения, в Нав 10:13, и в другой раз в связи с плачем Давида о Сауле и Ионафане (2Пар 1:18). Это несомненно была одна из древнейших Еврейских книг. Думают, что это было собрание священных гимнов, которые слагались среди народа Божия по поводу важнейших событий в его жизни и в которых воспевались особенные подвиги мужей благочестивых, как например чудесная победа Иисуса Навина над Амореямм. Гимны эти вносились в книги и повторялись в устах народа, они имели особые названия: как например гимн на смерть Саула и Ионафана имел название Лук. Может быть, на подобный же сборник указывается в кн. Чис где говорится о книге броней Господних (21:14). Книга Праведного, очевидно, была народным сборником в форме баллад, содержащих воспоминания о великих мужах и великих делах.

ПРАВИТЕЛЬ (Мф 27:2). Правители или игемоны были собственно высшие чиновники, которые назначались из Рима к наместникам провинций, избирались обыкновенно из лиц значительных - из "римским всадников" и обязывались заботиться о доходах казны императорской, а также и разбирать гражданским порядком разные дела возникавшие по этому предмету. Иногда, как это бывало в небольших провинциях, или в странах требовавших отдельного управления, правители совершенно заменяли наместников. За удалением от высшей власти и ссылкою Архелая, сына Иродова, в 6 г. по Р.Х. Иудея и Самария отчислены были к составу бывшей уже Сирийской провинции, и правители имели резиденцию свою, вместе и главную квартиру подведомого им войска в приморской Кесарии (Деян 25:6). Первым в ряду правителей Иудеи был "римский всадник" Кононий, а упоминаемый в Евангелии Понтий Пилат был уже шестым. Положение правителей бывало иногда очень тяжело, частью от своеобычности и упрямства Иудеев, частью оттого, что они обыкновенно занимали должность правителей в стране, которую мало знали. Но, с другой стороны, корыстолюбие и произвол правителей, даже по возведению тех или других лиц в первосвященническое звание подавали Иудеям много поводов к жалобам, которые или не имели ходу, или оставались без последствий в тогдашнем Риме, наполненном всякими интригами.

ПРАВОСУДИЕ, ПРАВОТА (Пс 88:15) - одно из существенных свойств и совершенств бытия Божия, означающее беспредельную правду Его природы, Его действий, Его закона, мироправления и всех Его Божественных отношений к миру и тварям.

ПРАЗДНИКИ (Лев 23:2 и др.). В Ветхозаветной Церкви праздничные дни были указаны и узаконены самим Богом. Важнейшие из них следующие:

Суббота - по выражению раввинов, царица праздников.

установлено праздновать субботу потому, что Бог в шесть дней сотворил мир, а в седьмой почил от дел творения.

Пасха и праздник опресноков, установленный в память избавления Евреев от плена и рабства Египетского.

Пятидесятница, называемая праздником седмиц и праздником жатвы, в 50-й день по Пасхе, установлена в память Синайского законодательства для принесения благодарения Богу за новые плоды земные.

Праздник Труб, служивший началом нового Еврейского года, начинавшегося в первый день осеннего месяца тисри.

День Очищения - десятый день месяца тисри, праздник, в который первосвященник однажды в год входил в Святое Святых с кровью жертвенного животного и кропил над очистилищем для очищения грехов народа.

Праздник Кущей - в 15-й день седьмого месяца, в воспоминание странствования Евреев в пустыне, когда они, останавливаясь, жили в палатках.

Новомесячие. Начало каждого нового месяца возвещалось звуком труб и освящалось жертвоприношениями, что показывало Евреям, что Бог есть начало всего и что все к Нему должно возвращаться. Особенными празднествами для Евреев были:

субботний год и и) юбилей. Каждый седьмой год по закону Моисееву должен был считаться священным (Исх 23:10-12). В этот год прекращалось земледелие, прощались долги должникам, всенародно читался закон, самородные плоды делались общим достоянием для всех по всей земле. Еще более торжественным и радостным празднеством для Евреев был год юбилейный, или пятидесятый (Лев 25:8-13). Кроме того что предписывалось соблюдать относительно субботнего года, в юбилейный год объявлялась свобода на земле всем ее жителям, возвращались наследственные земли потерявшим их владельцам и проч. Впоследствии к этим великим праздникам присоединены были еще следующие:

Праздник Пурим, в 14-й и 15-й день адара, установленный в память избавления евреев от гибели, уготованной им Аманом (Есф 9).

Праздник Дровоношения, т.е. доставления дров для храма, установленный Неемиею (Неем 10:34, 13:31).

Праздник Обновления храма, установленный Иудою Маккавеем (1Мак 4:59, Ин 10:22).

Праздник, установленный в память победы, одержанной Иудою над Никанором (1Мак 7:49) и праздник, установленный в память взятия и очищения Иерусалимской крепости первосвященником Симоном Маккавеем (1Мак 13:52).

Новозаветная Церковь издревле также имеет свои праздники. Главнейшие из них по своему началу восходят к самым временам апостольским, другие получили начало и образование свое в последующие времена. Первый и древнейший праздник Церкви Христианской есть день воскресный, установленный в воспоминание воскресения Христова. Следы празднования его мы находим в самом Свящ. Писании. В книге Деяний Апостольских упоминается о собрании учеников, т.е. Христиан, во едину от суббот, т.е. в первый день недели или в воскресный, для преломления хлеба, т.е. для совершения Таинства Причащения (Деян 20:7). У апостола и евангелиста Иоанна в Откровении также упоминается день недельный или воскресный (От 1:10). Но как в Ветхозаветной Церкви под именем субботы разумелись и другие дни, установленные для празднования, как например Праздник Пасхи, так и в Христианской Церкви должно наблюдать, кроме воскресного дня, и другие во славу Божию, в честь Пресв. Богородицы и прочих святых, установленные праздники. Важнейшие из этих праздников суть следующие: Пасха - праздник Воскресения Христова, праздник праздников и торжество из торжеств, предначатие вечного блаженства, особенно торжественно отправляющийся во славу страданий и воскресения Господа. Затем важнейшие двунадесятые праздники Господские и Богородичные суть следующие: День Рождества Пресвятые Богородицы. День Ее введения во храм, для посвящения Ее Богу. День Благовещения, т.е. Ангельского возвещения Пресвятой Деве о воплощении Сына Божия от Нее. День Рождества Христова. День крещения Господня и купно Богоявления Пресвятые Троицы. День сретения Господа во храме Симеоном. День преображения Господня. День входа Господня в Иерусалим. День вознесения Господня на небо. Праздник Пятидесятницы, в память сошествия Св. Духа и купно во славу Пресвятые Троицы. День воздвижения Креста Господня, обретенного царицею Еленою. День Успения Пресв. Богородицы. За двунадесятыми праздниками следуют некоторые другие праздники во славу Господа и в честь Божией Матери и потом праздники в честь Святых Божиих. К последним принадлежат праздники - в честь Ангелов, Предтечи и Крестителя Господня Иоанна, ап. Петра и Павла и других апостолов, св. пророков, великих святителей, мучеников, преподобных и других святых.

ПРАЩА (Суд 20:16, 1Цар 17:40) - ручное воинское пастушеское орудие, употребляемое для кидания небольших камней. Этим орудием, известным с древнейших времен пользовались пастухи, как и теперь употребляют их на Востоке для отогнания зверей от стад и этим же орудием Бог помог Давиду поразить Голиафа (1Цар 17:49). Искусством бросать камни из пращи особенно славились Вениамитяне (Суд 20:16). Пращники оказывали большую услугу и при завоевании крепких городов (4Цар 3:25). Изобретение этого орудия Плиний приписывает Финикиянам, но во всяком случае, мы уже с древнейших времен встречаем его у многих восточных народов: так мы видим изображение оного на скульптурных памятниках Куюнджука. равно как и на многих Египетских памятниках.

ПРЕДАНИЕ, СВЯЩЕННОЕ ПРЕДАНИЕ (1Кор 9:2, 2Сол 2:15, 1Тим 6:20). Божественное откровение распространяется и сохраняется в истинной Церкви двумя способами: посредством Священного предания и Свящ. Писания. Под именем Священного предания разумеется то, когда истинно верующие и чтущие Бога словом и примером передают один другому, предки потомкам, учение веры, закон Божий, таинства и священные обряды. Верное хранилище Свящ. предания есть Церковь, или собрание всех истинно верующих, которая, по слову апостола, есть Церковь Бога живого, столп и утверждение истины (1Тим 3:15). Священное предание древнее Свящ. Писание. От Адама до Моисея не было священных книг. Сам Господь Иисус Христос Божественное учение Свое и установления передал ученикам Своим словом и примером, а не книгою. Тем же способом и апостолы вначале утверждали Церковь и распространяли веру Христову. Необходимость предания видна и из того, что книгами может пользоваться меньшая часть людей, а преданием все. Хотя мы имеем Свящ. Писание, но должны соблюдать и Свящ. предание, если оно согласно с Божественным откровением и Свящ. Писанием. An. Павел пишет: "Итак, братия, стойте и держитесь предания, которым вы научены или словом или посланием нашим" (2Сол 2:15). Свящ. предание нужно и в настоящее время для руководства к правильному разумению Свящ. Писания, для правильного совершения таинств и для соблюдения священных обрядов в чистоте первоначального их установления. Из Свящ. предания взяты многие священные обряды, имеющие великую важность для каждого истинного православного Христианина, как например изображение на себе крестного знамения, обращение во время молитвы к востоку, слова призывания в приложении хлеба Евхаристии и чаши Благословения, благословение воды крещения, елея помазания и самого крещаемого, троекратное погружение крещаемого в воду, отрицание сатаны и ангелов и проч., относящееся к крещению. И так предание необходимо для уразумения многих истин, содержащихся в Писании, ибо иные из них не вполне изложены, а об иных вовсе не говорится в Писании, на иные делаются только указания или только намекается, и без предания мы не знали бы наконец различных обрядов таинств Церкви, разных действий богослужения и постановлений церковного благоустройства и благочиния. Свящ. предание не принимается Лютеранскою, Англиканскою и другими христианскими обществами.

ПРЕИСПОДНЯЯ (Быт 37:35; По Евр шеол, Греческ. ад). см. Ад.

ПРЕМУДРОСТЬ (Иов 28:12. 1Кор 1:17-24 и др.). Слово премудрость, по употреблению его в Свящ. Писании, имеет весьма обширное значение. Иногда оно относится к Богу, означая Его высочайшее ведение, - Его Божественное учение. Его Откровение, а иногда самое предвечное, присносущное Слово - Христа, Божию силу и Божию премудрость (1Кор 1:24). Иногда слово премудрость относится к людям, означая ум, способность, талант, мудрость и опытность в жизни, иногда высшую мудрость, высшее знание, знание истины и таинств Св. веры и Божественного откровения (Еф. 1:8-17). Свящ. Писание представляет несколько лиц, о которых вообще сказано, что они были наделены от Бога мудростью, как например Соломон, Иисус, сын Сирахов и др.

ПРЕОБРАЖЕНИЕ ГОСПОДНЕ (Мф 17:1-13, Лк 9:28-36, Мк 9:2-12). После беседы о кресте и о славе царствия Своего, Иисус Христос, в бытность Свою в Галилее, взял из учеников Своих трех свидетелей воскресения дочери Иаировой, Петра и двух братьев, Иакова и Иоанна, и только с ними одними пошел на самую высокую в том месте гору - Фавор, чтобы там помолиться. Взошедши на верх горы. Он стал на молитву; а ученики Его сели отдохнуть и от утомления уснули. Во время этой-то молитвы произошло чудное преображение Иисуса Христа и осязательно ученикам Его открылась слава Его, как Единородного от Отца. Вид лица Его изменился: оно просияло как солнце. Одежды Его сделались так белы как снег, заблестели как свет. И из другого мира предстали сюда два величайших пророка, законодатель Моисей и ревнитель по Боге Илия. Они явились в прославленном виде; но беседовали с Иисусом Христом о последних днях земной Его жизни, которые Он должен окончить в Иерусалиме. Пробудились апостолы: и увидали славу Его и двух мужей стоявших с Ним. Сердца их наполнились неизъяснимым восторгом: впрочем они наблюдали и слушали в глубоком молчании. Но когда пророки отходили от Иисуса Христа, Петр не удержал порыва восторженной души, он воскликнул: "Наставник! Равви! Господи! как хорошо нам здесь! Если хочешь, поставим здесь три кущи. одну Тебе. одну Моисею и одну Илии." Когда он это говорил, вдруг явилось светлое облако и осенило их, и сошел из облака глас: "Это сын Мой возлюбленный, в котором все Мое благоволение; Его слушайте." Услышавши этот голос, ученики пали на лица свои от страха. Но Иисус Христос подошел к ним и сказал: "встаньте и не бойтесь." Когда поднялись они, то около себя никого уже не видели кроме одного Иисуса Христа. Когда сходили они с горы, Иисус Христос повелел им никому не рассказывать, что они видели, пока Сын человеческий не воскреснет из мертвых. Событие это празднуется Православною Церковью 6 августа.

ПРЕСВИТЕРЫ или СВЯЩЕННИКИ (Деян 14:23). Название пресвитер с Греч. языка означает: старец. В Церкви Апостольской так назывались иногда и пресвитеры и епископы без строгого различия. Назывались пресвитерами или старцами и сами апостолы (1Пет 5:1, 3Ин 1:1), но в особенности так называются в Христовой Церкви иереи, или священники, лица второй степени церковной иерархии, принимающие власть и силу своего служения через рукоположение от епископа (Деян 14:23 и др.). Должность их - учить народ и совершать таинства в зависимости от епископов. Они были также советниками епископов и участвовали на соборах в рассуждениях о делах Церкви.

ПРЕСНЫЙ ХЛЕБ (Исх 15). см. Опресноки.

ПРЕСТОЛ, ТРОН (2Пар 9:17-19, Быт 41:40, Пс 49:7, От 4:4 и др.) - возвышенное место, или высокое седалище, на которое восходят и на котором восседают цари и правители при торжественных аудиенциях. Он бывает несколько выше обыкновенного стула, так что к нему подставляются подножки. Престолы устроялись различным образом и были иногда столь высоки, что на них можно было восходить только по ступеням, и так широки, что подле царя могли восседать царица, или сын царя (Ис 6:1, Пс 109:1). Престол Соломона был из слоновой кости и обложен чистым золотом (3Цар 10:18-20).Слово престол в Свящ. Писании употребляется не об одних земных царях, но усвояется и самому Богу. Небо, престол Мой, говорит сам Бог. Особенное изображение Господа, сидящего на престоле славы, представляют пророки Исаия и Иезекииль: "видел я Господа, говорит первый, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм (Ис 6:1, Иез 1:4-28. 10:1). В наших православных храмах престолом Божиим называется то возвышенное место среди алтаря, на котором сам Господь таинственно присутствует среди верующих. В Свящ. Писании престолами называются и святые бесплотные духи, составляющие, по Дионисию Ареопагиту, третий чин небесной иерархии.

ПРЕТОРИЯ (Мф 27:27, 15:16 и др.). Под преториею в Иерусалиме во времена Пилата следует разуметь жилище и главное местопребывание Пилата. Обыкновенно правители Иудеи жили не в Иерусалиме, а в Кесарии; но на известные большие праздники, когда по причине стечения народа особенно требовались меры предосторожности, они прибывали в Иерусалим и занимали обширные, великолепные палаты. Вероятно, претория находилась в крепости Антония, построенной Иродом, или близ этой крепости. В претории находилось не только помещение Пилата, но также и помещение для его свиты и воинов. Перед преториею находилась также площадь, где областной правитель производил суд. Кроме претории в Иерусалиме, в Новом Завете упоминается еще о претории в Кесарии и о претории в Риме (Деян 23:35, Филип. 1:13).

ПРИВЕТСТВИЕ, ПОКЛОНЫ, ЦЕЛОВАНИЕ (Мф 10:12, Лк 1:41). Приветствия у Евреев обычно имели религиозный характер, по крайней мере по своей форме, и сопровождались многими церемониями. Иногда они состояли только из одного простого восклицания: Господь с веши (Руфь 2:4), или: мир тебе (1Цар 25:5-6). На эту последнюю, более общую форму приветствия делает разительные указания сам Господь Спаситель (Ин 14:27). Время, употребляемое на обрядность приветствий, неоднократные поклоны, целование бороды и т.п. иногда тянулось очень долго (Быт 33:3-4),и потому-то вероятно делается предосторожность (4Цар 4:29, Лк 10:4) уклоняться от приветствий.

ПРИЗРАК, ПРИВИДЕНИЕ (Мф 14:26, Иов 4:13-16, Прем.Сол. 17:3-14). Призрак-это воображаемое, кажущееся бесплотное существо, явление духа или души, как некоторой тени. Самое греческое слово: (φαντασμα - показывает, что это не настоящая действительность, а действие возбужденной фантазии. Издревле существовало общее народное верование, что души умерших людей являются по временам как тени и бывают видимы людьми. Из свящ. истории известно, что царю Саулу явилась вызванная Аэндорскою волшебницею тень Самуила и говорила с ним. Что касается до Апостолов, упоминаемых у Евангелистов Матфея (14:26), Марка (6:49), Луки (24:37), то они естественно могли испугаться и принять за призрак, когда ночью увидали Господа идущего к ним по морю; естественно, что они при ночной темноте могли не узнать Его и испугаться, равным образом они могли испугаться и принять за явление духа, когда Он явился им при запертых дверях в первый раз по Своем воскресении.

ПРИМИРИТЕЛЬ (по Евр шилог) - означенное слово, по общему разумению древних переводчиков и толкователей Свящ. Писания, означает Мессию. То же самое толкование подтверждают и все св. отцы Церкви. Оно употреблено в пророчестве, данном Иаковом при смерти Иуде в следующих словах: "нe отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов" (Быт 49:10).

ПРИРОДА или ВСЕЛЕННАЯ (2Пет 2:12, Рим 2:27, 1Кор 11:14-15). Ученые все предметы природы главным образом делят на три класса: царство ископаемых (минералогия), царство растительное (ботаника) и царство животное (зоология). Порядок творения и деление тел или предметов природы изложены в книге Бытия (1-27). Сказавши о сотворении неба и светил небесных, бытописатель переходит от мертвой, безжизненной материи, от растений к жизни животной и наконец, к существу разумному - к человеку. Существо возвышающееся над всем существующим в природе и составляющее венец творения есть человек. Он возвышается над всеми земными тварями не только своим бессмертным духом, своим умом и волею, но и особенностями своего телесного организма. Богатство, красота и гармония вселенной были всегда предметом всестороннего изучения и источником Боговедения и Богопочитания "Невидимое Его (Бога), вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы" (Рим 1:20). "Прилежно рассматривая творение мира, говорит Василий Великий (Поел. 232), познаем, что Бог премудр, всемогущ, благ; познаем также и все невидимые Его свойства. Таким образом Его как Верховного Правителя приемлем. Поелику всего мира Творец есть Бог, а мы составляем часть мира: следственно. Бог есть Творец и наш. За сим познанием следует вера, и за сею верою поклонение."

ПРИСТАНИ ХОРОШИЕ (Деян 27:8) - место, находившееся близ Мир-Ликийских и города Ласеи, куда прибыл ап. Павел на пути в Италию.

ПРИТЧИ ХРИСТОВЫ (Мф 13:3-23, Мк 4:2-11, Лк 8:4-18 и др.), т.е. наставления, заимствованные из подобий окружающей природы или примеров, взятых из обыкновенной жизни человеческой, которые нередко Господь Иисус Христос предлагал Своим ученикам и народу в поучение и назидание. Иные притчи Он изъяснял особенно ученикам Своим наедине а самую большую часть оставлял без объяснения, чтобы овладеть вниманием слушающих и приучить их к размышлению, чтобы они к подобиям и предложенным примерам сами приноравливали истины веры и тайны царствия Божия, и таким образом, посредством чувственного, земного, сами разъяснили себе в возможных подробностях выше чувственное и небесное. Образцы притчей встречаются иногда и в Ветхом Завете: так например первою притчею можно назвать притчу Иофама Сихемлянам о деревьях, желающих избрать себе царя (Суд 9:7-20); затем притча Нафана к Давиду о богаче, отнявшем у бедняка единственную его овцу (2Цар 12:1-9), притча Иоаса царя Израильского, обращенная к Амасии царю Иудейскому, о терне и кедре на Ливане, отличающаяся, несмотря на приточный характер, своим едким сарказмом. Притчи Господа Иисуса Христа особенно отличаются своею простотою, естественностью и безыскусственностью. Видит например Он пред Собою засеянное поле и говорит о сеянии. Говорит к ученикам, которые большею частью были рыболовы, и предлагает притчу о рыбной ловле. Сидит за столом, и царствие Божие уподобляет большому пиру. Проходит мимо виноградных садов, и говорит о виноградной лозе и ветвях на лозе. Все у Него заимствовано из обыкновенной, окружающей нас природы, из круга учеников и их образа мыслей и занятий, из нравов и жизни народа, все соответствует обыкновенным понятиям и обыкновенному образу мыслей человеческих. Притчи Господа Иисуса Христа можно исчислить следующим образом: Притча о сеятеле (Мф 13:3-23, Мк 4:3-8,14-20, Лк 8:5-8,11-15). О добром семени и о плевелах (Мф; 13:24-30, 36-43). О зерне горчичном (Мф 13:31-32). О закваске (Мф 13:33). О сокровище, скрытом на поле (Мф 13:44). О купце, ищущем хорошего жемчуга (Мф 13:45-46). О неводе, закинутом в море (Мф 13:47-50). О немилосердном должнике (Мф 18:23-35). О работниках в винограднике (Мф 20:1-16). О двух сыновьях (Мф 21:28-31). О злых виноградарях (Мф 21:33-41, Мк 12:1-9, Лк 20:9-16). О браке царского сына (Мф 22:1-14). О десяти девах (Мф 25:1-13). О талантах (Мф 25:14-30). О семени, возрастающем в земле неприметным образом (Мк 4:26-29). О двух должниках (Лк 7:41-43). О благодетельном Самарянине (Лк 10:30-37). О человеке, просящем хлеба в полночь у своего друга (Лк 11:5-8). О любостяжательном богаче, у которого был большой урожай в поле (Лк 12:16-21). О неплодной смоковнице в винограднике (Лк 13:6-9). О званных на большой ужин (Лк 14:16-24). О заблудившейся овце (Мф 18:12-14, Лк 15:3-7). О потерянной драхме (Лк 15:8-10). О блудном сыне (Лк 15:11-32). О неверном домоправителе (Лк 16:1-9). О богатом и Лазаре (Лк 16:19-31). О работнике пришедшем с поля (Лк 17:7-10). О неправедном судии (Лк 18:1-8). О фарисее и мытаре (Лк 18:9-44). О десяти минах (Лк 19:11-27). О добром пастыре и наемнике (Ин 10:1-16).

Кроме этих притчей в Н.З. встречаются другие краткие части учения Христова, изложенные приточным языком, как например о человеке благоразумном, построившем дом свой на камне и о безрассудном воздвигшем дом свой на песке (Мф 7:24-27, Лк 6:47-49), о ветхой одежде и о ветхих мехах (Мф 9:16-17), о женихе и сынах брака (Мф 9:15), и некоторые другие. Наибольшею своею трогательностью и назидательностью отличаются притчи о благодетельном Самарянине, заблудшем сыне, о десяти девах, о богаче и Лазаре и проч.

ПРИТЧИ СОЛОМОНОВЫ см. Соломон.

ПРИЧАЩЕНИЕ есть таинство, в котором верующий под видом хлеба и вина, вкушая самого тела и крови Христовой, таинственно соединяется со Христом и получает залог вечной жизни. Таинство это установлено было самим Иисусом Христом на последней тайной вечери. Благословив приготовленный хлеб, Он преломил его по числу учеников и, раздавая им, сказал: "приимите, ядите, cue есть тело Мое, которое за вас предается; потом взяв чашу и воздав хвалу Богу, подал им, говоря: "пейте из нее все. Ибо cue есть кровь Моя нового завета, за многих изливаемая во оставлении грехов. Cue творите в Мое воспоминание (Мф 26:26-29, Мк 14:22-25, Лк 22:19-21). Причащение необходимо каждому Христианину для спасения. Об этом ясно говорит Иисус Христос: "истинно, истинно говорю вам: если не будете есть плоти Сына человеческого и пить крови Его: то не будете иметь в себе жизни" (Ин 6:53). Сущность этого таинства состоит в том, что во время совершения Божественной литургии хлеб и вино, силою и действием Святого Духа, пресуществляются в истинное тело Христово и в истинную кровь Христову и служат для причащающихся духовною пищею и залогом вечного блаженства. Право совершать таинство св. причащения имеют только епископы и пресвитеры, как преемники апостолов. Приступать к этому таинству могут все верующие, получившие крещение и миропомазание. Следовательно и младенцы не должны быть лишаемы участия в этом таинстве. Но возрастные, желающие приступить к таинству св. причащения, должны приготовиться к этому постом и молитвою и очистить свою совесть от грехов таинством покаяния. Ап. Павел о причащении говорит: Да испытывает себя человек и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о теле Господнем (1Кор 11:28,29). Те которые по возможности достойно причащаются тела и крови Христовой, могут получать себе от этого великую пользу, именно, могут чрез это теснейшим образом соединяться со Христом, укреплять свою духовную жизнь и надеяться на участие в вечном блаженстве. "Ядущий Мою плоть, и пиющий Мою кровь имеет жизнь вечную, и пребывает во Мне и Я в нем," сказал Господь (Ин 6:54,56). Сознавая такую важность и пользу таинства св. причащения, древние Христиане причащались в каждый воскресный день; но из нынешних немногие имеют такую чистоту жизни, чтобы всегда быть готовым приступить к столь великому таинству. Церковь матерним гласом завещает исповедываться пред духовным отцом и причащаться Тела и Крови Христовы, ревнующим о благоговейном житии, четыре раза в год, в каждый из четырех постов, а всем непременно однажды в год.

ПРИШЕЛЬЦЫ (Быт 15:13). Это слово в Свящ. Писании имеет различное значение, как например: 1) означает лицо, которое находится на чужбине,' в некотором расстоянии от места своей родины (Быт 23:4); 2) означает вообще лиц, не принадлежащих к народу Иудейскому (Исх 20:10), именно, по выражению кн. Исход, пришельцев в жилище Еврейском (по Евр во вратах твоих), 3) лиц, не происходивших из племени Ааронова и посторонних (Чис 3:10, 16:40), 4) лиц, не происходивших от царского корня и племени (Мф 17:25-26), вообще людей чужих, посторонних, презираемых (Пс 68:9). В Иудейском законодательстве находится много предписаний относительно защиты и утешения странников и пришельцев. Лица, называемые в 1Пар 22:2 пришельцами, вероятно, были из взятых в плен на войне, которые по сему в силу народного обычая должны были исполнять всякую службу, какая бы ни налагалась на них. Сострадание, человеколюбие и гостеприимство составляли для Евреев обязанность, предписываемую законом (Суд 19:15-20, Иов 21:32, 1Тим 5:10, Евр 13:2). По возвращении из плена Евреи с особенною ревностью старались изгнать из среды себя все чуждое, иноземное и особенно браки своих с иноземками (1Езд 9:10, Неем 13:1-3,23-30). Во времена Соломона, пришельцев живших в земле Израильской было 153,600 человек (2Пар 2:17-18).

ПРОЗЕЛИТ (Деян 2:10 и др.; пришлец, чужеземец) - название данное Иудеями лицам, обращенным из язычества к Иудейской вере (Мф 23:15). Соответствующее сему Еврейское слово переведено в Ветхом Завете словом: чужеземец, странник, пришелец. Иудейские раввины различают по крайней мере два разряда прозелитов, именно: прозелитов правды, которые вполне принимали Иудейскую религию и были допускаемы к исполнению всех обрядов и установлений оной (прозелиты этого разряда описаны в 1Езд 6:21, и прозелитов врат, которые, отказавшись от язычества, согласовались только в некоторых отношениях с Еврейскою религиею и потому пользовались ограниченными привилегиями. По преданиям Иудейским, прозелитам последнего разряда вменялось в обязанность соблюдать так называемые Ноевы законы, как-то: удаляться идолопоклонства, кровосмешения, воровства, грабительства, почитать Единого Истинного Бога и др. Название прозелит врат произошло, быть может, от того, что они могли входить в храм только до врат притвора храма.

ПРОЗОРЛИВЕЦ (1Цар 9:9, 2Цар 24:11) - название, прилагаемое к некоторым из пророков и данное им вследствие их чудесных видений. Первый случай, в котором мы встречаем означенное слово, очень замечателен. Описывая один эпизод из жизни царя Саула свящ. писатель говорит: "Прежде у Израиля, когда кто-нибудь шел вопрошать Бога, говорили так: пойдем к прозорливцу." Древнее и народное название пророка было прозорливец. Слово прозорливец прилагается в последующее время к Садоку, Гаду, Самуилу, Еману, Иоилю, Ананию, Асафу, Идифуну, Амосу и др. (2Цар 24:11, 1Пар 9:22, 25:5, 2Пар 9:29, 16:7, 29:30, 35:15, Амос 7:12, Мих 3:7). Существовала даже книга, вмещавшая в себе записи изречений прозорливцев и называемая Записями Хозая. В ней, между прочим, содержалось сказание о грехах и покаянии Манассии (2Пар 33:19).

ПРОКАЗА, ПРОКАЖЕННЫЙ (Лев 13:41, Мф 8:2, Мк 1:40, Лк 17:12-19 и др.). Проказа составляет болезнь самую страшную и отвратительную. Она по всей справедливости называется поражением и язвою, посылаемыми от Господа. В большей части случаев она начинается изнутри и часто скрывается в течение многих лет без всяких наружных признаков оной. Затем она выходит наружу, и страдалец часто томится в течение многих лет до кончины. Болезнь охватывает собою все кости и мозг, так что связки рук и ног теряют свою силу. Все телесные члены ослабевают и наконец отпадают и наружность тела чрез это принимает самый безобразный и отвратительный вид. На нем являются разъедающие тело язвы, так что нарастает даже дикое мясо, и все оно покрывается струпьями. Течение и следствия этой ужасной болезни описаны в кн. Иова, которою он был поражен (Иов 2:7-12, 6:2, 7:3-5, 19:14-21). Виды проказы были разнообразны. Многие из них имели не столь страшный ход и течение, как тот на который мы указали. В Свящ. Писании болезнь эта изображается злою, отвратительною и заразительною, каковою она была и остается доселе; больных удаляли от жилищ, священники обязаны были свидетельствовать их по исцелении и очищать окроплением и омовением одежд и всего тела, острижением волос, принесением жертв и разными другими обрядами. Во время земной жизни Господа Иисуса Христа многие страдали этою болезнью, и хотя болезнь эта была довольно обыкновенною и почти домашнею, но на нее смотрели как на наказание Божие, как то видно из примеров Мариам, сестры Моисея, Гиезия и Озия. Моисей очень подробно описывает появление этой болезни и дает ясные и точные предписания для излечения оной. Жир и кровь и другие предметы пищи, возбуждающие и усиливающие естественную наклонность к болезням кожи, им были строго воспрещены Иудеям. Что касается проказы на домах, стенах и на одежде, о которой упоминается в Лев 14, то, по мнению некоторых, это выражение только тождественно с названием проказы, как болезни, именно им означаются пятна и лишаи, являющиеся на стенах и на одежде на подобие болезненных пятен или ржавчины вследствие сырости или других каких-либо вредных атмосферических влияний. Проказа доселе еще существует в жарком климате, особенно в Египте, Палестине, Сирии, Аравии, Индии и других странах на Востоке и считается там почти домашнею болезнью.

ПРОКЛЯТИЕ (Быт 27:12) - в Библейском употреблении означенное слово противоположно слову: благословение. Под проклятием в противность благословению разумеется лишение благословения и осуждение на бедствия. Проклятие произнесено было в первый раз Богом по случаю грехопадения первых человеков (Быт 3:17). "Проклята земля за тебя," сказал Бог в раю согрешившему прародителю. Проклятие изречено Богом Каину (Быт 4:11). Проклятию подверглась земля со всеми живущими на ней, осужденными на истребление потопом во дни Ноя (Быт 6:7, Быт 7:21-23). Закон Божий вообще изрекает проклятие на всех нарушителей его: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге Закона" (Вт 27:26, Гал 3:10); но "Господь Иисус Христос, искупил нас от клятвы Закона, сделавшись за нас клятвою, ибо написано проклят всяк висящий на древе" (Вт 21:23, Гал 3:13). Проклятие на нарушителей закона торжественно произносилось Израильтянами по занятии земли Обетованной с горы Гевал (Вт 27:11). Иисус Навин произнес проклятие на восстановителя Иерихона (Нав 6:25), Елисей - на детей Вефильских (4Цар 2:24), an. Павел на лжеучителей вопреки благовествованию Христову (Гал 1:7-9).

ПРОПОВЕДЬ, ПРОПОВЕДАНИЕ СЛОВА БОЖИЯ (Исх 61:1). С самых древних времен проповедь служила главным орудием, чрез которое распространялось познание веры (2Петр. 2:15, Иуды 14:15), и доселе она служит тем же самым орудием (1Кор 1:21). В Неем 8 мы видим образец проповеди древних времен. Иоанн Креститель своею проповедью о покаянии и крещением водою подготовлял народу Израильскому путь к крещению от Мессии Духом Святым и огнем. С самого начала распространения Евангелия проповедь Евангельская вообще считалась священным делом. Дар проповедничества в то время получал значение пророческого дара, и каждый член общества, по призванию от Духа Божия, мог быть проповедником в общественном собрании (1Кор 14). Впрочем, к концу Апостольского века, как показывают Апостольские пастырские Послания, проповедническая деятельность вступила в свои пределы, сделавшись служебною обязанностью пастырей Церкви или особенных служебных лиц (1Тим 5:17, Тит 1:9).

ПРОРИЦАТЕЛИ (Вт 18:10, Чис 22:7, 1Цар 6:2). Означенное слово в Свящ. Писании преимущественно употребляется в смысле ложного пророчества и значит то же, что гадание, ворожба, чародейство. В Вт 18:10 о прорицателях упомянуто в связи с чародеями, вызывателями мертвых и проч. мерзостями язычников, которых должны были удаляться Иудеи. Прорицание было распространенным грехом между Израильтянами и многими восточными народами. Для того чтобы узнать будущее, употреблялись различные нелепые и смешные способы. При этом нередко употреблялась чаша с особенными обрядами волхвования. Гадание чашею - очень древнее суеверие, бывшее в употреблении у большей части народов. В Быт 44:5 говорится о чаше Иосифа, что он гадал па ней. Для гадания употреблялись стрелы с начертанными на них именами, чтобы предузнать будущее какого либо лица или успех какого либо предприятия. "Народ Мой вопрошает, свое дерево, говорит Пр. Осия, и жезл его дает ему ответы (Ос 4:12). Гадали также по внутренностям животных, особенно в Греции и Риме; предугадывали будущее по снам, по полету птиц, по движению и положению звезд. Иудеи имели также свое особенное гадание, называемое ими: бат-кол (дочь голоса) и состоявшее в истолковании, в известных обстоятельствах, всякого случайного звука или эхо за указание воли небес. Находились иногда и такие обманщики, которые выдавали себя за вызывателей мертвых. Лжепрорицания и гадания, во всех их формах, особенно строго воспрещаются законом Моисеевым и свящ. писателями (Лев 20:27, Вт 18:9-14 и др.). Они суть ветвь языческого идолопоклонства и суеверия, и в каком бы виде ни рассматривались и употреблялись, греховны и постыдны для истинного Христианина, обнаруживая в нем недостаток веры в Бога и глубокое невежество.

ПРОРОК. Под словом пророк вообще разумеются, во-первых, люди предсказывающие будущее, во-вторых, лица возвещающие людям слово назидания. увещания и утешения, по особому внушению Св. Духа (I Кор. 14:3). Пророки, о трудах и изречениях которых мы знаем из Свящ. Писания, суть следующие: Енох, Ной, Авраам и другие патриархи, Моисей, Аарон, Мариам, сестра Моисея, Девора пророчица, Самуил, Гад, Нафан, Асаф, Ирифун, Еман, Давид, Соломон, Ахия, Иоиль прозорливец, человек Божий из Иуды, пророчица Олдама, Азария, Анания, Илия, Елисей, Иона, Амос, Осия, Иоиль, Исаия, Михей, Авдий, Наум, Аввакум, Софония, Иеремия, Иезекииль, Даниил, Аггей, Варух, Захария, Малахия, Захария, отец Предтечи, Симеон Богоприимец, Анна пророчица, Иоанн Креститель. Агав и др.

По книгам пророческим в Свящ. Писании пророки разделяются на больших и меньших. Большими пророками называются: Исаия, Иеремия, Иезекииль и Даниил. Они называются большими по обширности оставленных ими после себя пророческих книг. Меньшие пророки суть следующие 12: Осия, Иоиль, Амос, Авдий, Иона, Михей, Наум, Аввакум, Софония, Аггей, Захария и Малахия. Они называются меньшими потому, что оставили после себя книги меньшего объема сравнительно с книгами больших пророков.

Особенный предмет предсказаний Ветхозаветных пророков составлял Мессия - Христос и судьбы веры и Церкви Христовой и всего мира. Пророки обняли в своих пророчествах все обстоятельства земной жизни Господа и главнейшие судьбы веры и Церкви, как-то: рождение Господа от Девы, место Его рождения, бегство Его во Египет, избиение Вифлеемских младенцев, явление пред Ним Предтечи, Его общественное служение, святую жизнь и дела, предание Его одним из учеников за 30 сребреников, Его осуждение на крестную смерть. Его страдания, пронзение рук и ног, распятие между злодеями, разделение Его одежд, напоение оцтом, смерть и чудеса при смерти, прободение ребер, погребение между богатыми, Его воскресение из мертвых, вознесение на небо, седение одесную Бога Отца, ниспослание Св. Духа, проповедь Апостолов, просвещение язычников и распространение Церкви Его до пределов вселенной, равно как последние времена мира, пришествие антихриста, второе будущее пришествие Господа, воскресение мертвых. Страшный Суд и решение участи всех людей, добрых и злых, праведных и грешных, и наконец вечное царство Христово, Свящ. Писание свидетельствует о том, что через пророков говорил Св. Дух и что книги, составленные ими, писаны по вдохновению Духа Божия. Так ап. Петр пишет: "Никогда пророчество не было произносимо по воле человеческой, но изрекали Его святые Божий человеки, будучи движимы Духом Святым (2Пет 1:22).

ПРОРОЧЕСКИЕ СЫНЫ (4Цар 2:3,5) - так назывались, вероятно, ученики пророков, воспитанные ими в знании истинной религии, в благочестии и набожности. Школы пророческие, по-видимому, впервые были учреждены Самуилом и из них Господь от времени до времени избирал нужные орудия для исполнения святой Своей воли.

ПРОРОЧИЦА (Исх 15:20). Слово пророчица означает не только жену пророка (Исх 8:3), но также и женщину, которая владеет даром пророчества. Из числа пророчиц наиболее известны: Мариам, Девора, Анна, мать пр. Самуила, Олдама и Анна пророчица, дочь Фануилова.

ПРОСО, ПШЕНО (Иез 4:9) - растение составляющее в настоящее время один из наиболее распространенных и возделываемых видов из хлебных злаков. Видом оно походит на пшеницу и рис. Стебель его поднимается на три фута в высоту и кончается колосом с огромным множеством зерен. Зерна его грубы и шероховаты, и главным образом на Востоке употребляются на прокорм скота. Впрочем пшено, или просо, очень питательно и употребляется в виде крупы или муки. Просо в большом количестве разводится в Сирии, Аравии и Египте. Древние Евреи приготовляли из проса хлеб (Иер 4:9). Хлеб и ныне пекут из него в Аравии, Египте и других местах на Востоке, только он не очень приятного вкуса. Другой родственный вид проса есть растение дурра. Из проса приготовляется крупа, называемая пшеном, для выделки которого зерна обрабатываются особенными пестами на мельницах.

ПРОХОР (начальник хора; Деян 6:5) - один из семи диаконов Апостольской Церкви, рукоположенных апостолам. По преданию, он был учеником ап. Петра и спутником и писцом ап. и ев. Иоанна Богослова. Он был епископом в Никомидии и скончался мученически в Антиохии. Память его празднуется Церковью 28-го июля и 4-го января.

ПРЯСТЬ, ПРЯЖА (Исх 35:25,26, Тов 2:11, Мф 6:28). Почти совсем неизвестно, когда и где было изобретено искусство прядения, но с достоверностью можно сказать, что оно существовало с самых древних времен. Египтяне преимущественно отличались оным, как то мы видим из изображений на древних Египетских памятниках. Различные следы этого искусства являются и у Евреев и достоверно можно сказать, что они обрабатывали в пряжу различные материалы и главным образом волос, шерсть и лен. Шелк и хлопок сделались известными уже в позднейшие времена. Различные выражения и понятия, связанные с искусством прясть и пряжею, неоднократно встречаются в Свящ. Писании (Лев 13:48-59, Суд 16:13,14, 1Цар 17:7, 2Цар 21:19, Иов 7:6, Исх 38:12). На искусство Вавилонян в тканье и пряже делается некоторое указание в Нав 7:21. Судя по значительным прядильно-ткацким работам при устройстве Скинии и одежд в пустыне, можно заключить, что Израильтяне достаточно ознакомились с этим искусством еще находясь в Египте (Исх 35:35). В Свящ. Писании о нем, как об известном женском занятии, упоминается в книгах пр. Моисея (Исх 35:25-26). В кн. Притчей о добродетельной жене говорится: (она) добывает шерсть и лен и с охотою работает своими руками... Протягивает руки свои к прялке и персты ее берутся за веретено... Она делает себе ковры: виссон и пурпур - одежды ее... Она делает покрывала, и продает, и пояса доставляет купцам" (31).

ПСАЛТИРЬ (хвала, хваление, хвалебная песнь, у Евр - книги хвалений) - одна из книг Ветхого Завета, причисляемая к разряду учительных. Называется так потому что большая часть содержащихся в ней псалмов содержит в себе хваление, благодарение Богу. Свое название получила от Греческого слова φάλλω - пою, так как псалмы в Иудейской Церкви были петы и разыгрывались на музыкальных инструментах. Книга Псалтирь состоит из 150 псалмов и еще одного 151, которого нет на Евр языке и который переведен с Греческого. Кроме Давидовых псалмов, содержащихся в Псалтири, которых ни как не менее 78-ми, есть еще один (89-й), принадлежащий Моисею, одиннадцать псалмов (41-48, 83, 84, 86) левитов, сынов Кореевых, двенадцать (49, 72-82) Асафа пророка, также из колена Левиина, один (87) Емана и один (88) Ефама, современников Давида. Все означенные псалмы, по мнению толкователей Свящ. Писания, собраны в одну книгу первосвященником Ездрою. О Псалтири особенно должно примечать следующее: она, вместе с учением благочестия, содержит также и многие пророчества о Христе Спасителе, как например в Пс 21 Давид изобразил крестные страдания Спасителя с такою точностью, как бы оный псалом был писан у самого креста. Означенная священная книга есть превосходное руководство к молитве и к прославлению Бога, и потому непрестанно употребляется в церковном Богослужении. Ап. Павел увещевал верующих заниматься псалмопением (Еф. 5:19, Кол 3:16). И действительно, верующие в первые времена постоянно занимались пением псалмов, и тем воодушевляли себя в подвигах благочестия; псалмами услаждали тяжелые дни гонений и возбуждали себя к мужественному перенесению страданий; псалмы служили им приятным отдохновением во время различных трудов и занятий и назидательным развлечением во время отдыха. "Земледелец, пишет бл. Иероним к Марцелле (пис. 44), идя за плугом, поет аллилуйя; покрытый потом жнец развлекается псалмами, и виноградарь, срезывая кривым ножом виноградные ветви, поет что-нибудь из Давида." Так для всех и во всякое время жизни и во всех обстоятельствах Псалтирь служила в древности приятнейшим и полезнейшим занятием. Она, по самому содержанию своему, никогда не теряет своего значения и для всякого благомыслящего человека. "Я думаю, пишет св. Афанасий Вел., что в словах этой книги измерена и обнята вся жизнь человеческая, все состояния души, все движения мысли, так что в человеке нельзя найти ничего более. Нужно ли совершать покаяние и исповедь? Угнетает ли тебя скорбь и искушение? Гонят ли тебя, или строят против тебя козни? Уныние ли овладело тобою? Или, видя себя счастливым, а врага униженным, желаешь принести Господу благодарность и хвалу? Все могут найти себе в Божественных псалмах наставление. Пусть читают слова их о каждом из этих состояний, и каждый будет возносить их Господу, как бы о нем они были написаны" (письмо к Мк о Псал.). "Какой приятный спутник для людей на всех пунктах их жизни пророк Давид, пишет св. Григорий Нисский. Как хорошо приспособляется он ко всякому духовному возрасту и разделяет всякого рода занятия! С младенцами Божиими он веселится, с мужами подвизается, юношей наставляет, старцев подкрепляет, - всем все бывает: для воинов оружием, для подвижников наставлением, для обучающихся борьбе палестрою, для победителей венцом, на пиршествах весельем, на похоронах утешением. Нет минуты в жизни нашей, которая была бы лишена всякого рода приятных его благодеяний. Есть ли какая-либо молитва, которой бы не подкреплял Давид? Есть ли какое празднество, которого бы не делал светлым сей пророк"? (Слово на д. Вознесения). По своему великому значению, Псалтирь и в нашем Православном отечестве издревле пользовалась особенным уважением, и не только при Богослужении, но и в быту житейском.

ПТЕНЦЫ ГОЛУБИНЫЕ (Лев 1:14, Лк 2:24). По Иудейскому закону бедным, не имевшим возможности приносить ценной жертвы, дозволено было приносить двух молодых голубей (Лев 12:6). Из этого можно судить о бедности Пресвятой Девы Марии, которая принесла в жертву по закону двух горлиц, или двух птенцов голубиных (Лк 2:24). Горлица принадлежит к разряду пород голубиных, птица перелетная (Иер 8:7, Песн Песн 2:12). см. Горлица.

ПТИЦЫ (Лев 14:4). Птицы, как и животные, разделялись Моисеем на чистых и нечистых. Чистых можно было есть, а нечистые воспрещались для употребления в пищу. Чистыми из птиц считались те которые питаются зернами, семенами, а нечистыми те которые пожирали мясо, рыбу, падаль. Чистые птицы были приносимы в жертву во многих случаях (Лев 1:14-17, 5:7-10, 14:4-7). В жертве очищения, кто не имел козленка или ягненка, вместо них мог приносить двух горлиц или двух голубей. Пророки часто говорят о перелетных птицах, ласточках, журавлях, которые улетают в далекие страны и обратно возвращаются к местам своего жилища. Бог говорит, что Он возвратит Свой пленный народ подобно тому, как возвращаются птицы из отдаленных стран. В Свящ. Писании встречаются также указания на робость и боязливость птиц. "Встрепенутся из Египта как птицы, к из земли Ассирийской, как голуби, и вселю их в дома их, говорит Господь" (Ос 11:11). В Библии есть также указания и на различные способы ловли птиц силками: так Соломон говорит о неразумном юноше, что он, как, птичка, кидается в силки (Прит 7:23); равно также и на соколиную охоту: так в апокрифической книге Варуха (3:16) говорится о царях Вавилонских, что они забавлялись птицами небесными. Хищная птица служит символом войск и армии, вступающей в какую либо страну для разорения оной. В Палестине мертвые тела или трупы иногда выбрасывались на расхищение хищных птиц, но вообще их погребали вечером, даже преступников снимали для сего с виселиц. Гуманное отношение к птицам на Востоке составляет отличительную черту народного характера. Голубей и маленьких сов редко трогают и пугают. Ястреба спокойно сторожат свои гнезда на улицах некоторых городов, как например Антиохии. Аисты также устраивают свои гнезда в некоторых селениях на 4 или на 5 футов от земли и селятся даже в самых мечетях. Моисей, чтобы развить чувство сострадания в сердцах Евреев, заповедует им, что если попадется кому-либо из них на дороге птичье гнездо с птенцами и матерью, тот должен только взять птенцов себе, а мать оставлять (Вт 22:6). И быстрое летание птиц представляет перед нашими глазами мимолетность счастья нашей жизни (Осин 9:11, Пс 10:1, Плач Иер 3:52). "Как воробей вспорхнет, как ласточка улетит, так незаслуженное проклятие не сбудется," говорит Премудрый (Прит 26:2). Господь учит нас смотреть на них, как на образ спокойной беззаботности при отеческом промышлении Божием о нас. "Взгляните на nmиц небесных, они ни сеют, ни жнут, ни собирают в житницу; и Отец ваш Небесный питает их," говорит Господь (Мф 6:26). Нежному попечению птиц о своих птенцах уподобляется попечение Божие о своем народе (Исх 19:4, Ис 31:5). Птичке, покинувшей свое гнездо, уподобляется человек, покинувший свое место. "Как птица, покинувшая гнездо свое, говорит Премудрый, так человек покинувший место свое" (Прит 27:8). Как многосодержательны и глубокопоучительны слова Спасителя: "...лисицы имеют норы и птицы небесные гнезда; а Сын человеческий не имеет, где преклонить голову" (Мф 8:20). Или как много упрека и назидания содержится в следующих словах Господа: "Иерусалим, Иерусалим... сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, но вы не захотели!"

ПТОЛЕМАИДА (3Мак 7:15) - город в Среднем Египте между Арсиноем и Гераклеополем. Местность эта доселе славится богатством розовых плантаций, из коих приготовляется известная по всему Востоку дорогая розовая эссенция.

ПТОЛОМЕЙ - имя принадлежавшее разным царям Египетским по смерти Александра Великого. Их считается десять. Кроме царей Египетских, имя Птоломей носили и разные другие лица:

Птоломей, сын Лага, из полководцев Александра Македонского, царь Египетский. В Свящ. Писании имя его не встречается, но к нему относится указание Дан 14:5.

Птоломей II, Филадельф, - сын и преемник предыдущего, царь Египетский. Один из величайших Египетских государей, особенно известный просвещенною любовью к наукам. Его стараниями установлена Александрийская библиотека и составлен перевод Библии с Еврейского языка на Греческий, известный под названием перевода LХХ (точнее, 72-х) толковников или переводчиков. В Свящ. Писании этот царь также не называется по имени, но к нему относится указание Дан 11:6-7.

Птоломей III, Евергет I, - сын Филадельфа и брат Вереники. Он покорил Египетскому престолу Сирию и овладел большею частью Азии. К нему относится указание Дан 11:8-9.

Птоломей IV, Филопатор, сын и преемник Евергета. Его история и деяния подробно излагаются в 3 кн. Маккавейской.

Птоломей V, Епифнн, сын Птоломея Филопатора. О нем не упоминается в Свяш. книгах, но на события его царствования указывается в. Дан 11:13-19, равно также о нем пишет и Иосиф Флавий в своих Древностях (кн. XIII, л. III, IV).

Птоломей VI, Филометор, сын Птоломея Епифана и Клеопатры, царицы Египетской. О нем упоминается в 1 и 2 Маккавейских книгах и в кн. Есфирь (1Мак 10:51-58, 11:1-18, 2Мак 1:10, 4:21, 9:29, 10:13, Есф 10).

Птоломей VII, Евергет II, Фискон, брат Птоломея Филометора, царь Египетский. О нем упоминается в 1 Маккавейской книге (1:18, 19, 15:16). Он покровительствовал наукам и при нем, как полагают, переведена на Греческий язык книга Иисуса, сына Сирахова, для Иудеев, живших в Александрии и Египте.

Птоломей VIII, Латур. Он свержен был с Египетского престола своею матерью Клеопатрою и владычествовал на о-ве Кипре. О нем упоминает Иосиф Флавий в своих Древностях (кн. XIII, гл. Х и др.).

Птоломей, сын Авува (1Мак 16:11-22) - зять первосвященника Симона, поставленный от него начальником над долиною Иерихонскою, человек весьма богатый, надменный и властолюбивый.

Птоломей Макрон (1Мак 3:38, 2Мак 4:45-46) - сын Дорименов, по прозванию Макрон, наместник о-ва Кипра, а затем - Килисирии и Финикии. Оклеветанный перед Евпатором, царем Египетским и лишившись его благоволения, он в отчаянии, отравил себя ядом.

ПУБЛИЙ (Деян 28:7) - начальник о-ва Мелита или Мальты, вероятно в качестве легата Сицилийского претора, к провинции которого принадлежала Мальта. Ап. Павел во время своего пребывания на о-ве Мальте исцелил отца Публия, страдавшего горячкою и болью в животе. По западному преданию, он впоследствии был епископом о-ва Мальты.

ПУД (2Тим 4:21). По преданию, один из 70-ти апостолов и дом его служил церковью во время пребывания апостолов Петра и Павла в Риме. Пострадал при Нероне, усеченный мечем. Память его января 4 и апр.15.

ПУЛА (слово неизвестного происхождения; Ис 66:19) - страна или народ, находившийся между Фарсисом и Лудою. Думают, что под сим названием разумеется какой-либо Африканский народ; по Бохарту, под оным разумеется о-в Филос на р. Ниле, недалеко от Сиэны, где находятся и доныне величественные развалины.

ПУНОН (по Фюрсту: рудник, рудокоп; по Гезению: мрак, тьма; Чис 33:42,43) - один из станов Израильтян во время путешествия их по пустыне, между Салмоном и Овофом. Его считают тождественным с Пиноном, городом Идумейским, известным впоследствии своими медными рудниками, в которые ссылались преступники на тяжкие работы. Быть может, стан этот получил название от имени Пинона, одного из старейшин Идумейских (Быт 36:41). В первобытной Церкви в Пуноне была епископская кафедра и название его часто встречается у древних писателей. По Евсевию, во времена гонения Диоклетиана, здесь пострадало несколько мучеников.

ПУРИМ (жребий; Есф 9:26) - название праздника Иудейского 14 и 15 месяца адара, установленного в память избавления Иудеев от Амана. см. Адар, Амаи, Есфирь, Праздники.

ПУРПУР см. Порфира.

ПУСТЫНЯ см. под словом: Палестина.

ПУТЕОЛЫ (Деян 28:13) - город Кампаньи в южной Италии, на берегу Неаполитанского залива. Здесь остановился ап. Павел на своем пути в Рим, и здесь он нашел братьев, с которыми пробыл семь дней, после многократных опасностей во время своего трудного путешествия. Место это было удобной стоянкой для кораблей; корабли из Египта и других Восточных стран также обыкновенно останавливались здесь и разгружались. Новейшее название города есть Поццуоли. Город Путеолы главным образом замечателен своими развалинами и историческими воспоминаниями.

ПУТЕШЕСТВИЕ В Библии упоминается о разных путешествиях, но редко о морских плаваниях (Пс 106:23, 103:26). Сухопутные путешествия на Востоке гораздо затруднительнее, чем у нас, частью в следствие недостатка там необходимой защиты от нападений хищников и разбойников, частью от недостатка хороших дорог, гостиниц и постоялых дворов. Доселе путешественники по необходимости тянутся по дорогам большими и вооруженными караванами. Во время путешествия по пустыням пользовались проводником, знакомым со страною (Чис 10:31). Жители Востока мало заботились об улучшении дорог: только пред въездом царей, в знак особой почести, дороги выравнивались и исправлялись. "Глас вопиющего в пустыне, говорит пр. Исаия: приготовьте путь Господу, прямыми сделайте в степи, стези Богу нашему" (Ис 40:3). Об ужасах во время странствования по пустыням, в Свящ. Писании содержится достаточно указаний, как например Вт 2:7, 8:15. Пс 106:4. Евреи в своей земле по населенным местам путешествовали пешком, а иногда пользовались ездою верхом на ослах и верблюдах. Дорожный экипаж (колесница) упоминается в Деян 8:28, по случаю возвращения одного вельможи Ефиопского в свою землю, приезжавшего в Иерусалим на поклонение. Путешествия Иудеев в Иерусалим из дальних мест на праздники происходили большими караванами (Мк 10:27-46, Лк 2:42-46). По причине господствовавшей вражды между Иудеями и Самарянами, Галилеяне должны были ходить в Иерусалим через Перею; но этот путь дальше, а потому иные рисковали ходить прямым путем через Самарию, но за то подвергались неприятностям и переносили различные оскорбления (Лк 17:11, Ин 4:4).

ПЧЕЛА, ПЧЕЛОВОДСТВО (Вт 1:44). Нет ни одного насекомого более обширно распространенного, как пчела, которую можно найти в каждой стране света. Ее способности, трудолюбие и ценный продукт ее деятельности с самых отдаленных времен обращали на это насекомое всеобщее внимание. Цицерон и Плиний указывают на одного философа Аристомаха, который посвятил почти 60 лет изучению жизни пчелы, и на другого - Фелиска, который, как говорят, удалился в пустыню, чтобы удобнее производить свои исследования относительно означенного насекомого. В Свящ. Писании находится много указаний на пчел и их образ жизни. Напр. Моисей разительным образом указывает на жестокое мщение, с которым пчелы преследуют своих врагов (Вт 1:44). Беспомощность человека перед соединенными нападениями этих насекомых хороша известна и часто указывается как древними, так и новыми писателями. Выражение в Пс 117:12 "окружили меня, как пчелы (сот)," объясняет также ту ярость, с которою пчелы нападают на намеченного ими человека. В львином трупе, убитом Самсоном, он нашел рой пчел (Суд 14:8), следовательно пчелы водились в Палестине не только в дуплах деревьев и расселинах скал, но и в телах умерших больших хищных животных. Аллегорические выражения в Ис 7:18 и Зах 10:8 могут несколько уяснить способ вызывать пчел из их ульев при налете нового роя свистом или бряцанием. О диких пчелах говорится в Вт 32:13, Пс 81:16, что они кладут свой мед в лесах, в дуплах деревьев, равно как в расселинах скад. Премудрый Соломон отзывается о пчеле в следующих замечательных словах: "Пойди к пчеле и познай как она трудолюбива, какую почтенную работу она производит; ее труды употребляют во здравие и цари и простолюдины; любима же она всеми и славна; хотя силою она слаба, но мудростью почтена" (Прит 6:8).

ПЧЕЛОВОДСТВО в Палестине издревле составляет значительную отрасль сельского хозяйства. Что Евреи тщательно занимались пчеловодством, видно из того, что они производили значительную торговлю медом с Тирянами (Иез 27:17). Обилие меда и молока в Палестине представляется одним из веских доказательств того, что страна была лучшею и прекраснейшею из всех стран (Исх 3:8, 32:13, Пс 80:17, 1Цар 14:25).

ПШЕНИЦА (Быт 30:14, Суд 6:11) - это наиболее полезное и важное из всех хлебных растений в обилии произрастало в земле Ханаанской. Указания Свящ. Писания на пшеницу, которая в огромных размерах возделывалась Евреями и другими окружающими народами, как-то: Филистимлянами и Египтянами, без сомнения, весьма многочисленны. Аллегорические указания на это хлебное растение содержатся в следующих местах: "Я питал бы их (Евреев), говорит Псалмопевец о Господе по отношению к Евреям, туком пшеницы (Пс 80:17). Они сеяли пшеницу, а пожали терны," говорит Господь о врагах народа Израильского (Иер 12:13). "Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Мф 3:12). Период жатвы в Палестине изменяется сообразно с широтою различных мест и другими обстоятельствами, но самый ранний посев начинается в октябре, а в мае начинается жатва ее. На монетах Иудейских пшеница представляется с тремя колосьями на одном стебле. В Палестине, как замечено выше, пшеницу сеяли с самых древних времен. В Свящ. Писании нередко говорится то о полях с пшеницею, принадлежавших Израильтянам (1Цар 6:16, Пс 28:25), то о разных работах производимых над пшеницею, как-то: о молотьбе и очищении ее. Гедеон молотил на своем гумне пшеницу, когда ангел Господень воззвал его к освобождению страны от Мадианитян. Один Иевуссеянин молотил на гумне пшеницу, когда пришел к нему Давид покупать у него гумно его для построения алтаря Господу. Палестина так изобиловала пшеницею, что в Свящ. Писании она почти постоянно называется землею пшеницы (Вт 8:8).

ПЫЛЬ (Иов 2:12). Сидение в пыли служило знаком глубокого уничижения, а бросание пыли над головою служило символом печали (Нав 7:6). Мы читаем в 2Цар 16:13, что в то время, когда Давид и люди его по возмущении Авессалома, укрываясь от его преследования, шли своим путем, "Семей шел и злословил, и бросал камнями на сторону Давида и пылью." По-видимому, это было нечто в роде проклятия, и подобным образом оно выражалось на Востоке. Так например об Иудеях говорится, что когда они особенно были возбуждены против ап. Павла, бросали пыль на воздух с громким воплем против него. Отрясать прах или пыль с ног своих служило выражением полного отречения от известного места и лица. Этот обычай, как думают, был в общем употреблении между Иудеями. Вступивши раз в какую либо языческую землю, они отрясали пыль с ног своих и уходя поступали таким же образом, чтобы не внести чего нечистого или скверного в свою землю.

ПЯТИДЕСЯТНИЦА - Праздник седмиц, также праздник жатвы (Исх 34:32) см. Праздники Еврейские. В этот праздник кроме молитв и жертвоприношений преимущественно читались места из книг Закона Моисеева и из других священных книг, также из Талмуда и Зогара. В Христианской Церкви под именем Пятидесятницы разумеется 50-й день по Пасхе, празднуемый в воспоминание события сошествия Св. Духа на Апостолов. Это один из величайших Христианских праздников от времен апостольских (Деян 2:1-22). Церковное богослужение в день Пятидесятницы, кроме особенных песнопений и чтений из Свящ. Писания, особенно отличается вечерним богослужением, которое следует сряду после литургии, и на котором читаются с коленопреклонением несколько умилительных молитв Св. Василия Великого. В молитвах этих Церковь молится Триипостасному Богу о даровании и всем нам Духа благодати и щедрот и о распространении милостей Своих на все наши нужды - телесные и духовные, земные и небесные, временные и вечные, распространяя их не на живых только, но и на умерших, чтобы Господь всем нам простил грехопадения наши и отшедшим дал свободу и ослабление, а пас здесь благословил, и дал нам мирный конец и всех удостоил небесного Своего царствия. В Троицын день Восточная церковь имеет благочестивое обыкновение украшать храмы Божий и свои жилища зеленеющими ветвями и цветами (Григ. Богосл. Слово 44). Обычай этот перешел к нам из Иудейской Церкви, в которой Иудеи в память Синайского законодательства, бывшего под открытым небом, среди окружающей их зеленеющей природы, украшали впоследствии синагогу и дома свои древесными ветвями и устилали пол травою и цветами. Зеленеющие ветви и распускающиеся цветы эти, как начатки обновляющейся весны, напоминая нам о Синайском законодательстве и о событии сошествия Св. Духа на апостолов в этот день, должны вместе служить для нас знаком и выражением живейшей нашей радости и благодарности Богу - Зиждителю нашему, устрояющему наше спасение, и с обновлением природы обновляющему и освящающему самые наши поля и все обильно дарующему нам для наслаждения.

ПЯТНИЦА (Мк 15:42, Лк 23:54, Ин 19:14, Мф 27:62, Иудв 8:6; приготовление) так назывался день перед субботою, который у Иудеев посвящался на приготовление к празднику суббот. Эти приготовления начинались около 9-го часа дня, и следовательно около 3-х часов пополудни (Древ. Флав. кн. XVI, гл. 6), и состояли собственно в приготовлении пищи для субботы (Исх 16:5-23), в очищении и приготовлении праздничных одежд, в накрытии стола и возжжении светильников. Естественно, что обыкновенные дневные занятия на эти часы отменялись. Как субботе, так и другим великим дням, празднуемым подобно субботе у Иудеев, также предшествовал день приготовления; отсюда у Иоанна день распятия Господа называется приготовительным днем Пасхи (Ин 19:14), ибо в тот год Пасха случилась в субботу. Таким образом и осуждение Спасителя на распятие и самое распятие и смерть Его все это происходило в пятницу на субботу.


Р

РААВ или РАХАВ (широкий, обширный отсюда существительное: свобода; Нав 2:1-3, 6:16, Мф 1:5, Иак. 2:25, Евр 11:31) - одна из Иерихонских жительниц, обыкновенно называемая Раав-блудница. Некоторые полагают смягчить это оскорбительное название и называют ее содержательницею гостиницы. Раав слышала об Израильтянах и о милостях Божиих, во множестве оказанных им Господом, о победах одержанных ими над царями Аморрейскими, Огом и Сигоном, знала и о том, что и Иерихон должен быть достоянием Израильтян (Нав 2:8,11). Когда два соглядатая, посланные Иисусом Навином для исследования Обетованной Земли, пришли в Иерихон и остановились для ночлега в доме Раав, царь Иерихонский узнал об их приходе и их цели и послал отыскивать их. Раав скрыла их на кровле своего дома в снопах льна, находившихся на кровле, и затем в удобное время спустила их по веревке в окно за городскую стену, к которой примыкал дом ее. Следуя ее указаниям, соглядатаи скрывались три дня в одной горе и затем, благополучно перешедши Иордан, возвратились к своему стану. Раав и соглядатаи заключили между собою условие, что первая возьмет червленную веревку и прикрепит ее к окну, или к отверстию, через которое они скрылись, и когда город будет разрушен, то дом ее и все находящиеся в нем будут пощажены (Нав 2:17-23). Известие, полученное от Раав, побудило Иисуса Навина немедленно приступить к осаде Иерихона; когда же город был взят и сожжен, Раав и ее род были пощажены, согласно обещанию, данному соглядатаями (Нав 6:17-25). После сего Раав вышла в замужество за князя Салмона и вошла в родословную царя Давида и Христа Спасителя (Мф 1:5). Вера Раав засвидетельствована два раза в Новом Завете, именно в соборном послании Иак 2:25 и в послании ап. Павла к Евр 11:31. "Раав блудница, пишет ап. Иаков, не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем?" И ап. Павел пишет: "Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными."

РААВ (Пс 86:4) или РАХАВ, или РЕХАБ (надменность, гордость) - название прилагаемое к Египту в некоторых местах Ветхого Завета (Исх 51:9). Нет оснований думать, что это слово составляет собственно название Египта; по всей очевидности, оно употреблено здесь в иносказательном смысле для обозначения надменности, хвастовства и гордости Египтян. Мысль эта ясно выражена в кн. Исаии, в словах: "сила их (или храбрость) - сидеть спокойно, без дела (Ис 30:7), т.е. что они храбры только на словах и сидят постоянно без дела, и потому они не надежные помощники, чтобы у них искать помощи и подкрепления. В Иов 9:13, 26:12 это слово употребляется о море и означает бушевание, волнение и как бы гордость и превозношение.

РААМА и РАЕМА (Быт 10:7) - один из сынов Хуша, отец Шевы и Дедана. Это имя вторично встречается в Иез 27:22 вместе с именем Шевы и потому должно считаться в означенной цитате равносильным слову Дедан, уже упомянутому в стихах 12 и 15 означенной главы. Из означенного места видно, что потомки Шевы и Дедана обитали на берегах Персидского залива, были богаты своими товарами и произведениями, производя значительную торговлю с Тиром.

РААМИЯ (гром Господень; Неем 7:7, Сн. 1Езд 2:2) - один из князей, возвратившихся из плена Вавилонского с Зоровавелем. В последней цитате он называется Реелаем, а во 2Езд 5:8, называется Рисей.

РААМСЕС (с Егип. - сын солнца; Быт 47:11, Исх 12:37, Чис 33:3) - главный город в земле Гесемской в нижнем Египте, от которого и вся земля Гесемская называется Раамсес. В первый раз о нем упоминается в повествовании о представлении Иакова и его сыновей Фараону и о их поселении в Египте. "И поселил Иосиф отца своего и братьев своих и дал им владение в земле Египетской, в лучшей части земли, в земле Раамсес, как повелел Фараон" (Быт 47:11). Раамсес был и пунктом сбора Евреев перед выходом их из Египта, по направлению к Сокхофу, в землю Обетованную (Исх 12:37, Чис 33:5). Раамсес упоминается вместе с Пифом, как город для запасов, построенный Евреями Фараону (Исх 1:11). Раамсес служил также названием известной династии царей древнего Египта, и от одного из них, как кажется, и получил свое имя. Путешественники свидетельствуют о массе развалин, находимых в нынешнем селении Abu-ceyshib, находящемся в расстоянии 40 англ. миль от Суэца и близ канала, соединяющего этот город с р. Нилом. Центральное и удобное местоположение оного заставляет предполагать, что здесь находился древний город Раамсес.

РАБ, РАБСТВО Рабство издревле существовало между людьми. Оно известно было и до потопа (Быт 9:25). Древние патриархи имели многих рабов (Быт 12:5, 14:14). Рабами делались: люди взятые в военный плен (Вт 20:10,11, 21:10), иногда бывшие не в состоянии уплатить своих долгов (4Цар 4:1, Ис 50:1, Мф 18:25), когда вор был не в состоянии уплатить за украденное (Исх 22:1-3) и вступившие в брак с лицом рабского состояния (Быт 14:14, 15:3 и др.). Иногда человек сам продавал себя в рабство по крайности обстоятельств (Лев 25:39). Рабы через продажу переходили от одного господина к другому, и покупка была самым обыкновенным способом добывать себе рабов. Цена рабов в разные времена была различна, но в тяжебных делах Моисей определяет законную цену раба не свыше 30-ти сиклей (Исх 21:32). Касательно состояния рабов известно, что они получали от господ своих помещение, содержание, одежду, и за это обязаны были исполнять все, что им будет указано. Особенно верный и способный раб, заведовавший всем хозяйством, был начальником над прочими рабами и носил название управителя или приставника (Быт 24:2, 47:6, 1Цар 21:7, Руфь 2:5). Он распределял прочим рабам работу, а иногда и пищу, если этим не занималась сама госпожа (Прит 31:15, Мф 24:45, Гал 4:2). Некоторые рабы были приставляемы даже к воспитанию и обучению детей. У разумных господ участь рабов конечно была сносна (Иов 31:13), но все-таки она была тяжела. В противность язычникам, у которых рабы совершенно были предоставлены произволу и капризу своих господ. Израильтяне имели самые гуманные постановления относительно своих рабов. Так например они не могли обременять их слишком тяжелыми работами, подлежали ответственности перед судом, если кто либо ударил раба своего и тот умирал; все рабы в субботу и другие праздничные дни освобождались от всякой работы (Исх 20:10, Вт 5:14). В десятинах и во всех приношениях они обыкновенно приглашались принять участие в трапезе. В субботний год всем, что сама собою производит природа, имели право пользоваться рабы и поселенцы (Лев 25:4-7). Еще выше и человеколюбивее касательно рабства внушения Христианства: "Вы, господа, поступайте с ними (рабами) умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у которого нет лицеприятия" (Ефес. 6:9), говорит апостол, и в другом месте он пишет: "Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах" (Кол 4:1). Весьма трогательное и поучительное наставление господам по отношению к их рабам дает ап. Павел, возвращая одного беглого раба к его господину (Флм 11-21).

РАББА, или РАВВА (великий; 2Цар 12:26, Вт 3:11). В первый раз упоминается, об этом городе, как об месте, в котором хранился железный одр царя Ога. Он был главным городом Аммонитским и был расположен в горах Галаадских, недалеко от потока Арнона, и здесь лишился жизни Урия, при осаде этого города Иоавом (2Цар 11:17). Затем он был взят под предводительством самого Давида (2Цар 12:29). В означенной цитате он называется: царственным городом (ст. 29). Некоторые пророки изрекали на этот столичный Аммонитский город грозный суд Божий за его нечестие, как-то: Иер 49:1-3 и Иез 21:20, 25:5. Разрушение города ясно предсказано пр. Амосом и притом в таких выражениях, которые показывают, что это был город некогда очень важный и сильный. "И запалю огонь в стенах Раввы, от лица Господня говорит пророк, и пожрет чертоги ее, среди крика в день брани, с вихрем в день бури (Амос 1:14). В настоящее время место, на котором стоял город Равва, известно под именем Амман; оно находится в 22 англ. милях от Иордана, где доселе еще видны огромные развалины со многими замечательными остатками храмов, дворцов, театров, колонн, цистерн и проч., свидетельствующими о древнем богатстве и величии этого города. Вся земля кругом его представляет обширное пастбище, густо усеянное стадами Бедуинов, для которых развалины различных древних строений служат готовыми, даровыми хлевами. Так разительно исполнилось пророчество Иезекииля: "Я сделаю Равву стойлом для верблюдов и сынов Аммоновых - пастухами овец, и узнаете что Я Господь" (Иез 25:5). По имени одного из Птоломеев, Равва называлась также Филадельфиею. Во времена первенствующей Церкви город Равва служил кафедрою для епископа и один из епископов оного, по имени Кирион, присутствовал на Никейском соборе в 325-м году.

РАББАФ-МОАВ см. Ар-Моав.

РАБСАК (главный виночерпий; 4Цар 18:17, 19:4-13) - должностное название одного военачальника Сеннахерима, царя Ассирийского, который был послан с грамматами к Езекии и народу Иерусалимскому. Его сопровождали два других военачальника, точно также названные по их официальному положению (один Рабсарис - начальник евнухов, а другой Тартан - объяснение названия неизвестно). Св. Писание сообщает, что войска Ассирийские, бывшие под предводительством Рабсариса, в одну ночь поражены были ангелом и остатки их должны были со стыдом возвратиться в свою землю (4Цар 18:17-37 и др.).

РАВАСИОН (2Езд 9:34) - из Израильтян, имевших жен иноплеменных.

РАВВИ (буквально: господин мой, или учитель) - почетный титул, даваемый Иудеями известным учителям и законникам; посему-то Господь, указывая на любовь книжников и фарисеев к почетным названиям, запретил своим ученикам усвоять оные (Мф 23:7-8). Ученики Иоанна только однажды обратились к нему с названием равви (Ин 3:26), но неоднократно сим почетным титулом именовали Господа Иисуса и ученики Его, и книжники, и фарисеи и народ (Мф. 22:16-36; 26:25-49, Мк 9:5, 11:21, 14:45, Ин 1:38-49, 3:2, 4:31, 6:25, 9:2, 11:8). В Свящ. Писании Нового Завета почти всегда встречается греческое слово ρ αββει, переведенное словом господин или учитель. Это почетное название доселе еще находится в употреблении у Евреев.

РАВВИФ (многочисленный, обширный; Нав 19:20) - название города, находившегося в колене Иссахаровом.

РАВВУНИ - слово, имеющее то же значение, что и Равви. Оно встречается только однажды в Новом Завете (Ин 20:16). Слову раввуни усвоялось высшее значение, чем слову равви. Еще высшее значение имело слово равван. Оно появилось около времен Иисуса Христа в школе Гиллела и усвоялось только учителям из его потомства. Семь только ученых раввинов из этого потомства носили это название.

РАВНИНА (Вт 1:1, 2:8). Палестина земля гористая, и потому в ней немного широких равнин. Замечательные из них следующие: а) равнина Изреельская, или Ездрилонская. б) равнина идущая вдоль Средиземного моря от г. Кармила до потока Египетского, в) равнина Иорданская по обеим сторонам Иордана, г) равнина колена Иудина, от г. Иерихона, называемая Иерихонскою, д) равнина, идущая по восточной стороне Иордана, ныне известная под именем Белки, славившаяся как земля изобилующая прекрасными лугами и пастбищами, и плодородие которой вошло даже в пословицу (Ис 16:9,10) и наконец е) большая плодоносная волнистая равнина Гауранская, составлявшая в древности царство Васанское, в котором главным городом считается Бостра.

РАГА, РАГИ МИДИЙСКИЕ (Тов 1:14, 4:20 и др.) - Мидийский город к с.-в. от Екбатаны, находившийся близ Тегерана, настоящего главного города Персии. Это был древний и весьма значительный город, отстоящий на 10 дней пути от Екбатан. В Рагах жил Гаваил, родственник Товита. Следы развалин Paг находят в расстоянии 1 англ. мили к ю.-в. от Тегерана.

РАГАВ (дружество, товарищество) - имя лица и области: Быт 11:18-21, 1Пар 1:25 - сын Фалека, сына Еверова, потомок Сифа, один из послепотопных патриархов до Авраама, жил 239 лет. Иудф 1:5-15 - область или провинция, лежавшая при Рагах Мидийских, где Навуходоносор победил Мидийского царя Арфаксада.

РАГУИЛ (друг Божий) - имя нескольких лиц: Быт 25:2 - сын Деланы, сына Иокшана, сына Авраамова от Хеттуры. Быт 36:4-10, 1Пар 1:35 - сын Исава и Васемафы, дочери Измаила. Исх 2:18 - одно из имен тестя Моисеева, священника Мадиамского. Тов 3:7 и др. - родственник Товита, живший в Екбатанах Мидийских.

РАДДАЙ (властитель, покоритель; 1Пар 2:14) - пятый сын Иессея и брат Давида.

РАДОСТЬ (1Пет 1:8) - приятное душевное чувство, бывающее от получения или в ожидании какого-либо блага. Она считается между плодами Святого Духа (Гал 5:22) и употребляется свящ. писателями для изображения всякого религиозного возбуждения.

РАДУГА (дуга в облаке; Быт 9:13-17, От 4:3) - величественное естественное явление природы, происходящее от преломления световых лучей в дождевых каплях. Она обыкновенно бывает во время дождя, когда светит солнце, а на противоположной с ним стороне находится облако, из которого идет дождь. Радуга - это блестящая дугообразная полоса, окрашенная всеми цветами солнечного спектра, при чем фиолетовый занимает нижний край дуги, а красный - верхний край. Радугу Господь Бог поставил знамением Своего завета с Ноем, что Он по благости Своей не наведет более потопа на землю за грехи людей. "Я полагаю радугу Мою в облаке, сказал Бог Ною, чтоб она была знамением (вечного) завета между Мною и между землею" (Быт 9:13). В От 4:3 мы читаем, что вокруг престола Божия была радуга, подобная смарагду; и в 10 гл. (ст. 1), что над головою ангела, которого видел Иоанн, была радуга. Греческое слово в означенных двух цитатах употреблено iris, и означает величественный круг или светлый венец, а не радугу в обыкновенном значении этого слова. Следующая цитата в Иез 1:28: "В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом," особенно подкрепляет высказанное нами мнение. На радугу смотрели с суеверным страхом многие языческие народы.

РАЗБОЙ см. Грабительство.

РАЗВОД (Вт 22:19, 24:1, Иер 3:8, Мф 19:7) или, иначе, расторжение брака. Развод был допущен законом Моисеевым в виду местных условий и при обстоятельствах, свойственных положению Евреев, как нации. Он был простым гражданским постановлением, чем по-видимому так многие из Евреев злоупотребляли, что с течением времени сделалось почти обычным мужу оставлять свою жену из-за всякой пустой причины. Около времен Иисуса Христа школы Гиллела и Шаммаи вели оживленный спор касательно расторжения браков; первая из них истолковывала закон Моисеев о разводах с крайнею легкостью, а последняя более согласовалась в этом с духом постановлений Моисеевых. Книжники и фарисеи предложили вопрос Иисусу Христу, "искушая Его: по всякой ли причине позволительно человеку разводиться с женою своею?" Господь на сие ответил, что брачный союз должен быть свят и нерасторгаем, и если Моисей дозволил развод, то дозволил по жестокосердию народа, неспособного к кротости, терпению и самоотвержению (Вт 10:16, Деян 7:51, Рим 2:5, Мф 19:3-9). Только одно может давать право на развод - это нарушение супружеской верности и другие особенно важные причины, предусмотренные законами церковными. Всякий же развод, совершаемый по причинам легкомысленным, есть грех и не может быть дозволен.

РАЗИС (2Мак 14:37) - один из Иудейских старейшин во время нашествия на Иудею Никанора, военачальника Сирийского при царе Димитрие, окончивший жизнь свою самоубийством при обстоятельствах, описанных в означенной книге.

РАЗОН (важный, вождь, властитель, начальник; 3Цар 11:23) - сын Елиады, отложившийся от Адраазара, царя Сувского во время войны его с Давидом и сделавшийся начальником шайки разбойников. Впоследствии времени Разон, сделавшись царем Дамасским, был врагом Израильтян во все дни царствования Соломона (ст. 25).

РАЙ (Быт 2:8, 15:3, Иоиль 2:3, Лк 23:42,43, 2Кор 12:4) - это слово Персидского происхождения и означает сад. Так названо прекрасное жилище первого человека, описанное в кн. Бытия. Рай, в котором пребывали первые человеки, был для тела вещественный, как видимое блаженное жилище, а для души - духовный, как состояние благодатного общения с Богом и духовного созерцания тварей. Раем называется и то блаженное жилище небожителей и праведников, которое наследуют они после Страшного Суда Божия. см. Едем.

РАКА (Мф 5:22; Сирийское слово, значащее: пустой, негодный человек) - это бранное слово, по-видимому, было в большом употреблении между Иудеями во времена Иисуса Христа и считалось очень оскорбительным. За название ближнего словом рака полагается большее наказание, чем за один напрасный гнев на него в сердце, потому что здесь гнев не скрывается уже в одном сердце, но вырывается наружу в оскорбительных для имени и чести ближнего словах. Виновный подлежит за это синедриону, т.е. верховному Иудейскому судилищу.

РАККАФ (прибрежный город; Нав 19:35) - город колена Неффалимова, находившийся, по свидетельству Талмуда и раввинов, близ Амафа, на том самом месте, где впоследствии времени была построена Тивериада.

РАКОН (прибрежная страна; ИсНав19:46) - название приморского города в колене Дановом. Положение его неизвестно, но, как кажется, он находился на з. от Иерусалима, по направлению к Средиземному морю, недалеко от Яффы, или Иоппии.

РАМ, или АРАМ (высокий, возвышенный; Иов 32:2). Упоминаемый здесь Рам, из племени которого происходил Елиуй, Вузитянин, один из друзей Иова, приходивших к нему во время его болезни и после других говоривший к Иову свою речь, как полагают, стоит вместо Арама.

РАМА (высота) - название след. мест и городов: Нав 18:25, Мф 2:18, Иер 31:25 - город в колене Вениаминовом, лежавший близ границ колена Ефремова. Это та самая Рама, где пророчица Девора под пальмою на горе Ефремовой между Рамою и Вефилем судила Израиля (Суд 4:4-5) и которая лежала на пути из Иерусалима к горе Ефремовой и через которую должен был проходить левит, возвращавшийся из Вифлеема в дом свой (Суд 19:1-21). Об этом городе упоминают пророки: Ис 10:29 и Ос 5:8. Здесь пр. Иеремия получил свободу из плена, тогда как прочие Иудеи собраны были здесь Навузарданом, полководцем Навуходоносора, чтобы отвести их в Вавилон (Иер 50:1); тогда Иудея опустела. Изображая это печальное событие, пророк в другом месте писал: "Голос слышен в Раме, вопль и горькое рыдание; Рахиль плачет о детях своих, и не хочет утешиться, ибо их нет" (Иер 31:15). В Новом Завете в этом печальном событии ев. Матфей видел прообраз другого печального события - избиения младенцев Вифлеемских Иродом, и потому в избиении сих младенцев он дает видеть исполнение пророчества, как прообраза (Мф 2:16-18). Ныне это эр-Рам - бедное селение с развалинами, на холмистой горе, между Гаваоном и Гевою, на 1/2 часа пути от Гевы и на 2 часа пути к с. от Иерусалима.

Нав 19:29 - Рама город на границах колена Асирова, и очевидно, не в дальнем расстоянии от Тира. Робинсон указывает его в селении Рамех к ю.-в. от Тира, близ которого находится много саркофагов глубокой древности. Нав 19:36 - город колена Невффалимова, на склоне горы в прекрасной долине. Ныне небольшое селение, обитаемое Христианами и Друзами и окруженное масличными деревьями, с прекрасным источником. 1Цар 1:1, 19:2 - нагорный город колена Ефремова на границах колена Ефремова. В этом городе родился, имел свое местопребывание и погребен пр. Самуил. Иначе этот город называется Рамафа или Рамафаим, т.е. двоякое возвышение, или две высоты, также Рамафаим-Цофим, может быть в отличие от Рамы Вениаминовой. Название Рамафаим-Цофим город получил от имени основателя своего Цуфа, Ефрафянина. Здесь, в Раме, пр. Самуил имел свою пророческую школу и сюда приходил к нему Давид, спасаясь от Саула. В Раме Саул первоначально помазан был Самуилом. Впрочем местоположение его определенно неизвестно. Нав 19:8 - город, лежавший в южных пределах колена Иудина и принадлежавший колену Симеонову. Он, по своему положению, называется южною Рамою или южным Рамофом (1Цар 30:27) и принимается за одно с Ваалаф-Бееро.м (Нав 19:8), называется и просто Ваалом. Может быть это то же, что Валоф (Нав 15:24), но местоположение его определенно неизвестно. 2Пар 22:5-6 - город в Галааде, в колене Гадовом.

РАМАИЯ (Бог высок; 1Езд 10:25) - один из сынов Пароша, имевших иноплеменных жен.

РАМАФЕМ (1Мак 11:34) - это, конечно, тот же город Рама Самуилова, на горе Ефремовой. В Нов. Зав. он называется, Аримафеею (Мф 27:57, Ин 19:38). см. Рама, под буквою г).

РАМАФАИМ-ЦОФИМ (две высоты; 1Цар 1:1) - местность на горе Ефремовой, где жил Елкана, отец пр. Самуила, иначе: Рама Самуилова (ст. 19, 2:11). Цоф, или Цуф - область в колене Ефремовом, к которой принадлежала Рама.

РАМАФ-ЛЕХИ (брошенная челюсть; Суд 15:17) - так называется место в гористой стране или области Иудеи, на границе Филистимской земли, где Самсон ослиною челюстью избил тысячу Филистимлян. Местность эта полагается на ю.-з. склоне горы Иудейской.

РАМАФ-МИЦФА (высота Мицфы; Нав 13:26) - то же, что Рамоф Галаадский (Нав 10:8, 3Цар 22:4,20) и Массифа Галаадская (Суд 10:17, 11:11-29) - древний Галаадский город в колене Гадовом. Здесь некогда Лаван примирился с Иаковом (Быт 31:49), а во времени Судей здесь имел жительство судия Иеффай. При завоевании земли Обетованной город был отдан левитам и служил городом убежища для невинных убийц (Вт 4:41-43, Нав 13, и др.). В Рамаф-Мицфе Ахав в сражении с Сирийцами получил смертельную рану (3Цар 22) и Ииуй был помазан на царство Израильское (4Цар 9:1). В настоящее время это город Эс-Сальт, находящийся при подошве горы Галаадской и главный город теперешней провинции Белка: расположен по сторонам небольшой горы, на вершине которой возвышается крепость и отовсюду окружен виноградными, масличными и другими деревьями.

РАМЕССА (Иудф 1:9). см. Раамсес.

РАМОФ - то же, что Рамаф-Мицфа.

РАСКАЯНИЕ БОЖИЕ (Быт 6:6, 1Цар 15:11-35). Чувство раскаяния, свойственное лишь человеку, приписывается бытописателем Господу в двух случаях: пред всемирным потопом и по поводу недостойного поведения Саула возведенного в царское достоинство по повелению Божию. При сказании о последнем случае употреблено бытописателем и следующее выражение Самуила, обличавшего Саула с угрозою, что за преступления свои он отвержен Господом и не будет более царем над Израилем: "не человек Он (Господь) чтобы раскаяться Ему" (1Цар 15:29). Из этого видно, что когда говорится о раскаянии Господа, тогда говорится о Нем, как о человеке, языком простого народного смысла. По сему мысль заключающуюся в словах Моисея: и раскаялся Господь, что создал человека на земле и восскорбел в сердце своем (Быт 6:6) можно изъяснить так: "Бог видел человека в таком состоянии, в котором сей совсем не соответствовал предначертанию Премудрости, явленному в его сотворении, и более уже не мог быть причастным любви и благости Творческой" (М. Филарет. Зап. на кн. Бытия).

РАСПОРЯДИТЕЛЬ ПИРА (Ин 2:8) был лицом назначенным следить за слугами и надзирать за всем порядком пиршества. На нем между прочим лежала обязанность пробовать вино, чтобы определить его качество и пригодность для угощения присутствующих на пире. Таким образом распорядитель пира отведал вино, превращенное Господом из воды на браке в Кане Галилейской (Ин 2:8,9).

РАСПЯТИЕ, КРЕСТНАЯ КАЗНЬ (Мф 23:34, 27:31 и др.). Распятие от древних времен служило самою жестокою и вместе самою позорною смертною казнью и доселе еще существует между Индусами и Китайцами. Римляне считали распятие самою позорною смертью, на которую осуждались только одни изменники и великие злодеи (Лк 23:2). Оно считалось проклятою смертью (Вт 21:22-23, Гал 3:13). "Ибо написано, говорит ап. Павел: проклят всяк, висящий на древе." Отсюда сила выражений в посланиях ап. Павла: к Коринфянам (1Кор 1:23), к Фил 2:8, Евр 12:2. Как скоро произносился приговор: ты осужден на распятие, осужденный был обнажаем с оставлением только узкого препоясания вокруг чресл, привязываем до груди к крестному древу и затем его мучительно били прутьями, или бичами, сделанными из кожаных полос (Ис 53:5), что уже одно нередко причиняло смерть. После бичевания преступника заставляли нести весь крест, или часть оного, к месту казни. Местом казни обычно служило какое-либо возвышенное место вне города и близ большой дороги. Кресты были различной формы: трехчастный, в роде греческой буквы тау - Т, четырехчастный - квадратный +, или продолговатый - † и косвенный, в роде греческого х. Неопровержимое основание имеет для себя четырехконечная форма креста Христова, что только этот крест удовлетворяет показаниям всех Евангелистов. Что касается до древа, из какого был сделан крест, то наиболее распространенное мнение, что он был сделан из 3-х дерев: из кипариса, певга и кедра. Об этом повторяется и в песнях церковных и в молитвах (Ис 60:13). Крест врывали в землю, а в высоту иногда он простирался, как говорят, от 10-ти до 15-ти футов, так что ноги страдальца обыкновенно отстояли от земли на 4 фута. Поперечная перекладина обыкновенно была от семи до 8 футов в длину. В средине или близ средины верхней части креста находилась перекладина, на которую преступника поднимали веревками: и вот, предварительно сняв с него одежды, его сначала привязывали к крестному древу и затем пригвождали к кресту его руки и ноги острыми железными гвоздями. Иные думают, что при распятии пригвождались только руки, а ноги просто привязывались веревками. Конечно, и веревки употреблялись для прикрепления ног; чтобы потом легче было их пригвождать. Но сам Спаситель, уверяя учеников Своих в Своем воскресении, указывал им на язвы на руках и на ногах (Лк 24:39). Чтобы несколько облегчить страдания преступника, было в обычае давать ему вино, смешанное со смирною. Господь Спаситель не принял оное (Мк 15:23), возжелавши претерпеть в полном сознании до самого конца все мучения этой ужасной смерти. Уксус также служил освежительным питьем для римских воинов, и когда подали оный Ему на кресте. Он вкусил несколько этот освежающий напиток. Жар, возбуждаемый гвоздиными язвами, причинял невыносимую жажду (Мф 27:18). Преступников обыкновенно пригвождали к кресту четыре римских солдата, назначенные для этой цели, которым обыкновенно отдавалась по жребию одежда распинаемого (Мф 27:35). Воины разделили между собою одежды Спасителя и бросили жребий относительно частей оного (Пс 21:19). "И об одежде, Моей (Господа Иисуса), пророчески замечает Псалмопевец, бросают жребий." По Римскому обычаю преступление распятого писалось кратко на дощечке, которая сверху прикреплялась ко кресту. Она называлась у Римлян titulus, или, в русской Библии, надпись (Ин 19:19-20). Растяжение членов после только что перенесенного мучительного бичевания, невозможность сделать малейшее движение без страшной боли, прободение рук и ног острыми гвоздями, и при том в частях тела самых восприимчивых к мучительной боли, не маловременное висение на кресте с язвами на руках и ногах под лучами солнца, потеря крови и глубокое сознание незаслуженной позорной казни, понесенной Божественным Страдальцем, - все это усиливало до самой высшей степени крестные страдания, которые нередко продолжались до 3-х дней и даже более. Вот почему Пилат удивился, узнавши, что Господь Иисус Христос предал дух Свой раньше означенного времени (Мк 15:44). У Римлян осужденный на крестную смерть нередко оставался на кресте дотоле, пока тело его не падало на землю от собственной тяжести; но в провинции Иудейской Иудеям было позволено в силу предписаний закона Моисеева (Вт 21:22-23) оканчивать страдания осужденных на крестную казнь и прежде солнечного заката. Это производилось различными способами: иногда подкладывали огонь к подножию креста, а иногда перебивали члены их молотом, или прободали бок копьем (Ин 19:31-37). При этом нужно заметить, что Страдания осужденных на крест были так велики и ужасны, что она считалась самою ужасною и позорнейшею из всех видов казни. Известный римский оратор Цицерон считал даже самое упоминание о крестной казни недостойным римского гражданина и свободного человека. Но Сын Божий, Божественный и неповинный Страдалец, проливший Свою кровь на этом позорном орудии мучения за грехи всего рода человеческого, через это самое сделал крест символом высочайшей чести и славы, символом искупительной благодати, спасения и вечной жизни. Крест часто упоминается в Свящ. Писании иносказательно вообще для обозначения умилостивительной крестной жертвы Господа Иисуса Христа и Его повиновения Своему Отцу даже до смерти (Фил 2:8). Как истинные последователи Господа Иисуса Христа, и все мы должны распинать свою плоть со страстями и похотями (Гал 5:24). Распинать плоть свою со страстями и похотями мы можем главным образом воздержанием от страстей и похотей и действиями им противными: например, когда гнев побуждает нас злословить врага и делать ему зло, но мы противимся сему желанию, и воспоминая, как Иисус Христос на кресте молился за Своих врагов, молимся и мы за своего, то сим образом распинаем страсть гнева.

РАССЕЯНИЕ (Ин 7:35) - это слово обычно прилагается к Иудеям, которые после отведения в плен и окончательного разрушения их св. града, рассеялись всюду на в. и з., как то можно видеть из событий в день Пятидесятницы. На рассеяние Греков или на западное рассеяние указывается в Евангелии от Иоанна в вышеозначенной цитате.

РАССИС (Иудф 2:23) - земля или местность неизвестная, по Вульгате считаемая за Таре в Киликии.

РАССЛАБЛЕННЫЙ (Мф 4:24, 9:2) - болезнь, которая лишает человека свободного движения, и таким образом порывается связь между волею и пораженною частью. В том смысле, как употреблено слово это в Новом Завете, оно может означать апоплексию или паралич всего организма, паралич одной стороны тела, паралич от сокращения мускулов, так что членов тела нельзя ни поднять, ни протянуть, и затем пораженные части тела вскоре делаются совершенно иссохшими. Означенная болезнь до настоящего времени распространена на Востоке. Члены тела остаются неподвижно в том самом положении, в каком застиг их внезапный припадок, и страдания бывают иногда так сильны что вскоре после припадка наступает смерть (Мф 8:6).

РАСТЕНИЯ В Свящ. Писании слово растение нередко употребляется в иносказательном смысле, так: а) растениям уподобляются дети богобоязненных родителей, развивающиеся и возрастающие в свежих своих силах в своей молодости (Пс 127:3, 143:12); б) древу, насажденному при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет, уподобляется человек благочестивый (Пс 1:1-3); в) растением чуждым, от чуждой лозы произросшим, не Богом насажденным, называются языческие нравы, обычаи и все языческое (Ис 17:8,14). В Новом Завете сам Господь сказал: "всякое растение, которое не Отец Мой небесный насадил, искоренится" (Мф 15:13).

РАФА (врачующий, исцеляющий; 1Пар 8:2) - пятый из сыновей Вениамина.

РАФАИЛ (помощь, исцеление Божие; Тов 3:16, 5:4 и др.) - спутник, под именем Азарии сопровождавший Товию во время путешествия его в Раги Мидийские для получения денег, отданных некогда ему Товитом на сохранение (Тов 4:1-20), и оказавший при этом ему много милостей. Это был Ангел, посланный к ним от Бога, но Товит и Товия не знали сего. По окончании путешествия Азария сказал Товиту: "Я - Рафаил, один из семи святых Ангелов, которые возносят молитвы святых, и восходят пред славу Святого" (Тов 12:15). Так-то Ангелы невидимо сопровождают и охраняют нас на всех путях жизни нашей, хотя мы сами часто и не сознаем этого! "Ибо Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих," говорит Псалмопевец (Пс 90:11).

РАФАИН (Иудф 8:1) - муж из колена Симеонова, предок Иудифи.

РАФИМ (2Езд 16:25) - из Персидских чиновников в Самарии, называемый в означенной цитате описателем происшествий (ст. 17), а в 1Езд (4:8) Рехумом-советником.

РАФИЯ (3 Мак 1:1) - город, упоминаемый в Библии только в означенной цитате, лежал на пути от Египта к Кели-Сирии, на берегу Средиземного моря, между Риноколурою и Газою. При этом городе Птоломей IV Филопатор одержал знаменитую победу над Сирийским царем Антиохом Великим (3 Мак 1:2-4). В настоящее время место древней Рафии представляет необитаемую пустыню с сохранившимся одним глубоким древним колодезем и несколькими гранитными колоннами. От Рафии начиналась земля Филистимская, идущая вдоль берега Средиземного моря.

РАФОН (1Мак 5:37) - город в Галаатиде по ту сторону Иордана, недалеко от Аштерофа или Карнаима (1Мак 5:43,44).

РАХАЛ (место торговли; 1Цар 30:29) - город в колене Иудином, на ю. оного. Это был один из тех городов, в которые Давид посылал дары во время раздела добычи между своими друзьями.

РАХАМ (милосердый; 1Пар 2:44) - отец Иоркеама, упоминаемый в означенной цитате как один из потомков Халева, сына Хевронова.

РАХИЛЬ (млекопитающая, мать-овца; Быт 29:6,28 и др.) - младшая дочь Лавана и вторая жена патриарха Иакова. В первый раз мы встречаем ее имя в свящ. истории по случаю посещения Иаковом своего дяди Лавана в Месопотамии. Свидание Иакова с Рахилью и его последующая жизнь очерчена в кн. Бытия с обычною простотою патриархальных времен. Таково же и следующее за тем повествование о глубокой любви его к ней, - любви, которую не ослабили многие годы; об хитрости, с которою Лаван обманул его, заменивши при выдаче замуж младшую дочь старшею и об верности Иакова к предмету первой своей любви и об его готовности служить Лавану второе семилетие за Рахиль. Сделавшись его женою, она была наказана бесплодием быть может за ту ревнивую неприязнь, которую питала к отверженной Лии (Быт 29:31). Впрочем по прошествии некоторого времени Бог отверз утробу ее и она родила Иакову сына - Иосифа. При отбытии Иакова из Месопотамии, Рахиль унесла с собою и скрыла без ведома мужа идольские изображения своего отца, без сомнения вследствие какого либо суеверия, и когда Лаван настаивал на возвращении оных, она с хитростью избежала обыска (31:34-35), скрывши их под седлом верблюда и сказавши, что не может встать с него по причине обыкновенного женского. После своего трогательного свидания и примирения с Исавом и кровавого события, соединенного с поражением жителей Сихема, и Божественных откровений, полученных им в Вефиле, Иаков отправился в путь из сего последнего места, и вот его возлюбленная Рахиль умерла на пути от родов сына, названного Вениамином, "и погребена на дороге в Ефрафу, т.е. Вифлеем. Иаков поставил над, гробом ее памятник" (Быт 35:18-19). Гробница Рахили была хорошо известна многие столетия после того, как то нам известно из 1Цар 10:2. И доселе еще к ней относятся с большим благоговением как Иудеи, так и мусульмане. Местные Арабы собираются сюда для торжественных молитв во время бездождия. Замужние женщины берут отсюда куски камня и носят их во время беременности. Декан Станлей говорит, что означенная гробница (представленная на прилагаемом при сем рисунке) совершенно сходствует с описанием библейского повествования. Память Рахили сохранялась в ее потомстве и в последующие времена. Во времена Вооза и Руфи жители и старейшины Вифлеема, благословляя супружество Вооза с Руфью, желали ему такого же счастья и благословения от Бога, какие принесли Израилю Рахиль и Лия (Руф 4:11). Прор. Иеремия, изображая бедствия и пленение Иудеев, представляет Рахиль, как праматерь Израильтян, осиротевшею и безутешно, плачущею о сынах своих, ибо их не стало (Иер 31:15). Евангелист Матфей, указывая в этом печальном событии образ другого печального события, и именно избиения Иродом Вифлеемских младенцев, повторяет слова пророка, применяя их к настоящему событию, - дети Вифлеемские принадлежали к потомству Рахили, и она, как мать их, безутешно плачет, потому что их нет (Мф 2:18).

РЕАИЯ (видение Божие) - имя следующих лиц: 1Пар 5:5 - потомок Рувима, поименованный в родословии 1 кн. Паралипоменон. 1Пар 4:2 - сын Шовала из потомства Иудова. В 1Пар 2:52 он называется: Гарое. 1Езд 2:47, Неем 7:50 - глава семейства Нефинеев, возвратившихся в Иерусалим с Зоровавелем после плена.

РЕВА (четвертый; Чис 31:8) - один из пяти вождей, или царей Мадиамских, убитых Израильтянами во время путешествия своего по пустыне. В Нав 13:21 он называется князем Сигона, царем Аморейского.

РЕВЕККА (узы, оковы, пленение красотою; Быт 24:15) - сестра Лавана и жена Исаака. Обстоятельства вступления ее в брак с Исааком и другие случаи из ее жизни занимают одну из самых прекрасных и трогательных страниц Библии (Быт 24), см. Исаак. После двадцатилетнего супружества с Исааком, она сделалась матерью Исава и Иакова и в то же время получила замечательное Божественное откровение относительно будущей судьбы своих детей. Когда они выросли, Иаков сделался любимцем своей матери, и это-то излишнее пристрастие к нему матери было, без сомнения, источником многих семейных неприятностей. см. Иаков. Ревекка умерла прежде Исаака и погребена была в пещере Махпельской, там же где похоронены Авраам и Сарра, там - и она и Исаак, там же впоследствии погребена была и Лия.

РЕГЕМ (друг; 1Пар 2:47) - один из сыновей Иегдая, упоминаемый в числе потомков Халева, сына Эсромова.

РЕГЕМ-МЕЛЕХ (друг царя; Зах 7:2) - имя одного из двух посланных находившимися в плену Иудеями в Иерусалим, в царствование Дария, вознести молитвы к Богу от их лица и получить от священников и пророков более точные сведения относительно соблюдения поста в пятом месяце, по причине сожжения храма Навуходоносором, т.е. держать ли этот пост теперь, как они держали его прежде? При этом возникал спорный вопрос: действительно ли Иудеи, пославшие в Иерусалим Регем-мелеха, находились в плену, или нет? но упоминание об Дарие в означенном месте, без всякого сомнения, клонится в пользу утвердительного ответа. Из него видно, что плен Вавилонский в означенное время еще не кончился.

РЕГУИЛ (призвание Божие; Чис 1:14) - отец Елиасафа, главного от колена Гадова, Елиасаф помогал Моисею в исчислении Евреев при Синае, делал приношение при освящении Скинии (7:42-47) и был начальником над ополчением Гадовым. 1Пар 9:8 - Вениамитянин, упоминаемый в родословии 1 кн. Паралипоменон.

РЕЕЛАЙ (1Езд 2:2; боящийся Господа) - один из начальников, возвратившихся из плена в Иерусалим с Зоровавелем, именуемый в Неем 7:7: Раамия, а во 2Езд 5:8 Рисей.

РЕЕЛИЙ (2Езд 5:8) - один из начальников народа, вышедших с Зоровавелем из Вавилона. В 1Езд 2:2 и у Неем 7:7 читается: Бигвай.

РЕКА ЕГИПЕТСКАЯ (Быт 15:18). Несомненно, что под сим названием здесь разумеется река Нил. Выражение река Египетская не должно смешивать с словами: поток Египетский (Чис 34:5), который при Риноколуре впадает в Средиземное море.

РЕКЕМ (разноцветный, цветущий) - имя трех лиц: Чис 31:8 - один из пяти царей Мадиамских, истребленных Израильтянами в войне с Мадианитянами, предпринятой по нарочитому повелению Божию. 1Пар 2:43-44 - один из сынов Хеврона. 1Пар 7:16 - один из сынов Шереша из колена Манассиина. Нав 18:27 - название города, уступленного колену Вениаминову и упоминаемого только однажды в Библии. По всей вероятности, он находился недалеко от Иерусалима, но местоположение оного доселе еще точно неизвестно.

РЕКИ ПАЛЕСТИНЫ. см. Палестина.

РЕМАЛИЯ (Бог украшает; 4Цар 15:25, Пс 7:4) - отец Факея, военачальника Израильского при царе Факии, составившего против него заговор, и воцарившегося вместо его над Израилем.

РЕМЕФ (возвышенный; Нав 19:21) - другое название города Рамы, или Рамофа, город, принадлежавший колену Иссахарову и, быть может, тот же самый, что и Иармуф (Нав 21:29) и Рамоф (1Пар 6:73). Город Ремеф упоминается в Библии только однажды в указанной цитате. Положение его неизвестно.

РЕММОН (гранатовое яблоко) - название места и лица. 2Цар 4:2 - муж из Беерофа, отец Бааны и Рихава. Зах 14:10 - город колена Иудина, на ю. от Иерусалима. Вероятно, это настоящие развалины: Умер-Румманим, в 4 часах пути на с. от Иерусалима.

РЕМФАН (Деян 7:43, Амос 5:26) - вероятно, название данное какой-нибудь планете (быть может Сатурну), служившей предметом обоготворения. Изображение этого божества, скрытое в небольшом ящике или передвижной палатке, было переносимо с места на место как и всякий багаж, в роде изображений серебряных храмов, о которых упоминается в книге Деяний апостольских (19:24, Ср. Ис 46:7). У прор. Амоса (5:26) по Еврейскому тексту вместо Ремфан, стоит: Кийюн.

РЕПЕЙНИК (Мф 7:16) - вообще означает колючее растение, как-то: терн, волчец, чертополох и др. Это цепкое колючее растение росло в Палестине не только на нивах, среди хлебных растений (Иов 21:40), но и на Ливане между кедрами (4Цар 14:9) и в садах среди лилий (Песн 2:2), особенно же в местах диких и пустынных (Ис 24:13). Репейник в некоторых местах разрастается так густо и высоко, что известный путешественник Норов и его спутники на лошадях с трудом могли пробраться сквозь него на пути в Капернаум.

РЕСЕН (сильный; Быт 10:12) - один из городов, построенных Ассуром или Нимродом между Ниневиею и Калахом. Может быть это тот же самый город, который у Ксенофонта называется Лариссою, на восточном берегу Тигра. Его нередко отождествляют

с развалинами, находящимися близ селения Селамиех, к с.-з. от Калаха.

РЕСНИЦЫ (Прит 6:25). Это слово поэтически прилагается к утру. "Глаза у него (т.е. левиафана), говорится в Иов 41:10, как ресницы зари." На обычай раскрашивать ресницы нередко указывают свящ. писатели (Иер 4:30, Иез 23:40). Обычай этот и доселе существует между Восточными женщинами: волосы и края ресниц умащаются мелким черным порошком, смоченным в масле, или ароматическом уксусе, что придает глазам особенную тень.

РЕУМА (возвышенная, высокая; Быт 22:24) - наложница Нахора, брата Авраама.

РЕФАИМЫ (исполины; Быт 14:5, Вт 2:11, Нав 12:4 и др.) - один из древнейших народов, обитавших некогда в Палестине. Он назывался так по имени своего родоначальника Рафа и отличался необыкновенною величиною роста и силой. Мы видим этот народ между Ханаанскими племенами с самых древних времен, именно он существовал уже во времена Авраама и тогда был побежден Кедорлаомером, царем Еламитским (Быт 14:5). Место жительства его находилось в различных местах: в земле Васанской, в земле Моавитской, в земле Амонитской и др. С Рефаимами в Свящ. Писании нередко соединяются и также называются Рефаимами и некоторые другие племена, отличавшиеся необыкновенном ростом и исполинскою силою, каковы наприм. Енакимы, Зузимы, Емимы, Замзумимы. Во время вступления Евреев в землю Обетованную, собственно Рефаимов, как племени, уже не существовало, оставались только некоторые из их потомков, как например во времена Моисея - Ог, царь Васанский, во времена Навина - Енакимы в Хевроне и в земле Филистимской, во времена Давида, Голиаф, Иесвий, Лахмий, брат Голиафа, живший также в земле Филистимской.

Слово Рефаимы в некоторых местах Свящ. Писания имеет и другое значение, именно в Иов 26:5, в Ис 14:9-10, 26:14-19 и других оно означает умерших. Поводом к такому смыслу и значению слова может быть служила мысль о Рефаимах, как о народе не существующем более среди живых и принадлежащем к царству мертвых, каковое понятие распространили потом и на всех умерших. В разительных чертах изображает состояние их в преисподней прор. Исаия, говоря о царе Вавилонском: "Ад преисподний пришел в движение ради тебя, чтобы встретить тебя при входе твоем; пробудил для тебя Рефаимов, всех вождей земли; поднял всех царей языческих с престолов их. Все они будут говорить тебе: и ты сделался бессильным, как мы! и ты стал подобен нам! В преисподнюю низвержена гордыня твоя со всем шумом твоим; под тобою подстилается червь, и черви - покров твой" (Ис 14:9-11).

РЕФАИМОВ ДОЛИНА (Нав 15:8, 18:16). Означенная долина находилась вблизи Иерусалима, как кажется, к з. или к с.-з., но вероятнее к ю. от Иерусалима по направлению к Вифлеему. По всей очевидности Вифлеем находился не в дальнем расстоянии от нее (1Пар 11:15-18). Из Свящ. Писания также видно, что эта долина была плодоносна и изобиловала хлебными полями (Ис 17:5). Главный интерес долины Рефаимов заключается в том, что она служила местом неоднократных сражений между Давидом и Филистимлянами (2Цар 5:18, 23:13, 1Пар 11:15). В настоящее время у Арабов она известна под названием Эль-Бекаа.

РЕФАИЯ (Бог исцелитель) - имя следующих пяти лиц: 1Пар 3:21 - один из Евреев, потомки которого упоминаются в родословии 1 кн. Паралипоменон. 1Пар 4:42-43 - лицо из колена Симеонова, один из начальников пятисотенного войска, напавшего на Амаликитян при горе Сеир, в царствование Езекии, и после их поражения занявшего их владения. 1Пар 7:2 - сын Фолы из колена Иссахарова и один из вождей или глав, своего поколения. 1Пар 9:43 - потомок Ионафана, сына Саулова, его отец был Бинея. Неем 3:9 - сын Хура, заведовавший полуокругом Иерусалима и помогавший в восстановлении укреплений города Иерусалима.

РЕФАЙ (подкрепление, помощь; 1Пар 7:25) - сын Ефрема, сына Иосифова.

РЕФИДИМ (Исх 17:1 и др.; носильщики, поддерживающие) - один из станов Израильтян при западном рукаве Чермного моря, недалеко от горы Синая. Он замечателен как место, при котором была чудесно изведена вода из горы Хорив, вследствие ропота Евреев на недостаток воды, равно как и победою Иисуса Навина над Амаликитянами (Исх 17:8-10). Сюда также приходили священник Иофор и его семейство для того, чтобы посетить Моисея (Исх 18:1-12). Означенное место находилось по всей вероятности в вади Фейран, а другие указывают оное в вади Эс-Шейх. В настоящее время местность эта называется Мериба (ропот, спор, негодование), по всей вероятности вследствие того что Евреи роптали здесь на недостаток воды.

РЕХА (обширный, пространный; 1Пар 4:12) - это слово встречается только однажды в указанной цитате, может быть, как название известной местности, положение которой однако неизвестно.

РЕХАВ (всадник; Неем 3:14) - отец Малхии, помогавшего вместе с другими при восстановлении Навозных ворот и укреплении Иерусалима по возвращении из плена.

РАХАВИЯ (расширение, распространение Божие; 1Пар 23:17, 24:21, 26:25) - внук Моисея и сын Елиезера. Из выражения в первой из указанных цитат, что у Рехавии было очень много сыновей, можно заключить, что Рехавия имел очень большое потомство.

РЕХОВ (открытое место) - имя следующих лиц и мест: 2Цар 8:3 - отец Адраазара, царя Сувского, которого сильно поразил Давид и обратил в бегство близ р. Евфрата. Неем 10:11 - один из левитов, во дни Неемии утвердивших своею подписью и печатями данное обязательство быть верными Богу и закону по возвращении из плена. Чис 13:22 - мужи, посланные Моисеем для обозрения Палестины, по словам кн. Чис пошли и высмотрели землю от пустыни Син даже до Рехова, близ Емафа (Чис 13:22) - это то самое место, которое везде называется Беф-Реховом. Нав 19:28 - город в колене Асировом, по-видимому находится на в. от Сидона. Нав 19:30 - место называемое Реховом было уступлено левитам, но где находится, неизвестно. Вероятно, это был один из двух вышеупомянутых городов. Упоминаемый в Суд 1:31, как полагают, тот же самый что предыдущий и был один из тех городов, из которых не были изгнаны Хананеи.

РЕХОВОФ (широкие места; Быт 26:22) - название колодезя в Гераре, ископанного Исааком. Как думают, означенный колодезь находился в Wadi Ruhaibeh (Вади Рухейбех), где находятся значительные развалины. Многочисленные цистерны, высеченные в скалах, свидетельствуют о многочисленном некогда здесь населении.

РЕХОВОФ-ИР (широкое пространство, или улица города; Быт 10:11) - город, вместе с Ниневиею, Калахом и Ресеном, построенный Ассуром или Нимродом, на восточной стороне Тигра. Быть может, он составлял предместье той или другой части собственно Ниневии.

РЕХОВОФ, ЧТО ПРИ РЕКЕ (Евфрате; Быт 36:37) - был одним из очень древних городов. Этот город упоминается в Библии только однажды, именно в списке Идумейских князей, как город из которого происходил один из них, именно Саул (1Пар 1:48). На месте означенного города, как полагают, построен нынешний город Эр-Рахабех (er Rahabeh), в расстоянии на час пути от берега Евфрата, по восточной стороне оного.

РЕХУМ (милосердый) - имя нескольких лиц, упоминаемых в 1 кн. Ездры и Неемии: 1Езд 2:2 - одно из лиц, обозначенных словами: сыны страны, возвратившихся из плена Вавилонского с Зоровавелем. 1Езд 4:8-24 - Персидский сановник в Самарин во время Вавилонского плена, который вместе с другими старался возбудить негодование в Артаксерксе против Евреев и воспрепятствовать возобновлению храма Иерусалимского. В указанной цитате он назван советником. Неем 3:17 - сын Вания участвовавший в восстановлении стены Иерусалимской. Неем 10:25 - один из вождей народа при Неемии, давший обязательство быть верным Богу и Его закону. Неем 12:3 - один из священников, возвратившихся из плена с Зоровавелем.

РЕЦЕФ (крепкое, твердое место; 4Цар 19:12, Ис 37:12) - город, упоминаемый только дважды в приведенных цитатах и находившийся, как полагают, в Сирии или в северной Месопотамии. Означенный город отождествляют с нынешним Риссафа, между Раккою и Емессою. Впоследствии он именовался Сергиополисом, но на новейших географических картах является под названием Риссафа, к ю.-з. от Ракка и на пути к Пальмире. Большинство толкователей полагают, что этот город служил местопребыванием Ассирийского наместника, следовательно, он был одним из городов, покоренных Ассириянами.

РЕЦИН (твердый) - имя двух лиц: 4Цар 15:37 - царь Сирийский, который соединившись с Факеем, тогдашним царем Израильским, вторгся во владения Ахаза, царя Иудейского и даже осадил Иерусалим в надежде взять оный, но был убит Феглаффелласаром II, союзником Ахаза (4Цар 16:9). Надписи на Ассирийских памятниках разительно подтверждают верность и точность библейского повествования. 1Езд 2:48, Неем 7:50 - один из Нефинеев, возвратившихся из плена с Зоровавелем.

РЕШЕФ (1Пар 7:25; молния) - потомок Ефрема, упоминаемый в родословном списке 1 кн. Пар.

РИБАЙ (противник; 2Цар 23:29, 1Пар 11:31) - Вениамитянин из Гивы, сын которого, Иттай, был одним из главных воинов Давида.

РИБЛА, РИВЛА (Чис 24:11; плодоносный) - город на с. Палестины, один из пограничных. Положение его неизвестно. В Ривле Фараон Нехао захватил Ахаза, царя Иудейского, и в оковах отправил его в Египет (4Цар 23:33). В Ривлу был отведен к Навуходоносору на суд царь Иудейский Седекия и там сыновей его закололи пред глазами отца, а самому Седекии ослепили глаза, сковали его оковами и отвели в Вавилон (4Цар 25:6-7). Весьма вероятно, что на месте древнего города Риблы, или Ривлы, стоит настоящий город Рабла на дороге из Баалбека в Хомс, в средине между тем и другим, и близ р. Оронта.

РИГИЯ (расторжение, пролом; Деян 28:13) - в настоящее время Реджио, город на самой южной оконечности Италии, при Мессинском проливе, близ которого проходил корабль, на котором плыл ап. Павел с другими узниками из Мальты в Рим. Настоящий г. Реджио имеет гавань и производит обширную торговлю шелком, плодами и маслом; жителей от 8 до 10 тысяч человек. Свое название получил вероятно от того, что в древнее время, вследствие землетрясения, Сицилия отделилась здесь от Италии.

РИМ (1Мак 1:10, Деян 28:16) - столица Римской империи, город расположенный на берегах р. Тибра, в расстоянии 15 англ. миль от устья оной. По преданию, Рим был основан Ромулом в 750 г. до Р.Х. Город в первые времена своего существования занимал один только холм, но во времена своей славы он раскинулся на семи (некоторые говорят на 15-ти холмах), занимал территорию в 20 англ. миль в окружности, с народонаселением в один миллион двести пятьдесят тысяч человек, половину которых быть может составляли невольники. В нем находилось 150 тысяч домов и 420 языческих храмов. Вся Римская империя заключала в себе весь тогдашний цивилизованный мир с народонаселением более чем в 80 миллионов жителей. Жители Рима были преданы самому грубому идолопоклонству и суевериям, тогда как в искусствах и на войнах они решительно владычествовали над всем миром. Таково было состояние Рима во время рождения Господа Иисуса Христа в Вифлееме. Иудея составляла тогда часть громадной Римской империи и многие из Иудеев жили в этом городе. В какое время получила начало в Риме Христианская религия - точно неизвестно, но вероятно вскоре после чудесных событий дня Пятидесятницы (Деян 2:10). Нам известно, что спустя уже восемь или десять лет после устроения здесь Церкви (быть может в 64-м году по Р.Х.) вскоре после написания ап. Павлом послания к Римлянам (Рим 1:7, 16:19), император Нерон воздвиг яростное гонение на Христиан, которое возобновил император Домициан в 81 году и продолжал с неумолимою жестокостью император Траян (97-117 г.). Времена гонений и спокойствия преемственно сменялись одно другим даже до вступления на престол Константина Великого в 325 году, когда Христианство было объявлено господствующею религиею в империи. Новейший город знаменит не только своим настоящим великолепием, но и многочисленными развалинами и остатками своего древнего величия. Он служит знаменитою школою всех живописцев, ваятелей и архитекторов, и сюда в громадном количестве стекаются со всех сторон любители изящных искусств. Величественные развалины, пышность его храмов и дворцов, религиозные обряды и обычаи, бесчисленные сокровища древности и искусства, воспоминания о прошлых славных судьбах Рима, - все это несомненно производит глубокое и сильное впечатление на любознательного путешественника.

РИМЛЯНЕ Овладев Иудею, за 64 года пред пришествием Спасителя, Римляне оставили ее жителям, как делали и в других завоеванных ими провинциях, свободу отечественного вероисповедания и щадили даже предрассудки Иудеев. Равно и судопроизводство, в делах обыкновенных, предоставили они местным властям Иудейским, и только в делах уголовных, по-видимому, ограничили силу верховного Иудейского судилища, то есть синедриона. Но вместе с тем Римляне подчинили Иудею и ее жителей своей подушной и пошлинной системе, которая была очень тяжела для Иудеев. Чтобы придать потребную силу распоряжениям назначаемых в Иудею правителей. Римляне всегда содержали в Иудее часть своих войск, даже и при царях династии Иродовой. Главная квартира войск была в Кесарии (приморской). Но в праздник пасхи большие отряды когорт Римских должны были находиться в самом Иерусалиме, где центральным пунктом для сосредоточения военной силы служила крепость Антониева, позиция которой у самого храма, где собирается масса народная, была очень важна для Римлян. Военные отрады их состояли из пехоты и кавалерии, под командою трибунов, или тысяченачальников, и центурионов, или сотников. Делом Римских солдат было, между прочим, выполнять смертные приговоры, содержать стражу на месте казни, при чем пользовались они снимаемою с казнимых одеждою, и блюсти под караулом, или препровождать куда следует арестантов. В то же время, под управлением Римской власти, вошла в обращение в Иудеи и Римская монета, прежде которой введена уже была греческая. Вошла в употребление и Римская система мер и весов. Тогда же и самый язык Римлян мог сделаться знакомым по крайней мере Иудеям высших сословий, так как и в провинциях Римских обыкновенно он употреблялся при судебных делопроизводствах и в публичных актах. Свобода в отправлении богослужения по своей вере предоставлена была Иудеям не только в их отечестве, но и в других провинциях Римских. Кроме этой снисходительности Римлян, Иудеи могли пользоваться еще одною важною их милостью, - они могли получать право "Римского гражданства," освобождавшее, между прочим, от телесных наказаний в судах Римских и обеспечивавшее против насильственного действования судей вообще. Право это давалось и целым провинциям, и городам, и частным лицам, - последним, конечно, за особенные заслуги кесарю и его дому и, пожалуй, даже за деньги. Апостол Павел наследовал право это от своих родителей.

РИММОН (гранатовое дерево, яблоко) - название двух городов и одного идола: Нав 19:13 и др., 1Пар 6:77 - левитский город колена Завулонова, который в Нав 21:35, по-видимому, разумеется под именем Димна. Вероятно, это нынешнее селение Римманех, лежащее к с, от Назарета. Суд 20:45 и др. - скала Риммон, в колене Вениаминовом близ Гевы, в ущельях которой 4 месяца скрывались шестьсот Вениамитян от нападения прочих Евреев. Селение носящее то же самое название занимает в настоящее время вершину холма, между Вефилем и Иорданом. 4Цар 5:18 - Сирийский идол, особенно почитаемый в Дамаске. В этом смысле означенное слово, по мнению многих, означает: высокий, возвышенный. Впрочем некоторые думают, что слово Риммон есть сокращение слова Хадад Риммон, божества, сходного с греческим Адонисом и наименованного так от гранатового яблока, каковое дерево и плоды были посвящены ему.

РИМНОН-ФАРЕЦ (раздвоение гранатового яблока; Чис 33:19-20) - один из 17-ти станов от Синая до Кадеса, в котором останавливались Израильтяне во время странствования по пустыне Аравийской. Где он находился и почему так назван - неизвестно.

РИННА (возглашение, клик радости; 1Пар 4:20) - один из сынов Симеона, очевидно из потомства Иудова.

РИСЕЙ (2Езд 5:8) - один из глав Иудейского народа, возвратившийся из плена с Зоровавелем. В 1Езд 2:2 стоит: Реелай.

РИСИЙ (друг; 3Цар 1:8) - один из друзей Давида, который, вместе с Нафаном и другими, твердо стоял за него при приближении Давида к смерти и отказался присоединиться к Адонии во время составленного им заговора вступить на престол своего отца, предназначенный уже Соломону.

РИССА (груда развалин; Чис 33:21,22) - один из станов Евреев в пустыни во время пути их в землю Ханаанскую.

РИФАТ (Быт 10:3) - один из сынов Гомера. Одни считают его родоначальником Пафлагонян, а другие - родоначальником Кельских народов.

РИФМА (место кустарника; Чис 33:18-19) - один из станов Евреев во время их странствования на пути в землю Ханаанскую. Положение его неизвестно, впрочем некоторые, как например Робинсон, думают, что означенное место в настоящее время называется: вади-Абу-Ретемат находящееся недалеко на ю. от Кадеса с кустарниками и растительностью, по близости которого на з. находится источник пресной воды. Отсюда отправлены были послы для осмотра земли Обетованной и здесь происходило известное возмущение Рафамское (Чис 13, 14); здесь скончалась Мариам и отсюда наконец Моисей посылал послов к царю Едомскому, и проч.

РИХАВ (всадник; 2Цар 4:2) - предводитель войска Иевосфея, сына Саулова, который по смерти Авенира составил заговор с своим братом Бааною изменнически умертвить своего господина в надежде приобрести милость Давида, но вместо того подучил достойное воздаяние от него за свой злодейский, вероломный поступок.

РИЦИЯ (милость, милосердие; 1Пар 7:39) - сын Уллы, упоминаемый в родословии Асира.

РИЦПА (раскаленный уголь; 2Цар 3:7 и др.) - одна из наложниц Саула, от которого имела двух сыновей: Армона и Мемфивосфея. Дети ее, вместе с детьми Меровы, дочери Саула, выданы были Давидом на смерть Гаваонитянам, за несправедливое избиение их некогда Саулом и были повешены последними на горе. Тогда Рицпа взяла вретище и разостлала его на той горе и сидела там от начала жатвы до появления дождей, т.е. целое лето, вероятно, от марта до октября, день и ночь охраняя тела их от птиц небесных и зверей полевых. Наконец тела их истлели. Тогда донесли Давиду о том, что сделала Рицпа и Давид взял костя повешенных и похоронил их вместе с костями Саула и Ионафана в родовой гробнице Киса, отца Саулова. Какой прекрасный трогательный пример материнской любви к своим детям!

РОВОАМ (распространитель народа, распространяющий народ; 3Цар 14:21 и др.) - сын и преемник Соломона, вступивший на престол Иудейский на 41-м году от роду и царствовавший 17 лет. В начале своего царствования он мог бы воспользоваться случаем успокоить неудовольствие, возбужденное чрезмерными налогами податей, наложенных на народ в царствование его отца; но отвергнув мудрый совет старейшин и последовав легкомысленному совету молодых людей, он возбудил своим гордым и надменным ответом на законные требования народа сильное народное негодование, и ускорил разделение своего царства (2Пар 10:1-14). Помимо этой несправедливости он нанес народу еще глубокое оскорбление в следующих словах: "Отец мой наказывал вас бичами, говорил он, а я (буду бить вас) скорпионами" (ст. 11); вследствие сего 10 колен отложились от него и только колена Вениаминово и Иудино остались верными ему, Ровоам хотел было остановить мятеж в самом начале, но имел неосторожность поручить это дело главному начальнику над собиранием дани. Народ, искавший облегчения от податей, побил его каменьями. Ровоам поспешно собрал войско, чтобы идти на мятежников, но прор. Самей возвестил ему, что это совершилось по устроению Божию и тем остановил его (3Цар 12:1-24). Царь и народ должны были покориться воле Божией. Несмотря на то междоусобная война постоянно продолжалась между двумя партиями (2Пар 12:15). Менее чем через три года после разделения царства, колена Иудино и Вениаминово последовали примеру других колен Израилевых в их идолопоклоннических обрядах и суевериях и за это они потерпели наказание от Сисака, или Сусакима, царя Египетского, который разорил страну и грозил крайним разрушением всего их города, но, вследствие их раскаяния и смирения, грозная туча пронеслась мимо, хотя они и понесли громадные потери и сделались данниками хищного завоевателя. Из 2Пар 12:15 известно, что деяния Ровоама были записаны пророком Самеем и Аддою прозорливцем, но эта замечательнейшая летопись, к сожалению, не уцелела до нашего времени. На некоторых из памятников царя Сусакима были открыты изображения пленных царей и между ними - Ровоама, сына и наследника Соломона. Воспроизведение этой поразительной сцены находится, кроме того, на стене дворцового храма в Карнаке. Каждое лицо, здесь изображенное в овале, содержит какую либо надпись и в одной из них заключаются следующие слова: Иуда-малек, т.е. царь Иудейский. Лицо под коим находится означенная надпись имеет совершенно Иудейскую наружность, бороду и головной убор. Другие надписи составляют названия Иудейских городов. Таким образом на этом памятнике, очевидно, представляется победа Сусакима над Иудейским царем Ровоамом.

РОГ (1Цар 2:1-10 и др.) - это слово употребляется в Свящ. Писании как эмблема могущества, чести и славы (Вт 33:17, Лк 1:69), посему-то рог часто упоминается в пророческих видениях вместо царей и царств (Дан 7:20-24). Рога часто служили сосудами для жидкостей, особенно для елея и благовоний (1Цар 16:1, 3Цар 1:39), а также для труб (Нав 6:8-13). Так как рога служили главною защитою и силою многих зверей, то сломить или уничтожить рог какого-либо царя или народа значило сократить или умалить их власть; равно как поднять или возвысить рог значило усилить их могущество. Пророчица Анна говорит: "вознесся рог мой в Боге, моем" (1Цар 2:1), и далее: "Господь вознесет рог помазанника Своего (ст. 10). "И воздвиг (Бог) рог спасения нам в дому Давида, отрока Своего" (Лк 1:69). Некоторые полагали, что в означенных местах под словом рог разумеется пустой серебряный рог в 4 или 5 вершков в диаметре, который носили в виде украшения восточные женщины, победители и отличившиеся люди. Подобное украшение доселе еще во всеобщем употреблении у женщин на Востоке и в особенности у Друзов горы Ливанской. По свидетельству путешественников, их носят также Абиссинские вожди, а равно как ими украшают свои военные каски индийские Сипаи.

РОГЕЛЬ (2Цар 17:17, 3Цар 1:9) ~ источник на восточной стороне Иерусалима между коленом Иудовым и Вениаминовым.

РОГЛИМ (место валяльщиков сукон; 2Цар 17:27, 19:31) - город в Галааде, в котором жил Верзеллий. Во второй из означенных цитат, в которых упоминается это имя, о Верзеллий говорится, что он пришел к Давиду, чтобы проводить его за Иордан До сего времени этот престарелый восьмидесятилетний старец доставлял царю Давиду провизию в бытность его в Маханаиме, следовательно он жил вблизи означенного места; впрочем местоположение Роглима доселе не открыто.

РОДОК (2Мак 13:21) - некто изменник из Иудейского войска, передававший врагам тайны Иуды Маккавея во время войны с Антиохом Евпатором, но был уличен и предан смерти.

РОДОС (1Мак 15:23, Деян 21:1) - большой остров на Леванте на ю.-западной оконечности Малой Азии, с городом носящим то же самое название. Он имеет 40 англ. миль в длину и 15 в ширину, и славился в древности своими школами и цветущим состоянием искусств и наук, равно как колоссальною статуею в 105 англ. футов в высоту (Колосс Родосский), столь громадною что между ногами оной могли проходить корабли. Он стоял 56 лет и затем был разрушен землетрясением. Через о-в Родос ап. Павел возвращался из Листры в Иерусалим после третьего своего путешествия. В XV столетии Родос был резиденциею рыцарей ордена св. Иоанна Иерусалимского. Некоторые полагают, что название Родос происходит от множества роз, которые росли на этом острове. Действительно, Родосские монеты имеют на себе изображение цветка, впрочем никак не розы. Новейший город занимает около четверти пространства древнего города. Одна из гаваней оного доселе еще называется Родосом, но в настоящее время трудно найти здесь какие-либо признаки славы и величия древней столицы.

РОДОСЛОВИЕ ИИСУСА ХРИСТА - книга родства Иисуса Христа, содержащаяся в Евангелии Матфея (1:1-16) и Луки (3:23-38). Начальные слова первой: "Родословие Иисуса Христа, сына Давидова сына Авраамова," а второй - следующие: "Иисус, начиная Свое служение, был лет тридцати, и был, как думали, сын Иосифов, Илиев..."

РОДОФОРОС (произрастающий розы; 3 Мак 6:15) так по свойству места называется Птоломаида в среднем Египте, между Асиноем и Гераклеополем. В настоящее время на этом месте находится селение: Эл-Лагун и в нем доселе еще находятся роскошные розовые плантации.

РОЖДЕСТВО ХРИСТОВО (Мф 1:18-25). О тайне воплощения сына Божия на земле, кроме Богоизбранной Девы Марии, знали только два лица, по откровению от Духа Святого: это родители Предтечи, Захария и Елисавета. Нужно было сообщить эту тайну и третьему праведнику. Ангел Господень явился обрученному мужу Пресвятой Девы во сне и сказал: "Иосиф, сын Давидов! не бойся принять Марию, жену твою. Родившееся в ней - от Духа Святого. Она родит Сына, и ты наречешь Ему имя Иисус (Спаситель): потому что Он спасет народ Свой от грехов их." С этого времени Иосиф не только был хранителем девства Богоматери, но и предреченной от пророка Исаии тайны воплощения Бога от Девы.

(Лк 2:1-21). В это время вышло от Кесаря Августа повеление сделать перепись по всей земле. Каждому надобно было вписаться в своем отечественном городе: почему и Иосиф с Пресвятою Девою Мариею, происходя из дома и от рода Давидова, пошли из Галилеи, из города Назарета, в Иудею, в город Давидов Вифлеем. В этом маленьком городке, на этот раз, стечение народа было многочисленное. Пресвятой Деве Марии наступило время родить, и не оказалось удобного места в доме. Она удалилась в вертеп, в который, обыкновенно, загоняли домашний скот, и там родила Сына; Сама спеленала Его, и положила в ясли.

Была ночь. Пастухи стерегли стадо в поле. И вот, предстал им Ангел Господень, и Божественный свет осиял их. Они испугались. Но ангел сказал им: "не бойтесь. Я возвещаю вам великую радость, которая приготовлена для всего народа: теперь родился вам в городе Давидовом Спаситель, именно Христос Господь. И вот как узнать Его: вы найдете спеленатого Младенца, лежащего в яслях." Вдруг явилось с Ангелом множество небесного воинства; и слышно было, как они хвалили Бога, и пели: "Слава на небесах (царствующему) Богу! и на земле мир. (Открылось Его) благоволение к человекам"! Когда Ангелы отошли на небо, пастухи сказали друг другу: "дойдем до Вифлеема, и посмотрим, что там случилось, о чем Господь возвестил нам"? И нимало не медля пошли: и нашли Богородицу Марию, и Иосифа, и Младенца, лежащего в яслях. Тут они рассказали, что было им самим сказано о Младенце. Все слышавшие дивились, что рассказывали пастухи. А Богоматерь, слушая, хранила эти речи в сердце Своем. Пастухи возвратились, и благодарили Бога за все, что слышали и видели. В восьмой день по рождестве Богомладенца совершили над Ним предписанное обрезание, и дали Ему имя "Иисус," которое преднарек Гавриил во время благовещения Богоматери о рождении Ею Христа Спасителя. Рождество Христово празднуется правосл. Церковью 25 декабря.

РОЖКИ, РОЖКОВОЕ ДЕРЕВО (Лк 15:16) - это слово относится к плодам рожкового дерева, вообще распространенного в Палестине и употребляемого вместо хлеба людьми бедными и на прокорм скота и свиней. Плод рожкового дерева состоит из темных твердых стручьев, около трех вершков в длину и заключающих в себе семена от 8-ми до 10. Каждое семя обыкновенно в величину сухой горошины, твердое, темно-красного цвета. Рожки, или стручки, при ветряной погоде производят сильный шум. На вкус эти семена горьковаты, но не совсем неприятны. Дерево это очень распространено не только в Леванте, но и в южных государствах Европы, как например Испании и Италии. Рожки называются хлебом св. Иоанна на том основании, что по преданию питался ими св. Иоанн Креститель в пустыне. Древние, по Плинию, приготовляли из рожков посредством выжимания род вина, а выжатые таким образом и малополезные остатки стручков и мякоть их отдавали свиньям. Этими-то остатками и желал насытиться упоминаемый в Евангелии блудный сын.

РОЖОН (Деян 9:5) - длинная заостренная палка, которою погоняют волов. Смысл выражения - трудно идти против рожна было пословицею, получившей свое начало из того, что отставшие от стада волы часто натыкаются на рожон, т.е. подгоняются острием конца палки и получая от того чувствительную боль, ускоряют ход за стадом. Вследствие этого пословица означает глупость и безумие людей, сопротивляющихся повелению власти или увещанию своей совести. Большинство языческих писателей приводят эту пословицу в дружеских кружках, чтобы показать нелепость подобного сопротивления.

РОЗА (Сир 24:15, Прем. Сол. 2:8 и др.). Роза на Востоке составляет царицу цветов по своему запаху, цвету и красоте наружной формы. В 3Езд 2:19 она, вместе с лилиями, представляется, как лучшее украшение садов и как образ полной жизненной красоты. Она вплеталась у древних в венки при торжественных случаях и при религиозных службах. Долина Саронская по своей почве и положению была более способною производить наиболее красивые розы. Некоторые виды роз растут доселе еще в Палестине, но, по мнению некоторых, так называемая Саронская роза, составляет вид тюльпана, или нарцисса, и встречается в большом разнообразии и обилии в долине Саронской. Известная в ботанике роза Иерихонская растет ныне в песчаных степях Сирии, Египта и Аравии; жесткие стебли ее в сухом состоянии свертываются и, вырванные из песка ветром, перекатываются нередко через всю степь, в сыром же воздухе растение опять расправляется и его ветви принимают прежний вид. И в настоящее время находят не мало роз в разных местах Палестины. Нынешняя Иерихонекая роза есть пустынное растение, которое находят на 1 час пути от Иерихона к Мертвому морю.

РОИМ (2Езд 5:8) - из слов Иудейского народа, вышедших из плена с Зоровавелем. В 1Езд 2:2 стоит: Рехум.

РОМАМТИ-ЕЗЕР (величие помощи; 1Пар 25:4, 31) - один из сынов Емана, назначенный Давидом быть главою двадцать четвертой чреды песнопений и игры на музыкальных инструментах при служении в храме.

РОСА (2Цар 1:21) - густой охлажденный пар, осаждающийся вследствие охлаждения каплями на земле и на растениях во время ночи и который так часто бывает в Иудее, что заменял собою присутствие дождей. Таким образом роса сделалась прекрасною эмблемою духовных благословений Божиих (Вт 22:2), равно как отнятие оной - эмблемою проклятия Божия (2Цар 1:21). Прор. Осия говорит от лица Божия: "Я буду росою для Израиля" (14:6). Она служит также символом благоденствия и благосостояния: так например Иов восклицает: "и роса ночует на ветвях моих" (Иов 29:19). Жар и сухость воздуха в Палестине таковы, что если бы не было обильных ночных рос, то земля растрескалась бы и все растения погибли; и росы в ней часто бывают так обильны, что насыщают землю как бы проливной дождь. На то же самое указывают и некоторые места Свящ. Писания, как например Суд 6:37-40, 2Цар 17:12 и др. Псалмопевец в Пс 132:3 упоминает в особенности о росе Ермонской, служащей выразительною эмблемою богатых и обильных благословений и духовного общения. По свидетельству путешественника Мондреля и др., палатки их, когда они расположились на вершинах Фавора и Ермона, совершенно промокли от ночной росы как будто на них в продолжение всей ночи лил сильный дождь. Д-р Шо, описывая в своих путешествиях Аравию Петрейскую, говорит: ночная роса совершенно промачивала нас во время ночи почти насквозь, но лишь только всходило солнце и атмосфера нагревалась, туман быстро исчезал и обильная роса покрывавшая пески совершенно улетучивалась. Это быстрое улетучивание росы под могучими лучами раннего солнца указывается Господом для обличения народа Иудейского. "Что сделаю тебе, Ефрем? что сделаю тебе, Иуда? говорит Он. Благочестие ваше, как утренний туман и как роса скоро исчезающая" (Ос 6:4). Равно прекрасно выражение Свящ. Писания в Песн 5:2: "голова моя вся покрыта росою, говорит Таинственный Жених, кудри мои ночною влагою." Росе уподобляется наконец предвечное рождение Господа Иисуса Христа от Бога Отца: "из чрева прежде денницы подобно росе рождение Твое," говорит Псалмопевец (Пс 109:3).

РОХГА (крик; 1Пар 7:34) - один из сынов Шемера, колена Асирова.

РОШ (глава): Быт 46:21 - один из сынов Белы, сына Вениаминова, упоминаемый только в означенной цитате. Иез 38:2-3, 39:1 - обычное употребление этого слова по Евр значит: глава, вождь, но оно употребляется также для означения народа, в каковом смысле составляет собственное имя. Оно встречается в Еврейском тексте означенных цитат и под ним разумеется Скифский народ, жилище коего полагают на с. Тавра, около Каспийского и Черного морей. По мнению некоторых, здесь разумеется Русский народ, как один из трех народов, над которым был вождем Магог, тогда как над двумя другими начальствовали Мешех и Фувал.

РОЩА (Быт 21:33, Исх 24:13 и др.). Язычники покланялись своим богам на вершинах гор и холмов, в дубравах и рощах. Избрание рощ и дубрав для исполнения религиозных обрядов, по-видимому, ведет свое начало с глубокой древности. Так например в Быт 21:33 говорится, что "Авраам насадил при Вирсавии рощу, и призвал там имя Господа, Бога вечного." Выбирали рощи местами для религиозных служений быть может потому, что мрак и тень господствующие в них наиболее способствовали возбуждению религиозного страха и ужаса в людях; быть может потому что здесь было удобнее, чем на открытых местах, совершать гнусное и безнравственные обряды язычества, или быть может наконец и потому, что по языческому верованию души умерших часто парили над теми местами, где были погребены их тела; а так как было весьма распространенным обычаем погребать тела под деревьями (Быт 35:8, 1Цар 31:13), то сооружение жертвенников или посвящение известных мест душам умерших или другим духам добрым и злым, в рощах или вблизи рощ, было делом очень естественным. Вошло даже в общий обычай насаждать рощи с целью отправления в них языческих обрядов; и так как они постоянно наполнялись изображениями языческих богов, то слова роща и идол сделались в некоторой степени понятиями однозначащими.

РУБИН (красный; Исх 28:17) - драгоценный камень красного или огненного цвета, по ценности стоящий немного ниже алмаза. Самые лучшие рубины получаются из Иудеи и из Сардиса, города в Лидия, отчего и называются нередко сардом, или сардисом (От 4:3). Впрочем, по мнению Плиния, рубин Вавилонский ценился гораздо выше остальных. Рубин занимал первое место в первом ряду камней судного наперсника первосвященника.

РУВИМ (Быт 29:32 и др.; сын презрения) был старший сын Иакова и Лии и один из 12-ти патриархов. Он лишился прав первородства вследствие тяжкого и гнусного греха, именно он совершил грех прелюбодеяния с Валлою. наложницею своего отца, и тем навлек на себя проклятие умирающего Иакова. "Ты бушевал, как вода, предрек ему при своей смерти Иаков, и не будешь преимуществовать. Ибо ты взошел на ложе отца твоего, ты осквернил постелю мою (на которую) взошел (Быт 49:3,4). И действительно, впоследствии времени потомство его не отличалось ни своею численностью, ни своею силою. Впрочем, с другой стороны, Рувим был единственным из братьев Иосифа, который вступился за сохранение жизни брата. С целью спасти Иосифа и впоследствии возвратить его отцу он предложил остальным братьям не убивать его, но бросить в ров. Из Быт 37:29 видно, что Рувима не было в то время, когда Иосиф был продан Измаильским купцам. То же самое благородство характера обнаружено им в той полной готовности с которою он предлагал жизнь своих собственных сыновей, как залог, в обеспечение жизни Вениамина, когда Иаков отказывался было отпустить своего возлюбленного сына вместе с братьями в Египет (Быт 42:37). При отправлении Иакова в Египет, по приглашению Иосифа, Рувим имел уже четырех сыновей (Быт 46:9). С этого времени нам ничего неизвестно касательно дальнейшей личной истории Рувима.

РУВИМОВО КОЛЕНО (Чис 1:20-21) - заняло удел в Обетованной земле на в. от Иордана между Арноном с ю. и Иацером с с., Галадом с в. и Иорданом с з. При первом счислении колен после исхода в нем считалось сорок шесть тысяч пятьсот человек мужеского пола от двадцатилетнего возраста и свыше (Чис 1:20,21), по при исчислении народа, сделанном перед переходом через Иордан, в нем насчитывалось только 43,730 человек (Чис 26:7). Местность в которой обитало колено Рувимова - есть та самая, которая в настоящее время носит название: Белка, и доселе славится своими пастбищами и лугами. Так как она лежала на в. от Иордана, то естественно, что Рувимляне были в числе первых отведены в плен в Ассирию (1Пар 5:26).

РУМА (возвышение; 4Цар 23:36) - название одного места, быть может, это то же самое, что и Арума (Суд 11:41), и если это действительно так, то означенное место находилось вблизи Сихема, в котором жил Авимелех и развалины которого в настоящее время называются Эль-Арма, или Эль-Орма.

РУМЯНА (4Цар 9:30). Румяна и притиранья, существования почти у всех народов древних и новых, диких и образованных, были в употреблении и у Еврейских женщин. Глубокую древность этого крашения, или натирания, показывает имя третьей дочери Иова Керенгаппух, что значит: рог румян. По сказанию кн. Царств, царица Иезавель, при в езде Ииуя в Изреель, нарумянив лицо свое и украсив свою голову, глядела в окно, думая, может быть, прельстить его своею красотою и убранством, и она выброшена была из окна по приказанию Ииуя и, раздавленная проходящею конницею, растерзана псами (4Цар 9:39-35).

РУТА (Лк 11:42) - хорошо известное растение в Палестине, растущее от 2-х до 4-х футов в высоту. Отличается своим сильным запахом. Древние пользовались ею, между прочим, как врачевством. Господь Спаситель упоминает о ней вместе с мятой и другими травами, с которых Иудеи лицемерно давали десятину в храм. Это растение обильно растет в Палестине и Сирии, в южной Европе, равно как и в наших садах.

РУФ (красный): Мк 15:21) - имя сына Симона Киринеянина, который был схвачен Римскими воинами и должен был нести крест Господа на Голгофу. Рим 16:13 - Христианин, ученик ап. Павла в Риме. По преданию, он один из 70-ти апостолов, бывший епископом в Дивах, в Елладе. Память его совершается 4-го января и 8 апреля.

РУФЬ (подруга, приятельница, дружественная; Руфь 1:4, 14:2, Мф 1:5 и др.) - имя Моавитской женщины, жены Махлона, отец которого, Елимелех, с женою Ноеминью и двумя сыновьями переселился по причине голода из Вифлеема Иудейского в Моавитскую землю. Здесь сыновья его женились на Моавитянках и здесь скоро умер Елимелех, а за ним и сыновья его. Вследствие сего Ноеминь осталась вдовою с двумя снохами, Орфою и Руфью. Услыхавши, что голод прекратился, Ноеминь решила возвратиться домой и оставить Руфь и Орфу на их родине. Орфа осталась, но Руфь не пожелала отстать от нее. Руфь сказала: "не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь туда и я пойду и где ты жить будешь, там и я буду жить; народ твой будет моим народом и твой Бог моим Богом; и где ты умрешь, там и я умру и погребена буду. Пусть то и то сделать мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою" (Руфь 1:16-17). И так они пришли вместе в Вифлеем к самому началу жатвы ячменя. Ноеминь имела здесь богатого родственника по имени Вооза. Следуя простоте нравов тех времен, Руфь, чтобы удовлетворить первым потребностям жизни, однажды пошла на его поля сбирать колосья. Вооз заметил ее и спросил, кто она и откуда, и когда узнал, что она была родственница ему, явил к ней особенное расположение. Этого было недостаточно: согласно Иудейским законам, Руфь могла надеяться сделаться женою Вооза и действительно имела некоторое право на это. Ноеминь, бывшая и прежде ее доброю советницею, дала ей совет и на сей раз как поступить в этом деде. Руфь последовала совету ее и легла при ногах Вооза в то время, когда он спал на гумне. Это повело к объяснению. Вооз признал свои родственные отношения к ней, но заметил, что есть еще один ближайший родственник, которому должно быть предоставлено означенное право. Удобный случай к решению этого вопроса скоро представился. Вооз сидел однажды при городских воротах, а тот ближайший родственник, который имел право на брачный союз с Руфью, проходил мимо его. Ему было предложено искупить наследие Елимелеха через женитьбу на Руфи. Родственник отказался по причине своей неспособности к брачному сожитию и передал свое право в пользу Вооза, который таким образом искупил наследие Елимелеха и его сыновей, вступивши в брак с Руфью Моавитянкою. Плодом этого брака был Овид, дед Давида, и таким образом Руфь Моавитянка, язычница, сделалась одною из прародительниц Господа Иисуса Христа. О самой Руфи далее ничего не упоминает св. евангелист Матфей в родословии Господа (1:5).

РУФЬ КНИГА - восьмая по порядку в числе Ветхозаветных книг и считается как бы прибавлением к книге Судей. В ней содержится жизнеописание благочестивой Моавитянки Руфи и ее семейства, историю которой мы изложили выше. В ней заключается только 4 главы, и главная цель описания оной состоит в том, чтобы показать неусыпающий Промысл Божий над людьми верующими и уповающими на Господа. Действительно, история Руфи содержит в себе много трогательного и поучительного. Во всем семействе Елимелеха выражается примерное благочестие: кроткое обращение и снисходительность со стороны старших и почтительная покорность и полная привязанность со стороны младших. Не даром Ноеминь, прощаясь со снохами своими, говорила им: "да сотворит Господь с вами милость, как вы поступали с умершими и со мною." Нежная мягкость обращения и религиозность имели такое благотворное влияние на Руфь, что она оставила свое языческое заблуждение и приняла истинную веру семейства Елимелехова. Пришедши в Вифлеем без всяких средств жизни, они не ходят по улицам, чтобы просить милостыню; они своим честным трудом стараются приобретать пропитание. С другой стороны, внимательность богатого Вооза к бедной женщине и сердечная благорасположенность и готовность помочь ей в ее бедности, и при этом какое кроткое и простое обращение его с своими слугами, какая простота в образе его жизни! Богатый и знатный Вифлеемлянин, он сам веет на гумне ячмень свой, и после трудов успокаивается не на мягком ложе, а там же на гумне подле скирда. Какая чистота и непорочность в поведении брачующихся, и какие добрые обычаи в обеспечении судьбы осиротевших вдов! И вот за то такие люди и получили особенное благословение Божие. От этого благословенного рода произошел Давид - кроткий и богобоязненный царь избранного народа Божия. Для нас Христиан история эта, относящаяся собственно к Давиду, имеет еще высшее значение, потому что все члены родословия Давида входят в родословную Господа нашего Иисуса Христа и здесь дается нам видеть то беспредельное милосердие Господа, по которому Он приемлет в свое средство и порочных людей, и язычниц, потому что пришел всех спасти.

РУХАМА (Ос 2:1) - символическое имя дочери пр. Осии.

РЫБА (Быт 1:21, Ин 21:6 и др.) - служила главным предметом употребления в пищу в Египте. Рыбу ловили там особенно в Ниле в большом количестве, солили и заготовляли в прок. Различные способы ловли рыбы багром, сетью и острогой, рельефно изображены на многих Египетских древних памятниках. Господь изрекал угрозу Египту между прочим в следующих словах: "И восплачут рыбаки и возрыдают все бросающие уду в реку, и ставящие сети в воде, впадут в уныние; и будут сокрушены сети, и все, которые содержат садки для живой рыбы, упадут в духе" (Ис 19:8,10). Последний стих, очевидно, указывает на искусственные рыбные бассейны, столь общие в Египте и которые всегда изобиловали рыбой. Рыбы находилось также множество во внутренних озерах Палестины, особенно на озере Тивериадском, но в настоящее время на водах его встречается очень мало рыболовных судов сравнительно с тем, как-то было во время земной жизни Господа Иисуса. Иерусалим снабжался рыбою из Средиземного моря и в нем был постоянный рынок, как то видно из названия: Рыбные ворота, которые, вероятно, находились вблизи рыбного рынка (Неем 3:3). Изображение рыбы долгое время служило выразительною эмблемою для Христиан первенствующей Церкви. Греческое название ιχθύς составлено из первых букв следующих слов: Иисус Христос, Сын Божий, Спаситель- Іησους, Χριστος, Ωεου Υιός, Σωτήρ. По закону Моисееву из рыб чистыми признаются те у которых есть перья и чешуя, а нечистыми те у которых нет перьев и чешуи (Лев 11:9-12, Вт 14:8,10). Боготворение рыб было воспрещено Богом в Вт 4:18. Дагон почитался у Филистимлян за бога рыб.

РЫБОЛОВ (Лев 11:17) - птица, принадлежавшая по закону Моисееву к разряду нечистых, и ее присутствие употребляется в книгах пророческих как эмблема разрушения и опустошения (Ис 34:11, Соф. 2:14), хотя оригинальное слово в означенных цитатах везде переведено словом: пеликан. Впрочем, быть может, этим словом указуется и на другую какую либо морскую птицу, из породы пеликанов. Мясо этой птицы весьма жирно, но Арабы употребляют его с охотою. Перья ее имеют темно-зеленый цвет, а на спине и крыльях коричневый.

РЫСЬ (Слав. Библ. Дан 7:6) - самая большая из диких кошек, живущих на юге Европы и Азии; густая и длинная шерсть на ней, как и на леопарде, желтоватая, но испещрена красновато-бурыми пятнами. Глаза рыси вошли в поговорку для означения самого острого и проницательного зрения. Рысь, как и леопард, живет в густо-лесистых и гористых местностях, большею частью в дуплах деревьев и считается весьма хищным и кровожадным животным; с ненасытною кровожадностью она заедает столько, сколько позволят ей силы, иногда до 30 овец в одну ночь.


С

САВА, САВЕЯ, САВЕИ, САВСКИЙ Древнее слово, значение которого не ясно определено. В Свящ. Писании оно встречается в двух смыслах, как имя человека и как название народа. Быт 10:7 - один из сынов Хуша и, может быть, первенец, иначе называемый Сева.

Ис 45:14 - страна, город, или народ. В последнем смысле это слово встречается во множественном числе и переводится словом Савеи. Вероятно, что Савеею именовалась как страна, так и народ с митрополиею того же самого наименования. Так, по свидетельству Гезения, эта страна находилась в Мерое, в одной из Эфиопских провинций, процветала торговлею и богатством, омываемая рукавами Нила. Она была митрополиею, носившею то же самое название, развалины которой доселе еще находятся недалеко от города Dschendi (Дшенди). Цари Аравии и Савы упоминаются вместе (Пс 71:10), равно как Савея упоминается вместе с Ефиопиею (Пс 43:3). Упоминание Савеев вместе с Египтом и Ефиопиею в Ис 45:14 подтверждает мнение толкователей, полагавших Савею в северо-восточной Африке. Слово - Савеяне в Иов 1:15 относится к другому совсем народу. Савеи был великий и богатый торговый народ. Страна их изобиловала благовониями, бальзамом, ладаном, также золотом и драгоценными камнями (Ис 60:6, Иер 11:20 и др.). Как народ торговый, они вели торговлю с Тиром, Индиею и со всей передней Азиею. Царица Савская, об которой упоминается в 3Цар 10:1 и у Мат 12:42, пришедшая испытать Соломона загадками, наслышавшись о его мудрости и благочестии, при торговых сношениях Ефиопии с Иудеею, вероятно, имела некоторые смутные понятия об истинной религии Евреев, и вот вследствие этого предприняла путешествие из страны, считавшейся тогда почти краем земли, для того чтобы послушать Соломона. Об этом путешествии настоящие Ефиопляне, или Абиссинцы, Христиане Греческой Церкви, имеют очень древнее предание. Иосиф Флавий говорит, что царица Савеев прибыла из Ефиопии, той части оной, которая называется Савеею. Между драгоценными дарами, поднесенными ею Соломону, были: золото, слоновая кость и различные благовония. Савеяне, по причине значительных торговых оборотов этими продуктами, славились в этом отношении также и между Греками.

САВАДИЯ (свободный дар Божий; 1Пар 3:18) - один из сынов или потомков Иехонии.

САВАНН (2Езд 8:62) - один из левитов, упоминаемых в означенной книге. В 1Езд 8:33 читается: Виннуй.

САВАННЕЙ (см. 2Езд 9:33) - из Израильтян, сынов Асома. В 1Езд 10:33 стоит: Завад.

САВАОФ Еврейское слово Саваоф - силы воинства, нередко встречаемое в оригинальном тексте Ветхого Завета, встречается только дважды в Новом Завете, именно: в послании к Рим 9:29 и в соборном послании Иак 5:4. Как одно из имен Божиих, оно изображает беспредельное величие Божие, Его владычество над всем сотворенным, Его всемогущество и Его славу. Он Бог воинств. Господь сил. Он един превознесен над всем. Он владыка всего, всемогущ и всесилен. Его окружают и Ему служат сонмы Ангелов и все воинства небесные. Ему покорствует и Его прославляет вся природа; все твари служат неумолкающими свидетелями и провозвестниками Его силы и могущества, Его величия и славы.

САВАРАН (1Мак 6:43) - прозвание Елеазара, сына Маттафии.

САВАТ 2Езд 9:28; - из Израильтян, имевших жен иноплеменных. В 1Езд 10:27 стоит: Завад. Зах 1:7 - по Евр Шебат - название одиннадцатого месяца Еврейского года от новолуния февраля до новолуния марта.

САВАТИЯ (2Езд 9:48) - один из левитов, поучавших народ Закону при Ездре.

САВВАТЕЙ (2Езд 9:14) - левит во дни Ездры. В 1Езд 10:15 читается: Шавфай.

САВВЕЙ (2Езд 9:32) - из Израильтян имевших жен иноплеменных, сын Анана. В 1 кн. Езд (10:31) стоит: Шемаия.

САВЕЙ (клятвенный; 2Цар 20:1-22) - сын Бихри, Вениамитянин. Он поднял знамя возмущения против Давида вскоре после возмущения Авессалома почти со всем народом Израильским, но был разбит Иоавом, преследовавшим его до самого севера царства. Савей убежал в Авел-Беф-Мааху, где, по мудрому указанию одной умной женщины-горожанки, был убит городскими жителями, во избежание грозившей им осады от Иоава. Его голова была отсечена и выброшена со стены города Иоаву. Тогда Иоав затрубил трубою и все разошлись по шатрам своим и возмущение прекратилось.

САВИЯ (2Езд 5:34) - из сынов рабов Соломоновых. В 1Езд 2:57 и у Неем 7:59 читается: Похереф-Гацеваим, или Гаццебайим.

САВЛ (испрошенный, вытребованный) - имя, которым обозначен ап. Павел в первое время своей жизни до обращения в Христианство. см. Павел.

САВТА (значение слова точно не определено; Быт 10:7, 1Пар 1:9) - третий из сынов Хуша, сына Хамова. Полагают, что его потомки населили собою берег Аравийского залива.

САВТЕХА (Быт 10:7, 1Пар 1:9) - пятый из сынов Хуша. Думают, что его потомки поселились в Ефиопии.

САВХЕЯНИН (Иов 2:11) - так назывался по происхождению и месту жительства один из друзей Иова, Вилдад.

САД (Чис 24:6). Сады у Евреев несомненно были просты и мало возделаны. Указания на них делаются кроме вышеуказанной цитаты, в Иов 8:16, в 3Цар 21:2 в кн. Песн 4:4-12 и в Ек 2:5. Сады главным образом были предназначены для разведения плодовых и тенистых деревьев, равно как и ароматических растений и трав. В Свящ. Писании указывается также на сады с розовыми и оливковыми растениями. Водные резервуары, в форме ли то фонтана, колодца или ручья, протекающего через сады, считались необходимою принадлежностью садов. Об садах в окрестностях Дамаска говорится, что они орошались маленькими потоками протекающими во всех частях оных. Прекрасные указания на это содержатся в Прит 21:1 и у Ис 58:11. В Свящ. Писании упоминается еще о саде Гефсиманском, в котором Господь часто бывал с учениками Своими, и где Он пред Своими страданиями молился до кровавого пота (Мф 26:35 и др.). Хорошо орошенный сад и сад безводный служат символами благословения и проклятия Божия. Сады в Персии в настоящее время содержатся очень хорошо и обрабатываются с большим тщанием. В Палестине иногда они служили местом погребения (Ин 19:41), равно как и местами отправления религиозных обрядов и молитв (Ис 1:29). Их часто ограждали забором, или решеткою. Среди их ставилась иногда сторожка, довольно обширная, чтобы защитить сторожа от бури и от жара. Этот обычай вполне объясняет слова Ис 1:8. Подобные сторожки нередко видятся и ныне в Египте среди обширных полей, огородов, садов. В древнее время Иерусалим, весь окруженный садами, представлял собою как бы один прекраснейший сад; но не то, к сожалению, там в настоящее время. Правда, садоводством и разведением растений занимаются в Палестине и ныне оседлые жители, и несмотря на беспечность жителей и теперь еще многие места удивляют красотою своих садов и своею растительностью, но в общем всюду видны следы упадка и разрушения и земля ждет своего возрождения.

САДДУК (2Езд 8:2) - из предков священника Ездры.

САДДУКЕИ (Мф 3:7) - Иудейская секта, часто упоминаемая в Новом Завете. По Иудейским преданиям основанием оной был Садок, ученик Антигона Сохо, председателя Иудейского синедриона, жившего в III веке до Р.Х. Вероятно, этот Садок был первосвященником в царствование Соломона, и его потомки основали означенную секту. Саддукеи учили, что в будущем веке не будет ни вечного блаженства, ни вечных мучений для праведных и нечестивых людей; отрицали бытие Ангелов и злых духов и будущее воскресение мертвых (Мф 22:23, Деян 23:8). Учение этих скептиков-материалистов было не особенно распространено, хотя некоторые из лиц, принимавших оное, были люди богатые и значительные. Впрочем, как секта, фарисеи оказывали незначительное влияние на народ. Некоторые полагают, что саддукеи принимали только Пятикнижие Моисееве, но на это нет достаточных доказательств. В Новом Завете мало говорится о саддукеях; но из немногих указаний Нового Завета ясно виден их дух и характер. Так например в Евангелии Матфея 22:23 говорится, что однажды к Иисусу "приступит саддукеи, которые говорят, что нет воскресения..." Господь Иисус Христос внушал Своим ученикам "беречься закваски фарисейской и саддукейской" (Мф 16:6,12). Саддукеи, равно как и фарисеи, были ярыми противниками Христа, и часто беседовали с Ним о предметах учения своей секты. Но с особенною силою они вооружались против апостолов, когда те проповедовали воскресение Иисуса Христа из мертвых, что наносило смертельный удар их лжеучению. Последователи саддукейской секты являлись еще в некотором числе в III столетии, и даже в VIII столетии, но более с тех пор о них уже не упоминается.

САДОК (праведный) - имя нескольких лиц, упоминаемых в Свящ. Писании: 2Цар 8:17; сын Ахитува, достигший звания первосвященника во дни Давида и Соломона. По словам 1Пар 24:3, он был из потомства Елеазара. В своей молодости он отличался храбростью, и когда Давид прибыл в Хеврон, по смерти Саула, Садок присоединился к нему с 22-мя главами дома своего отца и значительным числом воинов, и с этого самого времени он навсегда остался верным судьбам сына Иессеева. Во время бегства Давида из Иерусалима по случаю возмущения Авессалома, Садок и Авиафар, вероятно, около этого времени заступивший место Ахимелеха, хотели было последовать за ним, и с этою целью действительно оставили было Иерусалим, унесши с собою Ковчег Завета; но впрочем по усиленной просьбе царя они возвратились в город и ожидали в нем исхода событий. Попытка Адонии вступить на престол своего отца снова оказалась пробным камнем верности этих первосвященников. Авиафар перешел на сторону Адонии, но Садок остался верным Давиду и занял главную роль в осуществлении мер, обеспечивающих престол Соломона. Им Соломон был помазан на царство и провозглашен царем в Гионе (4Цар 1:8-39). По удалении Авиафара, Садок остался один первосвященником. Неизвестно, как долго после того он пользовался первосвященством, но несмотря на то в лице его исполнилось то, что предсказано было первосвященнику Илию, что от его племени отнимется первосвященство и дастся верному священнику (1Цар 2:30-35); и действительно, первосвященническое достоинство от рода Ифамара снова перешло в старейший род Елеазара (см. 1Пар 6:4-8,50-53, 24:3,6,31), хотя Авиафар и после носил еще титул отца.

1Пар 6:12; Садок - второй первосвященник, почитаемый современником царем Манассии; по указанию 1Пар 6:12 и 1Езд 7:2 - сын Ахитува II и отец Селлума. Неемии 3:4 - сын Бааны, одно из лиц, помогавших в восстановлении стены Иерусалимской, по возвращении из плена. Неем 10:21 - из глав народа при Неемии, давших обязательство быть верными Богу. Неем 3:29 - сын Иммера, священник, помогавший восстанавливать Иерусалимскую стену. Неем 13:13 - один из книжников во дни Неемии.

САЛА (отпрыск, потомок; Быт 10:24, Лк 3:35-36) - потомок Арфаксада, лицо тождественное с Салою Бытия 10:24.

САЛАИЛЬ (вооруженный воин; 3Цар 22:42) - отец Азувы, матери царя Иосафата.

САЛАМИИЛ (Иудф 8:1) - предок Иудифи из колена Симеонова.

САЛАМИН (Деян 13:5) - древний город в ю.-в. углу о-ва Кипра, известный впоследствии под названием Констанция и Фамагуста. Здесь Савл и Варнава с Иоанном проповедовали слово Божие в синагогах Иудейских. Впоследствии он был местопребыванием епископа. Впрочем этот город не следует смешивать с о-вом Саламином, где Фемистокл одержал знаменитую победу над Персами.

САЛАСАДАЙ (Иудф 8:1) - тоже из предков Иудифи и также, вероятно, из колена Симеонова.

САЛАФИИЛ (вымоленный у Бога; 1Пар 3:17, Мф 1:12 и др.) - отец Зоровавеля, но по 1 Пар 3:19, Зоровавель был сын Федаии. Для объяснения сей разности полагают, что Салафиил был бездетен, и по закону ужичества имел детей от брата своего Федаии, из коих старший почитался законным сыном Салафиила.

САЛИМ (мир; Быт 14:18) - так по всеобщему мнению, называлось место, впоследствии названное Иерусалимом (Пс 75:3). Царем Салимским был Мельхиседек, вышедший с дарами на встречу Аврааму после его победы. Вероятнее всего, что Салим есть сокращенное слово Иерусалим.

Ин 3:23 - Силим, место близ которого крестил Иоанн. Оно находилось вблизи Енона и, несомненно, к з. от Иордана. Положение Салима в настоящее время положительно неизвестно. Некоторые думают, что это настоящее селение Шейк-Салим в 6-ти милях от Беф-Сана. Место, доселе еще называемое: Айнан Енон, находится вблизи западного берега Иордана. 2Езд 8:1 - один из предков свящ. Ездры. В 1Езд 7:2 стоит: Шаллум.

САЛИМСКАЯ РАВНИНА (Иудф 4:4) - под Салимскою равниною некоторые разумеют равнину Саронскую, что по мнению большинства, ее считают за часть Иорданской долины, в которой лежало упоминаемое Иеронимом селение: Салюмиас, в 8 милях к ю. от Скифополя.

САЛЛАЙ (взвешенный, ценный) - имя двух лиц: Неем 11:8 - лицо из глав родов Вениаминовых, живших в Иерусалиме по возвращении из плена из глав поколений священнических при Иоакиме.

САЛЛУ (1Пар 9:7, Неем 11:7) - два лица из глав родов Вениаминовых, живших в Иерусалиме до плена и по возвращении из плена. Неем 12:7 - из глав родов священнических, возвратившихся из плена с Зоровавелем.

САЛЛУМ (воздаяние) - имя трех лиц: Иер 22:11 - царь Иудейский, царствовавший по смерти своего отца Иосии, иначе называемый Иоахазом (ср. 1Пар 3:15,4Цар 23:30). 1Пар 2:41 - сын Сисмая, из потомства Иархи Египтянина. 2Езд 5:28 - из привратников, возвратившихся из плена с Зоровавелем.

САЛМА (облачение, одежда; 1Пар 51,54) - сын Хура, сына Халевова, из потомства Иуды, сына патриарха Иакова.

САЛМАЙ (Бог есть покров; Неем 7:48) - лицо из Нефинеев. В 1Езд (2:46) читается: Шамлай, а во 2Езд (5:30): Сивай.

САЛМАН (лишенный защиты): Суд 8:5 - князь Мадиамский, который вместе с Зивою, именуемым также князем Мадиамским, был преследуем и взят в плен Гедеоном при обстоятельствах, описанных в означенной цитате, после чего они были убиты собственноручно Гедеоном. Ос 10:14 - сокращенная форма имени Салманассар.

САЛМАНАССАР (с Персидск. пользующийся расположением бога войны, Езера; 4Цар 17:3-5, 18:9) - царь Ассирийский, который по-видимому был низложен после пятилетнего царствования Саргоном. Титул Салманассара носили многие из прежних царей Ассирийских. Из указанных цитат видно, что он лично делал вторжения в Палестину, два раза в первый и в последний годы своего царствования. При первом вторжении Осия, царь Израильский, покорился ему и обязался платить ежегодно дань. В пятый год своего царствования Салманассар осадил Самарию. Во время этой осады он был низложен с престола Саргоном, начавшим новую династию царей Ассирийских. Во дни этого царя жил благочестивый Израильтянин Товит. По новейшим изысканиям, имя Салманассара, как обладателя многих покоренных земель, находят на многих Ассирийских памятниках.

САЛМОН (тенистый) Чис 33:41 - один из станов Израильтян в пустыне. Руф 4:20, Мф 1:4,5 - предок царь Давида, сын Наасона, отец Вооза, упоминаемый также в родословии Господа Иисуса Христа. Деян 27:7 - мыс на острове Крите, мимо которого проходил корабль с ап. Павлом, отправленным на суд к Кесарю в Риме. В древности славился святилищем языческой богини Минервы.

САЛОМ (1Мак 2:26). см. Салу.

САЛОМИФ (Лев 24:11) - женщина из колена Данова, жена одного Египтянина, сын которой за богохульство был побит камнями.

САЛОМИЯ - имя двух женщин: Мк 15:40-41 - жена Зеведея, мать ап. Иакова старшего и Иоанна евангелиста из Галилеи, была одною из последовательниц Господа Иисуса (Мф 27:56), хотя по-видимому она подобно другим ошибочно понимала истинное великое значение царства Христова (Мф 20:21). Она присутствовала также при распятии и погребении Господа и была в числе мироносиц, рано утром пришедших на гроб помазать тело Господа Иисуса. По мнению некоторых, Саломия была сестра Марии Богоматери. Память ее празднуется Церковью в Неделю Жен Мироносиц.

Мф 14:6, Мк 6:22 - дочь Иродиады, жены Филиппа, сына Ирода Великого, но оставившей его и бывшей в незаконном сожитии с братом его. Иродом Антипою. В Евангелии имя Саломии не значится, но оно встречается у Флавия (Древ. кн. XVIII, гл. V, § 4). Она известна своим гнусным участием в усекновении Иродом главы Предтечи Господня Иоанна Крестителя. Предание об страшной смерти ее рассказывается у Никифора (кн. I. гл. XX).

САЛОЯ (2Езд 9:22) - священник из сынов Фесура при Ездре и Неемии. В 1Езд (10:22) читается: Еласа.

САЛПААД (Чис 26:33 и след.) - сын Хефера из колена Манассиина. Он сам умер в пустыне, не оставив после себя наследников мужеского пола. Его пять дочерей впоследствии предъявили пред Моисеем свои права на наследство удела среди Евреев. Моисей вопросил Господа и Господь возвестил ему, что просьба дочерей Салпаада справедлива, и вследствие сего им дан удел среди братьев отца их, и сделано общее постановление, чтобы в случае выхода таковых замуж за кого-либо из других колен, удел их не переходил в другое племя, а оставался в племени отца их. "Как повелел Господь Моисею, так и сделали дочери Салпаадовы. И вышли дочери Салпаадовы в замужество за сыновей дядей своих" (Числ: 36:10-11).

САЛУ (значение ясно не определено; Чис 25:14, Сн. 1Мак 2:26) - отец того Зимри или Замврия, который, будучи начальником колена Симеонова, открыто привел в стан Еврейский Мадианитянку Хазву и за сие беззаконие достойно был поражен Финеесом на самом месте преступлении. см. Замврий.

САЛУМ (2Езд 9:25) - из привратников во дни Ездры и Неемии. В 1Езд 10:24 стоит: Шаллум.

САЛХА (путешествие, странствование; Вт 3:10, Нав 12:5)-древний город на восточной границе Васана, до которого простиралась область Ога, царя Васанского. По завоевании сих местностей Израильтянами, город сей и весь Васан достались полуколену Манассиину. Во времена Римлян и после Салха был еще значительным городом, как то показывают его обширные развалины, доселе известные под именем Салхад, или, как неправильно называют, Сархад.

САМАРИЯ (сторожевое место, сторожевая башня) - название двух местностей: 3Цар 13:32 и др.; центральная область или отдел земли Ханаанской с Галилеею на с. и с Иудеею на ю., назывался во времена Господа Иисуса Христа Самариею. В нем заключались уделы колена Ефремова и Манассиина; в настоящее время в нем находятся области Арефская и Наблусская; в первой из них находились город Кесария и гора Кармил, а в последней Сихем и город Самария.

3Цар 16:24 - Самария, как главный город царства Израильского, построена была Амврием, царем Израильским, отцом Ахава за 925 лет до Р.Х. на горе Семерон, отчего и получила свое название. Он счастливо устоял против двух неуспешных осад Венадада, царя Сирийского и его сильных союзников (3Цар 20), и покорен был Салманассаром в царствование Осии только после трехлетней осады (4Цар 17:1-6). До падения своего он предавался всевозможной чувственности и идолопоклонству. Впрочем он достиг высокой славы во время Ирода Великого, который расширил, украсил Самарию и назвал ее Севастиею, ныне Сабустие. Развалины доселе еще свидетельствуют о ее прежнем величии, хотя в настоящее время она составляет незначительное селение. Местоположение ее чрезвычайно красиво и укреплено природою сильнее чем самый Иерусалим. Самария расположена на прекрасном обширном, населенном холме и окружена со всех сторон обширною глубокою равниною. Равнина в свою очередь окружена четырьмя холмами, которые подымаются террасами к самой вершине, с множеством хлебных, фиговых и оливковых деревьев. Впрочем настоящее селение Самария мало и бедно и доступ к нему очень труден, но на некотором расстоянии оно представляется весьма живописным по своему естественному положению и развалинам древнего, стоявшего здесь некогда монастыря. Монастырский двор служит в настоящее время местом отдохновения путешественников. В судьбах Самарии поразительно исполнились предсказания пророческие. Так, между прочим, говорит пр. Михей (1:6): "Самарию сделаю грудою развалин в поле, местом для разведения винограда; низрину в долину камни ее и обнажу основания ее."

САМАРЯНЕ, РАСКОЛ САМАРЯНСКИЙ (4Цар 17:29). Название это в Новом Завете прилагается к тому народу, который жительствовал в Самарии на месте ссыльных Израильтян от царя Ассирийского. Выселив Израильское население, он послал в их землю колонии из своих собственных подданных. Сии последние смешались между собою и вступали в браки с дочерьми оставшихся Израильтян, хотя очень немногочисленных. Вступивши в брак, Самаряне боялись Иеговы и вместе с тем служили своим собственным богам, воображая, что Иегова есть только охранительное божество и желая сообразоваться во всем с языческими обычаями своей страны. По мнению других, Сямаряне были вполне язычниками, что их страна была совершенно особенная от обитателей Ассирийского монарха и что Самаряне произошли от этих языческих колонистов. В Евангелии от Матфея (10:5) Самаряне совершенно отличаются как от Иудеев, так и от язычников. Их характер вполне сходствовал с их происхождением: так например они выпросили себе на жительство Иудейского священника, который вероятно принес им Пятикнижие Моисееве, но при всем этом они делали себе языческих идолов. Когда они обратились к Зоровавелю с просьбою соединиться с Иудеями в построении храма, то они не указывали на свое Израильское происхождение (I Езд 4:2). В своем послании к Артаксерксу против Иудеев они по-видимому указывали на свое языческое происхождение (1Езд 4:9-10). Когда Александр оказал покровительство Иудеям, то они утверждали, что были сами Иудеи и требовали себе равных с ними привилегий; но когда Антиох преследовал Иудеев, то Самаряне отвергали всякую связь с ними и выдавали себя за Сидонян. Это сомнительное происхождение, враждебность к Евреям, настойчиво заявляемое ими пред Персидским царем, их отделение от Иудеев, вместе и богопочитание и сооружение ими своего известного храма на горе Гаризим (Лк 9:52-53, Ин 4:20,21) делали вражду между Самарянами и Иудеями почти ожесточенною (Мф 10:5, Ин 4:9), так что самое название Самарянин считалось у Иудеев бранным и презрительным словом (Ин 8:48). Самаряне ожидали Мессию (Ин 4:48) и многие из них последовали Христу (Деян 8:1, 9:31, 15:3). Небольшая часть этого древнего народа существует еще доселе и их посещали многие новейшие путешественники. Они показывают путешественникам список Пятикнижия Моисеева, написанный за 3460 лет до Р.Х. Авишуем, сыном Финееса. Некоторые списки Самарянского Пятикнижия первоначально были привезены в Европу путешественником Delia Valle в 1616 году, другие же были доставлены на счет архиепископа Ucher. В Самарии и в Наблусе (древнем Сихеме) есть еще и доселе небольшое общество, которое строго держится Самарянского учения, сохраняя, как святыню, Самаританские манускрипты, писанные на Еврейском и Халдейском языке, буквами похожими на Ефиопские, содержащие в себе, кроме Пятикнижия Моисеева, книгу Иисуса со многими вымыслами и прибавлениями. Есть там у них большая синагога, в которой может помещаться все их общество. Они утверждают, что доселе есть их единоверцы в Париже и в других местах Европы, но несмотря на то и эта немногочисленная колония Самарян в настоящее время быстро уничтожается.

САМАТ (2Езд 9:34) - Израильтянин, из сынов Ваания, имевших жен иноплеменных.

САМГАР-НЕВО (друг Нево; Иер 39:3) - по-видимому это слово служило титулом высшего церковного сановника и было присвоено Нергал-Шарецеру, одному из князей Вавилонских.

САМЕГАР (значение не определено; Суд 3:31) - один из судей Израильских. Он был сын Анафа и обладал громадною силою и храбростью, как то видно из того, что при одном случае он избил 600 Филистимлян одним только воловьим рожном. Доказательством печального состояния, до которого были доведены Израильтяне в это время, служит следующее место в песни Деворы и Варака: "дороги были пусты, и ходившие прежде путями прямыми ходили тогда окольными дорогами" (Суд 5:6). Если Самегар не был современником Варака и Деворы, то очевидно он непосредственно предшествовал им.

САМЕЙ (которого слышит Бог) - имя четырех лиц: 3Цар 12:22,24, 2Пар 11:2,4 - пророк, живший в царствование Ровоама и разубедивший его и войско в их намерении подчинить себя царству Израильскому и побудивший народ к раскаянию во время вторжения в страну Сусакима царя Египетского и обещавший им скорое освобождение от временного изгнания. 2Езд 1:9 - из начальников левитов во дни царя Иосии. Во время празднования Пасхи при означенном царе они добровольно пожертвовали от себя левитам для пасхальной жертвы пять тысяч овец и семьсот волов. Во 2Пар (35:9) вместо имени Самей читается: Шемаия. 2Езд 8:39 - из начальников племен сынов Адоникама, возвратившихся из Вавилона с Ездрою. В 1Езд (8:13) стоит: Шемаия. 2Езд 9:21 - из священников, имевших жен иноплеменных. В 1Езд (10:21) стоит: Шемаия. О прочих лицах см. под словом: Шемаия.

САМЕЛЛИЙ (2Езд 2:16 и др.) - писец, один из тех, которые враждебно клеветали пред Артаксерксом на Иудеев при восстановлении ими храма. В 1Езд 4:8, 9:17 читается: Шимсай.

САМИЯ (2Езд 8:54) из священников в Вавилоне во дни Ездры. В 1Езд (8:19,24) читается: Хашавия.

САМЛА (одежда; Быт 36:36, 1Пар 1:47) - царь из Масреки, города в земле Едомской.

САММА (пустыня; 1Цар 16:9) - сын Иессея, которого отец в числе других семерых сыновей представил Самуилу, посланному Господом избрать одного из сыновей Иессея на царство Израильское. Самма последовал за Саулом в битву (17:13). В 2Цар 13:3 он называется: Самай, а в 1Пар 20:7: Шима.

САММУА (услышанный; Чис 13:5) - сын Закхуров из колена Рувимова, посланный Моисеем вместе с другими осмотреть землю Ханаанскую.

САММУС (2Езд 9:43) - один из священников во дни Ездры. В Неем 8:4 читается: Шема.

САМОС (Деян 20:15) - остров в Эгейском море, близ берегов Лидии в Малой Азии. Он имел от 80 до 100 римск. миль в окружности. Его главный город также назывался Самосом. Название Самоса часто встречается в Греческой истории. Здесь родился Пифагор; языческой богине Юноне здесь был посвящен обширный храм. Жители, как горшечники, славились глиняною посудою. Ап. Павел на пути из Троады в Милит проходил мимо этого острова. В настоящее время этот остров называется: Сусам-Аддаси, и главное место его Кора представляет бедное местечко.

САМОФРАКИЯ (Деян 16:11) - остров в Эгейском море в 32-х англ. милях от Фракийского берега. Название означает, что он - Фракийский Самое, в отличие его от другого Самоса. В настоящее время он называется Самотраки и мало населен. Ап. Павел посетил этот остров отправляясь во время своего путешествия в Македонию.

САМПСАМА (1Мак 15:23) - местность или город, упоминаемый между Греческими областями Малой Азии, имеет гавань, существует доселе и производит немаловажную торговлю. Вероятно, это нынешний Самгун на берегу Черного моря.

САМСОН (солнце; Суд 13:24) - сын Маноя, бывший судиею Израильским 20 лет. Обстоятельства сопровождавшие его рождение замечательны. см. Маной. Вопреки желанию своих родителей, которые были почитателями Закона (Исх 34:16, Вт 7:3), он пожелал жениться на одной женщине из Филистимского города Фимнафы. Когда был он на пути в этот город с отцом своим и матерью, на встречу им вышел молодой лев. На Самсона сошел Дух Господень, и он растерзал льва как козленка; а в руке у него ничего не было (Суд 14:6). Спустя несколько дней он захотел посмотреть труп льва и в нем нашел пчелиный рой и мед, который поел сам и принес еще домой отцу и матери. Это дало ему повод к загадке, предложенной Филистимлянам во время свадебного пиршества, с обещанием ценного подарка тому, кто разрешит ее в течение семи дней, и с тем условием что если они не разрешат ее, то должны будут дать ему подобный же дар (30 рубашек из тонкого полотна и 30 перемен одежд). Будучи не в состоянии разрешить эту загадку, гости обратились к жене Самсона, которая своими настоятельными просьбами получила от него разрешение загадки. С сильными угрозами они добились от нее разрешения загадки и передали Самсону. Но он узнал об их коварстве и хотя сдержал свое слово и сделал им подарок, но подарок стоил жизни тридцати человекам их соотечественников; он пошел в Аскалон и убив там тридцать человек, снял с них одежды и отдал перемены платья их разгадавшим загадку. За сим он оставил свою жену, изменившую его тайне. По возвращении в город Фимнафу с целью примирения с своею женою, он узнал, что она вышла вторично замуж и не может более с ним видеться. Тесть его предложил ему в жены другую дочь младшую, более красивую. Но Самсон не согласился на это и решил отметить Филистимлянам за жену. Он поймал 300 лисиц, и к хвостам каждой пары их прикрепил по зажженному факелу и пустил их в поля и виноградники Филистимские. От этого во многих местах в городе и в поле занялся пожар и все сделалось добычею пламени. Когда же Филистимляне узнали, что пожар этот произвел Самсон из за жены его, которую отец выдал за брачного друга Самсона, зажгли дом в котором жила жена Самсона и сожгли ее. Это снова навлекло на Филистимлян мщение Самсона, который пришел к ним и перебил им головы и бедра, затем он засел в ущелье скалы Етама. Тогда Филистимляне вступили в удел Иуды. Жители сего удела, желая отвратить от себя ярость их, послали три тысячи человек к Самсону, чтобы связать его и выдать неприятелю. Он сам согласился на это, под условием что не будет убит своими. Когда же привели его к Филистимскому войску и оно увидев его испустило радостный крик: тогда, объятый Духом Божиим, он разорвал свои узы и избил тысячу воинов попавшеюся ему ослиною челюстью. После этого подвига он почувствовал сильную жажду, воззвал к Богу, и тотчас же перед ним открылся источник (ямина в Лехе), который после назывался источником взывающего. - Показав себя таким образом подвижником брани и вместе подвижником веры, впоследствии Самсон показал своим примером, что и великие люди могут иметь великие слабости. Раз пришел он в Газу и вошел в дом блудницы. Жители Газы, узнав об этом, заперли городские ворота, и стерегли чтобы поймать и убить его. Но Самсон ночью подошел к воротам, поднял их с их вереями и запорами на свои плечи и отнес на вершину близ лежавшей горы. Столь необыкновенный опыт страшной силы Самсоновой возбудил в Филистимлянах желание узнать, от чего у него такая сила. И вот они обратились к Далиде, другой Филистимлянке, которую страстно любил Самсон, с просьбою выведать тайну его необыкновенной силы. Долго скрывая от нее это, он наконец открыл ей, что он назарей Богу и что бритва ни разу не проходила по голове его, и что если остричь его, то сила оставит его. Тогда Давида во время сна велела остричь его, и действительно сила Божия оставила его. Призванные Филистимляне взяли его, выкололи ему глаза, привели его в Газу, оковали его двумя медными цепями и приставили к жерновам молоть в доме узников. Весьма вероятно, что в этом состоянии Самсон очистил прежние грехи свои раскаянием и силы его росли вместе с волосами. В праздник Агона Филистимляне приказали принести его в свое собрание, чтобы поругаться над ним. Они смеялись над ним и заушали его и наконец поставили его между столбами здания. Тогда сказал Самсон мальчику, который водил его, чтобы подвел его ближе к столбам, на которых утверждалось здание, и ощупав их в последний раз воззвал к Богу о помощи, и упершись в них, в один правою, а в другой левою рукою, потряс их с такою силою, что все здание обрушилось, и он при своей смерти умертвил врагов более нежели сколько во время своей жизни. Все обстоятельства его жизни и подвиги подробно изложены в Суд 13-16. Св. An. Павел, перечисляя верующих, упоминает также и о Самсоне, как о подвижнике истинной веры (Евр 11:32,33).

САМУИЛ (испрошенный от Бога) - имя трех лиц: Чис 34:20 - сын Аммиуда. Он был назначен представлять колено Симеоново, к которому принадлежал при разделе земли Обетованной при Моисее. 1Пар 7:2 - сын Фолы и князь колена Иссахарова. 1Цар 1:20, 2:11, Деян 3:24, Евр 11:32 и др.

САМУИЛ-ПРОРОК и судия народа Израильского. Елкана и Анна, родители Самуила, жили в Рамафаим-Цофиме, городе, расположенном на южной границе горы Ефремовой в нескольких милях на ю.-з. от Иерусалима. Отец Самуила был потомок Левия через его второго сына Каафа (1Пар 6:27,34). Елкана имел вторую жену по имени Феннана, от которой имел нескольких сыновей и дочерей, но Анна, его любимая, жена была бесплодна. Это служило поводом ко многим для нее неприятностям. Анна была предметом особенной любви своего мужа, что возбуждало в Феннане ревность, вследствие которой сия нередко поносила и укоряла в бесплодии свою соперницу. Даже времена священных празднеств не были свободны от этих домашних неприятностей. Во время одного из ежегодных посещений Скинии Свидения в Силоме, когда и Елкана и его семейные отправились в Силом поклониться и принести жертву Господу Саваофу, душа его возлюбленной супруга была возмущена сильною горестью вследствие непрестанных упреков со стороны Феннаны: она плакала и не ела, нежные слова ее мужа не могли успокоить ее. В горести души своей она встала, пошла в Скинию и простершись пред Господом, молила Его сжалиться над ее печалью и дать ей дитя мужеского пола, при чем дала обет в случае исполнения ее прошения, посвятить своего первенца на служение Богу и сделать его назареем: "вина и сикера не будет он пить. говорила она, и бритва не коснется головы его" (ст. 11). Между тем как она долго молилась пред Господом, Илий принял было ее горячую, порывистую молитву за опьянение. Трогательный ответ Анны сразу рассеял все его подозрения. Илий благословил ее от лица Господа и сказал ей, чтобы она возвратилась домой с миром. Как бы сознавая с этой минуты, что ее молитва принесена не тщетно, и пошла она в путь свой и ела, и лицо ее не было уже печально как прежде. Анна родила сына и назвала его Самуилом, потому что она испросила его у Господа. Как только позволили обстоятельства, она возвратилась и исполнила свой обет, посвятивши Самуила Богу в Силоме, и отрок остался служить Господу при Илий священнике (1Цар 2:11). Кратки, но многознаменательны сведения об отроческой жизни Самуила, сообщаемые священным писателем. Будучи еще отроком, он надевал на себя льняной ефод по обычаю священников и участвовал в служении перед Господом. Это служение Самуила происходило и под надзором престарелого Илия и вероятно состояло не более как в помощи почтеннейшему первосвященнику в отправлении некоторых общих и менее важных частей богослужения в Скинии. Благочестивые попечения Анны о своем возлюбленном сыне не прекращались во все время пребывания его в ограде Скинии. Ежегодно, как только приходила Силом, она в заботливости о своем юном первенце приносила ему верхнюю малую одежду, приготовленную своими собственными руками. Характер и поведение отрока Самуила были таковы, что приобрели ему благоволение Божие и любовь всех знавших его. "Отрок же Самуил более и более приходил в возраст и в благоволение у Господа и у людей" (1Цар 2:26), говорит свящ. повествователь. Слово Божие в те дни было редко, открытое видение было запечатлено, но Самуил еще в отрочестве удостоился особенного откровения Божия. Однажды по окончании дневного богослужения, Илий и его юный служитель удалились на покой, и вскоре Самуил пробудился троекратно повторенным призыванием его от Бога. Дитя сначала не познало Божественный голос, призывавший его и думая, что его зовет престарелый первосвященник, вставал при каждом зове и приходил к первосвященнику. Илий понял, что Господь зовет отрока и указал ему, как должно ему действовать при Божественном призывании. Самуил повиновался. "И пришел Господь, и стал, и воззвал," и открыл ему Свою волю, состоявшую в истреблении дома Илия за дурные поступки его сыновей, Офни и Финееса. Это служило, так сказать, посвящением Самуила в пророческое служение и скоро его юношеское ухо ознакомилось с голосом Божественного откровения. Самуил начал и продолжал свое пророческое служение под особенным водительством Божиим, так что весь Израиль знал и уповал на Самуила, как на верного пророка Господня. Иегова являлся неоднократно и обитал в Силоме и из сего святилища, как бы из тайников грома, Самуил принимал глас Всемогущего и сообщал об оном всему Израилю. Таковы по сказанию Свящ. Писания, детство и юность Самуила. Его дальнейшее появление на страницах свящ. истории является уже в том высоко знаменательном и ответственном служении, которым пользовались пророки во время Иудейской теократии, в качестве представителей Великого Царя. Вот уже в течение довольно долгого времени Израиль пожинал горькие плоды своего нечестия. Сыны Израиля были разбиты в битве с Филистимлянами; Ковчег Божий был отнят и взят в плен; два сына Илия убиты, а сам Илий услышав это упал с седалища, сломал себе хребет и умер; все что было лучшего в Израиле по-видимому погибло. Цель однако очистительных бедствий, понесенных Израильтянами, была достигнута. Нечестие народа мало помалу уменьшалось, гордость смирялась, и вот в духе истинного покаяния весь дом Израилев оплакивал свои грехи и постился пред Господом. Это было удобным временем для пророка провозгласить величие и господство Иеговы. Он был верен своему Божественному Учителю и немедленно приступил к испытанию искренности сокрушения Израиля и силы обращения его к Господу Богу отцов. Он потребовал полного уничтожения идольского служения и всецелого приготовления сердца для служения Господу и Ему единому. Народ согласился, и Самуил пригласил весь Израиль собраться в Массиву с тем чтобы в присутствии всех сынов Израилевых он мог ходатайствовать за них пред Господом. Колена Израилевы собрались в указанном городе, сознали свои прегрешения, выразили свое покаяние, и постом и молитвою возобновили свой завет с Царем небесным. Здесь мы встречаем первые указания на Самуила, как на лицо, отправляющее должность судии во Израиле (1Цар 7:6), вероятно потому, что в этот день он был избран народным собранием заместить должность, которая оставалась свободною со дня смерти первосвященника Илия. Отдавая свои судьбы с сего времени в руки Самуила, народ этим выразил сознание своего безначалия, неурядиц и бедствий, как главных причин их нечестивого образа жизни, и вместе с тем он, так сказать, совершенно предавал себя под власть и защиту Того, Который всегда был покровителем и хранителем Израиля. Вслед за тем милости Божий, неизменно связанные с такими условиями жизни, не замедлили излиться на Израиля, как и во времена древние.

В то время как Самуил и Израильтяне были заняты столь важным религиозным делом, вожди Филистимские объявили им войну. По народной просьбе Самуил принес агнца во всесожжение и молил Господа об Его небесной помощи. Молитва была услышана. "Господь возгремел в тот день сильным громом над Филистимлянами" и могущественный глас Божий исполнил их таким ужасом, что они легко были побеждены и бежали пред сынами Израилевыми. Самуил не упустил воздать должную хвалу и благодарение Иегове и воздвигнул камень Авен-езер для воспоминания победы, одержанной с помощью Всевышнего; и действительно, со дня оной Филистимляне во все время правления Самуила не делали уже более никаких неприятельских вторжений в землю Израилеву. Слава пророка Самуила теперь вполне установилась. Он оказался достойным народного доверия во всех отношениях. В качестве судии он делал ежедневные обходы знатнейших городов, как например Вефиля, Галгал, Массифы, с тем чтобы требующие правосудия не имели нужды предпринимать трудные путешествия, и управлял Израилем со всем правосудием и бескорыстием. Его главное пребывание было в Раме, где он устроил также жертвенник Господу. В его правление Израиль пользовался полным миром и благосостоянием. В течение многих лет Свящ. Писание ничего более не говорит о Самуиле. Впрочем легко можно заключить, что в течение этого долгого периода пророк-судия оставался верным Богу и верным народу, которым правил, и что под мудрым и справедливым его управлением Израиль жил беспечально и пожинал богатые плоды его правления, каждый под виноградником и под смоковницею своею. Но по времени, на склоне лет Самуила правление его ослабевает, народу делается тягостным. Самуил в старости разделил дело правления между двумя своими сыновьями, Иоилем и Авиею. Молодые люди не ходили по стезям своего отца. Страх к Богу и ненависть к любостяжанию отнюдь не были преобладающими чертами в их характере. Они, по словам свящ. повествователя, "уклонялись в корысть, и брали подарки, и судили превратно" (1Цар 8:3). Такой образ действий естественно не мог нравиться сынам Израилевым и их воспоминания об Офни и Финеесе и об их преступном образе действий во время старости Илия были слишком живы в памяти, чтобы дозволить поступать точно также сыновьям Самуила. Опасаясь горьких последствий для своего отечества вследствие беззаконного образа действий сыновей его, старейшины Израилевы собрались в Раму, представили свои жалобы и опасения престарелому пророку и просили его поставить царя над ними, чтобы тот судил их подобно народам языческим в предотвращение грозящей опасности. Самуил был опечален таким своеволием народа; но прежде чем дать решительный ответ, он обратился с молитвою к Господу, желая узнать волю Его. Иегова в Своем ответе свыше объявил ему истинное свойство их непокорности и недоверия к нему, доселе управлявшему ими, но повелел ему в этом случае снизойти до желания народа и дать им царя. Царем был избран и помазан на царство Саул, сын Киса, из колена Вениаминова. При торжественном помазании его на царство, Самуил объявил народу, что отселе управление им будет принадлежать царю, а он с детьми останется между частными людьми. При этом в Галгалах он с глубоким смирением подверг себя общему суду, прося объявить пред Богом и Его помазанником о притеснениях и обидах, если какие кто терпел от него, обещаясь тотчас вознаградить за все. Весь народ единогласно свидетельствовался Богом, что никто никогда не терпел от него никакого притеснения. Тогда Самуил произнес свой последний суд на них: изобразил Божественное покровительство Божие, столь многократно оказанное народу Израильскому во времена вождей и судей, и в заключение сказал, что требованием царя сделана ими несправедливость Богу, а в подтверждение слов своих испросил у Бога знамение грома и дождя во время жатвы, когда в Палестине не бывает ни грома, ни дождя. Весь народ затрепетал и просил молитв пророка, сознавая грех свой. Пророк, успокаивая их, увещевал не отступать от Господа, бояться Его, и служить Ему от всего сердца; я же, говорил он, не перестану молиться за вас и наставлять вас. "Если же будете делать зло, то и вы и царь ваш погибнете" (1Цар 11-12). И действительно, Саул недолгое время хорошо правил Израилем, но венец скоро оказался тяжелым для его легковерного ума, и он скоро поколебался и упал. Взявши на себя лично принести жертвы Господу для снискания Его милости и призвания Его помощи в войне с Филистимлянами, Саул получил строгое осуждение от пророка Самуила, указав ему на его святотатство и сообщив, что его царство окончательно будет отнято у него и дано Господом мужу по сердцу Божию. Вскоре после сего вторично легкомысленный царь вызвал осуждение себе от престарелого пророка по следующему случаю: Саул и его войско по повелению Божию напали на Амаликитян и на все их владения, но из чувства алчности они исполнили Божественное повеление только отчасти, не доведя до конца. Пророк Самуил снова укорил царя в его великом грехе, напомнил ему об его низком происхождении, его последующем возвышении на царский престол и об его неблагодарности к Господу, проявившейся в неповиновении, и снова подтвердил ему, что Господь лишает его царства. После сего Самуил расстался с царем с чувством глубокой горести и удалился в Раму. "И более не видался Самуил с Саулом, замечает свящ. историк, до дня смерти своей" (1Цар 15:35). Впрочем пророку не было дозволено долго пребывать в бесполезной скорби: Самуилу было поведено Богом тайно помазать нового царя над Израилем, - это был Давид, младший из сынов Иессея из колена Иудина. Затем Самуил возвратился в Раму и об нем почти не говорится более в Свящ. Писании до его смерти. В последние, дни главным занятием его служила ходатайственная молитва за народ свой и руководствование сынов пророческих, составлявших целое общество пророков, или училище, служившее к распространению духовного просвещения (см. Пророческие сыны). О силе его молитвы пред Богом неоднократно упоминается в Свящ. Писании и по его смерти (Иер 15:1, Сир 46:16-21). Самуилу приписывается написание некоторых Свящ. книг: так, по свид. самого Свящ. Писания две первые книги Царств писаны преемственно Самуилом, Нафаном и Гадом (1Пар 29:29,30). Самуил, судивший Израиля с юности все дни своей жизни, умер за два года до смерти Саула в маститой старости, был оплакан всем Израилем и погребен в своем доме в Раме. Почти во всех отношениях Самуил является лицом весьма замечательным Отрок Самуил служит прекрасным образцом всего, что есть только приятного и любезного в уме и сердце отрока. С ранних лет привязанность к Иегове, его постоянное служение в святилище, неизменное благочестие, любезный, кроткий нрав, высокое благоволение, приобретенное им в очах Божиих и человеческих, его особенные успехи почти на всех путях несомненно делают его особенно выдающимся примером для детей, юношей и отроков. Муж Самуил осуществил в себе все надежды возложенные на него как на судию Израиля. Святость и правосудие проникали всякую его мысль и каждое действие. Верность Иегове и ревность о благосостоянии Израиля руководили всеми действиями его жизни. В особенности он был мужем молитвы и, как ходатай, он имел особую силу у Бога и всегда получал ответ на свое ходатайство. В Иер 15:1 и в Пс 98:6 он стоит на ряду с Моисеем и Аароном. Он поставляется первым в ряду тех лиц, которые предвозвещали исполнение веры во Христе (Деян 3:24) и наконец ап. Павел в Ев 11:24 причисляет его вслед за Давидом к лику древних, засвидетельствованных верою. Память пророка Божия Самуила празднуется Церковью 20 августа.

САМУС (услышанный; 1Пар 14:4) - один из сынов Давида, родившихся в Иерусалиме от Вирсавии. В 1Пар (3:5) он читается: Шима.

САНААС (см. 2Езд 5:23) - город колена Иудина, упоминаемый в цитате означенной книги.

САНАВАЛЛАТ (Неем 2:10) - начальник Персидский в Самарии, называемый Хоронитом по месту рождения или жительства; относился к Иудеям враждебно и старался всевозможными мерами и лукавством воспрепятствовать Неемии в деле восстановления стены Иерусалимской.

САНАСИВ (2Езд 5:24) - из священников при Зоровавеле.

САНДАЛИИ - форма обуви упоминаемая только однажды в Новом Завете, в Слав. Библии (Мк 6:9). В простой своей форме сандалии состояли из одной деревянной подошвы, прикрепляемой к ноге кожаными ремнями. см. Обувь.

САНСАНА (Нав 15:31) - название одного из южных городов колена Иудина или Симеонова, поставляемый у Навина после Циклага и Мадманы.

САПФИР (блестящий, сияющий; Исх 28:18, От 21:19) - драгоценный камень, по своей красоте, блеску, твердости, уступающий только алмазу. Цвет его глубоко-лазуревый, или васильковый, подобный небесному цвету, от чего, быть может, заимствованы выражения, употребленные в Исх 24:10 и у Иез 1:26, 10:1. Сапфир был вторым камнем во втором ряду камней судного наперсника первосвященника. В книге Откровения сапфир поставляется в числе основных камней св. града Божия, Иерус԰лима небесного. Древние добывали означенный камень из Ефиопии и Индии.

САПФИРА (Деян 5:1-10) - жена, которая вместе с Ананиею, своим мужем, чудесно была поражена смертью за то, что они изрекли ложь против Св. Духа. см. Анания.

САРА, САРРА (госпожа моя, госпожа множества) - имя трех лиц, упоминаемых в Свящ. Писании: Быт 11:29, 20:12; жена Авраама. Она сопровождала своего мужа при отбытии его из его отечества и с этого времени ее история более или менее связана с его именем. Местопребыванием их был город Ур в Халдее. Она была весьма красива и в бытность в Египте по случаю голода подвергалась опасности, будучи взята ко двору Фараона, но была спасена Богом (Быт 12). Ее решимость чрез свою служанку Агарь осуществить исполнение Божественного обетования о наследнике и последовавшие затем горестные события (16, 21:9-11); перемена ее имени из Сары, что значит: госпожа моя, в Сарру - госпожа множества (17:15); сомнение и неверие с которыми она внимала словам Ангела, что несмотря на преклонный возраст ее и ее мужа у них родится сын (18:12-15); новая опасность, подобная первой, которой она подвергалась в Гераре от Авимелеха, царя Герарского (20) и вторичное спасение ее Богом от этой опасности, рождение от нее сына Исаака, совершение обрезания над ним и устроение большого пира вследствие сего радостного случая (21:1-8) - все эти обстоятельства изложены в указанных цитатах книги Бытия. Сарра умерла в преклонных летах, 127 лет от роду, и по случаю смерти ее Авраам купил известную пещеру Махпеллу. назначенную для погребения патриарха и многих его потомков и составляющую цель путешествия многих путешественников даже до настоящего времени. Св. Ап. Павел упоминает о Сарре в числе древних, свидетельствованных верою (Евр 11:11). "Верою и сама Сарра, говорит апостол (будучи неплодною), получила силу к принятию семени, и не по времени возраста родила, ибо знала, что верен o6eщавший." Он же дает видеть в Сарре великую матерь народов, свободную, которой принадлежат всерожденные по духу. Она, поистине, есть прообраз небесного Иерусалима, который есть матерь нам всем (Гал 4:24-3!).

Чис 26:46 - дочь Асира, сына патриарха Иакова. Тов 3:7 и др. - дочь Рагуила, жившего в Экбатанах Мидийских и вышедшая замуж за Товию, сына Товита.

САРАВИЯ (2Езд 9:40) один из левитов, упоминаемых в означенной цитате.

САРАИЯ (вождь Иеговы; 1Езд 2:2) - из мужей, возвратившихся из Вавилонского плена с Зоровавелем и Иисусом. В 2Езд 5:8 стоит: Зарей.

САРАМЕЛЬ (1Мак 14:28) - местность неизвестная; нигде под этим именем более не встречается.

САРАНЧА (Наум. 3:15, Мф 3:4, От 9:3-7 и др.) - насекомое, принадлежащее к разряду прыгающих, прямокрылых и травоядных; распложается в бесчисленном множестве и отличается своею прожорливостью и потому считается одним из самых ужасных бичей Божиих на Востоке. Восьмая казнь, посланная Богом на Фараона, царя Египетского, была в виде саранчи (Исх 10:4-15, Пс 77:46). "У саранчи нет царя, говорит Премудрый, но выступает вся она стройно" (Прит 30:27), а в Откровении она уподобляется коням, уготовленным на войну (9:7). В Свящ. Писании часто указывается на саранчу, как на особенное орудие Божественного гнева (Вт 28:38-42, 3Цар 8:37, 2Пар 6:28). Даже самые язычники смотрели на саранчу, как на страшное наказание Божие. Плиний свидетельствует, что в саранче обнаруживается сильное проявление гнева богов. Своею бесчисленностью, говорит он, саранча затемняет солнце, и народы всегда смотрели на нее с беспокойным волнением и страшным ожиданием; сила ее неутомима, так что она переплывает океаны и всюду наполняет собою громадные поля и рощи. Она покрывает ужасными тучами жатву и окончательно пожирает оную. Самое прикосновение ее к плодам земным действует разрушительно и гибельно на них. Саранча, по закону Моисееву, считалась чистым животным, как насекомое имеющее голени выше ног (Лев 11:21) и могло быть употребляемо в пищу. Некоторые виды саранчи доселе употребляются в пищу на Востоке и даже считаются лакомым кушаньем, особенно, если хорошо приготовлены. Бедуины сушат ее и толкут с солью большими кусками, которые носят в кожаных мешках, употребляя в пищу по мере надобности; впрочем в общем вкус ее противен и питательность незначительна. Саранчою питался и Иоанн Креститель в пустыне (Мф 3:4, Мк 1:6). Что древние ценили саранчу, как вкусное, лакомое кушанье, это показывают резные изображения на стенах развалин дворца Сеннахерима в Куюнджуке, где между разными служителями, принесшими к царскому столу всякого рода плоды, цветы, и проч., находятся и несущие высушенную саранчу, укрепив ее на жезлах.

САРАФ (пламенеющий; 1Пар 4:22) - сын Силома, сына Иудина, имевший свое владение в Моаве.

САРГОН (вождь, предводитель; Ис 20:1) - царь Ассирийский, вероятно предшественник Сеннахерима и преемник Салманассара, основатель последней династии, царствовавший в этой стране прежде покорения оной Вавилонянами. Ассирийское название: Саргина означает: истинный царь. Он построил дворец в Харсабаде, стены и помост которого покрыты скульптурными изображениями и гвоздеобразными надписями, представляющими и описывающими его победы. Его имя упоминается только однажды в Библии, именно в указанной цитате, с ссылкою на год, в котором он послал своего военачальника Тартана для завоевания Азота.

САРДИС От 1:11, 3:1; город в Малой Азии. Он был митрополиею древнего царства Лидийского и стоял при р. Пактоле, при подножии горы Тмолус. Здесь царствовал Крез, сделавшийся известным по своему богатству и по своим несчастьям. Кир разграбил город, но и после того он оставался богатым и значительным местом. Около времени Рождества Христова он был разрушен землетрясением, но был возобновлен. Одна из семи Азийских Церквей, к которым обращается св. Иоанн в своем Откровении, находилась в Сардисе, но выражения, в которых апостол предостерегает Сардийскую Церковь, показывают, что она уже пала с высоты своего духовного величия (От 3:1-6). Один из ее епископов присутствовал на первом Никейском вселенском соборе в 325 году. В Х веке Тамерлан нанес Сардису смертельный удар, сравняв его с землею. Теперь здесь ничтожная деревенька Сарт, и только развалины кругом, груды стен, карнизов, капителей, колонн, свидетельствуют о древнем, цветущем некогда состоянии оного.

От 4:35 драгоценный камень красного цвета, способный к отличной полировке. Греческое свое название получил, вероятно от Лидийского города Сардиса, где впервые был найден. В Откровении св. Иоанна, он ярким огненным цветом своим служит образом славы и величия Божия.

САРДОНИКС (От 21:20) - драгоценный камень, соединяющий в себе красный цвет сардиса и белизну оникса, откуда и получил свое наименование. Лучшие камни: сардис и сардоникс находились в Иудее. Камень этот в кн. Бытия представляется как особое произведение земли Хавила (Быт 2:12). Камни оникса употреблялись в древности для ефода и наперсника (Исх 25:7, 25:9). На двух таких камнях были вырезаны имена колен сынов Израилевых (Исх 28:9-12). Название этого камня встречается и у Иов 28:16 и у Иез 28:13. В Откровении он значится в числе камней, украшающих основание стен св. града Иерусалима (От 21:20). В заключение скажем, что этот камень очень годен для перстней, печатных камней и резьбы.

САРЕЙ (2Езд 5:5) - священник, отец Иоседека, отца первосвященника Иисуса из рода Ааронова.

САРЕПТА (Лк 4:26, 3Цар 17:9) - языческий город в Финикии, лежавший на берегах Средиземного моря между Тиром и Сидоном и принадлежавший к последнему, почему и назывался Сарептою Сидонскою. Здесь пребывал Илия у одной бедной вдовы во время засухи. Господь Иисус упоминает об означенном городе в связи с означенным повествованием в Ев. от Луки. Пр. Авдий (ст. 20) также упоминает об этом городе. Некогда он был цветущим городом и славился своими медными и железными рудниками. Во время Крестовых походов, Сарепта была укрепленным городом и местопребыванием латинского епископа, находившегося в зависимости от архиепископа Тирского. На месте дома Сарептской вдовы Крестоносцами была построена капелла, - ныне Магометанская мечеть. Настоящее селение Сарфанд, построенное на месте древней Сарепты в расстоянии одной англ. мили от берега, не представляет в себе ничего замечательного; но в некотором расстоянии на ю. от него сохранился ряд финикийских гробниц с замечательными изображениями пальм, солнца, луны и т.п.

САРЕЦЕР (Зах 7:2) - один из посланных Иудеями находившимися в плену в Иерусалим, в царствование Дария, с прошением к священникам и пророкам помолиться за них Господу и спросить: должно ли соблюдать пост пятого месяца, как они соблюдали его доселе?

САРИД (убежище, место убежища; Нав 19:10-12) - город или местность в колене Завулоновом. Положение неизвестно.

САРИЙ (3Езд 14:24) - из скорописцев во времена Ездры.

САРОН Сарон (равнина; Песн 2:1, Ис 33:9) - название хорошо известной равнины в Палестине, между Средиземным морем и холмистою страною к з. и с.-з. от Иерусалима. Она славилась своею красотою и плодородием и изобиловала обилием цветов и плодоносными деревьями. Саронская равнина и доселе представляет одно из плодороднейших мест Палестины; там во множестве встречаются гиацинты, розы, анемоны, тюльпаны и др. О цветах Саронских упоминается в ПесПес 2:1 и у Ис 35:2. Равнина Саронская в древности была весьма населена, но в настоящее время она покинута жителями и, за исключением немногих мест, превратилась в степь и пустыню, не сохранив прежней, своей красоты и оживленности. Так, над этой страной исполнилось и исполняется слово пророческое: "Ливан постыжен, увял; Сарон похож стал на пустыню и обнажены от листьев своих Васан и Кармил" (Ис 33:9). Сарон, или Шарон (Нав 12:18) - встречается только в означенной цитате и доселе неизвестен. Сарон (Деян 9:35) - под означенным названием разумеется не селение Сарон, но вся равнина Саронская, прилегавшая к морю, плодоносная и густо населенная, от Кесарии Палестинской до Иоппии.

САРОФИ (2Езд 5:34) - из начальников племен сынов рабов Соломоновых, сыновья которого возвратились из плена с Зоровавелем.

САРСЕХИМ (Иер 39:3) - один из начальников евнухов Навуходоносора, царя Вавилонского, войском которого был взят Иерусалим во дни Седекии.

САРУИЯ (бальзам, смола) - дочь Иессея, сестра Давида, мать Авессы, Иоава и Азаила. Замечательно, что она нигде не называется дочерью Иессея, но Авигея, сестра ее, называется дочерью Нааса, и как та так и другая именуются сестрами сынов Иессеевых. Некоторые думают, что Паас был царем Аммонитским и первым мужем жены Иеессея. Положительно неизвестно, кто был мужем Саруии.

САТАНА (1Пар 21:1 и др.) - Еврейское слово, означающее вообще противника и врага. В Свящ. Писании название это вообще прилагается к диаволу, который есть начальник злых духов, враг Божий и искуситель и губитель душ человеческих. Употребление этого слова в ев. Матфея (16:23) означает то сатанинское искушение, которому подвергся ап. Петр.

САУЛ (выпрошенный, вымоленный) - имя четырех лиц, упоминаемых в Свящ. книгах Ветхого Завета. Быт 36:37-38 - князь Идумейский из Реховофа, что при реке, вероятно Евфрате. Быт 46:10 - из сынов Симеона, сына патр. Иакова, сына Хананеянки. От упомянутого здесь Саула происходило поколение Саулово. 1Пар 6:24 - Саул, из предков пророка Самуила.

Саул первый царь Израильский (1Цар 9:2), сын Киса из колена Вениаминова, Отец Саула был человек знатный среди Израильтян и сын его Саул отличался своею красотою и ростом. Не было красивее его среди Израиля, - от плеч своих он был выше всего народа. Около этого времени Израильтяне, дотоле управляемые самим Богом, пожелали, по примеру окружающих их языческих народов, иметь царя, и Бог указал пророку Саула. Случилось однажды, что у его отца пропало несколько ослиц, и вот Саул взял одного из своих слуг и отправился разыскивать их. Во время пути на третий день они пришли к месту, где жил прозорливец Самуил и слуга предложил Саулу обратиться к пророку узнать об них. Саул так и сделал, и отправился по указанию слуги к пророку. Самуил, получивши свыше откровение о приближении Саула и наставление как ему действовать, пригласил его в свой дом на пиршество, предложил ему первое место на оном и особенное угощение, а на другой день, провожая его, оставшись с ним наедине, излил на его голову сосуд с елеем, поцеловал его и сказал: "вот Господь помазывает тебя в правители наследия Своего. Ты будешь царствовать над народом Господним и спасешь их от руки врагов." Для убеждения Саула в том, что это было дело Божие, Самуил предсказал ему все что он встретит на своем пути домой; а это были такие события, каких Самуил не мог знать лично, но разве только по откровению Божию (1Цар 10:2-6). Через несколько дней после того Самуил отправился в Массифу и собрал туда весь народ для избрания царя. Брошен был жребий сначала по коленам, затем по племенам и наконец по именам. Жребий пал на Саула, сына Кисова, и народ, увидев его величественный рост, сразу воскликнул: да живет царь! В самом начале своего царствования Саул приобрел полное расположение и преданность всего Израиля своею блестящею победою над Наасом и Аммонитским войском при осаде Иависа Галаадского. Немедленно после сего народ собрался в Галгалах и праздновал его восшествие на престол мирными жертвами с весельем и торжеством. После целого ряда воинских подвигов, Саул получил повеление Божие наказать Амаликитян за оскорбления причиненные ими Израилю во время путешествия его из Египта, но Саул не исполнил воли Божией: он пощадил царя Амаликского и пригнал от Амаликитян множество скота, лучших волов и овец, под предлогом принесения их в жертву Богу. Прор. Самуил сказал при этом царю, что послушание Богу лучше жертвы и повиновение лучше тука овнов и объявил ему волю Божию, что он не будет более царем. С этого времени Саул упал духом и сделался рабом ревности, лукавства и злобы; злой дух овладел им; царские почести более не утешали его. Образ действий Саула во все это время относительно Давида показывает, что он теперь потерял всякое великодушие и благородство. Не задолго до его смерти снова возгорелась война с Филистимлянами. Саул с робостью приготовлялся к этой войне и видел себя совершенно оставленным Богом, не получая от Него никакого откровения ни в сновидениях, ни устами первосвященников, ни через пророков. Тогда он обратился к суеверию и просил слуг своих поискать ему волшебницу. Те указали ему волшебницу в Аэндоре. Переменив свои одежды он отправился к ней ночью и просил ее вывести ему Самуила (Самуила тогда уже не было в живых). В чем состояло волхвование женщины, не известно; только она увидела Самуила, громко вскрикнула и обратившись к Саулу, сказала: зачем ты обманул меня? ты - Саул. - И сказал ей царь: не бойся; скажи, что ты видишь? - Женщина отвечала: вижу как бы Бога, выходящего из земли. - Какой он видом? спросил Саул. - Женщина отвечала: выходит из земли муж престарелый, одетый в длинное одеяние. Саул понял, что это был Самуил, пал лицом на землю и поклонился ему. Явившийся спросил Саула: зачем ты потревожил меня и заставил выйти? - Саул отвечал: очень тяжело мне; Филистимляне воюют против меня, а Бог отступил от меня и не отвечает мне более ни чрез пророков, ни во сне, ни в видении; потому я вызвал тебя, чтобы ты научил меня, что мне делать? Явившийся сказал: "если уже Господь оставил тебя, то зачем же ты вопрошаешь меня? Господь исполняет над тобою то что сказал через меня; Он отнимет царство от рук твоих и отдаст его ближнему твоему, Давиду, за то что ты не послушал повеления Господа и не исполнил воли Его над Амаликом. И вот Он предаст Израиля вместе с тобою в руки Филистимлян и завтра ты и сыновья твои будете со мною." Слова эти так сильно поразили Саула, что он вдруг пал всем телом на землю и силы не стало в нем, ибо он целые сутки был без пищи. Тогда женщина, подошедши и видя его в таком ужасном положении, упросила его принять пищи, чтобы подкрепить себя. Он сначала отказывался, но потом послушался, встал с земли и сел на ложе. Она заколола тельца и испекла опресноки и все это принесла и предложила Саулу и слугам его; и они подкрепили себя этою пищею и в туже ночь отправились обратно. На другой день произошло сражение на горе Гелвуйской. Евреи были разбиты и прогнаны. Три сына Саула были убиты на глазах его. Он сам, израненный стрелами, опасаясь поругания над собою необрезанных, просил оруженосца прекратить жизнь его, и когда тот не согласился на сие, он пал на свой меч и умер. На другой день Филистимляне отыскали труп Саула и трупы сыновей, отрубили голову Саула и воткнули ее в капище Дагона, оружие его положили в капище Астарты, а труп его и трупы сынов его повесили на стенах Вефсана. Узнавши об этом, облагодетельствованные некогда Саулом жители Иависа Галаадского, пришедши ночью, сняли трупы со стен Вефсана, сожгли их и похоронили остатки их близ своего города под дубом, почтив память своего благодетеля семидневным постом (1Цар гл. 31:1Пар гл. 10).

САФ (вместилище, протяжение; 2Цар 21:18) - сын великана Голиафа, пораженный во время войны Давида с Филистимлянами Сивохаем Хушатянином. В 1Пар (20:4) он называется также Сафом.

САФАГ (2Езд 5:34) - из сынов рабов Соломоновых, возвратившихся из плена с Зоровавелем.

САФАЙ (слух, молва; 2Цар 21) - брат Давида, отец Ионафана.

САФАТ (судия) - имя двух лиц: Чис 13:6 - представитель колена Симеонова, из главных мужей у сынов Израилеевых, посланных в числе других Моисеем по повелению Божию высмотреть землю Ханаанскую. 4Цар 3:11 - отец прор. Елисея.

САФАТИЯ (Бог судия) - имя нескольких лиц: 2Цар 3:4, 1Пар 3:3 - один из сынов Давида, мать его называлась Авитала. 1Пар 12:5 - Харифиянин, присоединившийся к Давиду в Секелаге. 1Пар 27:16 - сын Маахи, князь колена Симеонова во время Давида. 2Пар 21:2 - один из сынов Иосафата, царя Иудейского. Иер 38:1 - сын Матфана, из князей царя Седекии, ненавидевших и желавших погубить пр. Иеремию. 1Езд 2:4, Неем 7:9 - один из Израильтян, потомки которого в числе 372-х возвратились с Зоровавелем из плена. 1Езд 2:57 - другой Израильтянин, потомки которого описываются как дети рабов Соломоновых, возвратившихся в то же самое время из плена Вавилонского с Зоровавелем. Неем 11:4 - предок Афаии, из колена Иудина.

САФИЯ (2Езд 5:35) из сынов рабов Соломоновых, сыновья которого возвратились из плена с Зоровавелем. В 1Езд (2:57) читается: Сефатия, а у Неемии (7:59) - Сафатия.

САФРАВУЗАН (2Езд 6:3) - из начальников Сирии и Финикии во времена Зоровавеля, усердно помогавших священникам и старейшинам Иудейским в продолжении построения храма. В 1Езд (5:3) и др. читается: Шефар-Бознай.

САХАР (вознаграждение, плата) - имя двух лиц: 1Пар 11:35 - отец одного из храбрых воинов царя Давида. Во 2Цар (23:33) читается: Ахиам, сын Шарара, Араритянин. 1Пар 26:4 - привратник при храме во времена Давида, из сынов Овед-Едома, Хиттитянин.

САХЕРДАН (Тов 1:21-22) - царь Ассирийский, сын Сеннахерима, давший Товиту свободу возвратиться в Ниневию. В 1Езд 4:2 и у Ис 37:38 вместо Сахердан читается: Асардап.

СВЕТ (Быт 1:2-4) - элемент, посредством которого видимы различные предметы, величина оных, цвет и т.п. Движение света необыкновенно быстро; он пробегает по меньшей мере около 10,000,000 миль в минуту. Свет был сотворен в первый день, хотя небесные светила сотворены только в четвертый день; потому вопрос - проистекает ли свет от солнца; или это есть особая жидкость, повсюду разлитая во вселенной, испускающая под влиянием солнца лучи и приводимая оным в колебание и движение - вопрос доселе нерешенный. Слово свет часто употребляется иносказательно в Свящ. Писании. Господь И. Христос нередко называется светом. "Бог, по слову Писания, живет в свете неприступном. Бог есть свет, пишет Св. Иоанн Богослов, и нет в Нем никакой тьмы" (1Ин 1:5). Свет служит в Свящ. Писании эмблемою знания, чистоты жизни, святости и радости и т.п. "Так да светит свет ваш пред людьми говорит Спаситель, чтобы они видели ваши добрые дела, и прославили Omцa вашего небесного" (Мф 5:16).

СВЕТИЛЬНИКИ, ЛАМПАДЫ у Евреев были двух родов: 1, для религиозного, 2, для домашнего употребления. Первым представляется золотой седмисвещный светильник в святилище храма (Исх 25:31-37), весь чеканный из чистого золота. Из него выходили стебель посредине и шесть ветвей из боков его по три с каждой стороны. К этому светильнику сделаны были семь лампад со светильниками, которые должны были гореть день и ночь, во всякое время (Исх 27:20). В храме Соломоновом было 10 светильников: 5 к востоку и 5 к западу, все из золота и с цветами (3Цар 7:49). Во время завоевания Иудеи и Иерусалима Халдеями они взяты были в Вавилон (Иер 52:10). Они служат символом водительства Божия. "Ты, Господи светильник мой, восклицает царе пророк Давид (2Цар 22:29), и по истинно прекрасной метафоре, слово Божие называется им светильником. "Слово, Твое, говорит он в другом месте светильник ноге моей (Пс 118:105). Св. Иоанн Креститель Господень называется светильником горящим и светящим. Св. Ап. Петр говорит о светильнике, сияющем в темном месте (2Пет 1:19). Светильники употреблявшиеся для домашнего употребления были различных форм. Их обыкновенно наполняли оливковым маслом и светильня в них делалась из льна. Кроме того были в употреблении светильники для освящения в дверях домов, - это были не что иное, как железные горшки, или кувшины, наполненные оливковым маслом с плавающею льняною светильнею (Суд 7:16-20); были в употреблении и просто куски льна, вложенные в отверстие медного светильника, который держали обыкновенно в одной руке, а другою поливали лен из сосуда оливковым маслом, с тем чтобы он ярче горел. Эти светильники обычно употреблялись при брачных торжествах (Мф 25:1), впрочем они более походили на факелы, чем на лампады.

СВИНЕЦ (Исх 15:10, Чис 31:22, Иез 27:12, Ам. 7:7) - один из металлов синевато-серого цвета с сильным металлическим оттенком, хорошо известный с самых древних времен. Моисей упоминает об нем в своей победной песни. Египетские мумии встречаются с тонкими пластинками этого металла, положенными на грудь. Надписи вырезанные в скале были наполнены свинцом, или оловом, чтобы сделать, их более удобными для прочтения (Иов 19:24). Он употреблялся как лигатура или примесь, и прежде изобретения ртути употреблялся для очищения серебра, но при этом он делается недействительным без помощи раздувальных мехов (Иер 6:29). Из свинца по причине его тяжести делались и делаются гири отвеса. Вместе с другими металлами он привозился из Фарсиса (Иез 27:13). Изгари свинца и других металлов уподобляются Израильтяне, остающиеся неисправимыми при всех вразумлениях Божиих (Иез 22:18).

СВИНЬЯ ДОМАШНЯЯ (Вт 14:8, Лев 11:78). Мясо этого особенно нечистого и грязного животного так было отвратительно для Евреев и настоящих Мусульман, что многие из них не произносили даже самое это слово, но вместо того говорили: этот зверь, это животное. Вот почему занятие блудного сына, пасшего свиней, означало самое презренное занятие (Лк 15:15). Употребление свиного мяса упоминается пр. Исаиею (65:4) в числе греховных привычек народа Израильского. Грязный образ жизни этого животного достаточно поясняет греховный образ жизни людей, именно их расположение возвращаться к своим греховным привычкам, которые они, как Христиане, должны бы были оставить. Таковые, по слову Апостола, как пес возвращаются на свою блевотину, и вымытая свинья идет валяться на грязи (2Пет 2:22). В кн. Притчей (11:22) говорится: "Что золотое кольцо в носу у свиньи, то женщина красивая и безрассудная." В этих словах указывается на обычай Еврейских и Арабских женщин продевать в ноздри золотые кольца и другие драгоценные украшения. Свиное стадо, чудесно бросившееся в море по слову Господа (Мф 8:32), может быть принадлежало Евреям и содержалось ими, конечно, вопреки закону Моисееву, не для употребления мяса свиного в пищу, но для продажи живущим в окрестности язычникам, или войскам Римского гарнизона (Лев 11:7). Выражение: бросать жемчуг пред свиньями (Мф 7:6) означает то же самое, что и предлагать слова истины и благоразумия людям, презирающим оные и встречающим подобные советы насмешками и оскорблениями.

СВИСТ (3 Пар 9:8). Свистать на кого служило выражением насмешки и презрения (Иер 19:8); звать кого либо свистом значит иметь силу или власть над призываемым таким образом.

СВИТОК см. Письмена.

СВЯТЫЙ ГРАД (Мф 27:53). см. Иерусалим.

СВЯЩ. ПИСАНИЕ см. Писание.

СВЯЩЕННИК (ветхозаветный). По закону священниками могли быть только потомки Аарона, законнорожденные, без порока на теле, незазорные в поведении своем и супружестве. Почему им должно было вступать в супружество только с девицею из своего народа или вдовою священника (Лев 21:7, Иез 44:22); не позволено употреблять вина пред священнодействиями (Лев 10:9); запрещены светские обряды сетования: бритье головы, обрезание бороды, уязвление тела и возбранено даже оплакивание умерших, исключая отца, мать, сына, дочь брата и сестру девицу (Лев 21:1-6). В обряд посвящения их входили: поставление пред Святилищем, при собрании народа, омовение, облачение, жертвоприношение о грехе, всесожжение, жертва совершения, помазание кровью правого уха, правой руки и правой ноги посвящаемого, наполнение рук его частью жертвы, окропление священным миром смешанным с кровью, и неисходное в продолжении седьми дней пребывание во дворе Скинии (Исх 29, Лев 8). Постоянною обязанностью священников было: приносить в определенное время жертвы, совершать курение в Святилище, возжигать каждый вечер светильник его, переменять каждую субботу хлебы на трапезы предложения, очищать по установлению проказу и другие нечистоты и наставлять народ в законе. Во время священно служения, священники употребляли особенные, сделанные из льна и виссона одежды (Исх 28:40,42, 39:27, Лев 8:13). Для обычного священнослужения в храме учреждены были еще со времени Давида так называемые дневные чреды между священниками, именно 24 чреды (1Пар 24:3-18, 2Пар 8:14). Каждая чреда имела своего начальствующего (2Пар 36:14, 1Езд 10:5, Неем 12:7) и в известную неделю должна была отправлять положенное богослужение, начиная его в одну субботу и оканчивая в другую, следующую (4Цар 11:9, 2Пар 23:4, Лк 1:5). Сверх того частные богослужебные действия ежедневно назначались тому или другому из священников, составлявших известную чреду по особенному жребию (Лк 1:9).

СВЯЩЕНСТВО есть таинство, в котором Дух Святый, чрез молитвенное возложение рук Архиерейских, поставляет правильно избранного совершать таинства и наставлять людей в вере и добрых делах. О священстве ясное свидетельство можно видеть в словах ап. Павла: "Внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти церковь Господа и Бога, которую Он приобрел Себе, кровью Своею" (Деян 20:28), и в другом месте: "Каждый должен разуметь вас, как служителей Христовых и домостроителей тайн Божиих" (1Кор 4:1). Главных степеней священства три: епископ, пресвитер и диакон. Различие между ними состоит в следующем: Епископ имеет право совершать все таинства и рукополагать других для совершения таинств; пресвитер может совершать таинства кроме священства и притом в зависимости от епископа, а диакон может только помогать епископам и пресвитерам при совершении таинств. - Апостольское происхождение трех степеней священства ясно видно из Священного Писания. Так в книге Деяний Апостольских говорится об избрании и рукоположении самими апостолами первых семи диаконов (6:1-7) и рукоположении пресвитеров к каждой церкви (14:23). О правах и власти епископов, избранных апостолами, ясно говорится в Посланиях к (епископу Ефесскому) Тимофею и (епископу Критскому) Титу. Так, первому апостол пишет: "Руки ни на кого не возлагай поспешно" (1Тим 5:22), второму: "Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров" (Тит 1:5). Отсюда ясно, что апостолы предоставили епископам власть посвящать пресвитеров чрез рукоположение и обязанность заботиться об устройстве дел церковных.

СЕВА - древнее слово, происхождение которого точно не определено. В Свящ. Писании оно употребляется в двух смыслах, как имя одного мужа и название народа: Быт 10:7 - один из сыновей Хуша и, быть может, первенец. Ис 45:14 - страна, город или народ. Вероятно, Сева было названием как страны, так и народа, с митрополиею того же самого названия. Означенный народ обитал в Африке, в провинции Мероэ, которая, по Флавию, в древности называлась Сава и также назывался главный город ее. Новейшие путешественники неоднократно старались отыскать положение этой знаменитой в древности местности и главного города оной; и в настоящее время его полагают в группе развалин, почти в 4-х милях от Нубийского города Шенди, в местности Дар-эль-Адбара.

СЕВАМ (место благовоний; Чис 32:3 и др.) - город в колене Рувимовом (Нав 13:19), в древней Моавитской местности на в. от Иордана. По Иерониму, он находился в расстоянии 500 шагов от Есевона или Хесбона, где и доселе сохраняются развалины под названием: Эль-Самех. Город изобиловал виноградными садами и бальзамными деревьями.

СЕВАРИМ (развалины, разрушение стен; Нав 7:5) - это была местность между Гаем и Иерихоном, упоминаемая только в означенной цитате по случаю поражения здесь Израильтян.

СЕВИНА, или ЦАФОНА (Суд 12:1, Нав 13:27) - город колена Данова, находившийся вероятно к в. от Иордана и к ю. от озера Геннисаретского. Означенная местность замечательна тем, что после победы Иеффая над Аммонитянами сюда собрались к нему Ефремляне, выражая свое неудовольствие за то, что он без них ходил воевать с Аммонитянами и угрожая за это сжечь дом его. Вследствие сего была междоусобная война с Ефремлянами и их побито 42,000 человек (Суд 12:1-6).

СЕВНА (нежная юность; 4Цар 19:2, Ис 36:3) - прежде начальник дворца царя Езекии, а впоследствии государственный писец при этом царе. Его характер резко выразился в гордости и тщеславии, когда он еще в своей жизни готовил себе место для погребения на одном из холмов Иерусалима, где погребались только потомки царского рода, за что и получил строгое осуждение от прор. Исаии, именно, пророк угрожал ему лишением этой должности и пленом Ассирийским. На место его, как начальника дворца, был назначен Елиаким, сын Хелкиин, а Севна получил низшую, менее влиятельную должность государственного писца.

СЕВОИМ - доселе неопределенное название города в долине Иорданской (Вт 29:23, Ос 11:8). По-видимому, он был занят Хананеями (Быт 10:19). Севоимский царь упоминается вместе с другими, разбитыми четырьмя союзными царями (Быт 14:2-8). Город был истреблен вместе с Содомом и Гоморрою и упоминается впоследствии только в связи с этим событием. Севоим не должно смешивать с Цевоимом, упоминаемым в 1Цар 13:18 и у Неем 11:3-4; они различаются между собою как своим названием, так и местоположением и обстановкою.

СЕГУВ (высокий, могучий) - имя двух лиц: 1Пар 2:21-22 - сын Эсрома и отец Иаира в земле Галаадской. 3Цар 16:34, Нав 6:25 - Сегув, младший сын Ахииля Вефилянина, смерть которого была следствием проклятия, произнесенного Навином над тем лицом, которое восстановит Иерихон.

СЕДАЛИЩА (Мф 21:12). Восточные народы обыкновенно в домах сидели на циновках или коврах, которыми были покрыты их полы. В домах богатых лиц на полах бывали подушки набитые шерстью, а в особенных случаях ставилась широкая, но очень низкая софа, или диван, и там размещались подушки и богатые украшения. На этих диванах, равно как и на полу, садились поджавши под себя ноги. Древние Евреи также и в том же положении садились на полу. После плена богатые и знатные лица усвоили себе обычай возлегать на подушках, каковой обычай в последствии приняли Греки и Римляне. Пророк Амос осуждает изнеженность Израиля и грозит за сие судом Божиим: "Вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших... пойдут они в плен во главе пленных, и кончится ликование изнеженных" (Амос 6:4-7). Эти ложи из слоновой кости были подобны указанным выше диванам.

СЕДЕКИЯ (правда Божия) - имя шести лиц, упоминаемых в Библии: 4Цар 24:17,18 и др. - сын Иосии и последний царь Иудейский. Собственное имя его было Матфания, но Навуходоносор изменил его на имя Седекии. Он начал свое царствование на 21-м году и царствовал 11 лет (2Пар 36:11). В Свящ. Писании он изображается царем злым и нечестивым и народ в его царствование особенно отличался нечестием. Вследствие сего пр. Иеремия по поведению Божию грозил Седекии строгим судом Божиим, что и действительно оправдалось ужасным образом. Седекия присоединился к общему союзу соседних царств и заключил особенный союз с царем Египетским. Вследствие чего Вавилонский царь немедленно двинул свое войско в Иудею и взял все укрепленные места ее кроме Фарсиса и Азека. В одиннадцатый год его царствования в девятый день четвертого месяца (июля) Иерусалим был взят после шестнадцатимесячной осады, соединенной со всеми ужасными последствиями голода. Царь и его народ старались спастись во время ночи бегством, но Халдейские войска преследовали их и настигли в равнине Иерихонской. Седекия был схвачен и приведен к Навуходоносору, находившемуся тогда в Ривле Сирийской. Навуходоносор укорил его в вероломстве и затем велел казнить пред его лицом всех его детей, а у самого выколоть глаза, надеть на него оковы и в таком виде отослать его в качестве пленника в Вавилон (4Цар 25:1-13, 2Пар 36:12-20). Достойно особенного замечания, что над Седекиею почти буквально осуществились два пророчества. Прор. Иеремия (32:4) объявил ему, что он увидит царя Вавилонского и будет говорить с ним устами к устам, и что Навуходоносор отведет его в Вавилон; Иезекииль (12:13) говорит о нем от лица Божия следующее: "И раскину на него сеть Мою, и будет пойман в тенета Мои, и отведу его в Вавилон, в землю Халдейскую, но он не увидит ее, и там умрет." Оба предсказания оказались совершенно верными: Седекия видел царя Вавилонского после взятия в плен, но царь-деспот приказал выколоть ему глаза и хотя он был отведен пленником в Вавилон и умер там, впрочем лишенный зрения, он уже не мог никогда видеть оного.

З Цар 22:10,11, 2Пар 18:10 - сын Хенаавы, лжепророк во времена Ахава, убедивший Ахава идти в Рамоф Галаадский и предсказывавший ему победу над Сириянами. Чтобы придать своему пророчеству более значения, он сделал себе железные рога и сказал царю Израильскому: "сими избодешь Сириян до истребления их." Раздраженный по тому же поводу пророчеством Михея, который о последствиях похода высказался совершенно противоположно тому, что предрекал Седекия, Седекия ударил его в щеку, Михей же отвечал ему: "ты увидишь это в тот день, когда будешь бегать из одной комнаты в другую, чтобы укрыться и плакать там."

Иер 29:21-22 - сын Маахи, один из лжепророков в Вавилоне во дни Седекии, царя Иудейского, которые старались убедить пленных в Вавилоне возможно скорее возвратиться в отечество и грозно обличены были за это в собственноручном послании пророка Иеремии. Иер 36:12 - сын Анании, один из князей царя Иудейского Иоакима, которым прор. Михей изъяснил особенности свитка прор. Иеремии по прочтении оного пред народом в храме. 1Пар 3:16 - сын Иехонии, внук Иоакима. Неем 10:1 - один из высших сановников Израильских при Неемии.

СЕДМИНЫ ДАНИИЛА - СЕМЬДЕСЯТ СЕДМИН (Дан 9:24-27) - это выражение встречается только в указанной цитате, в замечательном пророчестве, заключающем в себе предсказание о целом ряде величественнейших событий, именно пр. Даниил за 490 лет до Р.Х. предсказал явление Спасителя, Его крестную смерть и следующее за нею разрушение Иерусалима и прекращение ветхозаветных жертв. "Семьдесят седмин (т.е. 490 лет), говорит пророк, определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная и запечатаны были видение и пророк и помазан был Святый святых" (Дан 9:24). Началом счисления этих 490 лет по пророку (ст. 25) полагается издание указа о восстановлении построения Иерусалима, именно 2-го указа Артаксеркса Лонгимана, данного им в 20-й год своего царствования, в 453 г. до Р.Х. (Неем 2:1-17). Со времени издания этого указа до Христа - Старейшины, т.е. до явления Христа народу, или крещения Его Иоанном, должно было пройти шестьдесят девять седмин, или 483 года. Последняя седмина определена пророком на утверждение Нового Завета, т.е. на служение Мессии и утверждение Его Церкви на земле. В половине этой седмины, Мессия будет предан смерти и с Его смертью прекратится жертвоприношение во храме и затем по прошествии семидесяти седмин придет чуждый, могущественный народ (т.е. Римляне), и город и святилище будут разрушены, на крыле святилища будет мерзость запустения и до конца войны будут происходить опустошения. Грозные события, как это всем известно, буквально и давно уже оправдали эти предсказания. Более чем 1800 лет тому назад, Император Тит с римскими войсками разрушил Иерусалим и храм до основания и положил конец Иудейскому царству. см. Пр. Даниил.

СЕДРАХ (царский; Дан 1:6,7 и др.) - название присвоенное в Вавилоне Анании, одному из трех отроков, которые вместе с Даниилом были отведены в плен Навуходоносором и отказались поклониться золотому идолу, поставленному им на поле Деирском.

СЕДЬМИЦА. см. Неделя.

СЕИР (шероховатый, шершавый) - название двух горных хребтов. Быт 14:6 - дикая, извилистая и обнаженная горная цепь, простирающаяся от ю. берега Мертвого моря к в. заливу Чермного моря. Гора Ор составляла с гробницею Аарона одну из вершин оной. Хорреи упоминаются в числе обитателей означенного горного хребта; во времена Авраама и один из народов оного назывался Сеиром, и доселе называется Арабами: Серр, т.е. Сеир. Нав 15:10 - другая гора Сеир находилась в колене Иудином, на ю. Палестины, к з. от Кириаф-Иарима. Ныне - Курейт-Эль-Енаб. Быт 36:20 - название одного Хорреянина, упоминаемого в числе князей, или вождей Идумеи и Сеира. Он был родоначальником одного значительного поколения (1Пар 1:38-42). Быт 36:30 - Идумея и земля Идумейская вообще, жители которой назывались Хорреями и впоследствии смешались с потомками Исава в один народ. Разительны пророческие предсказания о судьбе этой земля и ее жителей. Еще Валаам предсказывал: "Едом будет под владением, Сеир будет под владением врагов своих" (Чис 24:18). У прор. Исаии сам Господь говорит: "Вот для суда нисходит (меч Мой) на Едом и на народ, преданный Мною заклятию. Меч Господа наполнится кровью, утучнеет от тука, от крови агнцев и козлов: ибо жертва у Господа в Восоре и большое заклание и земле Едома, ибо день мщения у Господа, год возмездия за Сион. И превратится реки его (т.е. Едома) в смолу и прах его в серу, и будет земля его горящею смолою" (Ис 34:5-16). Прор. Иезекииль пишет: "И сделаю гору Сеир пустою и безлюдною степью и истреблю на ней приходящего и возвращающегося. И наполню высоты ее убитыми ее... Сделаю тебя пустынею вечною и в городах твоих не будут жить, и узнаете, что Я Господь" (Иез 35). Опыт и свидетельства путешественников в самых живых и в самых поразительных чертах изображают исполнение этих чудных пророчеств над Сеиром и Едомом.

СЕИРАФ (косматый, волосатый; Суд 3:26) - местность нигде более не упоминается Получила свое название, вероятно, от лесов, покрывавших оную. Когда Аод умертвил Еглона, царя Моавитского, то убежал в Сеираф, каковая местность, по-видимому, находилась в горах Ефремовых.

СЕКАХА (ограда, забор; Нав 15:61) - город Иудин в пустыне; весьма вероятно, что находился к ю. или ю.-в. от Иерусалима.

СЕКЕЛАГ, или ЦИКЛАГ (угнетенный; Нав 11:5) город, находившийся в ю. оконечности земли Иудейской, хотя первоначально и был отдан колену Симеонову. Во времена Саула он находился во власти Филистимлян, и Анхус, царь их, отдал его во временное владение Давиду, когда тот спасался от злобных преследований царя Саула (1Цар 27:6). Во время отсутствия Давида и его главных воинов по случаю войны, Амаликитяне сожгли город, а жен и детей сделали своими пленниками. Давид преследовал их и с Божьею помощью не только разбил Амаликитян, но и возвратил обратно всю их добычу (1Цар 30). Здесь Давид получил скорбное известие о смерти Саула. В Секелаге обитали Иудеи и после плена (Неем 11:28). В новейшее время развалины этого города находят в местечке Аслюдж или Каслюдж, недалеко к в. от Сефата, к ю.-в. от Халаса, в 60 англ. милях к ю.-з. от Хеврона.

СЕКИРА, ТОПОР (Мф 3:10, 4Цар 4:5) - домашнее, хозяйственное орудие для рубки деревьев, дров и т.п., о котором нередко упоминается в Свящ. Писании. Еще во времена глубокой древности, как можно судить по образцам в Британском музее, топоры очень походили на употребляемые и в настоящее время, с тою только разницею, что железо прикреплялось к топорищу кожаными ремнями, вследствие чего оно легко могло соскочить с дерева и упасть, а иногда даже повлечь за собою более серьезные последствия (Вт 19:5). Секира очень часто употреблялась, как оружие, в военное время. Выражение: "уже и секира при корне дерев лежит" (Мф 3:10) содержит в себе ту мысль, что разрушение и гибель еврейского народа ко времени вступления в общественное служение Иисуса Христа уже приближались, и что грозный суд Божий вскоре готов был совершиться над Иудеями.

СЕКУНД (второй, или счастливый; Деян 20:4) - спутник ап. Павла в одном из его апостольских путешествий. Более о нем ничего неизвестно.

СЕЛА (скала, камень; Суд 1:36, 4Цар 14:7, Ис 16:1) - главный город Идумеи. Название этого города на разных языках, на которых оно встречается, означает скала, утес: так по Еврейски он называется Села, по Греч. - Петра, по Арабски - Хагар. Это был один из замечательнейших городов древнего мира. Он лежал близ подошвы горы Ор, в 3-х днях пути от Иерихона, и в таковом же расстоянии от горы Синай. Над ним со всех сторон висели скалистые горы и целые дома были высечены в скале. Об этом городе, по-видимому, в 1-й раз упоминается в Суд 1:36. Амасия обложил этот город осадою, взял (4Цар 14:7) и назвал оный Иокфил. В пророчестве о Моавитянах (Ис 16:1) делается указание на Селу или Петру. "Гордость сердца твоего обольстила тебя, говорит об Эдоме и Селе прор. Авдий (ст. 3), ты живешь в расселинах скал, на возвышенном месте, и говоришь в сердце твоем: кто низринет меня на землю?" После Идумеев между обитателями Петры особенно известны были Наватеи, считавшиеся потомками Наваиота, сына Измайлова (Быт 25:13). Села или Петра была также их главным городом. Под названием Петры она упоминается у Иосифа Флавия и у других писателей. Под властью Римлян город Петра или Села был украшен и расширен; затем он постоянно приходил в упадок и в настоящее время представляет пустыню с большими развалинами, которые нередко посещались и доселе еще посещаются многими путешественниками. По словам известного Английского Д-ра Викента, Петра составляет столицу Идумеи и Сеира, Идумею или Каменистую Аравию, Греков, Наватею и считается географами, историками и поэтами за лучшее место по удобствам жизни на Востоке; сюда идут караваны из всех стран света, и торговля Петры разными путями распространяется на Египет, Палестину, Сирию, через Арсиное, Газу, Тир, Иерусалим, Дамаск... Если Аравия считалась центром этой торговли, то Петра была в ней именно тем пунктом, в который непрерывно стремились Аравитяне со всех трех сторон своего обширного полуострова. По свидетельству других английских путешественников, город Села или Петра стоял в замечательной естественной впадине или углублении, окруженный скалами, во множестве которых были иссечены пещеры для домов, храмов и гробниц. Сии последние одни только уже достаточно могут свидетельствовать о многочисленном народонаселении и богатствах Петры. Число жителей в означенном городе, по их словам, было почти бесчисленно, и их постройки вероятно стоили громадных трудов и денег. Остатки древности, существующие здесь, несомненно, представляют великий интерес, но замечательнейшие из них принадлежат уже после-библейским временам. Предсказанное пророками падение Идумеи давно уже постигло ее, и теперь только развалины домов, дворцов и гробниц Петры, посещаемые учеными путешественниками, свидетельствуют о ее прежнем богатстве, плодородии, населенности и цветущем некогда состоянии. Развалины Петры лежат в Вади-Муза (долина Моисеева).

СЕЛА-ГАММАХЛЕКОФ (скала разделений; 1Цар 23:28) - название, данное естественно-укрепленному убежищу, в котором скрывался Давид от преследования Саула в пустыне Маон. Оно находилось, вероятно, на ю. или на ю.-в. от Хеврона, впрочем точное положение оного неизвестно.

СЕЛАХ (исток воды; Неем 3:15) - водоем в Иерусалиме, против царского сада, и следовательно недалеко от Силоамского источника. Подле Силоамского источника доселе находят большой древний водоем, покрытый землею, деревьями и травою, - вероятно тот самый, о котором упоминается у Неемии. По близости его к в. расположены царские сады.

СЕЛЕВК IV Филопатр (2Мак 3:3, 4:7, 5:18) - сын и преемник Антиоха Великого, царь Сирийский. Нуждаясь в деньгах для уплаты дани Римлянам, и узнав о великих сокровищах в храме Иерусалимском, он посылал Илиодора похитить сии сокровища из Храма; но Бог особенным чудом защитил сокровищницу Храма. Илиодор был уже в сокровищнице; в это время он и все бывшие с ним были поражены страхом силы Божией, пришли в изнеможение и ужас, ибо явился им конь с страшным всадником, он поразил Илиодора передними копытами: явились еще два юноши, которые непрерывно бичевали его, налагая ему многие раны, так что Илиодор потом был при смерти и только по молитвам первосвященника Онии спасся от смерти. По возвращении Илиодор сказал царю: "На месте, сем (в храме) истинно пребывает сила Божия: Он Сам обитающий на небе, есть страж и заступник того места, и приходящих с злым намерением поражает и умерщвляет" (2Мак гл. 3).

СЕЛЕВКИЯ (1Мак 11:8, Деян 13:4) - приморский город Сирии, на берегу Средиземного моря, к з. от Антиохии и при устье р. Оронта. Этот город если не основал, то обновил, возвысил, обогатил многими каналами Селевк Никатор, царь Сирийский, за 300 лет до Р.Х. Он был некогда гаванью Антиохии. Здесь останавливался ап. Павел вместе с Варнавою во время первого своего путешествия из Антиохии на проповедь Евангелия и отсюда отплыл в Кипр. В первые века Христианства он был кафедрою епископа; в настоящее время он совершенно опустошен и находится в развалинах, которые, впрочем, представляют значительный интерес. По свидетельству путешественников, он имел около 4-х англ. миль в окружности, и его гавань, громадных размеров, была замечательна необыкновенным техническим сооружением. В скалах находящихся позади города высечено много гробниц. Означенную Селевкию Никатора не должно смешивать с городом Селевкиею, лежавшим между pp. Евфратом и Тигром, считавшимся долгое время всемирным городом и имевшим в цветущее свое время около 600,000 жителей, и городом Селевкиею Мером или Самохонитским, в области Гавлонитиде, о котором повествует Иосиф Флавий.

СЕЛЕД (восторг, восхищение; 1Пар 2:30) - бездетный сын Надава и потомок Иерахмеила.

СЕЛЕМИЯ - имя трех лиц: 2Езд 9:34 - Израильтянин из сынов Ваания. В 1Езд 10:39 читается: Шелемия. Иер 36:14 - одно из лиц, потомок которых, Иегудий, жил в царствование Иоакима. Иер 36:25 - одно из лиц которым Иоаким повелел схватить Иеремию и Варуха, по сожжении пророческого свитка. О прочих лицах см. под словом: Шелемия.

СЕЛЛУМ (воздаяние, возмездие) имя следующих лиц: 4Цар 15:10-13 - сын Иависа, заговорщик и убийца Захарии, царя Израильского, воцарившийся после него. Он царствовал только один месяц и был убит Манаилом из Фирцы. 1Пар 6:12-13 - священник из рода Елеазара, в 1Пар 9:11 называемый Мешуллам, и в 1Езд 7:2 родоначальником Ездры. 1Пар 9:31 - Корреянин, отец Маттафии из левитов. Прочие лица см. Саллум и Шаллум.

СЕЛМОН (тенистый; Суд 48, Пс 67:15) - холм близ Сихема, покрытый таким густым лесом, а на вершине - снегом, что его можно было назвать черною, тенистою горою, или, по выражению Псалмопевца, белоснежною горою. Здесь Авимелех, по взятии Сихема, нарубил сучьев и обложил оными Сихемскую башню, в которой скрывались от него Сихемляне, и сжег ее со всеми бывшими там мужчинами и женщинами.

СЕЛО, СЕЛЕНИЕ (Лев 25:29,31, Нав 15:46 и др.). Под словом село разумеется собрание нескольких домов или жилищ, вокруг которых нет стены и ограды, в противоположность городу, который бывает огражден стеною. Села часто в Свящ. Писании значатся подле городов. Они вначале состояли из временных шалашей, которые впоследствии стали обращаться в постоянные жилища и устроялись плотнее и прочнее и таким образом образовались села и деревни в собственном смысле. Устрояемые на открытых местах, они назывались иногда малыми, не укрепленными городами (Вт 3:5).

СЕЛОМ (1Пар 4:12) - муж из рода Иудина, Кенезиин.

СЕМАИЯ (которого слышит Бог; Иер 36:12) - отец Делаии, один из князей, во дни Иоакима, царя Иудейского, которому вместе с другими князьями прор. Михей пересказал все слова, которые он слышал когда Варух читал свиток пророчества Иеремии.

СЕМАХИЯ (Бог есть подпора; 1Пар 26:7) - один из сынов Шемаии, первенца Овед-Едома, принадлежавший к числу привратников при храме.

СЕМЕЙ (знаменитый) - имя нескольких лиц: 2Цар 16:5 и др. - сын Геры из рода Саулова, Вениамитянин, который встретил Давида и его свиту с грубыми проклятиями и камнями в то время, когда тот бежал из Иерусалима при возмущении Авессалома, Авесса, сын Саруи, сказал Давиду: "Зачем злословит этот мертвый пес господина моего, царя? Пойду я и сниму с него голову." Но Давид сказал ему: "оставьте его... пусть он злословит, ибо Господь повелел ему злословить Давида, кто же, может сказать: зачем ты так делаешь? Вот если мой сын ищет души моей, что же говорить об этом Вениамитянине, пусть он злословит. Может быть Господь призрит на мое уничижение и воздаст мне благостью за теперешнее его злословие (II Цар 17:9-12). После того, когда Давид возвращался с торжеством в Иерусалим, Семей первый вместе с друзьями вышел на встречу ему. Он пал ниц к царским ногам и умолял его о прощении своего греха, и он снова был пощажен Давидом, несмотря на ревностное негодование Авессы (2Цар 19:16-22). В то же время Семей получил обещание от Давида, что его жизнь будет обеспечена: "Ты не умрешь," сказал царь Семею. Далее мы не находим в Библии никаких сведений о Семее, до последних дней жизни Давида. Между наставлениями умирающего Давида Соломону заключается особенное предостережение против Семея, в верности которого Давид, очевидно, сильно сомневался (3Цар 2:8-9). Вслед затем, по смерти Давида, Семею было приказано не оставлять Иерусалима и не переходить потока Кедронского ни под каким предлогом под опасением неминуемой смерти (ст. 36-37). Спустя три года после сего, Семей без дозволения нарушил царское приказание, именно, он удалился в Гее для того, чтобы найти здесь двух убежавших своих слуг. Соломон, узнавши об этом обстоятельстве, по возвращении Семея приказал призвать его к себе и укоривши его в нарушении данного слова, велел предать его смерти (36-46). При этом он сказал Семею: "ты знаешь, и знает сердце твое все зло, какое ты сделал отцу моему, Давиду; да обратит же Господь злобу твою на голову твою" (ст. 55).

3Цар 1:8 - одно из лиц, которые вместе с первосвящ. Садоком отказались признать Адонию преемником Давида. Он, вероятно, то же самое лицо, который в 3Цар 4:18 называется сыном Елы и который значился в числе 12-ти приставников Соломона над Израилем. 1Пар 25:17 - начальник над десятою чредою певцов при храме. 2Пар 31:12-13 - левит, который вместе с своим братом Хонаниею и другими был уполномочен царем Езекиею смотреть за приношениями в храм. Есф 2:5 - предок Мардохея, родственник Есфири. Тов 5:4 - один из известных по своему благочестию родственников Товита. 2Езд 9:33 - из Израильтян, сынов Асома. В 1Езд 10:33 он читается; Шимей. Лк 3:26 - Семей, лицо упоминаемое в родословной Господа И. X. в Евангелии от Луки, сын Иосифа.

СЕМЕИС (2Езд 9:23) один из левитов, живших во дни Ездры и Неемии. В 1Езд 9:23 читается: Шимей.

СЕМЕРОН (место стражи, сторожевое место; 3Цар 16:24) - гора, которую Амврий, царь Израильский, купил у прежнего владельца ее, Семира, на которой была построена Самария, и по имени которой был назван самый город. Гора эта теперь вся до верху представляется застроенною и по склону своему окружена небольшою террасою земли, а выше на ней видны признаки террас, где, быть может, лежала дорога древнего города. Окружающие ее горы большею частью возделаны и окружены селами и садами.

СЕМИР (страж; 3Цар 16:24) - лицо, у которого Амврий, царь Израильский, купил за 2 таланта (5,160 руб. серебр.) серебра гору Семерон. О других лицах под сим именем см. Шемер.

СЕН (зуб, отсюда - острый, зубчатый камень, скала; 1Цар 7:12). В означенной цитате мы читаем: "Я взял Самуил один камень, и поставил между Массифою и между Сеном и назвал его Авен-езер" (камень помощи). Мы не имеем никаких дальнейших сведений относительно Сена, который был вероятно острая скала, или местность лежащая на скале.

СЕНАА (может быть: терновый; 1Езд 2:35, Неем 3:3) - это слово, по-видимому, составляет имя родоначальника одного семейства, возвратившегося из плена, но некоторые полагают, что это есть название города или местности, находившейся в колене Иудином.

СЕНЕ (утес, скала; 1Цар 14:4-5) - название одной из двух острых скал между Михмасом и Гивы. Точное положение оной неизвестно, но она должна была находиться в недалеком расстоянии к ю. от Михмаса. см. Боцец.

СЕНИР (латы, броня; Вт 3:9) - так у Амореев называлась гора Ермон, а у Финикиян и Сидонян она называлась Сирион. В настоящее время туземцы называют ее снежною горою, Джебелъ-эт-Телъдш, и главною горою, Джебель-эль-Шейк. Иезекииль (27:5) говорит об Сенире, как об месте, из которого жители Тира добывали кипарисовое дерево, употребляемое ими для кораблестроения.

СЕННААР (слово древнего происхождения и неизвестного значения; Быт 10:10, 11:2, Ис 11:11, Зах 5:11). Полагают, что это была область в Вавилоне, по границе оной точно не определены. В равнине земли Сеннар поселились ближайшие потомки Ноя и воздвигли здесь Вавилонскую башню с городом того же самого названия. Здесь также произошло смешение языков и рассеяние народов (Быт 11:1-9). Название Сеннаар нередко встречалось во времена прор. Ис 11:11 и Зах 5:11. Самое раннее упоминание о Сеннааре встречается в Библии по случаю исчисления городов, построенных Нимродом. Из означенного свидетельства Библии видно, что города Вавилон. Эрех, Аккад и Халне все находились в земле Сеннаар (Быт 10:10). В тождестве оных не может быть сомнения, так как Даниил говорит о Навуходоносоре, что он отвел Иудеев и отослал сокровища храма Иудейского в землю Сеннаар. Поэтому землю Сеннаар обыкновенно отождествляли с Вавилониею или с ю. Месопотамии. Сеннаар, по гвоздеобразным надписям, иначе называется: Сумир, название довольно распространенное между Иудеями.

СЕННАХЕРИМ (Син - бог луны, или может быть - Син умножил, много соделал братьев; 4Цар 18:13-19, Ис 36:1-37) - царь Ассирийский, сын и преемник Салманассара, разрушившего царство Израильское. Он построил дворец в Куюнджуке против Мосула, где впоследствии находилась Ниневия. На стенах и вратах этого дворца, на быках, находившихся при вратах оного, части которых находятся в настоящее время в Британском музее, содержатся повествования об его войнах или по меньшей мере о тех из них, кои были успешны. В 4Цар 18:13 и у Ис 36:1 содержатся начала повествований о его войнах против царя Езекии, которые и продолжаются до конца следующей главы. После царствования, бывшего вообще довольно благополучным, он был умерщвлен двумя своими сыновьями в храме Нисроха и ему наследовал третий сын его, Асардан.

СЕНО (Ис 5:24 и др.) - скошенная и высушенная трава. У древних Евреев не только свежая, растущая трава составляла корм для скота, но у них употреблялась для означенной цели и сушеная трава или сено. Высохшая трава или сено, как удобосгораемое вещество, служащее легкою пищею для огня, часто употребляется в Свящ. Писании в иносказательном смысле. Она часто представляется образом слабости и бессилия человека, тленности и ничтожности всего земного, славы, счастья и богатства и пр. "Вы беременны сеном, говорит в одном месте об Иудеях пр. Исаия, разродитесь соломою" (33:11). "Дни человека, как трава, как цвет полевой, восклицает Псалмопевец, так он цветет" (Пс 102:15).

СЕНУА (Неем 11:9) - Израильтянин из колена Вениаминова, отец Иуды.

СЕНЬ или ТЕНЬ (Евр 10:1). Означенное слово выражает собою ветхо зав. события, прообразовавшие события новозаветные; сень или тень иначе называется прообразом. Так например заклание ветхозаветного пасхального агнца было сенью, или прообразом жертвы Агнца Божия за грехи всего мира. Слово: сень иногда означает глубокий мрак, как например в выражении: сень смерти, а равно также прохладное, тенистое место, защищаемое ветвями тенистых деревьев от солнечных лучей (Ис 32:2). Оно служит также эмблемою защиты. "Храни меня, как Зеницу ока, говорит Псалмопевец, в тени крыл Твоих укрой меня" (Пс 16:9).

СЕОРИМ (1Пар 24:8) - начальник lV-й чреды, состоявшей из 24-х очередей, на которые Давид разделил священников, из потомков Елеазара и Ифамара, сынов Аароновых.

СЕПАРВАИМ (4Цар 17:24 и др.) - город Ассирийский, из коего колония переселена была в Самарию, после того как Израильтяне были отведены в плен по ту сторону Иордана Салманассаром. Вероятно, это Сифара светской история, самый южный Месопотамский город, на восточном берегу Евфрата. Означенный город был средоточием небольшой области, имел своего царя и его главными божествами были Адрамелех и Анамелех. В клинообразных надписях он называется городом Солнца. Впрочем двойная форма слова указывает на то, что город Сепарваим был построен на обоих берегах Евфрата.

СЕПФОРА (птица, птичка; Исх 2:21) - жена Моисея и одна из дочерей священника Мадиамского. Один из ее детей не был обрезан своевременно, по каковому случаю Господь, явившись Моисею, угрожал ему смертью за такое нарушение Закона. Тогда Сепфора тотчас исправила эту погрешность, совершив обрезание, именно: взявши каменный нож, она обрезала крайнюю плоть сына своего, и бросила острое орудие, обагренное свежею кровью к ногам своего мужа с восклицанием: "ты жених крови у меня, жених крови - по обрезанию" (Исх 4:25-26). Вероятно вследствие сего обстоятельства она и ее дети были отосланы обратно к отцу и Моисей свиделся с нею только тогда, когда народ Еврейский во время странствования по пустыне пришел в Рефидим. Долго ли жила Сепфора после сего - неизвестно.

СЕРА (Быт 19:24) - известное минеральное вещество, легко воспламеняющееся и при горении издающее удушливый запах. Мы знаем, что города долины Содома и Гоморры были разрушены дождем состоявшим из серы и огня. В этом нет ничего невероятного, если даже предположим, что здесь действовали одни естественные силы. Почва в означенной местности, равно как и во многих других частях такова, что всякое сильное извержение может наполнить воздух легко воспламеняемыми веществами, которые раз воспламенившись прошли потоками жидкого огня на эти нечестивые города" Смола и сера встречаются в большом количестве на берегах Мертвого моря, или Асфальтова озера, вследствие чего оно так и называется. Слово сера употребляется часто иносказательно (Иов 18:15, Ис 34:9). В последней цитате делается ясный намек на ужасную гибель, постигнувшую нечестивые города равнины. Вообще в Свящ. Писании слово сера употребляется там, где речь идет о наказании Божием грешникам, начиная с Содомских и Гоморских жителей и кончая вечным мучением грешников а озере огненном. "Кто не был записан в книге жизни, тот был брошен в озеро огненное, говорит св. Тайновидец (От 20:15).

СЕРАИЯ (воин, вождь Иеговы) - имя нескольких лиц: 2Цар 8:17 - писец при царе Давиде, или делопроизводитель. 4Цар 25:18-21 - первосвященник во дни царя Седекии, уведенный в плен Навузарданом и там убитый. Иер 40:8 - сын Фанасмефа, переселенный вместе с другими в страну Иудейскую после плена. Неем 7:7 - спутник Неемии, иначе называемый Азариею. 1Езд 7:1 - отец священника Ездры, возвратившегося в Иерусалим из страны плена при Персидском царе Артаксерксе. Неем 11:11 - один из начальствующих в храме во дни Неемии; называется также Азариею (1Пар 9:11). Неем 12:1-12 - отец Мераия, священник во дни царя Иоакима. Иер 51:59-64 - сын Нирии, который сопровождал Седекию в качестве постельничего на пути его в Вавилон, и которому Иеремия поручил прочесть в Вавилоне все его пророческие предсказания о погибели этого города. 1Пар 4:13,14 - из сынов Кеназа и отец Иоава. 1Пар 4:35 - дед Ииуя, из колена Симеонова. Неем 10:2 - из священников во дни Ездры и Неемии.

СЕРАР (2Езд 5:22) - из служителей при Иерусалимском храме. В 1Езд 2:53 читается: Сисра.

СЕРАФИМЫ (значение этого слова по одним: пламень, горение, а по другим возвышенный, благородный) - один из девяти чинов небесной иерархии, ближайший к Богу, упоминаемый прор. Исаиею в связи с его видением (Ис 11:2-6). В видении прор. Исаии серафимы представляются окружающими престол Господа; они имеют человеческий образ, но при этом у каждого из них по шести крыльев: двумя закрывают они свои лица, как недостойные взирать на Господа Саваофа, двумя - ноги, как недостойные того, чтобы Господь взирал на них, и двумя летают для того, чтобы неустанно исполнять небесные повеления своего Царя и Господа, и неумолчно поют песнь: "Свят, Свят, Свят. Господь Саваоф! вся земля полна славы Его!" и от звука голоса их потрясались основания здания и храм наполнился дымом курений. Посему серафимы не просто только духи, но самые высшие духовные существа, ближайшие к Богу, как и изображаются они в небесной иерархии, занимая первое место в первом лике (см. Дион. Ape-on. Небесн. Иерар. гл. V-IX).

СЕРАХ (Быт 46:17, Чис 26:46) - дочь Асира и внука патр. Иакова от Зельфы, служанки Лии. В Чис 26:46 она называется Сарою.

СЕРГИЙ ПАВЕЛ (Деян 13:7) - проконсул о-ва Кипра, обращенный ап. Павлом к вере во Христа и принявший затем крещение. Подобно Римским патрициям вообще он подчинялся влиянию тех магов и лжепророков, которые в виду мирового, всюду распространенного ожидания Спасителя мира, выдавали себя за великих и важных лиц. Вариисус, один из них противодействовал ап. Павлу в его желании обратить Сергия в Христианство и за это был чудесно наказан слепотою, так что вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал провожатого. Сергий Павел, видя это, уверовал во Христа. По замечанию Иеронима и Августина, Савл в воспоминание этого события начал называться Павлом.

СЕРДЦЕ (Деян 16:14) - седалище любви, желаний и привязанностей человеческих. Поэтому насколько сердце может быть хранителем святой любви к Богу и располагать человека к исполнению заповедей Божиих, - сердцем веруют в праведности, говорит ап. Павел (Рим 10:10), настолько же оно в состоянии развращения будет источником нечестия. "Из сердца исходят злые помыслы говорит Спаситель, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства хуления" (Мф 15:9). Когда плоть твоя и тело твое будут истощены, говорит Премудрый, скажешь: зачем я ненавидел наставления и сердце мое пренебрегало обличением" (Прит 6:12). "Лукаво сердце человеческое более всего, говорит Пророк, и крайне испорчено, кто узнает его?" (Иер 17:9). В ответ на этот выразительный вопрос сам Бог ответствует: "Я, Господь, проникаю сердце и испытываю внутренности, чтобы создать каждому по пути его и по плодам дел его" (ст. 10).

СЕРЕБРО (Быт 13:2) - один из драгоценных металлов замечательный по своей красоте и пользе, равно как по своей чистоте и прочности. Очевидно, что серебро было известно с самых древних времен. Оно встречается среди богатств патриархов (Быт 44:2, Исх 11:2, 25:3, Иов 28:1). После того, как Израильтяне оставили Египет, они в большом количестве употребляли серебро для устройства подножий для брусьев, серебряных связей (Исх 26:19,32, 27:17), для устройства церковной утвари (1Пар 28:14-17), для приготовления музыкальных инструментов (Чис 10:2) и вместе с тем для украшения идолов (Ис 40:19). Серебро составляло значительный предмет торговли Евреев с Финикиянами и ценилось при торговле на вес (Быт 23:16). 30 сребреников, которые были даны, как цена неповинной Крови (Мф 26:15, 27:3) вероятно были серебряные сикли, имевшие в общем ценность немного более 3-х фунтов стерлингов. Драгоценные металлы находились в изобилии в древнее время; особенно их много было во времена Соломона. При сем не следует забывать, что в Свящ. Писании слово: серебро и выражение серебро и золото являются равносильными выражению: деньги, богатство.

СЕРЕД (страх; Быт 46:14, Числ, 26:25) - из сынов Завулона, сына Иакова от Лии, родоначальник поколения Середова.

СЕРНА, иначе ТАВИФА (Деян 9:36) - одна из учениц Христовых в Иоппии, Христианка, известная своим трудолюбием и благотворительностью. Ее болезнь и смерть были причиною глубокого огорчения для всех Христиан, живших в Иоппии, и доставили ап. Петру случай обратить многих ко Христу, вследствие чудесного воскресения оной. Печальна была обстановка при прибытии ап. Петра в дом, в котором лежала умершая. Вдовицы со слезами предстали пред ним, показывая рубашки и платья, какие делала Серна. Апостол выслал всех вон, помолился, и обратившись к телу умершей сказал: "Тавифа! Встань." И она открыла свои глаза и, увидев Петра, села. Подавши руку ей, он поднял ее и, позвав святых и вдовиц, поставил ее пред ними живою. История Тавифы всегда представляла и представляет в настоящее время, каковою должна быть современная Христианская женская деятельность.

СЕРНЫЙ ДОЖДЬ (Быт 19:24). Сера, хорошо известное минеральное вещество, легко воспламеняющееся и во время горения издающее удушливо острый запах. Нам известно из Свящ. Писания, что нечестивые города равнины Содома, Гоморра и др. были разрушены дождем, или вихрем, из огня и серы. Означенное слово употребляется иногда иносказательно (Иов 18:5, Ис 34:9). В последней из этих цитат содержится ясное указание на ужасное разрушение, постигнувшее города равнины. Слово: серный дождь в тех стихах Свящ. Писания, в которых описываются будущие страдания нечестивых, выражает собою высшую меру страданий и мучений человеческих, какую только могут представить себе человеческий разум и воображение. см. Сера.

СЕРЬГИ (Быт 35:4, Исх 32:2 и др.). Серьги на Востоке издревле были в употреблении у жен и детей обоего пола. Неизвестно, носили ли у Евреев серьги и мужчины: прямо говорится лишь о женах и детях (Исх 27:2), упоминается впрочем и о мужах (Исх 35:22), но весьма вероятно, что серьги у Евреев постоянно служили украшением более для женщин, чем для мужчин (Иуд. 10:4). У Мадианитян и Измаильтян носили их и мужчины (Суд 8:24-26). Часто серьги служили вместо талисманов (Быт 35:4). У Исаии упоминаются серьги и привески волшебные (Ис 3:19). Обыкновенно серьги делались из золота, иногда украшались драгоценными камнями и жемчугом и были различной формы и величины. Тяжесть означенного украшения, упомянутого в кн. Бытия (золотую серьгу, весом полсикеля, и два запястья на руки весом в десять сиплей золота), такая тяжесть (24:22) могла бы показаться почти невероятной, если бы мы не знали из показаний путешественников, что восточные женщины носят даже и в настоящее время серьга равной, или даже большей тяжести. Бедные люди вместо золота и серебра употребляли на приготовление серег стекло, или рог.

СЕРУГ (Быт 11:20,23, Лк 3:35) - сын Рагава и отец Нахора, один из ветхозаветных послепотопных патриархов, живший 330 лет; он упоминается в родословии Господа Иисуса Христа в Евангелии от Луки под именем Серуха.

СЕСАЙ (белый, беловатый; Чис 13:23) - один из сынов Энака, живших в Хевроне, когда были посланы соглядатаи обозреть землю Ханаанскую и которые, по овладении Израильтянами Обетованнною землею, были изгнаны оттуда Халевом.

СЕСИС (2Езд 9:34) - Израильтянин из сынов Эзора, имевших жен иноплеменных.

СЕСФИЛ (2Езд 9:31) - из Израильтян, имевших жен иноплеменных. В 1Езд 10:30 стоит: Веселиил.

СЕТЬ (Прит 1:17). Сети употреблялись в древности, как и ныне, не только для рыбной ловли, но и для ловли птиц. Употребляются различные еврейские слова для означения тех и других сетей. Иносказательные употребления сего слова достаточно очевидны и выражают собою силу и коварное могущество (Ек 7:26). Множество изображений ловли зверей, птиц и рыбы, посредством сетей различной формы и устройства, находится на древних египетских памятниках.

СЕФА (по объяснению Гезения, холм, сторожевая будка). Означенная местность упоминается по поводу преследования Саулом Давида только в 1Цар 19:22. Разгневавшись, Саул сам пошел в Раму, и дошел до большого источника, что в Сефе, из чего можно заключать, что Сефа была известная местность в Раме, или недалеко от нее.

СЕФАР (значение точно не определено; Быт 10:30) - местность, находившаяся, как думают, на ю. Аравии и может быть тождественная с настоящею местностью: Dhafar. Она называется восточною горою в Аравии и определяла собою границу Иоктанитов.

СЕФАРАД (значение неизвестно) - слово, встречаемое только у Авд 20, где мы читаем следующее: "переселенные из Иерусалима, находящиеся в Сефараде, получат во владение города южные." Иудеи Означенную страну полагали в Испании, но вероятнее, что она лежала вблизи Босфора, как на то намекает блаж. Иероним. Император Адриан многих Иудеев выслал в означенную местность. Местность с подобным же наименованием вблизи Каппадокии упоминается на некоторых древних Персидских памятниках в честь Дария.

СЕФИЛА, СЕФЕЛА (1Мак 12:38 и др.) - Палестинская равнина или низменное место, в котором вождь Иудейский, Симон Маккавей, укрепил город Адиду для защиты от нападений царей Сирийских. Означенная равнина с древних времен была населена храбрым, воинственным народом Филистимлянами, и на ней лежали кроме других пять известных Филистимских городов: Газа, Аскалон, Азот, Аккарон и Геф.

СЕХЕНИЙ (1Езд 8:29) - так назывался отец Латтуса из потомства Давида, значащегося в числе возвратившихся из Вавилона с Ездрою.

СИАГА (совет, собрание; 1Езд 2:44) - лицо, которого потомки из Нефинеев возвратились из плена с Зоровавелем. В Неем 7:47 называется Сия.

СИВА (столп, колонна, основание): 2Цар 9:2 - один из рабов, находившихся во дворце Саула. Через его посредство Давид узнал, что сын Ионафана, Мемфивосфей, находится еще в живых. Когда Давид отдал Мемфивосфею все, что принадлежало Саулу и всему дому его. Сива, по-видимому, вступил в исправление своей прежней должности раба или невольника. С этого времени его имя в свящ. истории постоянно связано с именем Мемфивосфея и притом не в очень благоприятном для него свете. Его лукавая попытка поставить Мемфивосфея в ложное положение к царю в то время, когда тот спасался бегством от Авессалома и через то обеспечить свое состояние, свидетельствует далеко не в пользу Сивы. см. Мемфивосфей. 3Цар 4:3 - ссылка; отец двух писцов при царе Соломоне.

СИВАЙ (2Езд 5:30) - из служителей при храме во времена Зоровавеля. В 1Езд 2:46 читается: Шамлай, а у Неем 7:48 - Салмай.

СИВАН (Есф 13:9; вероятно древнее Персидское слово, относившееся к какому либо языческому божеству) - название третьего месяца Еврейского года от новолуния июля, в котором у Евреев совершался праздник Пятидесятницы. По-видимому, он был принят Иудеями после Вавилонского плена. см. Год, Месяцы.

СИВРАИМ (по Гезению, двойная надежда, по Фюрсту - двойной холм; Иез 47:16) - город в Сирии, находившийся между Дамасскою и Емафскою областями.

СИВХАЙ, или СИВОХАЙ (быть может. Господь поддерживает (2Цар 21:18, 1Пар 11:29) - Хушатянин, который был одним из начальников войска Давидова в продолжении восьми месяцев и убил великана Сафута во время битвы в Гобе.

СИГОН (Чис 21:21-31 и др.; по Фюрсту - великий, сильный, по Гезению, сметающий, низлагающий и т.д.) - царь Аморейский, лишившийся своих владений вследствие своего отказа Евреям пройти через оные на их пути в Ханаанскую землю. Сам Сигон был убит в битве, столица его Евон была взята и его земля разделена между Израильтянами. Означенная победа над Сигоном и вскоре другая над Огом, царем Васанским, много со действовали Евреям в завоевании земли Ханаанской. Воспоминание о них сохранилось между Евреями до позднейших времен, и они служили сильным средством для подкрепления веры в народе. Он... поразил народы многие, и истребил царей сильных, восклицает Псалмопевец: Сигона, царя Аморейского, и Ога, царя Васанского, и все царства Ханаанские, и отдал землю их в наследие, в наследие Израилю, народу Своему (Пс 134:10-12).

СИГОР (малый; Быт 14: 2) - небольшой город первоначально называвшийся Белою, по мнению толкователей, на юго-восточной оконечности Мертвого моря, в долине именуемой Керек. Сюда удалились Лот и его дочери при разрушении Содома и Гоморры. Он существовал еще во времена пр. Ис 15:5 и упоминается у прор. Иеремии 48:34. В означенном месте путешественники доселе находят еще развалины, оставшиеся, быть может, от древнего города, впрочем некоторые толкователи полагают положение Сигора к с. от Мертвого моря. Несомненно, что он находился недалеко от Содома, но местность Содома в настоящее время не может быть с точностью определена. Царь Сигорский вместе с четырьмя другими восстал против Кедорлаомера и был побежден. Впоследствии ему грозила та же гибельная участь, как и Содому, но он был пощажен по просьбе Лота, который убежал сюда для спасения жизни своей и своего семейства от Божественного гнева. Иосиф Флавий считал город Сигор Арабским городом и полагал оный также при конце Мертвого моря.

СИГОР или СО (4Цар 17:4) - Ефиопский царь, союзник Осии, как полагают лицо, тождественное с Сабаконом всемирной истории. Он был одним из Египетских царей XXV династии. В вышеозначенной цитате он называется царем Египетским, потому что он вторгнулся в Египет и царствовал в нем несколько лет, в каковое время получил предложение от Осии, последнего царя Израильского, что разгневало и побудило Салманассара, царя Ассирийского, напасть на эту страну.

СИДА (1Мак 15:23) - приморский город в Памфилии с гаванью и храмом Минервы, некогда был столицею Памфилии.

СИДДИМ (равнина; Быт 14:3,8) - обширная равнина на ю.-в. Палестины, где находились города Содом, Гоморра и другие и где образовалось потом Мертвое море. До разрушения Содома и Гоморры, несмотря на обилие в ней асфальта, или земляной смолы, означенная равнина отличалась красотою и плодородием и была как сад Иеговы, как земля Египетская. В ней до разрушения оной жительствовал Лот, племянник Авраама. Жители долины Сиддимской были слишком грешны пред Богом, и вот их постиг страшный суд Божий за их беззакония. Господь истребил ее и стоявшие на ней города огненным серным дождем и на месте оных образовалось Мертвое море.

СИДОН (рыбная ловля) - название лица и места: Быт 10:15, 1Пар 1:13 - первенец Ханаана, сына Хамова, как полагают, родоначальник Сидонян.

Быт 10:19, 49:13 и др. Мф 11:21, Деян 27:3 - древнейший, богатейший и знаменитейший Финикийский город, основанный, вероятно, лицом упомянутым в первой цитате, почему и назывался Великим Сидоном (Нав 11:8), находился в северо-западном углу земли Ханаанской в 20 или 30 англ. милях на с. от Тира. Он был отдан колену Асирову (Суд 18:28), но туземцы жившие в оном не могли быть совершенно изгнаны из этого города и постоянно тревожили Израильтян (Суд 10:12). По слову Пророка, Сидоняне служили колючим тернием и волчцом для Израиля (Иез 28:24). Из пророчества патр. Иакова видно, что он был известен еще до Моисея (Быт 49:13). Сидон иногда подпадал под власть своего могущественного соседа Тира, но и в это время он имел своих царей (Иер 25:2), свои стеклянные заводы, льняные мануфактуры, искусных мореплавателей, равно как и своих искусных плотников и строителей. Он был столько же велик и богат во время Персидского владычества. Но он восстал против Дария и выгнал из города Персидские войска, за что и подвергся ужасным жестокостям со стороны грозного властелина. 40,000 его граждан заперлись в стенах своего города со своими женами и детьми и зажгли свои жилища, предпочитая смерть от огня смерти от руки диких воинов. После битвы при Иссе, Сидон открыл свои врата Александру Македонскому. Сидон был велик и находился в цветущем состоянии также и во времена Римского владычества. Он выдержал несколько осад во времена Крестоносцев и наконец, в 1840 г. был осажден и взят английским полководцем Пепиром и войска Магомета Али были выгнаны оттуда. Его положение на берегах Средиземного моря, слава об его отличном строевом лесе и об искусных рабочих, выдающаяся известность его во многих полезных и изящных искусствах доставляли ему особенно большие коммерческие преимущества, как то мы можем видеть из гражданской истории. Стекло Сидонское было столько же знаменито, как и пурпур Тирский, Сидонское искусство было общим приточным изречением у древних и эпитет: Сидонский, употреблялся для обозначения всего, что могло только быть изящным и величественным. Счастливая и роскошная жизнь Сидонян довела их до беспечности и нечестия, на что указывается в Суд 18:7. О судьбе означенного города находится очень много замечательных пророчеств (Ис 23:4-18, Иер 25:17-38, Иез 28:21-24). "Живущие и окрестностях Тира и Сидона, говорится в Марк 3:8, услышав, что Он (Господь Иисус) делал шли к Нему в великом множестве," и в числе их однажды пришла та Ханаанская женщина, которая обнаружила такую веру в Господа, которая получила полное одобрение от Него и которая будет служить постоянным воспоминанием об ней где бы ни проповедовалось Евангелие (Мк 7:24-30). An. Павел во время плавания своего в Рим, когда корабль на время останавливался в Сидоне, был радушно принят Христианами Сидонскими и видел их усердие к себе (Деян 27:3). В первые века Христианства епископы Сидонские присутствовали на соборах Никейском, в 325 г., Константинопольском в 381 г. и Халкидонском в 581 г. В настоящее время Сидон остается небольшим бедным городом и известен под именем Сайда, в котором, впрочем, считается до 10,000 жителей. Знаменитая некогда гавань Сидона в настоящее время совершенно бесполезна, так как в нее не могут уже входить никакие корабли, да и вообще и самый городок очень грязен. В окрестностях Сидона кроме других развалин находят несколько подземелий, гробниц и саркофагов, из которых самая замечательная гробница с саркофагом царя из Мунацара. открытая искателями сокровищ в 1855 г. Своему чрезвычайному значению означенный саркофаг обязан покрывающей его большой надписи финикийского шрифта. Вот эта замечательная надпись по переводу г. Олесницкого, отступающему от других переводов по их неудовлетворительности. Существующие другие переводы, пишет г. Олесницкий, делают из надписи элегию, вызывающую сожаление о беспомощности царя, о его сиротстве; мы видим в надписи твердое и строгое слово царя, не чуждого самоуважения и угрожающего из самой гробницы. "В месяц Бул, говорится в надписи, в год 14-й царствования его, царя Езмунацара. царя Сидонского, сына царя Табнита, царя Сидонского, сказал Езмунацар, царь Сидонский, говоря: поражен, пленен я, наследник дней героев; сошел во ад сын бога смерти. И теперь я лежу в саркофаге этом и в гробе этом, на месте, которое я построил. Заклятие мое пред всем царством и всем человечеством. Никто да не вскрывает гробницы этой, да не ищет в ней сынов мамоны, потому что нет там сынов мамоны, да не поднимает с места саркофага, в котором я лежу, и да не оскорбляет гробницы этой внесением другого гроба. Если же какой-либо человек будет советовать это тебе, ты не слушай таких внушений, будь они даже от царской власти. А всякий человек, кто откроет вход гробницы этой и кто снимет с места саркофаг, в котором я лежу, и кто оскорбит меня в гробнице этой, да не будет таковым места покоя с рефаимами, да не будут они погребены в гробнице, да не будет у них сынов и потомства после них; боги святые да истребят их вместе с тем царем проклятым, который будет царствовать над ними, и который да будет лишен власти. Если же тот человек, который откроет вход гробницы этой и который выбросит саркофаг этот и семя царское это, если человек этот будет из народа, то да не будет ему корня внизу и плода вверху и процветания между живыми под солнцем. Да, я поражен, пленен, наследник дней героев, сошел во ад сын бога смерти. Я, да я, Езмунацар, царь Сидонский, сын царя Табнита, царя Сидонского, а мать моя Ем-Астерот, жрица Астарты, госпожи нашей, царица, дочь Езмунацара, царя Сидонского. Вот мы построили дом богов, дом Астарты в Сидоне, земле приморской, и вселили Астарту дарами богатыми. Мы те, что построили дом Езмуна, озаряющего глаза слабых, который и воздал мне дары богатые. Мы те, что построили дома Елону Сидонскому в Сидоне, земле приморской, дом Ваалу Сидонскому, и дом Астарте, супруге Ваала. И еще: владыка царей дал нам Дор и Иоппию, землю лучшего хлеба, что при Шар-Шароне за то великое, которое я совершил, и прибавил нам земли на границе между Хананеянами и Сидонянами во век. Заклятие мое пред всем царством и всем человечеством. Никто да не вскрывает входа моего и да не переделывает входа моего: да не оскорбляет меня в гробнице этой; да не сдвинет с места саркофаг гробницы моей; иначе сокрушат его боги святые эти и истребят его, будет ли он царь или человек из народа и потомство его на век."

СИЕНА (Иез 29:10, 30:6) - очень древний город на ю. границе Египта, близ развалин которого расположен новейший город Асуан, или Ессиан. Местоположение Сиена обозначают несколько гранитных колонн, и несколько полуразрушенных древних памятников. Здесь Фараон и Птолемей воздвигли языческие храмы и дворцы, которые находят теперь засыпанными сыпучими песками. Здесь каменоломни, в которых выделывались обелиски и колоссальным статуи Египетских храмов. На отполированной поверхности некоторых здешних туземных скал находятся иероглифические и скульптурные изображения языческих божеств. Камень, извлекаемый из этих скал и каменоломен, составляет один из видов гранита и в настоящее время называется по имени страны сиенитом. Он отличается от обыкновенного гранита тем, что имеет так называемую роговую обманку вместо слюдистого сланца. Древние знали, что в самые долгие дни солнце стоит здесь над самою головою и тело не дает ни какой тени.

СИКЕР (Ис 5:11, Лк 1:15). Нам известно из различных источников, что крепкие напитки разных родов, как-то: пиво, пальмовое вино и т.п. были употребляемы древними Египтянами; и весьма вероятно, что их употребляли также и Евреи. В Талмуде говорится об употреблении ими пива, сидра и меда, каковые напитки совмещаются в общем понятии о крепких напитках. Между вином и собственно так называемыми крепкими напитками было однако существенное различие (Левит 10:9, Чис 6:3). Способ добывать опьяняющее начало чрез очистку вина или крепких напитков был неизвестен Евреям долгое время.

СИКИМЫ (Сир 50:28). Под Сикимами разумеется Сихем или Сихар, главный город Самарийский. Жители его, Сикимиты или Самаряне, называются у Сираха народом глупым, конечно по их духовной слепоте и безрассудности относительно веры и по их лукавству и непостоянству. см. Самаряне.

СИКИОН (1Мак 15:23) - древний город в Пелопонесе, к с.-з. от Коринфа, на с. границе Арголиды, развалины которого полагают близ настоящего селения Базилика. Находясь в древности в центре небольшого государства Сикионии, он славился в свое время различными искусствами и роскошью.

СИКЛЬ (вес, тяжесть; Исх 30:24, Лев 5:15, Иез 4:10). см. Вес, Монета.

СИКОМОРЫ, СИКОМОРОВОЕ ДЕРЕВО (3Цар 10:27, Амос 7:14) - известное дерево в Иудее по всему Востоку. Сикоморы в Свяш. Писании вообще означают Египетскую смоковницу. Плоды ее, очень схожие с смоквою, ценятся высоко и собирание оных было вверяемо особенным приставникам (1Пар 27:27, Амос 7:14). Сикоморовое дерево употреблялось для построек, и несмотря на то, что ценилось гораздо ниже кедра (3Цар 10:27, Ис 9:10) по твердости своей ему не уступало. Часто находили Египетские гробы, сделанные из сикоморового дерева в прочном и твердом состоянии по прошествии даже 3000 лет. Оно часто бывает больших размеров, по крайней мере в ширину, и имеет много ветвей с широкими, зелеными, глянцевитыми листьями. Сикоморовое дерево росло главным образом на равнинах морских берегов или в жаркой долине Иордана. "Виноград их побил (Господь) громом, и сикоморы их льдом," говорит Псалмопевец (Пс 77:47). Сикоморы дают хорошую тень, и потому Евреи садили их у дороги для путешественников; и в настоящее время они рассаживаются в Египте около жилищ для тени.

СИЛА (Деян 15:40; сокращенное слово Силуан 2Кор 1:19) - один из 70-ти апостолов, называемый в кн. Деяний начальствующим между братьями (15:22) и верным братом (1Пет 5:16). Полагают, что он был уроженец Антиохии и член Антиохийской Христианской Церкви. Сила сопутствовал ап. Павлу во время нескольких его апостольских путешествий и разделил с ним темничное заключение в Филиппах (Деян 15:40, 16:25-29). В Деян 15:32 он называется также пророком. По преданию он был епископом Коринфской Церкви и здесь скончался. Память его празднуется Церковью 4-го января и 30 июля.

СИЛЛА (дорога, большая, шоссейная дорога; 4Цар 12:20) - местность в Иерусалиме или по близости от него, но определенно неизвестная. По Фюрсту - это название большой дороги от Яфских ворот, проходящая поперек ворот к площади храма, или настоящая Давидова дорога (1Пар 26:16). По этой дороге в доме Милло был убит заговорщиками Иоас, царь Иудейский.

СИЛОАМ (Исх 8:6, Ин 9:7-11 и др.) - источник или водоем Силоамский и находившаяся при нем купальня Силоамская на ю.-в. стороне Иерусалима. при подошве гор Сион и Мориа. Некоторые думают, что Силоам то же самое, что и Ен-Рогель и Гион. Об источнике Силоамском в Свящ. Писании упоминается 3 или 4 раза, и между прочим у евангелистов Иоанна и Луки. Первый, повествуя об исцелении Спасителем одного слепого (9:7-11), говорит, что Господь сделав брение и помазав им очи слепому, послал его умыться в купальне Силоамской, что тот сделал и прозрел; а второй говорит о разрушившейся башне Силоамской, погубившей своим падением восемнадцать человек (Лк 13:4). Источник Силоамский посредством каналов заимствовал свою воду из источника Пресв. Девы, лежащего выше источника Силоамского, на западном склоне долины Кедронской, против селения Силоамского и который так назывался потому, что, по преданию, Пресв. Дева часто ходила сюда черпать воду вместе с другими женами и девами Офела. Вода Силоамского источника, равно как и источника Пресв. Девы имеет вкус сладковато-солоноватый. Замечательно еще то, что из Силоамского источника в праздник Кущей брали воду в храм, для торжественного возлияния оной на жертвеннике в последний день праздника из золотого сосуда при радостных восклицаниях народа, при звуках труб и кимвалов. Это совершалось в память чудесного изведения воды из скалы во время странствования Евреев по пустыне, на что указывается в Свящ. Писании (Ин 7:2,37,39, Ис 12:3). По сему-то вода Силоамского источника считалась священною и была предметом торговли (Ис 55:1), и доныне соседние жители продают эту воду Иерусалимским жителям. Что она имеет целебную силу, вера в это была издревле, даже Магометане в настоящее время имеют большую веру в целебность оной и называют оба эти источника райскими.

СИЛОМ (мир, спокойствие): Быт 38:5, Чис 26:20 и др. - третий сын Иуды от Хананеянки Шуи, от которого произошло поколение Силомово или Шелино.

Нав 18:1, Суд 18:31, Пс 77:60 и др. - город Силом находился в колене Ефремовом к с. от Вефиля в 12-ти или 10 милях от Сихема, почти в средине земли Обетованной, по эту сторону Иордана. Здесь, по переходе через Иордан, поставлена была Скиния Моисеева с Ковчегом Завета, которая и находилась здесь до времен Илия и Самуила. Здесь при Скинии воспитывался пр. Самуил, испрошенный молитвами матери (1Цар 1:3). Здесь впоследствии прор. Ахия предсказал Иеровоаму царство над Израилем, и после возвестил ему суд Божий за идолослужение. Город существовал еще и во время пленения Вавилонского (Иер 41:5). Но в настоящее время здесь показывают одни только небольшие развалины древнего города. Уже Иероним в свое время писал о нем: "Vix ruinarum parva vestigia, vix altaris fundamenta monstratur (Здесь едва видны малые следы развалин, здесь едва заметны основания древнего жертвенника).

СИЛУАН (1Пет 5:12 и др.) - один из 70-ти апостолов, спутник и сотрудник ап. Павла. По преданию, он был первым епископом в Солуне. Память его 4-го января и 30 июля.

СИМ (имя, название; Быт 6:10) старший сын Ноя, родоначальник многочисленного потомства. Из Быт 11:10 мы видим, что Сим родился, когда отцу его было 500 лет от роду или около того, так как мы читаем в означенной цитате: Сим был ста лет и родил Арфаксада, через два года после потопа. Сим с своею женою и прочим семейством спасся вместе с Ноем в ковчеге от потопа и жил 500 лет после рождения Арфаксада. Сыновья его были: Елам, Ассур, Арфаксад. Луд и Арам. Почтение, какое оказали к отцу Сим и Иафет, доставило им особенное благословение от отца, а Хам, за непочтительность к отцу, предан проклятию. "Проклят Ханаан, говорил Ной, раб рабов будет он у братьев своих. Благословен Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета, и да вселится он в шатры Симовы: Ханаан же будет рабом ему." Как родоначальник семитических народов, Сим занимает весьма важное положение в мировой истории. В потомстве Сима первоначально сохранялись через предания учения веры и самые древние обыкновения, оно же удерживало в наибольшей чистоте первоначальный язык, бывший прежде всеобщим, который также отличен именем Евера. Сам Христос по плоти происходил из этого рода и среди его провел всю земную жизнь Свою и совершил великое дело спасения нашего и искупления. Сим, как уже мы заметили выше, прожил до 600 лет, и если хронологический обзор событий верен, пережил время рождения Исаака. Он имел пять сыновей, населивших прекраснейшие страны Востока, и языки этих народов доселе еще называются семитическими языками, в том числе: Еврейский, Халдейский, Сирийский, Арабский, Ефиопский.

СИМЕОН (слышание) - имя нескольких лиц, упоминаемых в Свящ. Писании: Быт 29:33 и др.; второй сын Иакова от Лии. По предсказанию умирающего патриарха Иакова (Быт 49:5,7) и в наказание за жестокое и кровавое истребление Симеоном жителей Сихема (см. Дина), потомство его было разделено и сыны его получили в удел только небольшую среднюю часть в колене Иудовом (Нав 19:1). 1Пар 4:20 - Симеон и сыновья его из колена Иуды. 1Езд 10:31 - один из Израильтян, сынов Харима во дни Ездры и Неемии. 1Мак 2:1 - из предков священника Маттафии во дни Антиоха Епифана, царя Сирийского, именно он был дед Маттафии и прадед Иуды Маккавея.

Лк 2:25-34 - Симеон Богоприимец, благочестивый, праведный старец, живший в Иерусалиме и ожидавший здесь утешения Израилева, т.е. Спасителя мира. Ему было предсказано Духом Святым, что он не умрет, пока не увидит Христа Господня. По древнему, очень трогательному, преданию, этот Симеон был одним из LXX переводчиков Библии на Греческий язык и на его долю выпал перевод книги прор. Исаии. Он усомнился в пророчестве о рождении Еммануила от Девы (Ис 7:14): тогда явился ему ангел и сказал, что он не умрет до тех пор, пока не увидит своими глазами исполнения этого пророчества. И вот, действительно старец жил, ожидая исполнения данного ему откровения. В 40-й день по рождении, когда по закону Мария Богоматерь и Иосиф принесли Младенца Иисуса в храм, чтобы представить пред Господа и принести при этом узаконенную жертву, Симеон, по особенному вдохновению от Бога пришел в храм, взял Младенца на свои руки и сказал: "Ныне отпущаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое, которое Ты уготовал пред лицом всех народов, свет к просвещению язычников, и славу народа Твоего Израиля." Иосиф и Мария Богоматерь дивились словам его, и Симеон благословил их и сказал Марии, Матери Господа: "Се лежит Сей на падение и на восстание многих во Израиле и в предмет пререканий, и Тебе самой оружие пройдет душу да откроются помышления многих сердец" (Лк 2:22-35). Память праведного Симеона празднуется 3 февраля. Молитва его (Ныне отпущаеши и проч.) издревле принята Церковью в состав вечернего Богослужения. Об ней, как вечерней молитве, упоминается еще в Постановлениях Апостольских (кн. VII, гл. 48).

Симеон, сродник Господень. Он был сын Клеопы, брат Иосифа, мужа Марии, был самовидец Господа и лично слышал Его учение. После мученической кончины Иакова, брата Господня, он был единодушно возведен на престол Иерусалимской Церкви и мирно управлял ею 40 лет, до времени Траяна. Кончил жизнь свою мученически, будучи распят на кресте. Память его 4-го янв. и 27 апреля.

Симеон, по прозванию Нигер (черный; Деян 13:1), причисляемый к 70-ти апостолам. В указанной цитате он упоминается в числе пророков и учителей Антиохийской Церкви, вместе с Варнавою и Савлом. Память его 4-го января.

СИМЕОНОВО КОЛЕНО занимало 19 городов в пределах колена Иудина, преимущественно к ю. от колена Данова. Во времена Езекии они владели некоторыми частями горы Сеир (1Пар 4:42).

СИМОН (испытатель, оценщик, а вероятнее - услышание) - имя нескольких лиц: Сир 50:1 - Симон первый, сын и преемник первосвященника Онии 1-го, за свое благочестие и благотворительность прозванный праведным. 3Мак 2:1 - первосвященник Симон II, сын и преемник Онии 11-го. Его деяния описаны в 3 кн. Маккавейской. 2Мак 3:4 и др. - Симон из колена Вениаминова, бывший попечитель храма Иерусалимского при Селевке Филопаторе и Антиохе IV Епифане.

1Мак 2:3,65, 5:17,20,21, 2Мак 10:19,20 и др. - Симеон Маккавей, последний сын Маттафии, принял начальство над Иудеею после Ионафана, брата своего. Сам отец Симона пред смертью назвал его мужем совета и советовал всем прочим сынам своим во всех трудных обстоятельствах слушаться Симона. Симон еще при жизни отца, а потом и по смерти его вместе с своими братьями принимал самое живое и деятельное участие в деле освобождения своего народа от ига язычников (1Мак 2:65). Иудеи благоденствовали под мудрым управлением Симона, и радовался Израиль великою радостью, говорит свящ. историк, и сидел каждый под виноградом своим и под смоковницею своею, и никто не страшил их, и не осталось на земле никого, кто бы воевал против них, и цари смирились в те дни. Тогда народ Иерусалимский, видя все это что сделал для него Симон и не зная чем выразить ему и всему его дому благодарность за его благодеяния и подвиги, общим советом положил на медных досках начертать все его заслуги и общим согласием постановил, чтобы Симон был начальником и первосвященником во век, пока не восстанет Пророк Верный. Акт сего постановления, начертанный на медных досках, поставлен на видном месте во дворе храма (1Мак 14:4-15, 16-24, 25-49). К сожалению, счастливому правлению Симона не соответствовала кончина его. Он коварно был убит своим зятем Птоломеем, который был поставлен от него начальником над равниною Иерихонскою, но не довольствуясь тем хотел властвовать над всею страною Иудейскою (1Мак 16:11-22).

Симон Петр (Мф 4:18 и др.). см. Петр An. Мф 13:55, Мк 6:3; Симон из сродников Господних по плоти. см. Братья Господа нашего И. X. Ин 6:71 - отец Иуды Искариотского (Ин 13:2,26). Лк 7:40-50 - Симон, один из фарисеев Галилей, в дом которого был приглашен однажды Господь Иисус Христос разделить трапезу. В это время одна женщина города, грешница, узнавши что Господь возлежит здесь в доме Симона, принесла алавастровый сосуд с миром, стала позади у ног Господа, начала слезами омывать ноги Его, отирать их волосами головы своей и мазать миром. Простив грешнице грехи ее. Господь сказал ей: "иди с миром, вера твоя спасла тебя."

Мф 26:6-13, Мк 14:3-9 - Симон Прокаженный, живший в Вифании (по всей вероятности, один из исцеленных прежде сего Господом от проказы), принявший Иисуса в качестве почетного гостя незадолго до Его страданий и смерти, именно за два дня до Пасхи. На этой вечери Мариа, сестра Лазаря, помазала миром ноги Господа, в знак имевшего вскоре наступить Его погребения. От синедриона уже дано было грозное повеление тотчас давать знать ему, если узнают, где находится Господь (Мф 26:1-5 и др.). Сколько же самоотвержения, сколько любви и преданности надо было иметь ко Христу, чтобы в своем доме делать вечерю для Него, и притом только за два дня до Его страданий и смерти! Но таково свойство истинной веры, соединенной с любовью.

Мф 27:32, Мк 15:21 и др. - Симон Киринейский (один из Иудеев, из города Киринеи, или Кирена в Ливии, в Африке, на з. от Египта), которого заставили понести крест Спасителя, когда Он пал под тяжестью креста. В Евангелии от Марка говорится, что он был отец Александра и Руфа (как полагают, того самого Руфа, который упоминается в послании к Римлянам; 16:13). Как бы то ни было, из этого факта становится очевидным, что сыновья Симона были весьма известные лица при написании Евангельских повествований и что упоминание их имен служит не малым доказательством истинности и подлинности самых Евангелий.

Мф 10:14, Мк 3:18, Лк 6:15, Деян 1:13 - Симон Кананит или Зилот - один из 12-ти апостолов. Зилоты составляли фанатическую секту Иудеев и отличались особенною ревностью к соблюдению обрядового закона. Кананитом назывался потому, что происходил из Каны, города Галилейского. Предание Греческой Церкви считает его тем женихом, на браке которого были Господь и Богоматерь и где Господь претворил воду в вино (Ин 2:1-11). По сошествии Св. Духа на апостолов, он просветил учением Христовым Африку, проповедуя в Египте, Киринее, Ливии, Нумидии и Мавритании; по другому же преданию, он проповедовал на Британских островах и даже в Вавилонии и Персии, где и скончался мученически в Персидском городе Суанире, или Сумире. Православная Церковь празднует память его 10 мая и 30 июня.

Деян 8:9 - Симон волхв, уроженец Самарии, прославившийся своею магиею и выдававший себя за великую силу Божию. Несмотря на свое чародейство, Симон волхв уверовал во Христа и крестился; но как показывает его последующая история, уверовал и крестился не по чистому побуждению, а именно, вследствие корыстолюбия и алчности, так как он хотел испросить себе у апостолов за деньги низведение даров Св. Духа. Ап. Петр грозно обличил его за такое покушение получать дар Божий за деньги и Симон показал при этот вид раскаяния (8:9-24); но после он обратился с новою ревностью к волхвованию и ложными чудесами многих привлекал к себе. В Риме имел состязание с ним ап. Петр и посрамил его, воскресив сына одной благородной вдовы, которого Симон тщетно старался представить ожившим. Волхв, в доказательство своего могущества хотел вознестись на небо, и успел подняться до некоторой высоты, но, по молитве Петра, это очарование исчезло: волхв упал и погиб бедственным образом - по одним, от болезни, по другим, от отчаяния.

Деян 9:43,10:6 - Христианин в Иоппии по прозванию кожевник, в доме которого долгое время жил ап. Петр после воскресения Тавифы, и отсюда был призван для проповеди Евангелия в Кесарии к Корнилию сотнику.

2Езд 9:32 - один из Израильтян, имевших жен иноплеменных.

СИН (грязь, болотистое место) - название города и двух пустынь: Иез 30:15,16 - Пелузий Греков, называемый крепостью Египта, по своему твердому и физически укрепленному положению. Ныне близ развалины Сина, или древнего Пелузия лежит небольшое селение Тенег, вся окрестность которого занесена песком и покрыта болотистою грязью. Чис 33:11 - пустыня Син в Аравии близ Синая, между Емимом и горою Синаем, в которую вошли Израильтяне вслед за переходом Чермного моря. Здесь, в этой пустыне, по случаю ропота Евреев на недостаток пропитания, Бог послал им вечером множество перепелов, а для отвращения нужды на последующее время утром посылал манну, которая с сего времени сходила с неба каждый день кроме субботы каждое утро в виде росы и покрывала землю в виде мелкого града. Манной питались Евреи 40 лет, пока не вошли в пределы земли Обетованной. Чис 13:21, 20:1, Вт 32:51 - пустыня на ю. Палестины, в Каменистой Аравии. Это северная часть пустыни Фаран, совершенно отличная от пустыни Син. см. Цин.

СИНАГОГА (Мф 12:9). Нет положительных доказательств, что до плена Вавилонского существовали определенные народные собрания для Богослужения, или собрания для общественных религиозных наставлений. После же плена подобные собрания сделались общими и были названы синагогами. Первоначально, вероятно. Иудеи собирались в частных домах или на открытом воздухе. По преданию в Иерусалиме прежде покорения оного Римлянами было не менее 480 подобных зданий. Конечно, в этом есть преувеличение, но все таки общая цифра представляется довольно правдоподобною. Строить синагоги считалось делом благочестивым и благотворительным (Лк 7:5). Синагоги можно было устроить во всяком месте, где только находилось достаточное число истинных поклонников из Евреев. Существовало некоторое сходство между устройством этих синагог и устройством храма. В центральном здании, называемом храмом, помещался шкаф или ящик, где хранились свитки закона Моисеева, который предлагался для чтения народу. Среди синагоги возвышался низкий налой или кафедра. Некоторые из мест для сидения были выше прочих и назначались для старейшин. В Евангелии от Матфея (23:6) они называются председаниями. Каждая синагога имела своих особенных служителей. Собор, которому принадлежало высшее управление синагогою, состояло из старейших или престарелых и влиятельных лиц. Председатель этого совета назывался правителем или начальником синагоги (Мк 5:22, Деян 13:15). Начальники синагоги имели власть отлучать и подвергать бичеванию нарушителей закона (Мф 10:17, Ин 16:2). Изгнание из синагоги считалось наказанием, которого Иудеи страшились даже более, чем самого бичевания. Как кажется, в синагогах разбирались также и различные судебные дела. Бичевание производилось в синагогах по распоряжению трибунала каким либо назначенным лицом.

СИНАЙ, СИНАЙСКИЙ ПОЛУОСТРОВ (скалистый утесистый) - гора и пустыня Каменистой Аравии, куда пришли Израильтяне в третий месяц по выходе своем из Египта, и с вершины которой был дан Евреям закон от Бога, и потому Синай в Свящ. Писании не редко называется горою Божиею и горою Иеговы. У Арабов в настоящее время называется гора Тур, или Джебель-Тур-Сина. Синай, как место законодательства, указывается и в других местах как Ветхозаветных (Пс 67:9,18), так и Новозаветных книг (Деян 7:38, Гал 4:24,25). О Синае, как горе законодательства, свидетельствует и древнее предание. Туда с древних времен удалялись Египетские Христиане, спасаясь от гонений. Там укрывалась некоторое время св. великомученица Екатерина и на одной из вершин оного до настоящего времени еще существует монастырь, посвященный ее имени и вообще на нем поселялись древние пустынножители, ища безмолвия и уединения для святых своих подвигов. В V веке весь пустынный Синайский край, несмотря на пустынность своей природы, весь был усеян скитами. Полагают, что гору Синай хорошо знал и Магомет и дал повеление своим полководцам не нарушать тихой и безмятежной жизни пустынников Синая. И действительно, по завоевании этих мест Магометанами, Синайский монастырь хотя и открыт для их нападений, но существует и доселе, и предания не говорят ни о каких насилиях с их стороны. Синайский полуостров, на котором возвышается г. Синай с Хоривом, образуется двумя заливами Чермного моря; Суэцким и Акабским, но в обширном смысле к нему относят северную пустыню до самой земли Ханаанской и до Средиземного моря, страна эта имеет особенную для нас важность и значение по тем событиям, которые совершились здесь во время путешествия Евреев из Египта в землю Обетованную и сорокалетнего их странствования. Взгляд на Синай, Синайский полуостров и его окрестности представляет столько чрезвычайного и особенного, что ни одна гора не может идти в сравнение с ней. Кроме близ лежащих равнин нигде не видно ни зеленеющего луга, ни леса, ни журчащего источника, ни водопада, никакой хижины, ни селения, никакой зелени, никакого дерева, ни одного животного, ни птиц, ни скота, ни людей. Одни утесы и хребты из гранита и порфира возвышаются повсюду. В самых ущельях расселина и нигде не видно ни песчаника, ни известняка, - одни камни или глыбы гранита, свалившиеся с вершины утесов. На всем продолжительном и крайне утомительном пути на вершину горы, где насчитывают 3,100 ступеней, путешественники упоминают только об одном пробивающемся из под камня источнике воды и об одном великолепном кипарисе, высящемся на горной равнине, и еще по близости оного о колодце воды, собирающейся от дождей, и только в некоторых местах из каменных расселин показывается пепеловидная трава и зелень. (Труд. К. Акад. 1872 г., май, стр. 298-299, 303-304). Вершина горы возвышается более чем на 8,000 футов над поверхностью моря и состоит из 2-х небольших площадок, каждая 3 саж. в квадрате. на северной площадке построена небольшая церковь в честь Преображения Господня, а на другой - мусульманская мечеть. В скале за церковью к с. указывают место, где укрывался Моисей во время чудесного видения купины, горящей и не сгорающей. Но тогда как горы Синая представляют совершенную пустыню, мы находим совершенно другое в долинах: они оживлены источниками и их высокое положение производит такое благотворное действие в климате, что в жаркое время года жительство, например в монастыре Св. Екатерины путешественники находят самым благоприятным для здоровья. Зимою снег покрывает вершину горы и на короткое время и самый монастырь. Летом, когда в равнинах при море свирепствует самум, в монастырских равнинах воздух бывает самый умеренный. Яркие молнии и страшные раскаты грома бывают только изредка, а землетрясения весьма редки. Моровой язвы здесь никогда не бывает. Климат производит благотворное действие на самую растительность. В монастырских садах поспевают превосходные плоды всякого рода, которые высоко ценятся в Каире. Кроме различных пряных трав, здесь растут также сикоморы, кипарисы, пальмы, фиговые и масличные деревья, а из царства животных особенно замечательны: козероги, антилопы, подводные барсуки, орлы, перепела и др.

СИНЕДРИОН (Мф 5:22, 26:59, Мк 14:55, 15:1, Лк 22:66, Ин 11:47, Деян 4:15, 5:21-41, 6:12-15, 22:30, 23:1-28, 24:20). Под словом синедрион разумеется верховное судилище Иудеев, находившихся в Иерусалиме, которое состояло из 72-х членов под председательством первосвященника. Члены великого синедриона преимущественно из фарисейской и саддукейской сект, избирались подачею голосов или жребием. Председателем был первосвященник, который назывался глава, или наси, и он созывал собрания и без него ничего не решалось (Ин 11:47, Деян 5:21). Местом собрания, по мнению талмудистов, была зала в отделениях при Иерусалимском храме, но в особенных и крайних случаях собирались в доме первосвященника (Мф 26:3, Ин 18:24). По разрушении Иерусалима, синедрион не был уже более судилищем, а школою или училищем Закона. Последний глава синедриона, Гамалиил V, при Феодосие II, или Младшем, лишен был всех прав, и с его смертью в 425 году исчез последний след древнего синедриона и достоинства президента его. Судилищу синедриона подлежали важнейшие дела народные, менее важные дела решались в низших судилищах, которые были в каждом городе: так например ему подлежали обсуждения о войне и мире, о правительственных должностях, дела апелляционные, важнейшие административные меры относительно церковных дел, определение новолуний, учреждения богослужебные, касательно жертв, суждения о способности священников, городские и церковные строения и т.п. Решениям синедриона обязаны были повиноваться безусловно все. Влияние синедриона простиралось и на царя. Хотя о царе и говорится, что он не судим и, не подлежит суду, но в принципе синедрион удерживал свою судебную власть и касательно царя. Без его согласия царь не мог начинать никакой войны (Древ. IV, §§ 8, 17). До покорения Иудеи Римлянами синедриону принадлежало право жизни и смерти; но с этого времени власть его была ограничена: он мог произносить смертные приговоры, но на исполнение их требовалось согласие Римского правителя (Ин 18:31, 19:6).

СИНЕЙ (скалистый, утесистый; Быт 10:17, 1Пар 1:15) - из сынов Ханаана, сына Хамова.

СИНИМ (страна, земля; Ис 49:12) - страна, очевидно, на дальнем Востоке на которую указывает пр. Исаия, предсказывая будущее призвание язычников. По общему мнению, под сим словом разумеется Китай, так как слово Синим ближе прочих подходит к тому названию, под которым был известен Китай между древними. Таким образом можно остановиться на этом общем изъяснении и считать обитателей страны Синим за жителей страны Син, или Китая. Впрочем LXX толковников под этим словом разумели и Персов.

СИНТИХИЯ (говорящий; Филип. 4:2-3) - одна из благочестивых Христианок в Филиппах, трудившаяся в благовествовании Евангелия вместе с ап. Павлом.

СИОН (солнечный, блестящий; Пс 132:3, Вт 4:48). Этим названием вообще означается холм, или крепость (1Пар 11:5) Сион, которую Иоав, один из военачальников Давида, завоевал у Иевусеев. Сюда удалился Давид из Хеврона, почему город был назван городом Давидовым (2Цар 5:9, 6:10). Сион считался самым южным из холмов, на которых был построен Иерусалим, и граничил на в. с долиною Кедронскою, на ю. и з. с долиною сынов Еномовых, или Геенною, на с. с Акрою и на с.-в. с горою Мориа. На горе Сион был воздвигнут дворец Соломонов, названный домом лесов Ливанских, и впоследствии великолепный дворец Ирода, разрушенный Римлянами. Храм и его предместья на горе Мориа также назывались Сионом (Пс 64:2, 83:8). Означенное название иносказательно прилагается к Церкви, как к земной так и к небесной, как к живому Храму Иеговы (Ис 2:3, Евр 12:22, От 14:1). Выражение: дщерь Сионова означает самый город Иерусалим, но иногда во множественном: дщери Сионовы означает вообще женское население Иерусалима, равно как выражение, - сыны Сиона (Зах 9:13) означает мужское население оного.

СИП (Лев 11:18). Под означенным именем разумеется Египетский коршун, которого древние причисляли к роду орлов, но изображали, как коршуна. Это по указанию естествоиспытателей - отвратительная птица, подобная ворону с черными крыльями, с голою головою и шеею; питается падалью и всякою нечистотою. Птиц этих много водится в Аравии, Палестине и Сирии. Означенная птица, почитаемая в Египте священною, служит символом сострадательности и материнской любви; там ее не трогают, и потому в Египте ее много. По словам известного естествоиспытателя доктора Гассельквиста, вид сипа ужасен и отвратителен: лицо голое и все в морщинах; глаза большие, страшные, нос черный, хищнический, ноги большие, зияющие на добычу; все тело в нечистотах; питается всякою падалью и гадостью.

СИРА (уклонение, отступление; 2Пар 3:26) - название колодца, от которого слуги Иоава возвратили Авенира. Он более нигде не упоминается. Местность его точно не определена, но, очевидно, он находился в недальнем расстоянии от Хеврона (в 20 стадиях).

СИРАКУЗЫ (Деян 28:12) - богатый и важный город на восточном берегу о-ва Сицилии, основанный за 735 лет до Р.Х. в котором останавливался на 3 дня ап. Павел во время своего пути в Рим. Он имел некогда две значительные гавани и 100,000 жителей; - место рождения известного математика Архимеда. Его древние развалины незначительны, но все-таки достаточно свидетельствуют о его древнем величии. Новый город содержит в себе 13,000 жителей. Гавань города занесена песком и в ней могут останавливаться только небольшие корабли. По словам жителей Сиракузы, первым епископом здесь был Марциал, но главным образом ими почитается память св. муч. Лукии.

СИРИЯ (2Цар 8:12).Слово Сирия означается в Еврейском тексте словом Арсш (см. это слово). В обширнейшем значении слова, Сирия простиралась от Средиземного моря и р. Кидна до Евфрата и от г. Тавр на севере до Аравии и до границ Египта на ю. Она разделялась на Сирию Палестинскую, которая вмещала в себе Ханаан и Финикию, Килисирию - между двумя рядами гор Ливана, и верхнюю Сирию. Последняя была известна под названием Сирии в тесном смысле. Цари Сирийские вели частые войны с сынами Израилевыми и иногда были подчиняемы ими, а иногда вступали в союз с ними. Сирия преимущественно находилась под владычеством Ассириян, Вавилонян, Персов, Македонян, Римлян и Магометан, которым принадлежит и в настоящее время. Сирия и Ассирия суть названия совершенно различного происхождения. Первое родственно с Тиром или Суром, как обыкновенно произносят, а другое ведет свое начало от Ассура. Отличительные черты в физическом виде Сирии составляют большие горные хребты Ливан и Антиливан, тянущиеся с с. к ю. и большие пустыни, лежащие на в. и ю.-в. Долины Сирии очень плодоносны и доселе еще изобилуют пшеницею, виноградом, табаком, тутовыми деревьями, оливками, превосходными плодами, как например апельсины, финики, фисташки и др. Климат в обитаемых частях Сирии удивительно здоров и приятен. Сирию населяют разные народности, но в городах народонаселение по преимуществу состоит из Турок и Греков. Единственное поколение, которое может считаться туземным, - суть жители вершин Ливана. Замечательнейшие из них суть Друзы и Марониты. Общий язык их Арабский. Воины и правительственные чиновники говорят по Турецки. От древних Сирийцев почти не существует никаких следов. Ни одна страна не была так известна в древности, как Сирия. На ю.-з. находилась Обетованная земля, страна Израильтян, колыбель Христианства, Финикия, особенно города ее - Тир и Сидон славились своею торговлею. Первоначально столицею Сирии был г. Иоппия, а затем Дамаск, бывший долгое время столицею могущественного государства. Антиохия была некогда царскою резиденцией) и считалась третьим городом в мире по богатству и народонаселению. Баалбек и Пальмира доселе еще представляют замечательнейшие развалины своего древнего величия. Здесь некогда в различные времена сражались за свое господство и преобладание Ассирияне, Иудеи, Греки, Парфяне, Римляне, Сарацины, Крестоносцы и Турки. Нина, Семирамида, Сезострис, Александр, Помпеи, Антоний, Тит, Аврелиан и др., в позднейшее же время Готфрид Бульонский, Ричард Львиное Сердце, Саладин и др., и потом во времена ближайшие к нам, Наполеон и Магомет-Али на равнинах Сирии представляли собою грозных завоевателей. В настоящее время невежество, суеверие и варварство господствуют в этой стране и от ее древней славной цивилизации не остается почти никаких следов. Несториане настоящего времени называют себя Сирийскими Христианами, потому что они употребляют у себя древние формы богослужения. Они имеют Новый Завет, переведенный на Сирийский язык, вообще же в настоящее время в Сирии преобладает Арабский язык и Сирийцы читают Библию на означенном языке. Сирия составляет одно из самых интересных поприщ для миссионерской деятельности, какое только можно найти в наше время. В ее пределах можно найти девять десятых местностей различных событий из Свящ. Истории. Она в продолжении целого тысячелетия была единственною местностью для сохранения Церкви Божией, она была светильником и светочем, свет которого сиял во мраке мира почти в продолжении 12-ти столетий; все части ее были освящены стопами Сына Божия, или Его пророков и апостолов; едва ли какой-либо холм и долина здесь не оглашались песнопениями Моисея, Давида и Исаии; здесь, наконец, пролилась кровь Богочеловека, вземлющего грех мира. Таким образом вся эта страна составляет огромный, живой комментарий слова Божия, раскрытый для религиозного и нравственного чтения во все века и для посрамления неверующих. В новейшее время Сирия делится на 4 эйялета, или наместничества; Дамасское, Бейрут, Алеппо и Мераш; к последнему присоединена и древняя Коммагена. Из свидетельств новейших путешественников видно, что как во внешнем, так и во внутреннем ее состоянии продолжается тоже неустройство, какое давно господствует в стране этой: тот же деспотизм властей, тот же произвол, то же разорение и опустошение земли, та же свирепость Турок, то же грабительство Арабов, та же дикость, то же варварство. Жители Сирии давно не имеют возможности пользоваться безопасностью жизни и собственности, благодаря своему правительству. Вот как описывает эту страну Портер, бывший в Гауране: "Холмы со всех сторон казались внезапно преисполненными жизни, и долины и равнины огласились криком пастухов и блеянием огромных стад их, когда они гнали их на пажити. Но пастухи не имели того спокойного и смиренного вида, который обыкновенно соединяется с пастушескою жизнью и ее привычками; все они имели вид свирепый и дикий, в особенности Арабы. Кроме длинного ружья, многие из них имели маленькие топоры и за поясом были пистолеты и кинжалы." Кроме такой постоянной опасности для оседлой жизни, Арабские племена не только питают постоянную наследственную вражду к Христианам и Туркам, но часто ведут междоусобные войны и между собою, часто одно племя ведет войну с другим племенем, почему правильное возделывание почвы и усовершенствование естественных богатств, которыми так щедро наделена страна эта, становится делом невозможным. Отсюда многие разрушенные города и селения остаются в своих развалинах и запустении; во многих местах счастливо можно бы было жить, но жителей нет. Многие равнины, вместо изобилия, которое должны были бы производить, представляют бесплодный вид пустынь, который только кое-где оживляется рощами из диких фиговых деревьев; травы остаются нескошенными, поля пустыми. Обрабатываются только небольшие частички лучшей почвы и то лишь тогда, когда есть надежда и средства оградить свою жатву от вторжения неприятелей. Арабские стада свободно бродят по долинам и равнинам и полевые ограды не составляют для них никакого препятствия. Нигде в мире нет такого плачевного примера тиранства, хищения и бесчинства, как в большей части Сирии. Большая часть жителей терпят от своеволия толпы вооруженных людей, которые располагают всем по своим прихотям и произволу. В каждой провинции паша есть совершенный деспот. В деревнях жители ограничиваются одним уже необходимым для жизни; у них известны только такие искусства, без которых существовать невозможно. Здесь нет убежища от насилий, исключая разве городов. Нельзя не сказать еще, что нигде, кажется, нет такого множества и смешения различных народностей и вместе с этим такого множества различных верований и исповеданий и различных ересей, сект и расколов, как в Сирии, и при этом здесь господствует грубое невежество, множество суеверий и нечестивых обрядов и большой разврат преобладающей массы; и отсюда постоянная ненависть и вражда партий и бедствие страны. В недавнее время Ливан, в продолжении многих веков сохранявший свою независимость, населяемый деятельным и промышленным племенем и изобиловавший разными прекраснейшими произведениями страны - шелковицей, оливковыми деревьями, виноградом и проч., представлял самую печальную картину вследствие вражды и междоусобий между Маронитами и Друзами. Убийства, грабежи и опустошительные пожары свирепствовали в разных частях горы в 1846 и 1847 г., и снова возобновились в 1860 г. Многие деревни были охвачены пламенем и некоторые из самых цветущих мест в Ливане сделались необитаемыми и покрылись развалинами. Из Бейрута было известие: 60 городов и деревень в Ливане сожжены, и эта прекрасная гора обратилась в угрюмую степь. По приблизительным соображениям, сгоревших деревень было 150. Целый Христианский квартал в Дамаске, который сам по себе был как город безжалостно ограблен и сожжен до основания. В 1861 г. Европейские державы должны были послать туда и в Бейрут свои войска (Франц. и Англ.), чтобы обуздать Магометанский фанатизм.

СИРОН (1Мак 3:13-23) - военачальник Сирийского царя Антиоха Епифана, история которого указана в 1Мак книге в указанных цитатах. У Флавия Сирон называется военачальником в Килисирии (Древ. кн. XII, гл. XII, 1), может быть по ошибке, или он мог заимствовать это из Греческих источников.

СИРОФИНИКИЯНКА (Мк 7:26, ск. Мф 15:22) - Сириянка из Финикии. В означенной цитате мы читаем о женщине, которая называется язычницею, родом Сирофиникиянка. Из означенной цитаты мы можем заключить, что она была язычницею, может быть Гречанка по своему языку, родившаяся в Финикийской части Сирии. Это место указывает, что Финикию некоторые считали тогда в Сирии, как и в настоящее время. У других Евангелистов она называется женою Хананейскою, что несомненно показывает, что она была древнего Хананейского происхождения, или Финикийского, или вообще что она принадлежала к Хананейской стране. Несмотря на то, из Евангелия видно, что она не чужда Иудейства и имела великую веру во Христа и потому удостоилась Его милости.

СИСАРА (порядок битвы) - имя двух лиц: Суд 4:2 - военачальник войска Иавинова. Это первый военачальник, который в Библии означается по имени во время долгих войн Израильтян в это время. Краткое повествование об его деятельности, сообщаемое нам Библиею, можно найти в Суд 4, 5. Войско под его начальством было многочисленно и хорошо устроено, заключало в себе 900 колесниц и представляло замечательный контраст с небольшим войском Варака, состоявшим только из пехоты. Тем не менее последний сделал сильный напор на громадные полчища Сисары и, при чудесной помощи свыше, а также вследствие разлития потока Киссона (Суд 5) получил полный успех, вполне поразил и преследовал Сисару. "И сошел Сисара с колесницы (своей) и побежал пеший" и укрылся было в куще одного Кенеянина, Хевера, и здесь был убит женою его, Иаилью. Неприятельское войско было истреблено, и таким образом иго Иавина, царя Асорского, было свергнуто. Девора и Варак прославили Бога благодарственною песнью. Событие это долго вспоминалось у Израильтян и после (1Цар 12:9, Пс 82:10). "Сделай им то же (т.е. врагам) что Мадиаму, что Сисаре, что Иавину у потока Киссона," восклицает Псалмопевец.

1Езд 2:53, Неем 7:55 - лицо, потомки которого именуются в означенных цитатах в числе Пефинеев, возвратившихся из плена с Зоровавелем. В 1Езд 2:53 означенное имя читается согласию с Евр Сисра, а во 2Езд 5:32 - Серар.

СИСИННИ (2Езд 5:3-7) - правитель Сирии и Финикии при царе Дарие. У Сириян называется: Фафнай.

СИСМАЙ (темный; 1Пар 2:40) - отец Саллума и потомок Шешана.

СИТНА (враждебность, вражда; Быт 26:21) - название колодца, так наименованного вследствие того, что пастухи Исаака спорили здесь с пастухами Филистимскими. Он находился в долине Герар, или в этом направлении. Следы этого названия находят в имени реки Шутейн, к ю. от Кулазы (Елузы).

СИТТИМ Иол 3:18 - долина Ситтим находилась в стране Моавитской, почти против Иерихона и в недальнем расстоянии от него, но выражение - долина Ситтим, употребленное в означенной цитате, вероятно, означало какую-нибудь долину, известную по обилию растущих в ней ситтимовых деревьев, или акаций; или, может быть, поэтически употреблено, как название какой-нибудь твердой невозделанной местности. Чис 25:1, Нав 2:1, 3:1, Мих 6:5 - долина на полях Моавитян, где Израильтяне долго стояли лагерем до перехода своего через Иордан; лежит и с. от Мертвого моря и к в. от нижнего Иордана против Иерихона. Это вероятно та же самая долина, что и Аве-Ситтим (см. это слово).

СИТТИМОВОЕ ДЕРЕВО из породы акаций (Исх 25:5, Ис 41:19), гибкое, очень твердое дерево, между прочим употребляемое и на постройку Скинии и на приготовление утвари в ней. Вообще думают, что оно было из рода акаций, растущих в изобилии во всех пустынях от северной Аравии до Ефиопии, и из которого добывается наш гуммиарабик. Это прекрасное дерево с широко распространяющимися ветвями и пахучими цветами. Ситтимовое дерево упоминается также в числе приношений для Скинии (35:5,24). Оно также упоминается как дерево достойное насаждение в связи с миртом и другими пахучими кустарниками. "Насажу в пустыне кедр и мирту и маслину, насажу в степи кипарис, явор и бук вместе" (Ис 41:19), говорит пр. Исаия.

СИУАЛ (Вар. 1:3) - это месяц Сиван (вероятно древнеперсидское слово, указывающее на какое-либо языческое божество), название третьего месяца в Еврейском году с новомесячия июня до новомесячия июля (Есф 8:9). Он кажется был принят Евреями после Вавилонского плена.

СИХАРЬ (Ин 4:5). Этим словом означается Сихем, но, по мнению других, он был совершенно другое место. В древне-Сирийском переводе стоит слово: Шохар, что может иметь значение - упившийся. Полагают, что это было укоризненное слово, обращаемое Иудеями к Самарянскому городу. Несомненно, что в IV веке Сихем и Сихарь различались между собою, потому что путешественник Бордо упоминает о каждом из них в отдельности. Но несомненно, что это разграничение между городами не удержалось, так как в VI столетии составитель книги под названием: "Путеводитель св. муч. Антонина" (570 г. по Р.Х.) говорит, что он пришел в город, прежде называвшийся Самариею, а теперь Неаполисом, в котором находится колодезь, из которого Господь просил пить у Самарянской женщине. Здесь была устроена церковь в честь св. Иоанна Крестителя, и перед решетками алтаря здесь находится колодезь и сосуд, из которого, по преданию, напился Иисус. Если Сихарь не был Сихемом, то он мог быть небольшим Самарянским городом или селением, находившимся несколько к с. от колодца, называемого теперь А шаром. Между столь противоположными мнениями трудно решить этот вопрос положительно, но мы предпочитаем оставаться на более общем мнении, которое отождествляет Сихарь с Сихемом.

СИХЕМ (плечо, или, лучше, верхняя часть спины, между плечами): Быт 34:2,26 - сын Эммора, Евеянина, князя земли Сихемской, который был жестоко и вероломно поражен Симеоном и Левием за его недостойное поведение относительно их сестры Дины.

Известный Хананейский город в Самарии, названный так, вероятно, по имени сына Эмморова, упомянутого в предыдущей статье. Название означенного города является также в форме Сихарь (Ин 4:5). Мы встречаем его в кн. Бытия еще во времена Авраама (Быт 12:6). В указанной цитате он называется местом Сихем, а в 33 (ст. 18) главе - городом Сихем. Иаков скрыл языческих богов и идольские украшения своих домочадцев под дубом близ Сихема (Быт 35:4) и в окрестностях Сихема паслись его стада под руководством его сыновей (Быт 37:12-14). Он был одним из городов убежища (Нав 20:7) и им владели некоторое время левиты (21:21). Здесь И. Навин собрал колена Израилевы перед своею смертью (24:1-25) и здесь погребены были кости Иосифа (ст. 32). Здесь жила наложница Гедеона (Суд 8:31) и он был местом злодеяний Авимелеха (9:1-57). Ровоам был поставлен царем в Сихеме (3Цар 12:1), но вскоре затем он сделался резиденциею Иеровоама (ст. 25). Существуют еще и другие указания на этот город в Ветхом Завете; в Новом Завете Сихем, под именем Сихарь, является перед нами, как город, в котором Господь Иисус беседовал с Самарянскою женщиною (Ин 4:5). Когда Римляне возобновили город после войны, то назвали его Неаполем, или новым городом, и он доселе носит это название, несколько измененное в название: Наблус. Из предшествующих указаний видно, что Сихем упоминается уже почти за 4000 лет до нашего времени, а потому он есть один из древнейших городов в мире. В течение всего Библейского периода он представляется городом довольно значительным, равно как и спустя долгое время после того. По свидетельству некоторых толкователей, один из епископов Сихемских, по имени Герман, присутствовал на первом Никейском соборе в 325 году, хотя другие именуют Германа епископом Самарийским. Об этом городе упоминает Евсевий, равно как и пилигрим Бордо. Очень естественно, что когда усилилось паломничество в Палестину, Сихем получил свое особенное значение. По преданию, в Сихеме Ирод приговорил Иоанна Крестителя к усекновению главы. Нет необходимости перечислять все исторические и литературные воспоминания об этом замечательнейшем городе. Его важное значение и положение подтверждается, между прочим, тем что при Римских Императорах в Сихеме чеканились монеты, с надписанием на оных их имен. Древний Сихем несомненно находился на месте нынешнего Наблуса или недалеко от него, и лежал к с. от горы Гаризим, по долине, отделяющей оный от Гевала. Здесь находились: гробница Иосифа и колодезь Иакова.

Колодезь Иакова имел над собою церковь, о которой упоминает Феодорик (в 1172 г. по Р.Х.) в следующих словах: "Теперь - кладезь, у которого сидел Господь, находится в расстоянии полмили от города и расположен перед алтарем церкви, некогда построенной над оным." Народонаселение Наблуса состоит теперь из 10,000 человек, Могометан, Христиан, Самарян и Иудеев. Интерес этого города в настоящее время заключается не только в его исторических воспоминаниях и его антикварных остатках, но, главным образом, и в том, что он в настоящее время служит местопребыванием Самарян, которые доселе удерживают свое существование как отдельная секта и совершают свое богослужение по обрядам Самарянского исповедания.

СИХЕМЛЯНЕ - потомки Сихема, из потомства Манассии (Чис 26:31).

СИХОР (темный, мутный; Ис 23:3) - по мнению некоторых, название р. Нила у Греков, так как вода ее была часто покрыта черным илом и вследствие этого мутна и болотиста. Пить воды Нила у Иер 2:18 значит искать помощи у Египтян. В Нав 13:3 мы читаем, что границы страны Израильской простирались от Сехора, что пред Египтом, до пределов Екрона к северу. Впрочем, в означенной цитате едва ли под Сихором разумеется Нил, так как страна на с. от Синайского полуострова между Египтом и уделом колена Симеонова не была назначена для поселения 12-ти колен, по этому является более правдоподобным, что название Сихор прилагается здесь к потоку, или ручью, впадающему в Средизем-ное море при Риноколуре. То же самое замечание относится и к Сихору Египетскому в 1Пар 13:5. Затем в одной из цитат в Ис 23:3. очевидно, разумеется р. Нил.

СИФ (основание, утверждение; Быт 4:25, 5:3, Лк 3:38) - третий сын Адама, родившийся, когда Адаму было 130 лет от роду; он был предком Еноха, Мафусала и Ноя и, вероятно, сынов Божиих, о которых говорится в Быт 6:4. Жил 912 лет. Предание приписывает Сифу изобретение букв. Упоминается в родословии Господа Иисуса Христа (Лк 3:38).

СИФРИ (Господь защищает; Исх 6:22) - сын Узиила, потомства Левия, сына Иакова.

СКЕВА (Деян 19:14) - один из Иудеев, живших в Ефесе. Он называется первосвященником, что, вероятно, значит, что он был священнического рода и занимал почетное место в народном собрании. Он имел семь сыновей, которые, вместе с несколькими другими Иудейскими заклинателями, употребляли заклинания. Они начали так поступать после того, как увидели чудеса, совершенные ап. Павлом, именно стали заклинать злых духов именем Господа Иисуса, которого проповедовал ап. Павел; но это послужило только к посрамлению их дерзости, обмана и корыстолюбия. Бесноватый, из которого они думали выгнать духа, бросился на них, как на дерзких самозванцев, не призванных к тому от Бога, изъязвил их и вынудил в таком состоянии бежать из дома. Событие это, когда молва о нем разнеслась по всему городу, имело важные последствия. Много лиц уверовало в Господа Иисуса Христа, и многие чародеи, собрав свои чародейные книги, добровольно сожгли их, несмотря на их ценность. Цена сожженных книг простиралась до 50,000 драхм (220 кг; около 10,000 р.).

СКИНИЯ (Исх 25:9) - собственно означает подвижной шатер, переносную палатку, кущу. В этом смысле слово сие употребляется в Чис 24:5, Иов 11:14, 22:23, Мф 17:4, но вообще в Свящ. Писании оно прилагается к священному зданию, устроенному Моисеем по повелению Божию для служения в оном Господу. Скиния собрания (Исх 33:7) была воздвигнута Моисеем для собственного употребления. В ней он давал аудиенции народу, выслушивал и решал различные тяжбы и споры и просил Божественных откровений. В ней также, вероятно, отправлялись общественные богослужения, и отсюда она получила свое наименование. Другая Скиния была устроена Давидом для поставления в оной Ковчега Завета (2Цар 6:17); но Скиния, преимущественно так называемая, была построена, как замечено выше, Моисеем для богослужения, частью для того чтобы служить местом пребывания, Иеговы, как царя Израилева, а частью, как место для отправления торжественнейшего общественного богослужения. Она была устроена с необыкновенным великолепием во всех частях своих, по особенному повелению Господа, и очевидно имела таинственное и иносказательное значение (Евр 9:1-8). Средства для сооружения оной составлялись в обилии из добровольных пожертвований народа (Исх 35:4-9, 36:3-7). Наблюдение за построением Скинии было поручено Веселиилу и Аголиаву, которые были одарены особенным высокохудожественным дарованием для совершения означенного деда.

Внутреннее, первое отделение Скинии называлось Святое, или святилище, или первая Скиния, а самая внутренняя часть оной называлась второю Скиниею, или Святое Святых (Евр 9:2,3). Что касается до сооружений во дворе Скинии, то в ней находились, во первых, жертвенник всесожжении; стоявший посреди, во вторых - медный умывальник, соответствовавший медному морю (3Цар 7:23), который стоял между жертвенником и Скиниею и, по своему образцу, походил на урну. В ней находилась вода для омовения рук и ног священников, когда они готовились приступать к священнодействию. Что касается до принадлежностей самой Скинии, то в ней находилось следующее: во первых, золотой седмисвещник, стоявший налево от входа, в лампадах коего непрестанно горел елей; направо - стол, или трапеза, из дерева акаций, обложенный золотом, с лежащими на нем хлебами предложения, переменяемыми каждую субботу, и к з. жертвенник или алтарь кадильный из того же дерева, обложенный золотом, для курения фимиама. В самой внутренней части Скинии - Святое Святых - отделенной от святилища внутреннею завесою, находился Ковчег Завета, сделанный из дерева ситтим, или акаций, и покрытый изнутри и снаружи чистым золотом. В Ковчеге находились скрижали Закона, на которых были начертаны десять заповедей, золотой сосуд, или золотая стамна с манною и прозябший жезл Ааронов. Скиния и двор ее были окончены совершенно точно по плану, указанному Богом Моисеею, на горе Синае. Что касается до ценности постройки Скинии, то пошло на оную одного только серебра и золота, не считая меди, железа, дерева, завес, балдахинов и проч., почти на двести тысяч ф. стерлингов, что по настоящему курсу составляет 2 миллиона рублей. По окончании сооружения, Скиния была освящена для служения Богу с весьма торжественными, величественными обрядами (Исх 30:23-33, 40:9-11, Евр 11:21). Во время странствования Израильтян по пустыне Скиния всегда ставилась среди стана. Шатры священников и левитов окружали ее в указанном порядке (Чис 2:2-29), а в некотором расстоянии от нее ставили шатры колен Израилевых, разделенных на четыре великих отдела, состоящих каждый из трех колен и каждый отдел имел свое собственное наименование и знамя (Чис 2:2-29). Скиния и ее принадлежности были устроены так, что их удобно было снимать, переносить с места на место и восстановлять снова. На особенные лица, или на особенные разряды лиц была возложена обязанность перенесения Скинии и смотрения за ее принадлежностями. Остановка каждого стана, подъем в путь, даже порядок самого пути, указывались непосредственно Самим Господом. В тот день, когда была окончена постройка Скинии, Господь открылся в облаке, которое покрыло Скинию собрания и Слава Божия так наполнила ее, что сам Моисей на этот раз не мог войти в оную. С этих пор облако покрывало Скинию в продолжении всего странствования Иудеев. Каждый раз, как поднималось облако от Скинии, сыны Израилевы снимали свои шатры и отправлялись в путь и где оно останавливалось, там они снова располагали свой стан. Ночью это облако делалось блестящим, как огненный столп, и предшествовало им, как дневное облако (Чис 9:15-23, Исх 40:39,40). По окончании странствования Евреев и по вступлении их в Обетованную землю. Скиния была поставлена в Галгалах (Нав 4:19), а по совершенном завоевании и разделении ее, была перенесена в Силом, как средоточие земли Обетованной, и оставалась здесь от 300 до 400 лет. Затем отсюда ее перенесли в Номву (1Цар 21:1-9) и после в царствование Давида - в Гаваон (1Пар 21:28), где она и находилась еще в начале царствования Соломона (2Пар 1:1-13). По создании храма Соломонова, Ковчег Завета со всеми принадлежностями Скинии был перенесен сюда в новосозданный храм (3Цар 8:3-4). С этого времени о Скинии ничего более не говориться. В одно время совершалось двойное богослужение: первосвященник Садок священнодействовал в Гаваоне, а другое богослужение совершалось в Иерусалиме, где находился Ковчег Завета.

Скиния, как мы уже заметили выше, имела высшее иносказательное духовное значение, как до объясняет ап. Павел в послании к Евреям (9:24): "Ибо Христос, говорит ап. Павел, вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас, пред лице Божие" и в другом месте он говорит: "Но Христос, Первосвященник будущих благ, пришедши с большею и совершеннейшею скиниею, нерукотворенною, т.е. не такового устроения, и не с кровью козлов и тельцов, но с Своею кровью, однажды вошел во святилище, и приобрел вечное искупление" (Евр 9:11,12).

СКИПЕТР (Быт 49:10, Есф 8:4) - деревянный жезл в 5 или 6 футов длины, обыкновенно обложенный золотом, или убранный золотыми кольцами с богато убранным наконечником. Его носили в руках цари и другие почетные лица в знак своей власти. Не отойдет скипетр от Иуды, говорил умирающий патр. Иаков в своем предсмертном пророчестве об Иуде, и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов (Быт 49:10). Вероятно, царский скипетр ведет свое начало от пастушеских жезлов, так как патриархальные вожди были вместе и пастырями и князьями. С другой стороны, копье Саула, по-видимому, служило ему и вместо скипетра. Палицы, которые носили перед чиновниками гражданских и муниципальных корпораций, устроялись, вероятно, в виде скипетра. Царский скипетр в настоящее время делается в виде богато украшенного жезла. Когда царь касался своим скипетром до того, кто приближался к престолу, то это служило знаком царской милости и расположения (Есф 5:2). Герои Гомера употребляли свой скипетр для наказания провинившихся. Жезл правоты (Пс 44:7) служит символом справедливого правления. Железный скипетр служит выразительным символом строгости и сокрушительной силы власти помазанников Господних против возмутителей (Пс 2:9).

СКИПЫ см. Комары.

СКИФОПОЛЬ (Суд 1:27, Иудф 3:10), иначе Беф-Сан, Скифский град - город в колене Иссахаровом, принадлежавший колену Манассиину лежавший в 120 стадиях от Тивериады и в 600 стадиях от Иерусалима. Он был весьма сильною крепостью, как по своему естественному положению, так и по своим искусственным укреплениям, величественные развалины коих сохранились и доныне. Во времена Спасителя Беф-Сан, или Скифополь, был главным городом Декаполя или союза 10 городов, населенных большею частью язычниками. Некогда это был цветущий город, который в Талмуде называется воротами рая, городом пальм и маслин, но в настоящее время это бедная деревня среди нагой, бесплодной пустыни, в которой насчитывают только от 70 до 80 домиков.

СКИФЫ (2Мак 4:47, 12:29, 3 Мак 7:5, Кол 3:11) - обитатели Скифии. Под Скифами разумеются все пастушеские кочующие племена, жившие к с. от Каспийского и Черного моря и рассеянные далеко на в. от оных. Об этой громадной стране в древности знали очень мало, известно только, что они жили в пределах Русской Империи, к которой на громадном протяжении причисляются и самые означенные местности. Нация Скифов, по-видимому, состояла из многих различных народностей, большею частью грубых, воинственных, кочевых и не цивилизованных. Скифы принадлежали к потомкам Иафета. В истории Скифских племен особенно сохраняется одна замечательная, выдающаяся черта, именно, стремление делать набеги и вторжения в страны других народов. Быть может, это происходило вследствие их кочевого и разбойнического образа жизни, но при этом особенно живо вспоминаются слова Быт 9:27. "Да распространит Бог Иафета; и да вселится он в шатрах Симовых." Большинство церковных историков согласно утверждают, что в Скифии Евангелие проповедовал ап. Андрей, и таким образом начало Христианства восходит здесь к самым временам апостольским. Здесь известны были в древности епархии: Скифская, Херсонская и другие.

СКОВОРОДА (Лев 2:5, 7:9, 1Цар 2:14, 2Цар 13:9 и др.) - металлический или глиняный сосуд, глубокий, а иногда плоский, с загнутыми краями, употребляемый для приготовления разных печений и жарения мяса. До нас не дошли образцы сковород, какие были в употреблении у Иудеев и мы можем только предполагать, что они имели сходство с подобными же сосудами, употребляемыми в древней и новой Азии и в Египте. Об сковородах для жарения неоднократно упоминается в Ветх. Зав., как то видно из указанных выше цитат. Во 2Макк 7 повествуется, что во время гонения Антиоха Епифана семь сыновей семейства Соломин были осуждены царем на мучения за веру, и что они, по содрании с них кожи, один за другим на глазах матери были изжарены на сковородах.

СКОРПИОН (Вт 8:15, Лк 10:19, От 9:3-10) - ядовитое животное, водящееся в Африке, Индии, Персии и др. Оно так походит на рака, что последний называется у Арабов морским скорпионом. Обычная его длина от вершка до двух вершков, но в тропических странах он встречается иногда 6 - 8 вершков. Ужаление скорпионом сопровождается мучительными болями (От 9:3-6) и оканчивается нередко смертью в страшных судорогах. Это насекомое скрывается вообще в развалинах, в холодных и темных местах, в щелях, под камнями, и когда свертывается в клубок, то походит на яйцо. В этом можно видеть пояснение слов Евангел. Луки (11:12). Моисей говорит, что Израильтяне проходили через пустыню великую и страшную, где змеи, василиски, скорпионы и места сухие... (Вт 8:15). В кн. Ис. Сир. злая жена сравнивается с скорпионом, и взявший ее за себя не избежит уязвления (Сир 26:9): "берущий ее, говорит он, то же, что хватающий скорпиона." В Свящ. Писании слово: скорпионы употребляется в иносказательном смысле для означения нечестивых людей, которые подобно скорпионам нравственно жалят людей благочестивых (Иез 2:6). Спаситель сказал Своим ученикам: "Се даю вам власть наступать на змей и скорпионов" (Лк 10:19), в том же самом иносказательном смысле. Под словом: скорпион разумеется также орудие наказания, похожее на наш бич, но с многими узлами и малыми камнями на конце, каждый удар которого по спине должен был производить мучительную боль (3Цар 12:11).

СКОТ (Быт 1:25). В общеупотребительном смысле в Свящ. Писании под названием скота разумеются те же самые четвероногие животные, которые в настоящее время находятся на службе у человека, как то: волы, лошади, овцы, козлы. В пастушеских странах Востока скот составлял главное богатство человека (Быт 30:43). Об Иове говорится, что "имения у него было: семь тысяч мелкого скота, три тысячи верблюдов, пятьcoт пар волов и пятьсот ослиц, и весьма много прислуги; и был человек этот знаменитее всех сынов востока" (Иов 1:3). Богатые люди делали подарки из своего скота друг другу, как например Авимелех и Авраам (Быт 20:14, 21:27). Стада домашнего скота у Авраама и Лота были так многочисленны, что они должны были разделиться друг с другом. Иудея, состоявшая из холмов и долин, представляла отличное место для пастбищ. Сами собственники стад лично наблюдали за скотом и не считали это занятие низким для себя, подвергаясь всем превратностям погоды. Иаков говорит о себе: "Я томился днем от жара, а ночью от стужи; и сон мой убегал от глаз моих" (Быт 31:40). Во время изгнания, Моисей пас стада своего тестя и Давид был призван на престол Израилев, будучи пастырем овец. Пр. Амос был пастырь и Самегар точно также был поставлен судиею Израильским после занятий скотоводством. Равно и женщины принимали участие в скотоводстве. При первом свидании Иакова с Рахилью, она шла с мелким скотом отца своего. В Быт 29:9-10 говорится следующее: "Еще он говорил с ними, как пришла Рахиль (дочь Лавана) с мелким скотом отца своего, потому что она пасла (мелкий скот отца своего). Когда Иаков увидел Рахиль, дочь Лавана, брата матери своей, и овец Лавана, брата матери своей; то подошел Иаков, отвалил камень от устья колодезя, и напоил овец Лавана, брата матери своей." Дочери священника Иофора были также пастушки; и сцена, представленная в Исх 2:16-21, отзывается всею свежестью и прелестью пастушеской жизни. Должность пастуха или надзирателя за стадами считалась ответственною и часто требовала не малого мужества при сохранении оных от нападений разбойников и диких животных. Указание в Иов 36:33 объясняется тем фактом, что некоторые животные из домашнего скота особенно чувствительны к переменам воздуха и температуры, предшествующим дождю и грому.

СКРИЖАЛИ ЗАВЕТА (Исх 24:12, Вт 4:13, 2Кор 3:3, Евр 9:4). Под сим названием разумеются две каменные доски, на которых самим Господом были начертаны 10 заповедей Закона Божия. Четыре первые заповеди, написанные на одной доске, содержат в себе познание и почитание Истинного Бога, а прочие шесть, написанные на другой, заключают в себе обязанности к ближнему. Десять заповедей закона Божия разделены на две скрижали, в означение того, что в них заключается два рода любви, т.е. любовь к Богу и любовь к ближнему, и потому предписывается два рода должностей.

СКРЫТЫЕ КЛАДОВЫЕ (Иер 41:8). "Нашлись между ними (из 80, которые пришли с дарами в дом Господень и все умерщвлялись) десять человек, говорится в кн. пр. Иеремии, которые сказали Исмаилу: не умерщвляй нас, ибо у нас есть в поле скрытые кладовые, с пшеницею и ячменем, и маслом, и медом". Эти скрытые кладовые, или как они иначе называются в Новом Завете: сокровища на поле сокровенные, несомненно, помещались в подземных колодцах, подобных существующим ныне в некоторых местах, в которых складывается зерновой хлеб после его обработки. Близ города Висана (древний Вефсан) находится много подобных подземных житниц.

СЛОВО, БОГ-СЛОВО (Ин 1:1,14, 1Ин 1:1 и др.). Слово "Логос" в указанных местах означает второе лицо Св. Троицы - Сына Божия, как Вечное и Ипостасное Слово Божие, от вечности бывшее со Отцом и потом воплотившееся для нас человеков и для нашего спасения. "В начале было Слово, и Слово было у Бога, и Слово было Бог," - сими возвышенно потрясающими словами начинает свое благовествование ап. и ев. Иоанн (Ин 1:1).

СЛОВО БОЖИЕ, или ОТКРОВЕНИЕ БОЖИЕ - оно двоякое: устное и письменное. О последнем см. Свящ. Писание, о первом: Свящ. Предание.

СЛОН (1Мак 6:30 и далее, 1:18, 3:34, 2Мак 11:4, 13:2, 15:20). Слон - самое большое из млекопитающих четвероногих, принадлежащее к разряду толстокожих, величиною бывает иногда до 16-ти футов; на верхней части рта вместо резца у него находятся два больших клыка, выдающиеся изо рта вперед. В устройстве организма слона замечателен хобот, служащий ему для обоняния, осязания и хватания. Им он может легко вырывать самые толстые деревья, а также и поднимать самые малые предметы, как например булавку, мелкую монету. Живет до 150 лет. Иудеям хорошо известна была слоновая кость, выделываемая из клыков слона (3Цар 10:22. 2Пар 9:21), составлявшая не маловажный предает мировой торговли, но об самых слонах в Свящ. Писании, по-видимому, нет никаких указаний до того самого времени, когда они употреблялись Антиохом Евпатором в войнах с Маккавеями. Изображения слонов нередко находят на древних Ассирийских памятниках. На слонах укреплялись твердыми канатами деревянные башни, из которых в каждой находилось по 32 сильных мужа. К каждому слону присоединялось множество воинов и всадников в кольчугах и медных шлемах, сопровождавших его с обеих сторон и служивших для него защитою и подкреплением (1Мак 6:34-38, 2Мак 15:20). Пред сражением, для большого раздражения слонов, кормили их ладаном и поили вином (3 Мак 5:1-5). Что касается до слоновой кости, то изделия и украшения из оной со времен Соломона были нередки. В 3Цар 10:18, 22:39 говорится, что престол Соломона был сделан из слоновой кости, и что Ахав царь Израильский построил дворец из слоновой кости. У Псалмопевца упоминается о чертогах из слоновой кости (Пс 44:9).

СЛЮНА (1Цар 21:13. Лев 15:8, Мф 26:67, Ин 9:7 и др.). По Моисееву закону слюна имеющего очищение и падшая на кого-либо почиталась осквернением и требовала законного очищения. Оплевание кого-либо, особенно плевание в лицо вообще служит выражением величайшего неуважения, отвращения, презрения, и следовательно величайшего позора и поругания (Ис 50:6, Мф 26:67). Даже плевать на пол перед кем либо служило знаком нарушения должного уважения (Иов 30:10), и нынешние Арабы почитают это для себя оскорблением. Приточное выражение у Иова (7:19): "доколе не дашь мне, проглотить слюну мою?" значит: доколе хотя на мгновение Ты не отойдешь от меня? В Евангелии упоминаются три случая исцеления слепых, где Господь употребляет слюну или плюновение (Ин 9:6, Лк 7:33, Мк 8:22). Слюна особенно человека ничего еще не евшего употреблялась некогда как некое целебное средство, как например при ужалении змеею, или скорпионом, при воспалениях и т.п. и здесь вместе употреблялись различные волшебства и суеверия (сн. Плиния VII, 2, XXVIII, 7, 22).

СМАРАГД (От 4:3, 21:19) - драгоценный камень прекрасного зеленого цвета. Он находится в призматических кристаллах, и состоит из силиция, алюминия, глюциния, от которых и получает свой прекрасный цвет. Древние доставали смарагд из окрестностей горы Цабар в Египте; в настоящее время лучшие смарагды вывозятся из Перу. На этот драгоценный камень указывается в описании радуги, окружавшей престол Божий (От 5:3); и он составляет четвертое основание стен небесного Иерусалима (21:19). Означенный драгоценный камень так красив, что с его красотою и прелестью не может сравниться ни один драгоценный камень. Он составляет для глаз одно из приятнейших явлений в природе. По словам Плиния, зелень деревьев доставляет большое удовольствие, но с зеленью смарагда или изумруда не может сравниться ни один предмет. Древние историки свидетельствуют, что изумруды украшали двери дворца Клеопатры, когда она встречала Юлия Цезаря. Кроме того, древние приписывали им таинственную силу предохранять от падучей болезни. Цари и богатые люди вешали изумруды на шею своим детям и сами носили их в ограждение от падучей болезни.

СМЕРТНАЯ КАЗНЬ см. Казнь.

СМЕРТЬ Смерть бывает двоякая: телесная и духовная. Телесная смерть состоит в том, что тело лишается души, которая оживляла его, а духовная в том, что душа лишается благодати Божией, которая оживляла высшею духовною жизнью. Душа также может умереть, но не так как умирает тело. Тело, когда умирает, теряет чувства и разрушается; а душа. когда умирает грехом, лишается духовного света, радости и блаженства, но не разрушается, не уничтожается, а остается в состоянии мрака, скорби и страдания. Смерть вошла в мир через грех наших прародителей. Все люди родились от Адама, зараженного грехом, и сами грешат. Как из зараженного источника естественно течет зараженный поток: так от родоначальника, зараженного грехом и потому смертного, естественно происходит зараженное грехом и потому смертное потомство. Свящ. Писание говорит о сем следующим образом: "Посему, как одним человеком грех вошел в мир, и грехом смерть; так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим 5:12).

СМЕХ (Быт 18:13, Быт 21:6) - слово означающее радость, насмешку, уверенность, удивление и т.п. Когда означенное слово употребляется о Боге, как например в Прит 1:26, то оно означает, что Бог презирает, или не обращает никакого внимания на известный предмет, или на известное лицо.

СМИРЕНИЕ (Прит 15:33). Смирение - добродетель противоположная гордости, и одна из самых главных добродетелей в Христианской жизни. Оно состоит в том, что человек не высоко думает о себе, питает в своем сердце духовное убеждение, что ничего своего не имеет, а имеет только то, что дарует Бог, и что он ничего доброго не может сделать без Божией помощи и благодати; таким образом вменяет себя за ничто и во всем прибегает к милосердию Божию. В Свящ. Писании означенная добродетель особенно предписывается и заповедуется всем последователям Христовым. "Все же, подчиняясь друг другу, облекитесь смиренномудрием, говорит ап. Петр, потому что Бог гордым противится, а смиренным дает благодать. И так, смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1Пет 5:5-6). В этом как и во всех прочих отношениях земная жизнь Божественного Спасителя представляет собою для всех нас совершеннейший пример и образец. "Он смирил Себя, быв послушным даже до смерти, и смерти крестной" (Филип. 2:8), говорит о Нем ап. Павел. Свящ. Писание обилует обетованиями благодати и милости Божией смиренным, и угрозами различных наказаний для людей гордых.

СМИРНА (От 2:8) - знаменитый Ионийский город и один из прекраснейших в Леванте; расположен в расстоянии 320 стадий от Ефеса и в том же самом расстоянии от морского берега, при устье р. Мелес на западном берегу Малой Азии. Древние считали его венцем Ионии, драгоценным камнем Азии, преизобильным по своему богатству и выдающимся по изящным искусствам. Город подвергался по крайней мере шесть раз большим или меньшим землетрясениям, лишился 60,000 жителей от чумы в 1814 году и сильно пострадал от холеры в 1831 году. Слово Божие посеяно здесь еще во времена апостольские. Церковь здесь насаждена ап. Иоанном Богословом. Первым епископом здесь был св. Поликарп, ученик Иоанна Богослова. В настоящее время Смирна считается одним из самых цветущих торговых городов Оттоманской Империи. Впрочем улицы его, при народонаселении в 150 тысяч человек, узки и грязны. Дома большею частью деревянные без печей и в один этаж. В новейшей Смирне сохранилось немного остатков от древнего города, как-то: остатки амфитеатра, в котором пострадал ап. Поликарп и в нем своды тех логовищ, в которых содержались звери и др. Смирна в настоящее время Турками называется Исмирь и имеет 4 мили в окружности. Гавань Смирны очень поместительна и представляет отличное место для стоянки кораблей.

СМИРНА (Мф 2:11) - благовонное вещество, добываемое из тернистого дерева (Cistus ereticus), распушающееся в 8 и 9 футов в высоту и главным образом вывозимое из Аравии в Восточную Индию. С самых древних времен смирна составляла значительный предмет торговли и входила в состав св. ветхозаветного мира (Исх 30:23), равно как в состав для благовонного умащения тех умерших. Она входила также в число тех ценных даров, которые обыкновенно представляли царям и вельможам в знак особого почтения в древние времена на Востоке (Мф 2:11).

СМОКОВНИЦА, СМОКВЫ (Ис 34:4, Вт 8:8, Мф 21:19, Ин 1:48, От 6:13 и др.) хорошо известное дерево и плоды, которыми в древности изобиловала Иудея и на которые делаются нередко указания в Свящ. Писании. Плоды смоковницы, или смоква в естественном виде походит на грушу. Смоковница распространяет свои ветви в высоту и в ширину и листья оной широки (Быт 3:7). В одном из видов смоковницы, по словам естествоиспытателей, они доходят до 4 и 5 футов в длину и до 3 в ширину, потому-то тень смоковницы высоко ценилась на Востоке, и выражение "сидеть под смоковницею" иносказательно означало мир и благосостояние (3Цар 4:25, 4 Пар 18:31, Ин 1:48). Одно из особенных свойств смоковничного дерева состоит в том, что плод является на нем без всякого признака цветения и даже прежде листьев. По сему-то смоковницу с листьями, но без плода, в пасхальный период можно было признать за бесплодную смоковницу по времени года (Мф 21:19). Цветение смоковницы служило одним из ранних признаков наступающего лета (Песн 2:13, Мф 24:32). Истребление смоковничных деревьев считалось одним из величайших наказаний Божиих (Иер 5:17, 8:13, Иол 1:7,12). Смоквы, растущие на означенном дереве в течение десяти месяцев года, разделяются на три вида:

Ранние смоквы (Песн 2:13) обыкновенно созревают в конце июня. Эти ранние смоквы самые красивые на вид и самые приятные для вкуса (Иер 24:2). Так прор. Осия употребляет это слово в иносказательном смысле, обозначая древнее благоволение Бога к Израилю. "Как первую ягоду на смоковнице, в первое время ее, увидел Я omцoв ваших," говорит он (Ос 9:10). В это время года смоквы легко сваливаются с ветвей дерева, если его потрясти. Прор. Наум также говорит по поводу этого следующее относительно Ниневии: "Все укрепления твои подобны смоковнице со спелыми плодами: если тряхнуть их, то они упадут прямо в рот желающего есть" (Наум. 3:12).

Летние смоквы, которые являются в июне около времени созревания ранних смокв и которые созревают в августе; они долго висят на дереве и их можно хорошо сохранять.

Зимние смоквы являются в августе и созревают в конце осени, когда дерево лишилось уже своих листьев. Если зима не сурова, то их обирают даже в послезимнее время и употребляют как лакомство. Смоквы означенного сезона больше чем первые, продолговатые, и обыкновенно бывают темного цвета.

Эти различные виды смокв употребляли в пищу, как скоро они падали с дерева; а равно также сушили в связках. Авигея принесла Давиду 200 связок смокв (1Цар 25:18). Смоквы, как уже замечено выше, употреблялись в пищу, но кроме того они также признавались полезными при врачевании различных болезней. Прор. Исаия сказал: "возьмите пласт смоквы. И взяли, и приложили к нарыву (царя Езекии), и он выздоровел" (4Цар 20:7). Проклятие смоковницы Спасителем (Мк 11:13-21) ставило в затруднение некоторых толкователей вследствие того, что в означенной же цитате сказано, что еще не время было собирания смокв. Означенные слова могут иметь такой смысл, что не наступило еще время собирать смоквы и потому естественно было ожидать, что со временем на ней вырастет несколько смокв; но на ней не было вовсе никаких плодов (зрелых и незрелых), хотя она имела листья, которые на смоковницах являются только после самого плода. Листья на дереве показывали, что это был сезон плодов и время года показывало, что время собирания смокв еще не наступило; потому, если бы это дерево могло принести смоквы, то было бы уже время обирать и есть их. Потому-то она и была проклята Господом за свое неплодие. Цель эта несомненно была направлена к тому, чтобы напечатлеть великую нравственную истину в умах учеников.

СМОЛА ГОРНАЯ см. Асфальт.

СНЕГ (2Цар 23:20, Исх 4:6) - воздушные испарения, замерзающие в воздухе и падающие на землю большими белыми хлопьями. Указания на снег в Свящ. Писании, особенно на его белизну, встречаются нередко. Снег был любимым иносказательным выражением у Евреев. Оставляет ли снег Ливанский скалу горы? вопрошает пр. Иеремия (18:14). Церковь, по слову Псалмопевца, забелела, как снег на Салмоне (Пс 67:15). Засуха и жары поглощают снежную воду, говорит Иов, так преисподняя грешников (24:19). Омой меня, восклицает Псалмопевец, и буду белее снега (50:9). Если грехи ваши будут, как багряное, свидетельствует пр. Исаия от лица Господня, как снег убелю (1:16). Снег, обыкновенно падающий зимою и довольно глубоко покрывающий землю, иногда даже в Иерусалиме, хотя и не долго лежащий на оной, служит также предметом особых иносказательных указаний. Так о Ванее говорится, что он убил льва во рве в снежное время (2Цар 23:20). Снегу Он говорит: будь на земле, говорится в Иов 37:6. Он дает снег, как волну, восклицает Псалмопевец, сыплет иней, как пепел (Пс 147:5). Как дождь и снег нисходит с неба, и туда не возвращается, говорит Ис 55:10. Болезнь проказа неоднократно в Свящ. Писании сравнивается с снегом (Исх 4:6, Чис 12:10, 4Цар 5:27).

СНЫ И СНОВИДЕНИЯ В Библии различаются разные виды снов: сны обыкновенные, естественные и сны посылаемые человеку свыше. Последние сны с самых древних времен, служили средством для открытия воли Божией человеку, и многие из них отличались своим высоко пророческим значением (Быт 20:3-6, 28:12-14, Дан 2:4, Иол 2:28). Господь давал людям способность истолковывать сны. Саул жаловался на то, что Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков (1Цар 28:6). Сему подражали лжепророки, и Иеремия сильно обличает их за это (Иер 23:25-28).

Нередко чудесные откровения воли Божией называются видениями (Лк 1:22, 1Цар 3:15). Считаем излишним входить здесь в психологический анализ сновидений. На сновидения нередко указывается в Свящ. Писании, как на обыкновенные явления. Иов например говорит (7:14): Ты страшишь меня сном, и видениями пугаешь меня. Соломон объясняет источник многих сновидений, когда говорит: сновидения бывают при множестве забот (Ек 5:2), и описывает сущность большинства оных в следующих словах: во множестве, сновидений как и во множестве слов, много суеты (5:6). Способность истолковывать сны, по отношению сновидений к будущим событиям, конечно, была сверхъестественным даром, так как сии сновидения известны только единственно Верховному Виновнику оных. Так например Иосиф получил Божественное откровение истолковать сны хлебодару и виночерпию (Быт 40:5-8, 41:16). Не от Бога ли истолкования? сказал он им, - и растолковал сны; равно как Даниил, по Божественному внушению, разъяснил сон Навуходоносору. В заключение заметим, что так как полное и совершенное откровение воли Божией начертано для всех нас в Евангелии, то всякая вера в сновидения, будто бы предвещающие будущие события, неразумна и обманчива, и что все попытки усвоить себе возможность истолкования оных должны считаться в высокой степени греховными и безрассудными.

СО см. Сигор.

СОБАКА У древних Египтян собаки, равно как и кошки, пользовались, особенным уважением. По Иудейскому закону эти животные считались нечистыми, как они и доселе еще считаются у Мусульман. Между Евреями считалось крайним оскорблением сравнить кого либо с мертвым псом (1Цар 24:15), и даже деньги полученные за продажу столь презренного животного, равно как плата блудницы, не могли быть вносимы в Скинию - в дом Господа (Вт 23:18). Посему-то название пес прилагается an. Павлом к лжеучителям (Филип. 3:2), а Соломон и ап. Петр сравнивают грешников с псами (Прит 26:11, 2Пет 2:22). Слово псы употребляется иносказательно для означения гонителей (Пс 22:16), лжеучителей (Ис 56:11), нечестивых людей (Мф 7:6) и язычников (Мф 15:27). Впрочем даже и у Евреев собаки назначались для охранения стад (Иов 30:1, Ис 56:10-11). Соломон говорит: псу живому лучше, нежели мертвому льву (Ек 9:4), обозначая сими словами, что всякое, даже самое ничтожное существо пользующееся жизнью счастливее и важнее самого благородного и великою существа уже умершего. Восклицание Авенира: разве я собачья голова? (2Цар 3:3) означает почти то же самое. Как домашнее животное, собаки в Библии являются уже поздно. Собака сопровождала Товита в его путешествии (Тов 5:17). Что около времен Господа Иисуса Христа собак нередко держали при домах, показывает ответ жены Хананейской на отказ ей Спасителя в помощи (Мф 15:27). Не давайте святыни псам, говорит Спаситель Своим ученикам, и не бросайте жемчуга вашего перед свиньями (Мф 7:6), показывая тем, что они не должны предлагать святые истины Евангелия людям гордыни, ожесточенным и нераскаянным, иначе подобно псам они могут попрать оные своими ногами, и возвратившись растерзать их самих Собак, как мы заметили выше, боготворили в древнем Египте. Египетский бог Анубис имел собачью голову. В древней Греции, как то можно видеть из Гомера, собаки пользовались большою любовью и расположением.

СОВА (Лев 11:16) - из породы ночных хищных птиц. Хотя слово сова часто встречается в Свят. Писании, но по всей вероятности под этим словом разумеется всякая птица, любящая пустые и уединенные места. Совы любят селиться в нежилых башнях, в старых, развалившихся зданиях и по близости кладбищ. Ночью они вылетают на добычу и часто при этом испускают пронзительный, жалобный крик, который особенно резко выделяется при окружающей ночной тишине. По закону Моисееву эта птица почитается нечистою (Лев 11:16).

СОВА см. Сува, Цоба.

СОВАВ (2Цар 5:14) - один из сынов Давида и Вирсавии, родившихся в Иерусалиме.

СОВАК (расширенный, распространенный; 2Цар 10:16-18) - военачальник Адраазара, царя Сувского, во времена Давида, убитый в битве между Адраазаром и Давидом, при Еламе.

СОВИ (берущий в плен; 2Цар 17:27) - сын Нааса, царя Аммонитского, который выказал свое благородство в ласковом и гостеприимном обращении с Давидом во время его бегства из Иерусалима в Маханаим.

СОВОХАЙ см. Сивхай.

СОДИ (Чис 13:11) - отец Гаддиила, колена Завулонова, избранный представителем колена в числе 12-ти соглядатаев, посланных для обозрения земли Ханаанской.

СОДОМ (горящий; Быт 10:19) - древний город в долине Сиддим. Жители Содомские, по-видимому, были Хананеи. Содом лежал в долине Иорданской, бывшей в означенное время очень плодородною. Ради плодородия в ней поселился Лот, племянник Авраама, хотя жители Содома были злы и весьма грешны пред Господом (ст. 12, 13). Незадолго пред грозною катастрофою, разразившейся над Содомом, царем его был Бера, побежденный вместе с другими мелкими князьями Кедарлаомером, царем Еламским. После 14-ти летнего рабства они сделали неудачную попытку свергнуть с себя ненавистное иго, при чем Лот, вместе с своим имуществом и домочадцами впал в руки победителя (см. Лот). Неправды и грехи жителей Содома вызвали грозный и праведный суд Божий на них, несмотря даже на усиленное ходатайство Авраама пред Господом об их пощаде. "И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба. И ниспроверг города сии и окрестность сию, и всех жителей городов сих, и все произрастания земли (Быт 20:24,25, Быт 18:16-33, 19:1-29). Память о грозном суде Божием над Содомом сохранялась и сохранятся во все века. На Содом и его разрушение указывается в следующих местах Свящ. Писания: Вт 29:23, Ис 1:9,10, Иер 23:14, Иез 16:46-56 Амос. 11:4, Соф. 2:9, Мк 6:11, Лк 10:12, Рим 9:29, От 11:8 и др. В означенных местах Свящ. Писания название Содома упоминается в качестве грозного урока всем проводящим нечестивую жизнь, а в последнем оно употреблено символически. как название великого града, - быть может Иерусалима. Некоторые из писателей полагают, что развалины Содома видны доселе под водами Мертвого моря; но означенное предположение едва ли основано на каких либо достоверных основаниях. Гибель Содома, как видно из Библейского повествования, была полная и совершенная. Древние пилигримы, конечно, старались убедить себя в том, что им виделись, будто пепел и камни Содома и Гоморры, и будто бы доселе еще от них восходит дым и серный пар. Но неправдоподобность сего очевидна, как то видно из новейших исследований известных английских путешественников, например Д. Стэнли, Тристрама и других.

СОДОМЛЯНЕ (Быт 19:4-5) - жители г. Содома, отличавшиеся своим нечестием и неестественным развратом (Рим 1:27).

СОДОМСКАЯ ВИНОГРАДНАЯ ЛОЗА (Вт 32:32). В настоящее время почти вполне доказано, что известный Содомский виноград, или яблоки суть ничто иное как ошер Арабов. Плод ошера походит на большое яблоко, или скорее на апельсин, наполненный воздухом, как пузырь. В средине Содомского яблока находится стручок, заключающий в себе семена и шелковидное вещество. Если взять в руки созревшее Содомское яблоко и покрепче сжать его, то оно с шумом лопается, оставляя в руке обломок своей оболочки да несколько волокон. Содомские яблоки, или виноград, растут в Палестине только по берегам Мертвого моря, отчего они и признаны специальным и характеристическим произведением этого бассейна.

СОЗВЕЗДИЯ (4 Пар 23:5) - группы, или отделы, на которые разделялись с древнейших времен звезды, с тою целью чтобы можно было с большим удобством различать оные. Созвездиям присвоили названия или людей, или животных, имевших какое-либо хотя приблизительное сходство с ними. Имена героев и царей обыкновенно переносились и на созвездия. Боготворение небесного воинства (4Цар 23:5) составляло один из древнейших видов идолопоклонства. Созвездия, особо упоминаемые в Свящ. Писании, суть следующие: Арктур, Орион, Плеяды, Кастор и Поллукс, и др. Число всех созвездий северной и южной половины неба доходит в настоящее время до 117-ти.

СОКО или СОХО (куст, кустарник) - название двух местностей: Нав 15:48 - город на горах Иудиных, ниже Хеврона, в настоящее время, как полагают, Шувейкех. Нав 15:35 - город кол. Иудина в низменности, в 9 Римских милях от Елевтерополя, по пути к Иерусалиму. Близ сего города был поражен юным Давидом Голиаф (1Цар 17). При Соломоне здесь был особый приставник (3Цар 4:10). В последствии этот город был укреплен Ровоамом против Филистимлян (2Пар 28:18).

СОЛНЦЕ (Быт 1:16, 15:12 и др.). Еврейское название солнца есть шемес, встречающееся нередко в собственных названиях городов, как например: Беф-Шемеш, Ир-Шемеш и др. Великое значение и важность сего небесного светила достаточно объясняет нам причины, почему оно так часто упоминается в Свящ. Писании. Многие из этих указаний совершенно понятны и не требуют особых объяснений, но мы можем сказать несколько слов касательно языческого обоготворения солнца, о котором нередко говорится на страницах Библии. Как кажется, обоготворение солнца было одним из древнейших видов язычества (Иов 31:26,27). С течением времени оно распространилось более, и солнце получило несколько разнообразных наименований и стало олицетворяться в различных символах и образах. Египтяне выработали особенную систему поклонения солнцу. Финикийский Ваал, очевидно, был олицетворением солнца. Вавилоняне, Халдеи и большая часть языческих народов Азии предавались поклонению солнца, под тем или другим наименованием. От них приняли оное Греки и Римляне, и отсюда оно распространилось в большей части тогдашней Европы. Обоготворение солнца служило одною из тех форм идолопоклонства, в которое впадали иногда Евреи. Вот почему в Библии встречаются такие выражения: кони, которых ставили цари Иудейские солнцу (4Цар 23:11), курения, которые возжигали пред Ваалом, солнцем, и др. (ст. 5). Поклонение солнцу было воспрещено в Пятикнижии Моисеевом (Вт 4:19, 17:3). Обоготворение солнца было особенно распространено между некоторыми Аравийскими племенами, и, по свидетельству англичанина М. Палграва, существует даже до настоящего времени. Символическое значение солнца в Св. Писании весьма разнообразно: 1) захождение и затмение солнца означает гнев Божий и Его праведное наказание, также бедствие, скорбь и страдания (Мф 27:45); его свет и ясное сияние означает счастливое состояние (Ис 30:26). Сам Господь, как источник всякого света, блага и блаженства, образно называется в Св. Писании солнцем (Пс 83:12). Он просвещает человека, очищает, укрепляет, оживляет, согревает и делает способным и готовым ко всякому благому делу. Что закат и затмение солнца служит образом несчастия для людей и для целых народов, это видно из многих мест Св. Писания (например Иер 15:9, Мих 3:6, Ис 5:30, 13:10, Иез 32:7-8, Амос. 8:9). 2) Все делающий ясным и открытым свет солнца служит символом открытия, обнаружения, возмездия и праведного наказания (Сир 17:16, 23:28,Чис 25:4, 2Цар 12:11-12). 3) Неизменяемый порядок, в котором солнце целые тысячи лет совершает свое дневное и годичное течение, служит залогом и образом неизменяемости Божественных советов и определений (Иер 31:35-36, Пс 71:5,17, 89:36-37). 4). В особенности солнце служит образом слова Божия. Как оно в царстве природы распространяет свет и теплоту, жизнь и плодородие, то же самое производит слово Божие в царстве духовном и нравственном (Пс 18:2-7). И если небо и земля с своими светилами некогда прейдут, то слово Божие никогда не прейдет (Лк 21:23, сн. 1Пет 1:24-25). 5) Носители слова Божия имеют солнце своим символом. Истинная Церковь в Откровении Иоанна изображается облеченною в солнце (От 12:1). Праведники, возрожденные словом Божиим, воссияют некогда, как солнце, в царствии Отца их (Мф 13:43, сн. Дан 12:2, Ис 30:26, Суд 5:31). 6) Но истинное солнце, истинный свет, коего видимое нами солнце служит только слабым отблеском, есть Вечное Слово, Господь, Христос. Лицо Его сияет как солнце в силе Своей (От 1:16). Он есть Солнце правды (Мал. 4:2), истинный свет (Ин 1:9), пришедший в мир, чтобы отделить свет от тьмы, чтобы служить светом миру (Ин 3:19, 8:12, 9:5) и все просвещает, - Он свет невечерний, вечный, незаходимый (От 21:23, 22:5).

СОЛОМА (Быт 24:25). Солома у Евреев употреблялась, как и в настоящее время, для подстилки животным; кроме того, в Египте употребляли ее для выделки кирпичей (Исх 5:7,18), для чего мешали ее в жидкой глине и уже из этой смеси делали кирпичи. За недостатком соломы сделанные ими кирпичи скоро ломались и их работа оставалась тщетною и бесцельною.

СОЛОМОН Означенное слово означает мирный. Соломон был десятый сын Давида и родился от Вирсавии, бывшей сначала женою Урии, в 1033 г. до Р.Х. (1Пар 3:5). Имя Соломона дано ему родителями, согласно пророчеству Нафана, в знак возвращения к ним мира и милости Божией и в ознаменование мирного его царствования, в противность воинственному царствованию Давида (1Пар 22:8-10). Господь возлюбил новорожденного, и пр. Нафан, по слову Господа, назвал его Иедидия - возлюбленный Богом (2Цар 12:23). О детстве и юности сына Вирсавиина свящ. дееписателем не передается никаких сведений. Судя по глубокой любви, оказываемой Давидом своему будущему преемнику, и тем торжественным заветам, которыми он обязал его, передавая ему царскую власть, - заветам, осуществление которых несомненно требовало большего ума и большой учености, можно безошибочно предполагать, что Соломон вполне был воспитан и обучен всей тогдашней премудрости Израильской, и что ум его кроме того был глубоко напоен мудростью сходящею свыше.

Когда Давид состарился, вошел в преклонные лета (3Цар 1:1), Адония, старший сын его, сделал попытку вступить на престол своего отца. В этом предприятии ему помогали Иоав, главный начальник войска, и первосвящ. Авиафар, как глава церкви по своему высокому положению пользовавшийся большим влиянием среди Израиля. Иоав и Авиафар, конечно, хорошо сознавали, что они жили в переходный период и что наступает новый порядок вещей, при котором легко могут усилиться их сила и влияние, Адония подозревал сына Вирсавии, и когда тот пригласил прочих братьев на предполагаемое венчание на царство, то не послал приглашения к Соломону: вероятно он уже знал о намерении своего отца и о Божественной на то воле не в его пользу. Пророк Нафан, провидя бедствия, которые могли произойти от этого замысла, немедленно советовал Вирсавии отправиться к своему престарелому царственному мужу и напомнить ему об его клятве - сделать Соломона наследником своего престола. Царица отправилась к Давиду, и благодаря ее усиленным просьбам, были своевременно приняты меры, чтобы уничтожить вероломное посягательство Адонии на престол. В предупреждение же чего либо подобного на будущее время Давид немедленно приказал Ванею, опытному военачальнику, Садоку-первосвященнику, Нафану-пророку привести Соломона к потоку Гион, помазать его миром и провозгласить его пред народом как будущего царя Израильтян. Все это было исполнено в точности. "Я затрубили трубою и весь народ закричал: да живет царь Соломон." Радостные звуки труб, раздававшиеся в городе, скоро были услышаны Адониею и его сообщниками, которые немедленно в страхе разбежались, изъявили раскаяние и принесли присягу будущему царю. - Приблизилось время умереть Давиду, и вот он, призвав к себе Соломона, убеждал его тщательно сохранять чистоту сердца и справедливость, как в своем собственном лице, так и в управлении делами; сообщил ему подробные наставления относительно устройства храма Иегове, приказал ему наказать Иоава за убийство Авенира и Амессая, равно как Семея за жестокие проклятия, произнесенные им некогда на главу царя. Вскоре после того престарелый царь почил с своими отцами, и Соломон сделался единственным царем в Израиле. Строго исполняя завещание своего отца и в видах обеспечения мира для своего царства, юный царь прежде всего воспользовался случаем освободить свое царство от наиболее могущественных врагов: с этою целью Адония, Ависага, последняя наложница в доме Давида, Иоав и Семей были убиты, первосвящ. Авиафар был лишен своего сана и изгнан в Анафов, в город убежища, в колене Вениаминовом. Согласно с Восточными обычаями, Соломон взял за себя дочь Фараона, царя Египетского, и ввел ее в дом Давидов - событие, хотя и бывшее нарушением закона, но отпразднованное и тогда с необыкновенною роскошью (1Цар 3:3, Пс 44). Соломон счел необходимым оставить на время нечестивые идольские богослужения некоторых из его подданных, которые даже до сего времени еще не совсем освободились от идолопоклонства, но приносили жертвы и курение на высотах. И хотя он сам возлюбил Господа и ходил по уставу Давида отца своего: но и он приносил жертвы и курения на высотах (3Цар 3:2-3). До построения храма святыня, пользовавшаяся большим благоговением со стороны народа, находилась в Гаваоне, где стоял медный жертвенник и алтарь, сделанный Моисеем еще в пустыне. Сюда-то пришел Соломон во время одного из торжественных собраний и здесь принес на этом жертвеннике Господу Богу тысячу всесожжении. Господь явился ему во сне ночью и сказал ему: "проси что дать тебе"? Молодой царь с глубоким чувством смирения и покорности воле Божией просил себе только одного - сердце разумное, чтобы справедливо судить и управлять многочисленным народом, вверенным его управлению. И "благоугодно было Господу, замечает священный дееписатель, что Соломон просил этого." Ему было дано от Господа сердце мудрое и разумное и кроме того богатство и слава, гораздо больше чем было у его предшественников. Соломон возвратился тогда в Иерусалим и пред Ковчегом Завета принес Господу благодарственную жертву. И сделал он большой пир для всех слуг своих (3Цар 3). Вполне утвердившись на престоле и всецело приготовившись к исполнению своих многотрудных обязанностей, преемник Давида является теперь пред нами мудрым правителем избранных 12 колен. Так как деяния славного царствования Соломона, изложенные в 3Цар 3-11, и в 2Пар. 9, за немногими выдающимися исключениями, имеют отрывочный характер, то мы сделаем краткий очерк во 1) - мудрости Соломона, II) - его богатства, III) - его царствования и личного его характера.

I. Мудрость Соломона. Ум Соломона обладал всеми началами, на которых зиждется истинная мудрость, - т.е. здравым суждением, обширною памятью, громадным запасом знаний и искусным применением оных к делу. Мудрое решение спора между двумя матерями касательно живого и мертвого младенца, спора происходившего в его присутствии, обнаруживает в нем ясное и точное понимание чувств человеческого сердца и глубокую мудрость (3Цар 3:16-28). Здравые начала, которыми он руководствовался в административных делах, возбуждали глубокое уважение и страх к столь мудрому судии. Нельзя не заметить при сем, что судебные обязанности в означенное время составляли один из наиболее важных отделов царского правления; и вот мы читаем в Библии, что Соломон, уже в начале своего царствования, сделал притвор с престолом., с которого он судил, притвор для судилища сделал он (3Цар 7:7), на котором он восседал и решал многочисленные тяжбы, возникавшие в среде его подданных. Различные его познания в различных делах по истине были изумительны. "И была мудрость Соломона, замечает свящ. дееписатель, выше мудрости всех сынов востока, и всей мудрости Египтян. Он быль мудрее всех людей (4:30-31). Он изрек три тысячи притчей, и песней его было тысяча и пять" (ст. 32), Его познания, были очень разнообразны. По словам свящ. дееписателя "и говорил он о деревах от кедра, что в Ливане до иссопа, вырастающего из стены; говорил и о животных, и о птицах, и о пресмыкающихся, и. о рыбах" (3Цар 4:33). Кроме сих громадных ученых знаний, и указанных выше письменных произведений, Соломон составил еще следующие книги: Песнь Песней, Притчей, Екклезиаст, несомненно написанные им по вдохновению Св. Духа. Слава об его необыкновенной мудрости, естественно, не могла при этом ограничиться тесными пределами Иудеи. Между всеми соседними народами и далеко, далеко, даже до границ Аравии, передавались о Соломоне различные удивительные рассказы. "И приходили от всех народов послушать мудрости Соломона" (4:34). Услышав о мудрости и славе Соломона, к нему пришла в Иерусалим с весьма большим богатством царица Савская, или Южная, что бы испытать его загадками, и беседовала с ним обо всем, что было на сердце у ней. "И объяснил ей Соломон все слова ее, и не нашлось ничего незнакомого Соломону, чего он не объявил бы ей" (10:1-3). "И вот, мне и в половину не сказано о множестве мудрости твоей, воскликнула царица отдаленной Савеи, расставаясь с ним, ты превосходишь молву, какую я слышала" (2Пар 9:6).

II. Богатство Соломона. Во время царствования Соломона все очевидно благоприятствовало к умножению его богатств в громадном количестве. Иуда и Израиль жили беспечально под своей смоковницей. Войн еще не знали. Подати с побежденных им соседних народов, плоды туземной деятельности - земледельческие и пастушеские, и все стяжания, приходившие от развившейся большой торговли, обильно наполняли сокровищницы Соломона. От последнего из сих источников приобретения были по истине громадны. Торговые сношения производились с Тиром, Аравией, Египтом, весьма вероятно, с Вавилоном и может быть также с Индиею. Он имел флот в Индийском океане, который при одном морском путешествии дал ему 400 талантов золота, и другой - в Средиземном море, торговавший с Фарсисом и привозивший ему драгоценные различные металлы. У него также были торговые склады в Пальмире и Бальбеке для заграничной торговли. "Падут пред ним жители пустынь, восклицает Псалмопевец. и враги его будут лизать прах. Цapu Фарсиса и островов поднесут ему дань; цари Аравии и Савы поднесут ему дары" (Пс 71:9-10). Из этих различных стран и городов вывозились в большом количестве золото и серебро, также слоновая кость, красные и другие драгоценные деревья, ткани, лошади, обезьяны и колесницы, кроме пряных растений и других ценных предметов торговли. Другим обильным источником приумножения богатства служила слава об его мудрости, которую он стяжал среди всех других народов. Со всех концов земли собирались многочисленные посетители к нему, мудрейшему из людей, и каждый приносил ему дары ежегодно в знак своего глубокого уважения - именно серебряные и золотые сосуды, и воинские принадлежности, и одежды и благовонные пряности, лошадей и мулов. И весьма вероятно, что различные супружеские связи, в которые вступал Соломон с различными царственными дочерьми, не мало увеличивали его личные богатства. Таким образом богатства его сделались так велики, что серебро в Иерусалиме было равноценно простому камню, и кедры по их множеству сделались равноценными сикоморами. Домашние издержки Соломона простирались до громадных размеров. Образ его жизни в течении многих лет был крайне роскошен: 700 жен и 300 наложниц с большою свитою евнухов и других слуг, конечно требовали ежедневно громадных расходов на их продовольствие (3Цар 4:22-23). Жертвоприношения из волов и овец, приносимых царем Иегове при различных торжественных случаях (3Цар 3, 4, 8:63), могли быть делаемы только лицом, владевшим неограниченными денежными суммами. Мы не упоминаем при этом о тех больших издержках, которые он производил па устройство различных высот, жертвенников для курения фимиама и др., к чему склоняли его сердце жены иноплеменницы. Во время своего царствования Соломон воздвиг много различных прекрасных зданий, и самым величественным, из них, конечно, было - храм Иегове, воздвигнутый им на г. Мориа (см. Храм). Он построил также великолепный дворец для себя - - дом из дерева Ливанского леса, притвор с престолом для судилища, сделанным из слоновой кости и обложенным чистым золотом (3Цар 7:1-1 I). и вне стен града Иудина - дворец для дочери Фараоновой. Было воздвигнуто им и много других городов и зданий, меньших по величине и не столь богато убранных (3Цар 9:11-19). Материал, из которого строились храмы и дворцы, был всегда весьма ценен, его иногда доставляли из самых отдаленных стран, и издержки, употребленные на сооружение оных, превосходили по-видимому всякое вероятие.

III. Царствование Соломона. "И жили Иуда и Израиль, замечает свящ. дееписатель о царствовании Соломона, многочисленные как песок у моря, спокойно, каждый под виноградником своим и под смоковницею своею от Дана до Вирсавии, во все дни Соломона (3Цар 4:20-25). Эту громадную территорию Соломон разделил на 12-ть областей, не соответствовавших впрочем 12-ти коленам Израилевым, и над каждою из них поставил особого приставника, которые в свою очередь должны были доставлять ежемесячно продовольственные запасы для содержания царского двора (3Цар 4). Продолжительный мир в его правление и беспримерное благосостояние его подданных стяжали Соломону и его царству особенную громкую славу и известность преимущественно пред всеми царями и царствами земли. По истине его царствование считалось как бы, золотым веком Еврейской истории. К сожалению, следующие годы царствования Соломона не соответствовали первым годам его царствования. Забыв Царя Небесного, он не внял должным образом тому голосу Господа, который предостерегал его по освящении храма, увлекся внешний блеском своего царства, оставил, или по крайней мере уклонился от веры своих отцов, стал служить Астарте, божеству Сидонскому, и Милхому, мерзости Аммонитской. Неслыханная и беспримерная роскошь царствовала при дворе, и в его гареме содержалось до 700 жен и 300 наложниц, большею частью язычниц из окрестных народов - Моавитян, Аммонитян и др. Кроме того, он наложил на народ свой тяжелое иго, усиленный труд. Любовь и привязанность народа к такому государю сделались теперь невозможными. Народ постепенно отчуждался от дома Давидова, и обильно сеялись семена возмущения, что и привело впоследствии к гибельному разделению царства. Да еще и при жизни Соломона стали постигать его разные испытания и Потрясения. В Идумее, давно приведенной в подданство Давидом, теперь утвердился Адер, царского рода Идумейского. Во время покорения Идумеев Давидом и избиения их его военачальником Иоавом, Адер, будучи еще юношей, с некоторыми другими Идумеями, служившими при отце его, убежал в Египет здесь благосклонно принят был Фараоном и снискал у него большую милость. Теперь, услышавши о смерти Давида и Иоава, он испросил у Фараона увольнения себе, возвратился в свою землю и утвердился в ней. Другим противником Израиля во дни Соломона был Разон. Он был подданным Адраазара, царя Сувского, но бежал от него и во время разбития Адраазара Давидом, собравши около себя шайку вольных людей, водворился в Дамаске и владычествовал там, и своими набегами много зла причинял Израилю. Но особенно опасным врагом для Соломона был его подданный Иеровоам. Он родом был из колена Ефремова, из города Цартана, временно работал на укреплениях, которые производил Соломон в городе Давида. Заметив его мужество и расторопность, Соломон поставил его смотрителем над оброчными из дома Иосифова. Раз Иеровоам вышел за город; на дороге встретил его пророк Ахия. Снявши с себя новую одежду, которая была на нем, Ахия разодрал ее на 12 частей, и повелевши Иеровоаму взять из них 10-ть, сказал ему: "Так говорит Господь, Бог Израилев: вот Я исторгаю царство из руки Соломона, и даю тебе 10 колен за то, что Меня оставили и стали покланяться Астарте, Хамосу, и Милхому. Впрочем Я не отниму царства от самого Соломона; пока он жив, он останется царем ради Давида, раба Моего, которого Я избрал и который сохранил повеления Мои, а отниму царство от рук сына его: тебе дам 10 колен, но и ему оставлю одно колено, чтобы остался светильник Давида, раба Моего, во все дни пред лицом Моим. Итак, я назначаю тебя быть царем над Израилем. Если ты сохранишь все, что Я заповедаю тебе, и будешь исполнять повеления Мои, как раб Мой Давид, то Я буду с тобою и укреплю дом твой, как дом Давидов." Иеровоам не имел столько покорности высшему избранию, чтобы предоставить свое будущее Божию соизволению, и начал сам домогаться овладеть престолом: но Соломон, узнав об этом, искал погубить его. и он убежал в Египет к Сусакиму, царю Египетскому, и там оставался до кончины Соломона (3 Цар 11:1-40). Обличение из уст пророка и разные испытания последнего времени царствования Соломона не могли; конечно, не иметь благотворного на него действия. Господь сам обещал Давиду, что Он будет отцом его сыну, и если он худо будет поступать, то Он накажет его ударами сынов человеческих, но милости Своей не отнимет от него, как отнял от Саула (2Цар 7:14-15). Книга Екклезиаста, писанная Соломоном в преклонные лета жизни его, ясно дает видеть, что он действительно понял теперь суету всего земного, всех утех мира и всех земных трудов и усилий человеческих, и потому искал сам и поучал других только в Боге и в исполнении заповедей Его искать истинное для себя успокоение и счастье (12,13).

В заключение о Соломоне заметим здесь, что как ни велики были падения и заблуждения его, которых главным источником были слепая страсть к женщинам и тщеславие, но мудрость первых лет его царствования и его боговдохновенные писания навсегда останутся училищем мудрости и добродетели для всех людей. Кроме книги Екклезиаста, Соломон оставил нам книгу Притчей и Песнь песней. Имя его носит еще на себе книга Премудрости; но при всем высоком поучительном ее содержании, она принадлежит позднейшему времени и ее нет на Еврейском языке. Книга Песнь песней, по общему толкованию отцов Церкви, таинственно изображает любовь, которая соединяет Бога с человеком и Христа с Церковью и каждою душою верующею. В Притчах, или иносказаниях и кратких изречениях своих, Соломон поучает юношество мудрости, благочестию, верному исполнению своих обязанностей и счастью жизни. полагая его в добродетели. Как много у Соломона прекрасных уроков для всех возрастов и состояний! Сколько мудрых уроков для царей! Как много самых назидательных советов, правил и наставлений касательно должностей общественных и жизни семейной, для мужей и жен, для детей и родителей, для вельмож и слуг, для юношей и старцев, касательно богатства и бедности, чистоты сердца и откровенности, труда и отдохновения, благочестия и богобоязненности, справедливости и правосудия, умеренности и воздержания, бережливости и расточительности, милосердия и благотворительности, благости и кротости, благоразумия и мудрости, любви и сострадания ко всем, сострадания к самим животным! Нельзя не заметить также, что век Соломона был самым благоприятным вообще для наук и искусств. Искусство строительное, плавильное, искусство гравирования на драгоценных камнях, обработка металлов, золочение, искусство скульптурное получили значительное усовершенствование. Постройка храма, царских дворцов и их богатое убранство, изящные произведения, золотые, из слоновой кости и резные из дерева, музыкальные инструменты всякого рода, все это поощряло и развивало художественный дух народа. Архитектура явилась в формах более изящных и утонченных, сообразных со вкусом. Науки также стояли на высокой степени. Астрономия сделалась наукою практическою и не замедлила сделать значительные успехи, Соломон обладал обширными познаниями и в медицине. Он написал также трактаты о всех животных, птицах, деревьях, растениях, которые к сожалению не дошли до нас, но которые в то время должны были пролить свой свет на состояние наук. Навигация и мореплавание должны были приводить к разным наблюдениям и открытиям и также иметь большое значение для географии, астрономии и истории, знакомя с разными другими народами и их нравами и обычаями. В Новом Завете имя Соломона упоминается неоднократно И. Христом. Так, говоря о красоте и великолепии полевой лилии, Господь сказал, что "и Соломон во всей славе своей не одевался так, как всякая из них" (Мф 6:29). В другое время Господь, укоряя книжников и фарисеев, которые искали от Него знамений, напоминает им об известной всем необыкновенной мудрости Соломона, говоря так: "царица южная восстанет на суд с родом сим, и осудит его; ибо она приходила от пределов земли послушать мудрости Соломоновой, и вот, здесь больше Соломона" (Мф 12:42).

СОЛОМОНОВЫ КНИГИ Притчи Соломона, Екклезиаст - его же, - Песнь песней, его же, Премудрости Соломона.

В кн. Притчей, состоящей из 31 гл., собраны мудрые изречения о поведении и судьбах человека в домашнем и общественном быту. Особенно замечательно здесь описание добродетельной жены (31).

Екклезиаст, или проповедник, книга состоящая из 12-ти глав, решает вопрос: в чем можно найти на земле самое высшее благо? Он указывает на собственный опыт: как он искал счастья и в знании, и в удовольствиях, и в прихотях роскоши, и как изведал, что мир изменчив и все, чем люди прельщаются в этой жизни, не более как вымыслы беспокойного духа. Одно, заключает проповедник, надлежащим образом успокаивает дух: богобоязненность и соединенное с нею исполнение заповедей Божиих.

Песнь песней, книга состоящая из 8 глав, есть превосходнейшая песнь, или если сравнивать ее с другими тысяча пятью песнями, излившимися из души Соломоновой, - по не дошедшими до нас, песнь по преимуществу боговдохновенная. Она содержит в себе таинственный смысл. Под символом чистой любви, какую выражают друг к другу таинственный жених и невеста,ПесПесней изображает ту высокую любовь, которою Христос Господь возлюбил Свою Церковь, и то пламенное стремление к соединению с Господом, какое питает всякая душа истинно верующая и любящая Его.

Кн. Премудрости Соломона состоит из 19 глав; но при всем высоком поучительном содержании книга эта несомненно принадлежит позднейшему времени, ибо ее нет на Еврейском языке, и она переведена с Греческого. Кроме означенных книг, в Псалтири именем Соломона надписан Пс 126. Ему же должен принадлежать и Пс 131.

СОЛОМОНИЯ (2Мак 7) - мать семи сынов, пострадавших за веру во дни Антиоха Епифана. Имя сей матери не читается в свящ. тексте; по преданию она называлась Соломонией. Когда, после ужаснейших страданий и мученической кончины благочестивого старца Елеазара, она приведена была с детьми к царю, царь требовал, чтобы она и дети ее ели идоложертвенное; но они под ударами бичей отвечали ему: "о чем ты хочешь спрашивать нас, или что хочешь узнать от нас? Мы готовы лучше умереть, нежели преступить законы отеческие." Раздраженный царь велел казнить их жесточайшими пытками. Но несмотря на молодость лет дети смело шли на встречу смерти, в надежде снова получить жизнь от Подателя ее. Мужественная мать смотрела, как при ее глазах отсекали у ее сыновей руки и ноги, отрезали язык, сдирали кожу со всего тела и сожигали их на раскаленных сковородах, и не только не смущалась духом, но благодушно все переносила в надежде на Господа, ободряла и поощряла страдальцев все терпеть за Подателя жизни. "Творец мира, который образовал природу человека, и устроил происхождение всех, опять даст вам дыхание и жизнь с милостью, так как вы теперь не щадите самих себя за Его законы" - так говорила мать каждому сыну страдальцу. "Умоляю тебя, дитя мое, говорила она последнему сыну, посмотри на небо и землю и видя все, познай, что все сотворил Бог из ничего, и что так произошел род, человеческий. Не страшись убийцы, но прими смерть, чтоб я по милости Божией опять приобрела тебя с братьями твоими" (7:28-29). Страдальцем окончил жизнь и последний сын. После сыновей скончалась и мать. Память св. мучеников Маккавеев, матери их Соломонии и учителя Елеазара празднуется Церковью 1 августа. Начало сего праздника восходит к древним временам. В 4-м веке известны поучения на сей праздник: Григорий Назианзена, Иоанна Златоуста и блаж. Августина. Страдания, по преданию, происходили в Антиохии, столице царей Сирийских. Мощи св. мучеников, по преданию Западной Церкви, перенесены были из Антиохии в Константинополь, и после в Медиолан, и потом предание о их положении колеблется между Римом и Кельном.

СОЛИ ЗАВЕТ (Чис 18:19, 2Пар 13:5). Так как соль предохраняет от гниения и разложения, то было в обычае при утверждении торжественных договоров подавать сосуд с солью, из которого бывшие при сем лица ели и брали по несколько зерен оной. Посему-то твердый и нерасторжимый союз называется заветом соли. Есть соль вместе считается доселе у Арабов доказательством и гарантией постоянной дружбы.

СОЛЬ (Лев 2:13) - минеральное вещество, находимое в обилии в Палестине. Из вод Мертвого моря добывается превосходная столовая соль. Употребление соли, как приправы к кушаньям, хорошо известно всем. Большая часть растительной и животной пищи без соли делается безвкусною (Иов 11:6). Слово соль нередко употреблялось для означения содержания тех лиц, которые находились в услужении у других. Так в 1Езд 4:14 употреблено выражение: есть соль от дворца царского, т.е. получать содержание от царя. И даже в настоящее время, у Персов и восточных Индийцев выражение: есть чью-либо соль значит: состоять у кого на службе. Соль употреблялась при жертвоприношениях (Лев 2:13, Мк 9:49). Новорожденные дети у Евреев посыпались солью (Иез 15:4). Ни одно растение не может расти на почве, покрытой солью. По сему выражение в Библии: соляная земля служит эмблемою земли бесплодной и необитаемой. Слово соль употребляется также в Свящ. Писании и прямо как очевидный символ бесплодия. Когда Авимелех взял Сихем, то разрушил город и засеял его солью (Суд 9:45). Равным образом поступил импер. Фридрих (Барбаросса), когда разрушил город Милан в 1642 году. С другой стороны, так как соль сообщает приятный вкус пище, то под словом соль разумеется чистая и святая жизнь и деятельность (Мк 9:50, Кол 4:6). "Вы соль земли," сказал Спаситель Своим ученикам (Мф 5:13). Здесь соль означает нравственные качества души. Как соль предохраняет пищу от порчи, делает ее здоровою и приятною, так и Христиане, и в особенности апостолы, призваны к тому. чтобы своими духовными совершенствами, своим просвещенным умом, своим добрым поведением и примером, своею жизнью и делами предохранить мир от нравственной порчи, от заразы греховной, пороков и растления, развивая, питая и укрепляя вокруг себя во всех добрые расположения, здравые начала нравственной жизни, здравые мысли, понятия и чувствования (сн. Кол 4:6). "Если же соль, произносит Господь, потеряет силу, то чем сделаешь ее соленою. Она ни к чему не годна, как только разве, выбросить ее вон на попрание людям" (Мф 5:13). Господь дает Своим ученикам образно видеть, какое зло произошло бы, если бы и они, ученики Его и учители вселенной, потеряли нравственную силу и влияние на мир, тогда не стало бы в мире нравственной живительной и укрепляющей силы для предотвращения его от дальнейшей порчи и общего растления, и всем угрожала бы общая гибель. Наконец выражение: "всякий огнем осолится" (Мк 9:49) означает вечность мучений грешников в геенне огненной.

СОЛЯНАЯ ДОЛИНА (2Цар 8:13, 2Пар 18:12). На юго-восточной оконечности Мертвого моря тянется большая и длинная долина, почва которой совершенно насыщена солью и не имеет ни малейших признаков растительности. В ней по средине находится гора, всецело состоящая из горной твердой массы соли, покрытой местами слоями мергеля и известняка.

СОМЕЙ (2Езд 9:34) - из Израильтян, имевших жен иноплеменных, из сынов Ваания. В 1Езд 10:38 стоит - Шимей.

СОНАМ, СОНАМИТЯНКА (бугристое, неровное место; Нав 19:18) - город в колене Иссахаровом. Название города соединено с различными важными событиями из истории Евреев. Здесь стояли станом Филист. войска пред последним сражением с ними царя Саула: здесь родилась Ависага, служившая Давиду и ходившая за ним во время его старости (3Цар 1:3-15). Здесь жила та богатая женщина, которая, по предсказанию пророка Елисея, за его благотворительность к нему была награждена от Бога сыном, и по молитвам которой впоследствии, когда возросший сын ее помер, пророк воскресил его из мертвых (4Цар 4:8). Ныне это местечко называется Солам или Сулем, в 3-х английских милях от Иезрееля.

СОРЕК (красная виноградная кисть; Суд 16:4) - поток и долина на юге колена Данова, где жила Филистимлянка Далида, которую полюбил Самсон и которая была виновницей его погибли. Местечко получило свое название от растущих здесь благородных, или отборных лучших ветвей и виноградных лоз. Поток Сорек впадает в Средиземное море, близ Аскалона.

СОРЕС (Нав 15:59) - из нагорных городов колена Иудина. Вероятно, это город Сорис, в 4-х часах на запад к Иерусалиму к югу от Вади-Али.

СОСИПАТР - имя двух лиц: 2Мак 12:19 - один из вождей Иуды Маккавея. Деян 20:4 - один из учеников ап. Павла, родом из Верии. Он, вместе с другими, сопровождал апостола из Греции до Троады, во время третьего его путешествия. Будучи епископом в Иконии, он, по преданию, пострадал при Нероне в 64 г. по Р.Х. Память его 28 апр. и 10 ноября.

СОСНА (Ис 44:14) - дерево из семейства хвойных, Это высокое дерево, покрытое корою бурого или пепельного цвета. Наружный вид сосны известен каждому. Прочное бревно сосны было в большом употреблении у древних Евреев; оно служило и как хорошее топливо, и как хороший материал для построек и разных изделий; из сосновых деревьев выделывали и идолов. Пр. Исаия говорит в своей книге по поводу сего следующее: плотник рубит себе кедры, берет сосну и дуб, который выберет между деревьями в лесу... И из того же делает бога и поклоняется ему, делает и повергается пред ним (44:14). Сосновые деревья были весьма обыкновенны на горах Ливанских, и в самой Палестине. Известный русский путешественник Муравьев, бывший на Ливане в 1849 г., пишет, что там кроме сосен нельзя найти никакой другой растительности; и в настоящее время, по свидетельству различных путешественников, сосны растут около Бейрута, на вершине Кармила и на пространстве 10-ти или 12-ти верст вокруг Хеврона.

СОСТРАТ (2Мак 4:27-29) - начальствовавший над одною крепостью в Иерусалиме, при царе Антиохе Епифане и первосвящ. Менелае.

СОСФЕН (Деян 18:17) - начальник Иудейской синагога в Коринфе. Он был схвачен и бит пред судилищем Еллинами в этом городе, во время пребывания здесь ап. Павла, и возмущения, произведенного против него Иудеями. Вероятно, после он был обращен апостолом к вере во Христа и был его сотрудником. Его принимают за одно лицо с Сосфеном, упоминаемым в Первом послании к Коринфянам (1:1). По свидетельству Евсевия. он принадлежал к лику 70 апостолов. По преданию, он был епископом в Колофоне, в Малой Азии. Память ею 4 января и 8 декабря.

СОТАЙ (отступление от Бога; 1Езд 2:55) - из сынов рабов Соломоновых, потомки которого возвратились из плена с Зоровавелем.

СОТНИК (Мф 8:5) - звание воинского начальника в Римском войске, имевшего под своею командою сотню, или сто солдат. Шестьдесят сотен их составляли легион. Некоторые из сотников, упоминаемых в Новом Завете, отличались своим благочестием. Об одном из означенных Римских воинских начальников св. еванг. Лука засвидетельствовал таким образом: "он (т.е. сотник Капернаумский) любит народ наш, и построил нам синагогу (7:5). Об другом из них св. евангел. Марк, при описания крестных страданий Господа Иисуса, говорит в следующих словах: "Сотник. стоявший напротив Его (т.е. висевшего на кресте Господа) сказал: истинно человек сей был Сын Божий" (15:39). И первые плоды Христианской Церкви среди язычников произросли в Римском войске. Апостол Петр был послан к сотнику Корнилию с особым поручением возвестить ему Евангелие. По свидетельству Св. Писания, означенный сотник был человек "благочестивый и боящийся Бога со всем домом своим, тративший много милостыни народу и всегда молившийся Богу" (Деян 10:2).

СОФАР (чирикающий, веселящий; Иов 2:11) - Наамитянин, один из трех друзей, приходивших навещать Иова в его бедствии. Это был один из самых язвительных и безжалостных друзей, судя по речам его.

СОФЕРИЙЦЫ (писцы, книжники; 1Пар 2:55) - ученые, или книжники, жившие в одном из городов кол, Иудина, в г. Иабеце, местоположение которого впрочем еще не найдено, Соферийцев значится здесь три ветви: Tupeйцы, Шименцы, и Сухайцы, и иные усвояют им служебные должности при служении, подобно левитам.

СОФЕРИФ (писательство, ученость; 1Езд 2:55) предок одного семейства возвратившегося из плена с Зоровавелем.

СОФОНИЯ (которого осеняет Бог) - - имя следующих лиц: Иер 21:2 - сын Маасеи, первосвященник в царствование Седекии. При одном или двух случаях Седекия посылал ею к пр. Перемни (29:25) и впоследствии он занимал положение второго священника (Пер. 52:24-27). После победоносного нападения Халдеев на Иерусалим, Софония был взят в плен, отведен к Навуходоносору в Ривлу, и там предан смерти (ст. 19-21). Зах 14:10-14 - отец Иосии, из священнического рода, жившего по возвращении из плена в Иерусалиме.

СОФОНИЯ ПРОРОК (Соф. 1:1) - один из 12-ти малых пророков, девятый в числе их. Об обстоятельствах его жизни нам ничего неизвестно, кроме того что содержится в начале его пророческой книги и в некоторых преданиях. Он был сын Хусия, и происходил, как полагают не без основания, из царского рода Езекии. Софония пророчествовал в царствование царя Иудейского Иосии, между 642 и 611 гг. до Р.Х. по преданию Епифания, он происходил из колена Симеонова, а не Иудина, и родился на некоей горе Саравафа или, по другим, в Варафе и Сарафе. Память его празднуется Церковью 3 декабря.

СОФОНИИ КНИГА - Пророческая книга означенного пророка состоит из 3 глав. Содержание оной очень общее. Писатель обличает идолопоклонство своих соотечественников, убеждает их раскаяться, и угрожает гневом Божиим. Тем же гневом Божиим пр. Софония грозит и язычникам. В конце книги тон содержания ее делается более торжественным, и с уверенностью им провозвещается освобождение Израиля от греха и бедствий. Весьма вероятно, что означенные пророчества относятся ко времени великих религиозных преобразований, произведенных царем Иосиею. Подробности и указания в общем весьма интересны, и в особенности те из них, которые имеют строго Мессианское значение, как например: гл. 3, ст. 8-20. Некоторые из пророчеств Софонии исполнились удивительным образом, как например содержащиеся во 2 главе, против Хананеев, Моавитян, Ассириян и др. Подлинность пророческой книги Софонии несомненна и очевидна. Речь его отличается простотою, но она полна силы, жизни и глубокого чувства: так например в конце книги он восклицает: "Ликуй, дщерь Сиона! Торжествуй, Израиль! Веселись и радуйся от всего сердца, дщерь Иерусалима! Отменил Господь приговор над тобою! прогнал врага твоего; Господь, Царь Израилев, посреди тебя: уже более не увидишь зла" (3:14-15).

СПАРТА (1Мак 12:2) - страна, находившаяся в южной части Пелопонеза. Главный город оной был Спарта, один из известнейших и древнейших городов древней Греции. За 400 лет до Р.Х. Спарта сделалась первенствующим государством Греческим; но в 222 г. она должна была смириться пред Македонянами, а за 146 лет до Р.Х. покорена Римлянами. Некогда один из царей Спартанских Арий (Дарий) писал к первосвященнику Онии 1-му о своем сродстве с Иудеями. Это было около 300 лет до Р.Х. После Ионафан, брат Иуды Маккавея, приняв по его смерти правление над Иудеею, возобновляя союз свой с Римлянами, писал и к Спартанцам. Наконец, по смерти Ионафана, союз с Римлянами и Спартанцами снова возобновлен Симоном (1Мак 14:16-20).

СПАСИТЕЛЬ (Лк 2:1 I, Ин 4:42). Слово Спаситель, иначе Иисус, употребляется в Свящ. Писании и о людях. и о Боге вообще, а в особенности об Иисусе Христе, Сыне Божием, нашем Спасителе. Имя Иисус. или Спаситель, наречено Сыну Божию при Его рождении на земле. Ангелом Гавриилом, и наречено потому что Он родился спасти человеков. "Родит же Сына, сказал Ангел Иосифу о Пр. Деве Марии, и наречешь Ему имя Иисус, ибо Он спасет людей своих от грехов их" (Мф 1:21).

СРЕБРЕННИКИ (Зах 11:13, Мф 26:15 и др.) - Сребреники, за тридцать коих была продана неповинная кровь Господа, вероятно, были серебряные сикли. Каждый сребреник равнялся 4-м драхмам, а в общем тридцать сребреников равнялись на наши деньги несколько более чем 30 руб. серебр.

СРЕДИЗЕМНОЕ МОРЕ иначе Великое море. Западное, Филистимское, или просто море (Чис 34:6, Нав 19:29, Исх 23:31) - лежит между Европой, Азиею и Африкою представляя собою огромный залив Атлантического океана, соединяющийся с ним Гибралтарским проливом. При северных берегах оного находится несколько различных больших заливов, известных под названием морей, как например Адриатическое, Эгейское и др. Длина Средиземного моря с востока на запад около 2,000 англ. миль, а ширина от 400 до 800 миль. На восточных берегах Средиземного моря лежала земля Ханаанская. Море весьма богато рыбою. Для производства торговли оно представляет большой простор. Но так как закон Моисеев не благоприятствовал торговле с чужими народами, как например с Финикиянами и Египтянами, обладавшими морем, то Израильтяне мало пользовались прилежащими к ним берегами Средиземного моря.

СРЕТЕНИЕ ГОСПОДНЕ ВО ХРАМЕ В сороковой день надлежало совершить священный обряд, предписанный в законе Божием. Со времени избавления первенцев Израильских от поражения в ночь исхода Евреев из Египта, всякой младенец мужеского пола, перворожденный у матери, приносим был ко Святилищу для представления пред Господа. При этом случае мать приносила к священнику, на жертву Господу, единолетнего агнца и молодого голубя или горлицу; если же она была не в состоянии принести агнца, то от нее требовались две горлицы или два молодых голубя. Пресвятая Дева Мария могла принести в Иерусалим только последнюю жертву. Когда она с Иосифом принесла Младенца Иисуса во храм. чтобы совершить над Ним законный обряд. Их встретил один святый старец, по имени Симеон. В своих преклонных летах он желал только одного утешения - видеть Христа Избавителя; и, может быть. скорбел, что смерть похитит его прежде, чем сбудется это всемирное ожидание. Но Духом Святым возвещено было ему. что он не умрет, пока не увидит Христа Господня. И теперь Дух Святый внушил ему войти во храм для сретения Богомладенца, Симеон взял Его на руки свои, воздал славу Богу, и сказал: "Теперь-то отпускаешь Ты раба Своего, Владыко (из этой жизни), по Твоему обещанию, с радостным духом. Вот, очи мои увидали Спасителя, которого Ты воздвиг перед лицом всех племен земных. Это - Свет для просвещения язычников; это - Слава для народа Твоего Израиля!" Иосиф и Богоматерь удивились этим словам. Симеон благословил и их, и сказал Марии Богоматери: "вот из-за Него многие (соблазнившись) падут и (многие раскаявшись) восстанут во Израиле; он будет в предмет противоречий, так что у многих откроется их настоящий образ мыслей. И Тебе Самой будет некогда так тяжко, как бы меч пронзал сердце Твое." Тут же была одна осмидесятичетырехлетняя вдова, Анна, дочь Фануилова. Более шестидесяти лет вдовства своего она посвящала посту и молитве, и не отходила от храма. Конечно, она не могла не знать Пресвятой Девы Марии, и, может быть, была одною из собеседниц Ее отрочества. Подошла и она; стала благословлять Господа, и говорить, что все ожидающие избавления в Иерусалиме найдут Избавителя в этом Младенце. Совершивши все по закону Господню, Иосиф и Пресвятая Дева Мария возвратились в Вифлеем. Событие это празднуется Прав. Церковью 2 февраля.

СТАДА см. под словом Скот.

СТАДИЯ см. под словом Меры расстояния.

СТАКТИ (Исх 30:34) - одно из предписанных законом Моисеевым веществ, входивших в свящ. курительный состав. Это Греческое название, обозначающее самую чистую благовонную смирну, иначе такую которая свободно течет из дерева без всякого надреза, тогда как обыкновенная смирна добывается через надрезы, делаемые в коре. По мнению некоторых толкователей, стакти есть смола стираксового дерева.

СТАЛЬ - это крепкое и топкое железо, которое добывается из лучшей железной руды посредством многократного плавления и горения. см. Железо.

СТАНЫ, или СТАНЦИИ ЕВРЕЕВ - во время шествия их из Египта в землю Обетованную. см. о каждом из них в своем месте.

СТАРЕЙШИНЫ Старейшинами в Ветх. Завете назывались лица, занимавшие различные общественные положения в домашнем, гражданском и церковных делах; вообще они были начальниками, главами и председателями в народных собраниях. Первое формальное признание и назначение старейшин в Еврейских государственных делах состоялось в пустыне, когда 70 из них были избраны помогать Моисею (Исх 18:26, Чис 11:16-30). Старейшины упоминаются почти в течение всей библейской истории, и, как кажется, они были в каждом городе. Был также синедрион или собор из 70 старцев, существовавший в продолжении долгого времени и на который указывается в Новом Завете, как на собрания или собор. Старейшины имели сильное влияние на народ и весьма уважались народом; их злобная деятельность особенно сказывалась в постоянном противлении Христу и Его апостолам. В первый раз старейшины церковные, как известно, упоминаются в Антиохии и потом в Иерусалиме. Затем мы встречаем их в Малой Азии и в других местах (Деян 11:30, 15:2). Это были не по летам старейшины, но опытнейшие и прежде уверовавшие во Христа (1Кор 16:15,16), которые самими апостолами, с согласия общества, с молитвою и возложением рук избираемы и посвящаемы были на свое служение в Церкви (Деян 14:23, Тит 1:5, 2Кор 8:19, 1Тим 4:15). В Откровении упоминаемые старцы, по-видимому, суть представители всего человечества, всех племен и народов, искупленные и спасенные кровью Агнца (От 4:4-10, 5:5-14, 7:13, 11:16, 14:3, 19:4).

СТАРОСТЬ, СТАРЕЦ, СТАРЧЕСТВО (Иов 15:10). На Востоке оказывают большое уважение и почтение старцам. В Моисеевом законе заключалось следующее выразительное постановление: "пред лицом седого вставай и почти лицо старца" (Лев 19:32). В Афинах, Спарте и Египте господствовал тот же самый прекрасный обычай, основанный конечно на природе. Если Иов, как полагают, был Аравитянин, то в его стране подобное же почтение оказывалось старцам: так, например, Елиуй ждал, пока Иов говорил, потому что три друга его были летами старше его. "И седовласый и cmapeц, есть между нами, днями превышающий отца твоего," говорил Елифаз Феманитянин Иову (Иов 15:10). Иудеи смотрели на долголетие как на особое благоволение Божие. Богом было обещано Израилю следующее: "увидишь сыновей у сыновей твоих. Мир на Израиля!" (Пс 127:6) и в другой форме - следующее: "войдешь во гроб в зрелости, как укладываются снопы пшеницы в свое время" (Иов 5:26). Потому-то Евреи так желали долгоденствия и старости, что, по слову Божию, "венец, славы - седина, которая находится на пути правды" (Прит 16:31) и потому что "слава юношей - сила их, а украшение стариков - седина" (Прит 20:29). Обилие старцев в какой либо земле служило знаком и доказательством мира и благоденствия. Пророк живописует это следующим образом: "Так говорить Господь Саваоф: опять старцы и старицы будут сидеть на улицах в Иерусалиме, каждый с посохом в руках, от множества дней" (Зах 8:4). Многолетняя опытность давала престарелым лицам особую способность для исправления различных должностей; и старейшины или люди зрелых и преклонных лет получали различные почетные назначения при Моисее и в последующее время. Жестокость Халдейских завоевателей особенно выразилась в том, что они не пощадили ни юношей, ни девиц, ни старца, ни седовласого (2Пар 36:17). Живое изображение постепенной старости изображается в книге Екклезиаст, в главе 12-ой.

СТАТИР - Греческая монета, упоминаемая у еванг. Мф (17:27). По своей ценности она равнялась двум дидрахмам. Означенная монета чеканилась серебряная и золотая. Самый употребительный статир есть Аттический, серебряный, равняющийся 4-м Аттич. драхмам, или Еврейскому сиклю.

СТАХИЙ (колос; Рим 16:9) - из Римских Христиан, приветствованный ап. Павлом в послании к Римлянам; по преданию, был один из 70 апостолов и первым епископом Византийским и рукоположен в этот сан апостолом Андреем Первозванным. Память его совершается Церковью 4 января и 31 октября.

СТЕГНО (Бытия 24:2). Обычай полагать свою руку под стегно означал покорность и подчиненность известного лица своему господину, или, как думают, находился в связи с обрядом обрезания, как знака веры в Господа. Надпись на бедре (От 19:16) указывает на обычай надписывать имена и дела победителей на их одеждах и оружиях. Имя могло быть написано на мече, который обыкновенно висел при бедре, или на той части одежды, которая покрывала бедро. Состав бедра у Иакова в борьбе его с ангелом был поврежден, в означение того, что ангел имел сверх естественную силу и что он уступил единственно по своему милосердию, а не по необходимости (Быт 27:25).

СТЕКЛО (1Кор 13:12). Изобретение стекла обыкновенно приписывают Финикиянам; но стекло могло быть изобретено и раньше, в самой глубокой древности в разных местах. Китайцы за 2000 лет до Р.Х. умели приготовлять стекло; около этого же времени и Египтяне показывали удивительное искусство в выделывании стеклянной посуды, как видно из картин на стенах и в склепах времен Моисея. В это вероятно время и Израильтяне познакомились с стеклом. Зеркала (Иов 37:18) вероятно делались из полированного металла, как то видно из 1Кор 13:12, где они называются тусклым стеклом. Стекло делали в Египте, как мы уже заметили выше, во времена очень глубокой древности, - можно думать, даже во времена Иосифа и исхода Евреев из Египта, - и способ производства стекла представлен на самых древних памятниках, Стекло находят также и в развалинах Ниневии. Таким образом оно не могло быть неизвестным для Евреев.

СТЕФАН (венец; Деян 6:5) апостол и первомученик, первый из 7 диаконов, поставленных апостолами. Священный писатель книги Деяний Апостольских отзывается о нем, как о муже, исполненном веры и силы, совершившем великие чудеса и знамения в народе (Деян 6:8). Его мужественная защита против ложных и злобных нападений со стороны своих противников (Деян 7:2, 53), между которыми находился Савл Тарсийский, служит образцом исповедания веры. Во время этой защитительной речи необыкновенная ясность сияла в его лице, так что все бывшие в синедрионе, смотря на него, смотрели как на лице Ангела. Не будучи в состоянии противостоять его мудрости, противники оклеветали его пред синедрионом в хуле на Бога и Моисея (Деян 6:9-15), и он после обличительной речи к синедриону был побит камнями. Последняя предсмертная молитва первомученика была молитва о прощении своих врагов: "Господи! не вмени им греха сего!" воскликнул он пред смертью, и с сими словами скончался. Древнее сказание передает, что если бы св. Стефан не молился, то и Савл не обратился бы ко Христу. Мощи первомученика Стефана были открыты близ Иерусалима в 415 году. Память его празднуется 4 января и 27 декабря; обретение мощей - 15 сентября и перенесение - 4 августа.

СТЕФАН (1Кор 1:16, 16:15) - член Хр. Церкви в Коринфе, трижды упоминаемый ап. Павлом в первом послании к Коринфянам. Его семейство, в числе немногих, приняло крещение от руки святого апостола. после чего оно ревностно посвятило себя на служение святым и Церкви.

СТИРАКСА (Быт 37:25, Ос 4:13) - дерево, имеющее кору, листья и цветы белого цвета; оно очень развесисто и в жаркое время дает широкую тень. Туземное в Аравии и Сирии, оно растет и в Палестине, особенно в Галилеи и за Иорданом - в Галааде. Прочные прутья этого дерева, под которым нечестивые Израильтяне, во дни своего отступления от Бога, любили приносить жертвы идолам, служили у Израильтян вместо посохов и жезлов. Из ствола дерева чрез надрезы на нем вытекала нежная, благовонная, клейкая, буро-красная смола в виде капель в довольно значительном количестве. Мадианитяне добывали столько стираксовой смолы, что не только удовлетворяли оною свои нужды, но и производили значительный торг с Египтом (Быт 37:25). Израильтяне прибавляли эту смолу (по Евр натаф) к другим душистым веществам для составления курительного порошка, употреблявшегося в Скинии.

СТОИКИ, СТОИЧЕСКИЕ ФИЛОСОФЫ (Деян 17:18) - философская школа, основанная Зеноном, уроженцем о. Кипра, за 300 лет до Р.Х. Говорят, что Зенон заимствовал многие из своих мнений из Еврейских свящ. книг, но, как известно, Сократ и Платон развивали некоторые из них еще до времен Зенона. Философы оной получили название стоиков от греческого слова στοα (портик), вследствие того, что Зенон учил своих последователей в известном Афинском портике. Они вообще учили, что только мудрость делает людей счастливыми, что бедствия жизни суть только воображаемые бедствия и что мудрый человек вообще не должен увлекаться ни радостью, ни печалью. В практической жизни стоики оказывали много терпения, строгость нравов и нечувствительность к страданиям. Стоическая секта существовала долгое время по смерти своего основателя. Почти во всех главных городах Греции и Римской империи находились последователи Зенона, готовые всегда противостоять всякому несогласному с их странным учением. Вот почему, когда ап. Павел прибыл в Афины, эти надменные философы, считавшие его суесловом, стали спорить с ним, потому что он благовествовал им Иисуса и воскресение (Деян 17:18).

СТОЛП ОБЛАЧНЫЙ И ОГНЕННЫЙ (Исх 13:21). Когда Евреи начали свое странствование по пустыне, сам Бог шел пред ними днем в столпе облачном, а ночью в столпе огненном. Облако служило также знаком для дальнейшего шествия Израильтян по пустыни и остановки их (Чис 9:17-23). Это было чрезвычайное, чудесное проявление присутствия Божия среди народа Своего. Облако нередко останавливалось над Чистилищем и покрывало Скинию. - Пр. Исаия видел славу Божию в храме наполненном дымом, или светлым облаком. Бог Отец свидетельствовал о Своем Сыне ученикам на горе Преображения и светлое облако осенило их. Пр. Исаия обещает присутствие Божие в Его Церкви в следующих выразительных словах: "и сотворит Господь над всяким местом горы Сиона и над собраниями его облако и дым во время дня, и блистание пылающего огня во время ночи" (Исаия 14:5). Облако служит иногда символом численности или множества, как например в послании к Евреям (12:1), где встречается следующее выражение: "имея вокруг себя такое облако свидетелей"; равно как у Ис 60:8; "кто это летят, как облака, и как голубик голубятням своим?" "Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне. ибо Я искупил тебя," говорит пророк в другом месте (Ис 14:22). Облако, взятое иносказательно, выражает и величие Божие: "Се грядет с облаками," говорит св. Тайновидец (От 1:7). Кроме того, облако служит образом обилия. Милость царя сравнивается с облаком, ибо оно изливает свежие и обильные потоки на землю (Прит 16:15). Господь наш Иисус Христос, по свидетельству ев. Луки, сказал народу следующее: "когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет; и бывает так" (Лк 12:54). Сими словами Господь указывает на физическое явление, с которым народ был хорошо знаком, т.е. Он указывает на облако, поднимающееся с запада или с гор Ливанских, которое было несомненным предвозвестником обильного дождя. За появлением такого облака на западе неизменно следовала дождливая погода (сравн. 3Цар 18:44). В означенной цитате говорится, что слуга пр. Илии увидал то же самое небольшое облако, величиной с ладонь человеческую; но провидец уразумел, что оно служит верным провозвестником дождя, потому что вслед за тем небо стало мрачно от бури и ветра, и пошел большой дождь. Особенное было явление Божие в столпе облачном и огненном у Чермного моря, когда Египтяне с войском догнали здесь Евреев и им предстояла неминуемая гибель. Тогда Ангел Божий и столп облачный и огненный стал позади Израильтян и им светил, а Египтян омрачал (Исх 14:12-20,24).

СТОЛПОТВОРЕНИЕ ВАВИЛОНСКОЕ (Быт 11:1-9). см. Вавилонская башня.

СТРАЖИ ДНЕВНАЯ И НОЧНАЯ (Мф 14:25, Исх 14:24 и др.). Первоначальное деление ночи было: на ночную, полуночную и утреннюю стражу; но после плена Иудеи усвоили Римский и Греческий обычай, разделявший 12 часов ночи на четыре стражи, начиная с 6 часов по полудни (Мф 13:35). Время, которое проходило между стражами, для человека спящего глубоким, здоровым сном, представляется как бы одной минутой, как это видно из слов Псалмопевца: "Ибо пред очами Твоими тысячи лет, как день вчерашний, когда он прошел, и как стража в ночи" (89:5). Первая стража называлась началом каждой стражи (ПлачИер 2:19), вторая стража называлась среднею стражею (Суд 7:19), третья стража называлась утреннею стражею (Исх 14:24). На последнюю, четвертую стражу указывается в следующих местах Евангелия: Мф 14:25, Мк 6:48, Лк 12:38.

СТРАНСТВОВАНИЕ ЕВРЕЕВ В ПУСТЫНЕ Евреи шли из Египта в землю Ханаанскую чрез пустыню Аравийскую. Чтобы они лучше могли утвердиться в вере в Бога, Он сотворил для них во время сего странствования многие чудеса. Ангел Божий шел пред ними, днем в облаке, а ночью в столпе огненном, и показывал им путь. Как у них не стало хлеба, то Бог питал их манною, которая но утрам сходила с неба. Однажды, когда они не находили воды, кроме горькой. Бог повелел Моисею положить в оную некоторое дерево, и она сделалась годною к употреблению. В другое время, когда они совсем не находили воды, Моисей, по повелению Божию, ударил посохом в каменную гору, и из нее потекла вода в таком множестве, что ее довольно было для шести сот тысяч Евреев. Несмотря на все сие. Евреи не были верны Богу. Когда Моисей, по повелению Божию, был на горе Синае сорок дней: в то время они слили золотого тельца, и поклонялись сему идолу, как Богу. Многократно роптали на Моисея и на самого Бога. Когда, приближаясь к земле Ханаанской, узнали, что народы живущие в них сильны, Евреи оказали в себе столь мало надежды на Бога, который вел их в сию землю, что хотели было идти назад в Египет. Бог наказал их за сие четыредесатилетним странствованием в пустыне. Под конец сего странствования, Моисей умер на границе земли Обетованной; Иисус Иавин ввел в оную Евреев, победил жившие в ней народы и разделил ее двенадцати племенам еврейским. Бог вспомоществовал в сем народу Своему новыми чудесами. Река Иордан потекла вверх и оставила сухое дно, чтобы Евреи могли перейти чрез нее. Стены осажденного города Иерихона пали от того только, что вокруг его носили Кивот Завета, и священники вострубили в трубы.

СТРАУС (Иов 39:13) - замечательная птица стран Африки и Аравии; она имеет иногда до 7 футов в высоту, а голова и шея ее до 3 фут., любит уединенные и пустынные места; крик ее пронзителен и печален. Оперение страуса бывает белое и черное. Вес его простирается от 75 до 80 фунтов. Устройство тела его препятствует летанию. Образ жизни страусов подробно описан в Иов 39:13-18. "Ты ли дал красивые крылья павлину, говорил Господь Иову, и перья и пух страусу? Он оставляет яйца свои на земле, и на песке согревает их. И забывает, что нога может раздавить их и полевой зверь может растоптать их. Он жесток к детям своим, как бы не своим, и не опасается, что труд его будет напрасен: потому что Бог не дал ему мудрости и не уделил ему смысла. А когда поднимается на высоту, посмеивается коню и всаднику его." Боязливость страуса такова, что малейший шум спугивает его с гнезда, находящегося часто на земле, на открытых местах; и вследствие того же самого молодые страусы нередко и внезапно предоставляются самим себе. По сему-то, по мнению некоторых, в страусах мало развит инстинкт материнской естественной любви. "Дщерь народа моего стала жестока подобно страусам в пустыне," говорит пр. Иеремия в своей книге "Плач" (4:3). Самая замечательная отличительная черта страуса заключается в быстроте бега, с которой не может сравняться быстрота самой лучшей лошади, о чем особенно упоминает даже Ксенофонт. Страусы в Св. Писании почитаются нечистыми животными, но яйца и мясо их употребляются в пищу всеми жителями внутренней Африки. Яйца их бывают весьма крупны; одно яйцо весит 3 1/2 фунта, равняясь по тяжести 24 куриным яйцам. Страус нередко сравнивается с верблюдом, на которого он очень походит по строению своего тела и, главным образом, потому что оба они обитатели пустынных степей. Страусовые перья составляют даже и в настоящее время предмет значительной торговли Европы с Африкой.

СТРАХ БОЖИЙ (1Пет 1:17). Страх Божий есть Христианская добродетель, - такое благоговение к беспредельной святости Божией и такое опасение оскорбить Господа нарушением Его святой воли, что невольно развивает в Христианине особенную бдительность, смирение и непрестанную молитву. Христианин, исполненный страха Божия, всегда благоговеет пред Богом, т.е. почитает гнев Отца Небесного величайшим для себя несчастием, а потому старается, чтобы не прогневить Его. "В любви нет страха, пишет ап. Иоанн, но совершенная любовь изгоняет страх, потому что в страхе есть мучение, боящийся не совершен в любви" (Ин 1:18). По силе этого-то, конечно, совершеннейшего страха Божия, преподобный Антоний Египетский говорил некогда о себе: "я уже не боюсь Бога. а люблю Его."

СТРАШНЫЙ СУД ХРИСТОВ О страшном суде Своем говорит сам Иисус Христос: "Наступит время, в которое все находящиеся в гробах услышат глас Сына Божия и изыдут творившие добро в воскресение жизни, а делающие зло в воскресение осуждения" (Ин 5:28,29). Отсюда видно, что пред наступлением последнего суда все умершие, по гласу Сына Божия, оживут, и добрые люди воскреснут для вечной жизни блаженной, а злые люди - для вечного осуждения. Картина Страшного Суда разительно изображена также самим Иисусом Христом в следующем: - "Когда придет Сын человеческий во славе Своей, и все святые Ангелы с Ним: тогда сядет на величественном престоле Своем, и соберутся пред Ним все народы; и отделит одних от других, так как пастырь отделяет овец от козлов; и поставит овец по правую у Себя сторону, а козлов по левую. Тогда скажет Царь стоящим у Него по правую сторону: - придите, благословенные Отца Моего, наследуйте царство, уготованное вам от создания мира! Потому что, когда Я алкал, вы дали Мне есть; когда жаждал, вы напоили Меня; был странником, вы приняли Меня; был нагим, вы одели Меня; когда был болен, вы посетили Меня; был в темнице, вы пришли ко Мне. - Тогда праведники в ответ на это скажут Ему: - Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили? Когда также мы Тебя видели странником, и приняли? или нагим, и одели? И опять, когда мы Тебя видели больным, или в темнице, и посетили Тебя? - На это скажет им Царь: - истинно говорю вам: если вы сделали это хотя одному из этих меньших Моих братьев; то сделали Мне. - Тогда скажет и стоящим по левую сторону: - подите от Меня, проклятые, в огонь вечный, приготовленный диаволу и ангелам его! Потому что алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня; был странником, и не приняли Меня, нагим, и не одели Меня; больным, и в темнице, и не посетили Меня. - Тогда и они скажут Ему в ответ: - Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе? - Но Он скажет им: - истинно говорю вам: если вы не сделали этого ни одному из этих меньших; то не сделали и Мне. - И пойдут эти в муку вечную, а праведники в жизнь вечную" (Мф 25:31-46).

СТУПА, СТУПКА (Чис 11:8, Прит 27:22) - известная хозяйственная принадлежность для толчения пестом чего-либо, как например зерен, семян. Когда Бог посылал Евреям в пустыне манну с неба, тогда народ собирал ее и различным образом приготовлял из нее для себя пищу: мололи ее в жерновах и в ступке, варили в котлах и проч. Ступки доселе употребляются на Востоке для толчения риса и кофе. "Толки глупого в ступе пестом вместе с зерном, не отделится от него глупость его," говорится в Притчах Соломоновых (27:22), т.е. глупость для глупого составляет как бы вторую природу: что ни употребляй для его вразумления, все напрасно, глупость не отстанет от него.

СУАЛЬ (лисица; 1Цар 13:17) - область или округ в колене Вениаминовом, в котором находился город Офра. До настоящего времени неизвестно и может быть тожественно это место с землей Соалим (9:5).

СУAX (превосходство, богатство) - один из сынов Цофаха, колена Ассирова.

СУББОТА Этим словом означается седьмой день недели, в который Иудеи под страхом даже смертной казни должны были оставлять всякий труд, посвящая все время этого дня богоустановленному покою (Исх 20:10, 31:13, 34:21, 35:2, Чис 15:32). Празднование субботы долженствовало напоминать Евреям сотворение мира и освобождение из Египта Праздничный день этот, как и все священные дни Евреев, начинался и оканчивался вечером, от вечера пятницы до вечера субботы. Строгость субботнего покоя простиралась даже до запрещения разводить огонь для приготовления пищи, которую поэтому надлежало за день приготовить к субботе. Но такая строгость, без сомнения, не возбраняла дел необходимости, дел любви. Богослужение в субботу отличалось против ежедневного сугубым жертвоприношением (Чис 28:9, 2Пар 31:3, Неем 10:33). В позднейшее время, уже после плена Вавилонского понятие о покое субботнего дня было извращено. Так, по мнению фарисеев, нарушителем субботнего покоя, был тот, кто в субботу проходя мимо засеянного поля сорвал бы несколько колосьев и ел; также и тот, кто оказал бы в этот день пособие больному, а вместе с тем и сам выздоровевший, если бы он, встав на ноги, уносил с собой больничное ложе (Мф 12:2,10, Мк 2:23, 3:2, Лк 6:1, 13:14, Ин 9:14). Но если представлялась опасность лишиться чего-нибудь из имущества, то те же самые фарисеи и в субботу допускали всякий житейский труд(Мф 12:11, Лк 14:5).

СУББОТНИЙ ПУТЬ см. Меры расстояния.

СУВА, СУВСКИЙ (насаждение, основание; 1Цар 14:47) - город и область в Сирии, лежавший вдоль р. Евфрата, к с. от Дамаска, по направлению к Алеппо. По словам новейшего Иудейского путешественника, Бен-Иамина, Сува то же самое, что настоящий г. Алеппо. Саул, равно как и Давид вели войны с царями Сувы (2Цар 8:3, 10:6). В Сирийском переводе Библии вместо Сува стоит Низибис. Положение города и области теперь с точностью определить нельзя. Название Сувы встречается в некоторых гвоздеобразных Ассирийских надписях.

СУВА (2Езд 5:34) - из сынов рабов Соломоновых, возвратившихся из плена с Зоровавелем. СУД (Вар. 1:4) - река, при которой жили Иудейские переселенцы. Более о ней ничего неизвестно.

СУД, ИЛИ СУДОПРОИЗВОДСТВО У ИЗРАИЛЬТЯН (Вт 16:18, 1Цар 7:16, 8:1 и др.). Как в начале, во времена патриархальные, отец как глава семейства имел вместе право и власть судии над всеми своими домашними, даже над их жизнью и смертью (Быт 38:24), так, с размножением семейств, эта власть естественно перешла к главам колен и родов, которые как главы вместе с отправлением дел колен производили также и суд, исправляя должность судей над своими соплеменниками и сочленами своего народа, насколько это позволяло тогдашнее положение Израильтян в Египте. Когда Моисей освободил свой народ от рабства Египетского, тогда все искавшие правосудия естественно стали обращаться к нему, как избавителю народа, как чудесно уполномоченному Богом в качестве Его посланника, и он судил их (Исх 18:13). Но так как Моисей один не мог управлять судом такого множества людей, то по совету Иофора не без воли конечно Божией (Исх 18:23), он из всего числа старейшин Израильских избрал мудрых, разумных и богобоязненных, правдивых и бескорыстных мужей и поставил их судьями в виде начальников над тысячами, сотнями и десятками и надзирателей для колен, предписав им правильно судить, не взирая на лица. ибо творят суд Божий, а дела трудные и неудоборешимые доводить до него (Вт 1:9-18, Исх 18:14-26). Подобно этому учреждению порядка судебной расправы по делам народным сделано было распределение и по управлению войском, т.е. и здесь учреждены были тысяченачальники, стоначальники, пятидесятиначальники и десятиначальники (Чис. 31:14). Касательно отношения судей между собою нельзя понимать их как ряд ступеней судебных инстанций, чтобы от десятиначальника, например дела восходили к пятидесятиначальнику, от сего - к стоначальнику и т. далее, - в Моисеевом Законе не видно таких инстанций, напротив каждый судья в своей области окончательно решал сам малые дела и только трудные представлял на решение Моисей. Эти общие постановления относительно Судей оставались между Израильтянами и в последующие времена, когда они обладали уже Обетованною землею. Для этого Моисеем сделано было общее распоряжение: "Во всех жилищах твоих поставь себе судей и надзирателей по коленам твоим, чтобы они судили народ судом праведным, не извращая закона" (Вт 16:18). Эти судьи, без сомнения, были учреждаемы из старейшин, потому что, говоря о разных судебных случаях, Моисей предоставляет суд старейшинам (Вт 21:18-21, 22:13,15,18, 25:2,8). Но для затруднительных дел, которые при жизни Моисея предоставлены были ему самому для решения, после него должен был устроиться высший суд, который должен был иметь свое заседание в Святилище и состоять из священников и судей, под председательством первосвященника и светского судьи во главе (Вт 17:8-12, 19:16-19, 21:2,5). Во дни Судей суд производили Судьи, как призванные к сему Господом (Суд 3:9-10, 4:4-5). После последнего Судьи, который был вместе первосвященником (1Цар 4:18), высшая судебная власть вместе с правительственною властью перешла к пророку Самуилу (1Цар 7:15, 12:3 и дал.) и потом к царям. Доступ к царю был открыт всякому подданному ищущему суда (2Цар 15:2,6, 14:4, 3Цар 3:16). По окончании войн, когда приведены были в порядок устройство царства и в особенности Богослужение, Давид назначил шесть тысяч левитов судьями и писцами в разных городах для наблюдения и расправы как в делах религиозных, так и в мирских (1Пар 23:4, 26:29-32). Еще более для благоустройства суда сделал Иосафат. Он не только поставил судей по всем укрепленным городам из старейшин, конечно, и священников (2Пар 19:5 и дал. Вт 21:5, 16:18), но устроил еще в Иерусалиме верховное судилище из левитов, священников и племенных начальников, чтобы творить суд Иеговы и разрешать судебные тяжбы. В этом суде председательствовали - первосвященник для дел Иеговы и князь дома Иудина для дел царя; к нему же были определены левиты, как писцы. Это судилище имело своим назначением давать приговор по всем трудным делам, которые будут поступать к нему от местных судов (2Пар 19:8-11, Вт 17:8-18, 19:16-18, Пс 121:5). Около времен Иисуса Христа и апостолов у Евреев было три судилища: 1) верховный совет или синедрион в Иерусалиме, состоящий из 71 члена, во главе которого был председатель, коим мог быть первосвященник и вице-президент. Здесь решались самые важные дела. 2) Средний суд состоял из 23 членов и был в главных городах. 3) Низший суд состоял из 3-х членов (Мф 5:22). Самое судопроизводство и порядок суда были очень просты. Судьи должны были во всякое время судить народ (Исх 18:22). Во время Моисея суд происходил пред Скинией, где он заседал с Аароном и князьями общества, чтобы давать решение о праве и законе (Чис 27:2, сн. Исх 18:19). Судьи в городах, по обычаю древнего Востока, имели свое седалище у ворот (Вт 21:19, 22:15, Прит 22:22, Амос. 5:14,15), на открытом месте города, где также была базарная площадь (4Цар 7:1). Сюда пред них являлись тяжущиеся, принося свои жалобы устно (Вт 1:16, 21:20, 25:1), а подсудимый, если он сам не являлся, был призываем (25:8). Адвокатов или поверенных в Ветхом Завете не встречается. Даже самые высшие судьи народа решали дела публично: Девора - под пальмою (Суд 4:5), цари - в воротах и во дворе дворца (2Цар 15:2-6, сн. 14:4 и дал. 3Цар 3:16). Соломон при своем дворце устроил притвор для судилища с престолом, с которого судил (3Цар 7:7). Позднее князья Иудины производили суд в зале царского дворца (Иер 26:12), но при этом из дома царя переходили в храм, при входе в новые ворота, судить Иеремию (Иер 26:10 и дал.). Судье поставляется в обязанность тщательно расследовать и строго испытывать обвинения и объяснения (Вт 1:16, 13:14). Для удостоверения в истине довольствовались иногда простыми признаками (Исх 22:13, Вт 22:25), даже словом отца и матери, обвиняющих непокорного сына (Вт 21:18-21). Обыкновенным средством дознания истины служили свидетели. Закон при этом требовал не менее двух или трех свидетелей (Вт 19:15, Мф 18:16, 2Кор 13:1, 1Тим 5:19), особенно в уголовных делах (Вт 17:6, Чис 36:30). При том предписывалось строгое испытание свидетелей, и кто обличался в ложном свидетельстве. тот сам подвергался тому же наказанию, какое угрожало виновному (Вт 19:18). Где не доставало свидетелей, например при воровстве, должна была решать дело клятва (Исх 22:10-11, Евр 6:16). Иногда, за неимением доказательств и средств к открытию истины, бросали жребий (Нав 7:14, 1Цар 14:40). Жребий употреблялся как непосредственное Божественное решение (Прит 16:33, 18:19). Принудительные средства, пытки, заключения в темницу чужды были закону Моисееву; они явились поздно, под чужим владычеством (сн. Лк 12:58).

СУДА (1Езд 5:29) - имя одного из служителей при храме. В 2Езд 2:44 читается: Сиаги, у Неем 7:47 Сии.

СУДИИ ИЗРАИЛЬСКИЕ (Деян 13:20). Когда по смерти Иисуса Навина и Елеезара первосвященника умерли и старейшины, бывшие свидетелями великих дел Божиих, и возникло новое поколение, тогда сыны Израилевы пренебрегли повелением Божиим. Они не только не истребили оставшихся среди себя Хананеев, но еще сблизились с ними, переняли их дурные обычаи, стали брать дочерей их в жены и своих дочерей отдавать за сыновей их, и участвовали с ними в суеверном богослужении перед Финикийскими идолами Ваала и Астарты. Бог разгневался на них за это и предал их в руки этих же Хананеев, с которыми они искали мира и дружбы. Когда Хананеи стали врагами их, было очень тяжело Израильтянам: имущество их расхищали и самих обращали в рабство. Но всякий раз, как они покидали нечестие и злые дела и обращались к Богу о помощи. Бог воздвигал им мужей крепких верою и полных упования на Бога, которые избавляли их от иноплеменников и с именем Судей правили народом от имени и по воле Господа. "И после сего, около четырехсот пятидесяти лет, говорит свящ. писатель книги Деяний Апостольских, давал им (Господь) судей до пророка Самуила" (13:20). Всех судей было четырнадцать. Они следующие: Гофониил, Аод, Самгар, Девора с Бараком, Гедеон, Фола, Иаир, Иеффай, Есевон, Елон, Авдон, Самсон, Илий, бывший вместе с тем и первосвященником и наконец пророк Самуил. Подробнее о каждом смотри в своем месте. История Судей, кроме Илии и Самуила, излагается в кн. Судей.

СУДЕЙ КНИГА состоящая из 21 главы, считается седьмою в каноне В. З. книг. Она получила свое наименование от своего содержания, так как передает историю Израильтян под управлением Судей. По мнению большинства толкователей, писателем оной был последний из судей, именно пр. Самуил. Из кн. Судей мы видим постоянное попечение и Промысл Божий о Своем народе, Его милосердие и долготерпение и т.д. История Евреев под управлением Судей служит разительным подтверждением великого феократического принципа, изреченного пр. Исаиею в позднейшие времена в следующих словах: "Если захотите и послушаетесь, то будете вкушать блага земли. Если же отречетесь и будете упорствовать, то .меч пожрет вис: ибо уcma Господни говорят (1:19-20).

СУДИЙ (2Езд 5:26) - один из левитов, возвратившихся из плена с Зоровавелем. В 1Езд 2:40 стоит: Годавия, у Неем 7:43 - Годева.

СУЗЫ (лилия; Неем 1:1, Есф 1:2, Дан 8:2) - древний, великолепный, обширный город, расположенный на р. Улай, некогда бывший митрополиею всего Елама, в Персии (ныне Куджистан). Его стены, по Страбону, были сооружены из кирпичей и цемента, подобно Вавилонским, и были 115 или 200 стадий в окружности. По покорении Мидии Киром, Сузы в зимнее время служили резиденциею Персидских царей, как г. Екбатана, и служили летнею их резиденциею. Он назван так вероятно по множеству и обилию лилий в окрестностях. В кн. прор. Даниила мы читаем также, что Сузы, царская резиденция Валтасара, находилась близ р. Улай, в Еламской области; и, по Греческим писателям, главною рекою в означенной территории была р. Евлей. Акрополис Суз служил крепостью, в которой хранились сокровища Персидских царей, как то мы знаем из Геродота. Развалины г. Суз были исследованы в не столь давнее еще время. По древним надписям видно, что строение города было начато Дарием и окончено Артаксерском Мнемоном. Теперь это груда развалин, находящаяся около 30 англ. миль к з. от Шустера, столицы настоящей Худжистанской области, Сузанскою областью, по мнению некоторых толкователей, управлял пр. Даниил, удаленный от двора при Валтасаре, и в Сузах, по преданию, находится его гробница. История с Есфирью и Мардохеем, как то известно из кн. Есфирь, происходила в Сузах. По нашему мнению, открытие развалин г. Суз, описанное столь сходно с библейским повествованием, служит одним из наиболее разительных доказательств истины и боговдохновенности Свящ. Писания. Другие остатки древности, находимые в Сузах, принадлежат к различным периодам, быть может, к седьмому или восьмому векам по Р.Х.

СУККОТ-БЕНОФ (палатки дочерей; 4Цар 17:30) - название божества, которое сделали себе Вавилонские переселенцы в Самарии. По мнению Робинсона, это могло быть название Вавилонской богини, Зирбаниты, жены Меродаха.

СУКХИТЫ (2Пар 12:3) - один из древних народов, от которых была отделена часть сил, и с ними, Египетский царь Сусаким устремился на Иерусалим. В Греческом и Латинском переводах они называются троглодитами или живущими в пещерах; но как означенное слово есть Еврейское, то оное вернее означает живущих в палатках, шатрах или Сенитов. По мнению Фюрста, Сукхиты жительствовали в Соке, гористой стране, близ Чермного моря, где, по Плинию, находился троглодитский г. Сухе.

СУЛАМИТА (мирная; Песн 7:1) - так называется в кн. Песнь Песней возлюбленная таинственная невеста и вероятно, по отечественному своему городу, Сунем или Сонам, в кол. Иссахаровом. По Евсевию и Иерониму, Сунем или Сонам находился на ю. от горы Фавор. И теперь эта местность находится на з. конце малого Ермона, недалеко от великой равнины Изреельской и удобной караванной дороги, идущей здесь от р. Иордана к морскому берегу.

СУМА ИЛИ КОШЕЛЬ (Мк 6:8) - род опоясания, или пояса, очень часто употребляемого, даже в настоящее время, в Восточных странах, как необходимая часть верхней одежды. Он внутри пуст и имеет вверху отверстие, замыкаемое ключиком, чрез которое и опускаются в суму, или кошель, деньги, и другие ценные вещи.

СУР (ограда, стена; Быт 16:7, Исх 15:22 и др.) - город между Палестиною и Египтом, отчего получила свое название и пустыня, лежавшая в той же самой стране. В нее вошли сыны Израилевы по переходе через Чермное море. Через эту пустыню, т.е. Сур, проходила Агарь с своим сыном Измаилом (Быт 16:7), и до этой пустыни простирались нападения Давида, производимые из Секелага на окрестных обитателей (1Цар 27:8).

СУР ВОРОТА (4Цар 11:6) - вероятно под сим названием разумеются ворота внешнего притвора, называемые в параллельном месте (2Пар 23:5) воротами Иесод.

СУСА (свет, блеск; 1Пар 18:16) - один из писцов в царствование Давида, называемый также Ста.

СУСАКИМ (3Цар 14:25) - царь Египетский в последние годы царствования Соломона и в первые Ровоама. Думают, что это был Сезострис гражданской истории. В царствование Ровоама он вторгнулся в Иерусалим с громадным войском, разграбил храм по взятии Иерусалима и похитил царские сокровища (3Цар 14:26, 2Пар 12:9). Библейское повествование о сем подтверждается открытиями в Египте. На одной из полуразрушенных колонн в Фаворе находится в числе прочих изображение Сусакима, повергающего к ногам Египтян более тридцати богов побежденных народов, между которыми начертано во всю длину фонетическими иероглифами "Царство Иудейское, или Иуда. В других надписях подробно перечисляются другие укрепленные города, взятые во время означенного военного похода Сусакимом и упоминаемые во 2Пар 12:4. Среди их находятся также различные изображения в воспоминание побед над Иудеями, сохранившийся доселе на Египетских скульптурах по прошествии 2700 лет.

СУСАННА (лилия) - имя двух лиц: Дан 13 - богатая и красивая Иудеянка, жена Иоакима, несправедливо оклеветанная старейшинами в нарушении супружеской верности. Она была оправдана и спасена от смертного приговора по указанию Божию молодым юношею, пр. Даниилом. Б Еврейском тексте сего повествования нет; в Библейской истории митроп. Филарета оно отнесено к сомнительным. Лк 8:3 - имя одной, благочестивой женщины, служившей вместе с другими женами Господу Иисусу Христу во время Его земной жизни. Память ее 6 июня и 2 августа.

СУСАНЦЫ - название народа, о котором упоминается вместе с прочими в 1Езд 4:9 как о вошедших в сношения с врагами Иудеев с целью воспрепятствовать Зоровавелю и его партии восстановить Иерусалимский храм. Сусанцы или Сусанахеи состояли из колонистов, поселившихся в Палестине по завоевании оной Ассириянами, и вероятно были прежде жителями Ассирийской области Сузы.

СУФ (тростник; Вт 1:1) - под сим именем разумеется Чермное или Красное море с лежащей за оным равниною, в которой Моисей говорил сынам Израилевым все то, что заповедал ему о них Господь. Так называется в Свящ. Писании не только Суезский залив сего моря (Исх 13:18), но и Акаба или Еланитский залив (Чис 14:25).

СУФИРСКОЕ, или ОФИРСКОЕ ЗОЛОТО (Сир 7:20) считалось лучшим. см. Офир.

СУХАЙЦЫ (живущие в шатрах; 1Пар 2:55) - одно из семейств писцов, из рода Иуды, живших в Иабеце.

СУЩИЙ (Я есмь, Который есмь) - одно из имен Божиих, выражающих самобытность, вечность и неизменяемость существа Божия. см. Иегова.

СХЕДИЯ (плот, лодка, барка; 3Мак 4:9) - так называлось место пред Александриею с пристанью для кораблей и таможнею для сбора пошлин.

СЫН БОЖИЙ (Мф 4:3 и др.) - так называется второе Лицо Святые Троицы по Своему Божеству, по Своему единству с Богом Отцом. "Ты Сын Мой, говорит о Нем Псалмопевец от лица Господа, Я ныне родил Тебя" (Пс 2:7).

СЫН ЧЕЛОВЕЧЕСКИЙ (Мф 8:20, 26:2 и др.) - так называется Господь И. Христос по человечеству. по человеческой Своей природе, по единству Его человеческой природы с нашею и по Его уничиженному состоянию, в котором Он был здесь на земле, хотя впрочем человеческая Его природа несравненно выше нашей, потому что Он безгрешен. Сие название Иудеи понимали ясно и прямо относили оное к Мессии.

СЫНЫ БОЖИИ (Быт 6:2). При сыне патр. Сифа, Еносе, начали отличать благочестивых его потомков именем сынов Божиих, в отличие от нечестивых потомков Каина, которых называли сынами человеческими.

СЫР (1Цар 17:18), или сгущенное и выработанное млеко, был особенно распространенным предметом пищи между Евреями, как и в настоящее время у большинства Восточных народов. В пастушеской стране, какою была Палестина, сыроделание считалось общим и постоянным занятием. Десять сыров, посланных Иесеем тысяченачальнику войска Саула, конечно составляли вместе с прочими приношениями довольно ценный для него дар. Целый квартал в Иерусалиме, называемый Тиропеон (сыроделателей), свидетельствует, что Евреи уже в древности умели делать разного рода сыры подобные нашим.


Т

ТАБАФА (быть может, знаменитый; Суд 7:22) - город, находившийся близ Авел-Мехолы, в колене Ефремовом, и при котором были поражены Гедеоном Мадианитяне.

ТАББАОФ (перстни, кольца; 1Езд 2:43) - семейство Нефинеев, называемое сыновьями Таббаофа, возвратившееся из плена Вавилонского с Зоровавелем. Быть может, это есть название и места, о котором впрочем ничего определенно неизвестно. Во 2Езд (5:29) стоит: Таваоф.

ТАБЕЕЛ (благость Божия; 1Езд 4:7) - правитель Самарии при Персидском царе Артаксерске, старавшийся вместе с другими воспрепятствовать Ездре в восстановлении Иерусалима.

ТАВАОФ (2Езд 5:29) - один из служителей при храме, сыновья которого возвратились из плена с Зоровавелем.

ТАВЕИЛ (Ис 7:6) - отец неизвестного лица, которое хотели возвести на престол в Иерусалиме на место Ахаза цари Сирийский и Самарийский, при содействии колена Ефремова; впрочем попытка их кончилась неудачно и послужила поводом к изречению следующего замечательного пророчества относительно воплощения Господа Иисуса Христа: "Се Дева во чреве приимет, и родит Сына, и нарекут имя Ему Еммануил" (Ис 7:14).

ТАВЕРА (горение; Чис 11:4) место, получившее свое название от огня Господня, истребившего роптавших Израильтян во время странствования по пустыне. Это произошло в пустыне Фаран; но положение места доселе еще не определено с точностью.

ТАВИФА (серна; Деян 9:36-34) - одна из учениц, т.е. Христовых, жившая в Иоппии (ныне Яффа), которая была исполнена добрых дел и творила много милостынь. Во время пребывания ап. Петра в Лидде, она занемогла и умерла, и была уже приготовлена к погребению. Ап. Петр, приглашенный верующими, прибыл из Лидды в Иоппию, и вошел в горницу, где лежала умершая, окруженная плачущими вдовицами. Вдовицы в слезах показали апостолу рубашки и платья, какие шила неустанно Тавифа, чтобы тем помогать бедным. Выслав всех вон, Петр помолился и сказал: "Тавифа, встань!" Тавифа открыла глаза и села. Затем, призвавши вдовиц и прочих верующих, он представил им ее живою. Это чудо имело большое влияние на жителей Иоппии, и многие уверовали в Иисуса Христа.

ТАВКЕГАВ (ожидание, надежда; 2Пар 34:22) - отец Шаллума, мужа пророчицы Олдамы. Во 4Цар (22:14) то же имя читается: Тиква.

ТАВРИМОН (бог есть Риммой, или угодный Риммону; 3Цар 15:18) - отец Венадада, царя Сирийского, современного царю Иудейскому Асе.

ТАИНСТВО, ТАЙНА (Еф. 5:31-32) - есть священнодействие, чрез которое тайным образом действует на человека благодать, или, что то же, спасительная сила Божия. Таинств семь: Крещение, Миропомазание, Причащение, Покаяние, Священство, Брак и Елеосвящение. Какая сила и значение в каждом из сих Таинств см. под отдельными названиями оных.

ТАЙНАЯ ВЕЧЕРЯ. Наступила четырнадцатая луна первого весеннего месяца, авив (т.е. колосьев), когда по закону следовало закапать пасхального агнца. Иисус Христос сказал Петру и Иоанну: "подите, приготовьте нам есть Пасху." Они спросили Его: "где велишь нам приготовить Тебе Пасху?" Он отвечал: "когда войдете вы в город, тотчас встретится вам человек с кувшином воды; подите за ним; и куда он войдет, скажите хозяину того дома: Учитель говорит тебе: Мое время близко: где горница, в которой бы Мне есть Пасху с учениками Моими? И он вам укажет горницу большую, убранную, готовую: там приготовьте нам." Петр и Иоанн пошли, пришли в город, и нашли, как им было сказано, и приготовили Пасху. С наступлением вечера Иисус Христос приходит туда с двенадцатью Апостолами. Он возлег за трапезою и двенадцать Апостолов с Ним. И начал говорить: "очень желал Я есть с вами эту Пасху, прежде Моего страдания, потому что, сказываю вам уже не буду есть ее, пока она в совершеннейшем виде не откроется в царствии Божием." Потом взял чашу, и, воздавши хвалу Богу, сказал: "возьмите ее, и разделите между собою. Сказываю же вам, что Я уже не буду отныне пить от сего виноградного плода до того дня, как буду пить с вами новое вино в царствии Отца Моего." После умовения ног ученикам и обличения за трапезою Иуды Искариота в предательстве, после чего Иуда удалился с вечери, Господь Иисус Христос сказал: "Ныне прославился Сын человеческий, и Бог прославился в Нем. Если же Бог прославился в Нем: то Бог прославит и Его в Себе, и вскоре прославит Его." Вечеря еще не прекращалась. Апостолы продолжали есть. И вот, Иисус Христос берет один хлеб, благословляет, преломляет его, и, раздавая ученикам, говорит: "приимите, ядите, сие есть тело Мое, за вас ломимое; сие творите в воспоминание обо Мне." А по окончании вечери, берет чашу с вином, растворенным водою, и, возблагодаривши Бога, подает им пить. Пили все, Между тем говорит им: "пейте из нее все. Потому что в чаше сей кровь Моя, нового завета, которая за вас и за многих изливается, во оставление грехов. Так делайте, когда ни будете пить, в воспоминание обо Мне." Совершилось и приобщение спасительным тайнам Тела и Крови Христовой. Господь продолжает говорить: Дети! уже не долго Мне быть с вами. Будете искать Меня, и, как Я сказал Иудеям, что куда Я иду, туда вы не можете придти; так и вам говорю теперь. Заповедь новую даю вам: любите друг друга; как Я возлюбил вас, так и вы любите друг друга. Потому всякой и будет знать, что вы Мои ученики, если будете иметь любовь между собою" (Мф 26:26-28, Мк 11:22-24, 1Кор 11:23-25, Лк 22:19,20, Ин 13:33-35).

ТАЛАНТ (Исх 38:25-29, Мф 18:29) - счетная монета Евреев, равнявшаяся 60 минам, или 6,000 драхмам, или 3,000 свящ. сиклям. Подобно всем прочим монетам, она изменялась в своей ценности в различные времена и в различных местах, но во время земной жизни Господа приблизительная ценность оной на наши деньги была в 1,290 р. В Новом Завете слово талант в значении денег упоминается только в притче Спасителя (Мф 25:18 и др.). В других же местах Свящ. Писания это слово относится к весу, который был у Евреев для металлов: талант золота, серебра, свинца, меди, железа. Так например венец Аммонитского царя имел весу талант золота (2Цар 12:30); Самарийская гора, на которой построен г. Самария, куплена Амврием за два таланта серебра (3Цар 16:24) и т.п. Особенно много талантов золота и серебра было употреблено для свящ. утвари скинии и храма (Исх 25:39, 38:24-27, 3Цар 9:14). И после плена во времена Сирийских царей счет производился талантами (1Мак 11:28, 2Мак 3:11 и др.).

ТАЛИФА-КУМИ - Сирийское выражение, употребленное в Еванг. Марка (5:41) и значащее в переводе: девица, встань Такое выражение встречается у одного Марка, хотя о самом событии повествуется у Матфея (9:23-25) и у Луки (8:51-55).

ТАЛМОН (угнетенный; 1Пар 9:17, 1Езд 2:42, Неем 11:19) - имя трех лиц из привратников при храме Соломоновом, живших в Иерусалиме.

ТАМАРА (пальма; Иез 47:19) - город и местность, упоминаемые только в означенной цитате в пророческом видении Иезекииля о новом распределении св. земли. Город находился в южных пределах Палестины.

ТАМАРИСК, ТАМАРИСКОВОЕ ДЕРЕВО см. Дуб.

ТАММУЗ (Иез 8:14) - название одного языческого божества, соответствовавшего Греческому Адонису. Их тождество не подлежит сомнению. В одном из своих видений пр. Иезекииль видел женщин, сидящих при северных вратах храма и плачущих по Фаммузе. Это указание на форму служения языческому идолу Фаммузу сходится и с древними сказаниями об оном. Один из месяцев в Еврейском календаре даже доселе называется Таммуз. Обряды служения сему языческому божеству сопровождались особенно гнусным развратом. Празднество соединялось с поклонением солнцу. В Сирии и Финикии оно начиналось в месяце Таммузе, соответствующем нашему июлю, когда вода в реке Адонисе, протекавшей при г. Библосе (Гевале), во время таяния снега на Ливане, от глинистой земли принимала красный цвет, - это почиталось кровью Адониса, - и тогда женщины начинали оплакивать смерть его; остригали волосы, надевали траур, и в диком, необузданном вое и с плачевными песнями сидели на земле. Когда же потом объявлялось возвращение его к жизни, плач изменялся на радость и тогда предавались веселью и безнравственным удовольствиям. Что под Таммузом надобно разуметь Адониса, об этом единогласно свидетельствуют и древние отцы Церкви.

ТАНИС ИЛИ ТАНЕС (Иудф 1:10; по Еврейски Цоан) - один из городов в Нижнем Египте и притом очень древних. По словам Чис 13:23, он построен семь лет спустя после Хеврона и был некогда столицею Нижнего Египта. В настоящее время на месте Таниса одни развалины. Местность, на которой находился Танис, ныне известна под названием Сап или Дшани.

ТАНХУМЕФ (утешение; 4Цар 25:23, Иер 40:8) - Неффалимлянин, отец Сераии, одного из военачальников Иудейских, поддерживавшего Годолию, сына Ахикомова.

ТАНЦЫ, ПЛЯСКА (Мф 11:17, Мк 6:22). В Восточных странах чувства обыкновенно выражаются в сильных и порывистых телесных движениях. Радостное настроение духа у Восточных народов по большей части выражалось в пляске или танцах. Еврейские дети с ранних лет приучались к пляске и прыганью (Мф 11:17, Иов 21:11). Пляска служила любимым развлечением молодых Еврейских девиц (Суд 21:21) и вообще служила у Евреев выражением религиозной радости и благодарности. Иногда Евреи предавались этому удовольствию в честь победителей, как например после победы Давида над Голиафом, "женщины из всех городов Израильских выходили на встречу Саулу царю с песнями и плясками" (1Цар 18:6). Пляски употреблялись также и при семейных радостях. При возвращении блудного сына к своему отцу происходило в доме его отца пение и ликование (Лк 15:25); то же самое совершалось и при сборе винограда (Иер 31:4,13). После того, как Евреи перешли Чермное море и увидели конечную гибель Египтян, их радость и благодарность к Богу выразилась следующим образом: "и взяла Мариам пророчица, сестра Ааронова, в руку свою тимпан, и вышли за нею все женщины с тимпанами и ликованием" (Исх 15:20). Частные лица выражали чувства своей сердечной радости подобным же образом (Деян 3:8). Вообще в Библии нигде не упоминается о таких случаях, при которых общественные пляски производились бы ради простого увеселения и забавы, за исключением разве пляски тех пустых людей, потерявших стыд, на которых указывала Давиду Мелхола, упрекавшая впрочем своего мужа не за то, что он скакал и плясал пред Ковчегом Завета, но за то что он при сем случае скинул с себя царское одеяние пред глазами рабынь рабов своих и смешался с простым народом (2Цар 6:20). Постыдный пример пляски девицы пред мужчинами представляется во дворце царя Ирода на пиршестве по случаю дня его рождения (Мк 6:21-23), кончившейся, как известно, усекновением главы св. Иоанна Крестителя. В Библии нет указания на то, чтобы Еврейские женщины и девицы танцевали вместе с мужчинами попарно, но мужеский пол обыкновенно танцевал сам по себе, а женский - также особо, за исключением разве того случая, когда во время поклонения золотому тельцу мужчины и женщины плясали перед ним вместе (Исх 32:6,19); но это было временное отступление слепотствующего народа от Бога и оно было строго наказано. Вообще же танцы и пляски у Израильтян как народа Божия отличались целомудрием; они про исходили большею частью по особенно важным обстоятельствам, совершались во славу Божию и не редко соединялись с пением священных гимнов (Исх 15:20, Пс 67:26).

ТАППУАХ (яблоко)- имя одного лица и название двух городов: 1Пар 2:43 - один из сынов Хеврона, сына Мареши, рода Иудина. Нав 12:17, 15:34 - один из городов кол. Иудина, прежде царская резиденция Хананеян. Положение означенного города доселе неизвестно. Нав 16:8 - город колена Ефремова, пограничный. Он доселе еще не открыт. Думают, что это настоящий Атуф. см. Еч-Типпуах.

ТАРАНЫ (Иез 21:22 и др.) - так называются воинские стенобитные машины для разбивания стен. см. Война.

ТАРАХ (по Евр Терах; Чис 33:27; остановка)- один из станов Израильтян в пустыне, положение которого, впрочем, неизвестно.

ТАРПЕЛЕИ (1Езд 4:9) - народ, упоминаемый в указанной цитате, но какой именно это народ и где он обитал, определенно неизвестно.

ТАРС (2Мак 4:30, Деян 9:11, 21:39 и др.) - главный город древней Киликии и место рождения ап. Павла. Он был расположен при р. Кидне, в 6-ти ми лях от устья оной и, подобно Александрии, славился своею торговлею и ученостью. Когда Киликия сделалась Римскою областью. Таре получил от императора Августа привилегии Римской колонии. Посему-то ап. Павел говорит о себе, как о Римском гражданине, родившемся в оном гражданстве (Деян 22:27-28), и в другом месте как о гражданине небезызвестного Киликийского города (21:39). Страбон с особенною похвалою отзывается о ревностном усердии, с каковым Тарсийцы предавались учености (кн. 14, стр. 673-675). По мнению некоторых, Гамалиил, настав ник Савла (впоследствии знаменитого ап. Павла), жил в Тарсе; но более правдоподобно, что он жил в Иерусалиме. Город Таре несомненно принадлежал к числу древнейших, был, что называется, вольным городом и занимал важное положение по своей торговле; но, несмотря на это, он все-таки далеко уступал г. Фарсису, с которым иногда смешивали Таре, и к которому отправлялись от берегов Сирии Финикийские корабли. Древняя пристань Тарса, отождествляемая ныне с настоящим селением Кацалу, стоящим близь оной, в действительности служит таковою же и для нового города Терсоса. Означенный новый город лежит в 12 англ. милях от моря и в нем находится довольно замечательных остатков древности от прежнего Тарса. Река Кидня была некогда судоходна даже для больших кораблей, но в настоящее время вход в нее почти совсем засорен и завален глыбами песка и грязи. Около времени Никейского собора Таре был местопребыванием Епископа и потом митрополиею Киликийской области. Город грязен, в нем живут несколько семейств Армян и Греков и около 30,000 Мусульман. Замечательно, что доселе в Тарсе и его окрестностях главное занятие состоит в приготовлении ковров и войлоков для палаток, как то было еще во времена ап. Павла, который сам даже умел делать палатки (Деян 18:3).

ТАРТАК (4Цар 17:31) - идол сделанный Аввийцами, поселившимися в Самарии, в виде осла. Других указаний на это языческое божество в Свящ. Писании не встречается.

ТАРТАН (Ис 20:1) - один из военачальников Ассирийских, который при Саргоне был послан против города Азота и взял его. Впрочем, быть может, это название служило только официальным титулом.

ТАТАМИ (Нав 15:59) - один из нагорных городов колена Иудина, но неизвестно где он находился. В Еврейском названии этого города нет, а только имеется у LXX-ти.

ТАФАНЬ (3Цар 4:11; капля, малость) - дочь Соломона, бывшая замужем за сыном Авинадава, одного из приставников при дворе Соломона.

ТАФНИС (глава мира или начало земли, город так названный от положения его на самом крайнем конце земли Египетской; Иер 2:16, Иез 30:18) - Египетский город, находившийся недалеко от Пелузия и известный Грекам под названием Дафна, а у LXX-ти - Тафпа. По-видимому, это был значительный город с царским дворцом (Иер 43:9). Сюда бежали Иудеи от Халдеев по разрушении Иерусалима, но были преследуемы Навуходоносором, царем Вавилонским, устроившим себе здесь престол, согласно с пророчеством Иеремии. Пр. Иеремия, как думают, умер в г. Тафне.

ТАХАН (доброта, благость; Чис 26:35) - из сынов Ефрема, сына Иосифа, родоначальник поколения Таханова.

ТАХАФ (место, место стояния): Чис 33:26 - один из 17-ти станов во время странствования Евреев по пустыне Аравийской. Положение неизвестно. Пар 6:24 - муж колена Левиина, один из предков пр. Самуила, сына Асира. 1Пар 7:20 - одно из лиц потомства Ефремова, сын Береда.

ТАХАШ (хранящий молчание; Быт 22:24) третий сын Нахора от его наложницы Реумы.

ТАХПЕНЕСА (3Цар 11:19-20) - Египетское имя жены Фараона, царя Египетского, жившего во времена Давида и Соломона. Ее сестра была выдана замуж за Адера Идумеянина, потомка Идумейских царей. Тахпенеса поместила сына сестры, своего племянника, в своем дворце, и он занял место между сыновьями Фараона. По мнению некоторых, имя Тахпенесы есть также название одной Египетской богини.

ТАХТИМ-ХОДШИ (земля или страна Ходши; 2Цар 24:6) - очень темное название земли, упоминаемой в указанной цитате. В Сирийском переводе Библии оно опущено. Вероятно, она находилась на с.-в. границе царства Давидова.

ТВОРЕНИЕ МИРА Один Бог, во Святой Троице поклоняемый, есть вечен, то есть, не имеет ни начала, ни конца Своего бытия, но всегда был, есть и будет. Кроме Бога все имеет начало. Бог сотворил все из ничего. Бог не имел нужды ни в какой твари, поелику Сам в Себе всегда был и есть совершенно доволен и блажен; а сотворил все единственно по благости Своей, чтобы твари получили от Него столько добра. сколько принять могут, и радовались и блаженствовали. Бог сотворил все словом своим; ибо Он всемогущ. В начале сотворил Бог небо и землю неустроенные, и дал им устройство в шесть дней. В первый день сотворил Он свет. Во второй твердь, или видимое небо. В третий отделил воду от земли, и повелел земле произвести растения. В четвертый создал солнце, луну и звезды. В пятый - рыб и птиц. В шестой - животных земных, и наконец человека. Тело человека Бог создал из земли, и вдунул в него душу бессмертную. см. Адам. В седьмой день Бог почил от всех дел Своих, и освятил его, то есть, учредил так, чтобы человек седьмой день посвящал особенно на служение Богу.

ТЕБЕФ (Персидск. холодный месяц года; Есф 2:16) - название, принятое позднейшими Евреями для обозначения 10-го месяца года, начинавшегося с новолуния января и продолжавшегося до новолуния февраля. Египтяне называли один из своих месяцев: Тиби, или Теби (от 20 декабря до 20 января), но означенное слово может быть Персидского происхождения и означает холодное время года.

ТЕВАЛИЯ (Бог очищает; 1Пар 26:11) - сын Хосы, левит из рода Мерари.

ТЕВАХ (заклатель, убийца скота; Быт 22:24) - сын Нахора, брата Авраамова от его наложницы Реумы.

ТЕВЕЦ (блеск, сияние; Суд 9:50) - город на с.-в. от Сихема, в колене Ефремовом, известный как место в котором кончил самоубийством свою жизнь Авимелех, властолюбец и братоубийца. Тевец находится в 13 римских милях от Наблуса и называется в настоящее время Тубас.

ТЕЛ-АВИВ (груда колосьев, или новых плодов; Иез 3:15) - город в Месопотамии при реке Ховаре, в котором жили пр. Иезекииль и многие Иудейские переселенцы. Ныне эту местность полагают в местности называемой Арабами: Талабан, или Талабба.

ТЕЛАИМ (ягнята; 1Цар 15:4) - место, где Саул собрал свои войска для нападения на Амаликитян, в колене Иудином, близь Идумейской границы. Некоторые принимают этот город за одно с городом Телем; но это едва ли правдоподобно.

ТЕЛЕМ (угнетение, утеснение): 1Езд 10:24; один из привратников, имевших жен иноплеменных. Во 2Езд 9:25 читается: Толван, а у Неем (7:45) - Талмон.

Нав 15:24; город колена Иудина, на юге. Положение оного неизвестно, хотя, по мнению некоторых, он тождествен с городом Телаим, - и находился на месте настоящего города Эль-Кузеир в 20 англ. милях на ю. от Хеврона, по прямой линии.

ТЕЛЕЦ, НЕЖНЫЙ, ОТКОРМЛЕННЫЙ (Быт 18:7, Лк 15:23) Откормленный теленок считался у Евреев самою изысканною животною пищею. Указание в словах пр. Иеремии (34:18) имеет некоторую особенность. "И отдам преступивших завет, Мой, говорит пророк от лица Господня, и не устоявших в словах завета, который они заключили пред лицом Моим, рассекши тельца на двое, и прошедши между рассеченными частями его князей Иудейских и князей Иерусалимских... отдам в руки врагов их" и пр. Сими словами указывается на древний обычай закреплять договор или завет следующим образом: вступающие между собою в завет рассекали тельца на двое и проходили между рассеченными частями, знаменуя тем свою готовность быть разделенными на части и самим, в случае если какая сторона нарушит завет. В завете, заключенном Богом с Авраамом, была соблюдена та же самая обрядность (Быт 15:9-17). см. Авраам.

ТЕЛЕЦ ЗОЛОТОЙ (литой; Исх 32:4) - языческий идол, или кумир, сделанный Аароном, по усиленному настоянию сынов Израилевых, соскучившихся долгим отсутствием Моисея на Синае и пожелавших иметь при себе какое-либо видимое изображение божества: вероятно, он был сделан в виде Египетского черного свящ. быка Аписа, или белого быка Мневиса. Из Библии известно, какой строгий суд постиг поклонников литого тельца и самый идол (Исх гл. 32). см. Аарон.

ТЕЛ-МЕЛАХ (соляной столп; 1Езд 2:59) место в Вавилоне из которого пленные Иудеи возвратились в свое отечество. По мнению Фюрста - Тел-Мелах, равно как и Тел-Харша (лесистый холм; Неем 7:61), находились в Вавилонии при р. Ховаре; другие же полагают, что они лежали значительно далее к ю. от реки Ховар.

ТЕЛЬЦЫ ЗОЛОТЫЕ ИЕРОВОАМА (3Цар 12:28). Иеровоам, царь Израильский, опасаясь, чтобы его подданные, ходя в Иерусалим для поклонения Богу, не отреклись от него и не присоединились к Ровоаму, царю Иудейскому, слил двух золотых тельцов и поставил их на границах своего царства, одного в Вефиле, а другого в Дане, и объявил, что народу не нужно более ходить в Иерусалим; "вот твои боги, Израиль, сказал он, которые вывели тебя из земли Египетской." Полагают, что этот нечестивый царь ознакомился с формами и обрядами языческого идолослужения еще в то время, как жил в Египте (3Цар 12:2). "И предаст Господь Израиля говорит пророк от лица Господня, за грехи Иеровоама, которые он сам сделал и которыми ввел в грехе Израиля" (3Цар 14:16). см. Иеровоам.

ТЕМНИЦА или ТЮРЬМА Темничное заключение у многих древних Восточных народов встречалось не так часто, как в настоящее время у современных цивилизованных народов, так как виновные, в большинстве случаев, наказывались тотчас же после краткого судопроизводства. Но, по-видимому, темничное заключение в Египте было довольно обыкновенным явлением. Так Иосиф, бывши домоправителем царем Египетского Фараона, был заключен в темницу, которая в Библии называется местом, где заключены узники царя. Она находилась под ведением особенного начальника (Быт 39:20-23). Заточение преступника в темнице продолжалось иногда довольно долгое время до окончательного решения его дела (41:1). В законе Моисеевом нигде не упоминается о темницах. Единственный случай заключения под стражу во времена Моисея упоминается в Лев 24:12. Мы должны заметить при этом, что во времена Моисея был еще и другой случай заключения под стражу одного лица, который собирал дрова в день субботний. Тот и другой заключенный содержались под стражею до тех пор, пока не было определено, что должно сделать с виновными (Чис 15:34). Иов говорит о темничном заключении, в котором узники не знали покоя, и слышались там крики приставника (3:18). Узники и темница неоднократно упоминаются и в псалмах Давидовых (141:7. 78:11 и др.). Филистимляне имели дом узников в Газе, куда был заключен Самсон, осужденный на тяжкий труд молотьбы в цепях (Суд 16:21-25). Давид прибегнул к мере заключения в особом доме под надзор десяти своих наложниц (2Цар 20:30). После времен Давида указания на темницы или дома темничные в Свящ. Писании делаются чаще (3Цар 22:27, 4Цар 17:4, 25:27-29, Ис 42:7, Ек 4:14, Иер 32:2 и др.). Мы читаем о тюрьмах или темницах и в неканонических книгах (2Мак 13:21), и из Нового Завета прямо видно, что темницы в то время были уже общественным учреждением (Лк 3:20, 23:19, Деян 5:18, 8:3 и др.). Нам мало известны подробности темничной дисциплины у Евреев, но, вероятно, они имели много общего с Римскою, разъясненною подробнее и обстоятельнее: так например тюрьмы находились при домах начальников телохранителей (Быт 39:20), или в караульнях при домах царских (Иер 32:2), или при вратах (20:2) и состояли иногда в глубоких, безводных рвах во дворах зданий и подземельях (Иер 37:16). Узников сковывали цепями (Иов 36:8), - сажали их в колоду (Иер 20:2, Нов. 13:27), состоявшую из двух больших брусьев, в которую вкладывались руки и ноги преступника.

ТЕМНИЧНЫЕ ВОРОТА (Неем 12:39) - ворота темничного двора, находившегося при царском дворе, где содержали заключенных и в котором был заключен во дни царя Седекии и пр. Иеремия.

ТЕРАФИМ (Суд 17:5) - название идола, имевшего человеческую фигуру и почитавшегося домашним божеством. К нему обращались с вопросами о будущем, как к оракулу (Ос 3:4). Во времена Судей, мать Михи, одного из жителей г. Ефремовой, вылила из своего серебра ефод, терафим и истукан и литой кумир, и поставила в своем доме; сюда был приглашен один левит, и таким образом было открыто богослужение, происходившее там во все время, когда дом Божий находился в Силоме (Суд гл. 17, 18). Навуходоносор, отправляясь в поход, представляется в кн. Иезекииля вопрошающим терафимов, против кого ему направлять свое оружие (21:21). Впрочем обоготворение терафимов (идолов) существовало еще за долго прежде и до времени Судей и до царя Вавилонского, как это видно из истории Рахили, жены Иакова (Быт 31:19-34) и из истории Мелхолы, дочери Сауловой, жены Давида (1Цар 19:13-16). Обыкновенно же думают, что терафимы у Евреев были то же самое, что впоследствии и пенаты, или домашние божества Римлян.

ТЕРЕВИНФ (Ос 4:13. Ис 6:13, Сир 24:19). Означенное дерево иногда смешивают с дубом, но это неправильно. Теревинф есть особенное дерево из семейства фисташковых, растет в южной Европе, как не большое кустарное дерево. Но на Востоке - в Палестине, Сирии, Аравии. Персии и других восточных государствах теревинф представляет собою одно из красивейших деревьев. Густота листьев его, составляющая его красу и славу (Сир 24:19), дает летом совершенную тень, и потому это дерево в Св. Писании нередко называется ветвистым (Ис 57:5, Ос 4:13). Самое важное в теревинфе - это терпентинный сок, вытекающий; из дерева и составляющий высокий сорт благовонной смолы. По свидетельству естествоиспытателей, это дерево достигает тысячелетнего возраста; но и тогда, когда оно отживает свой век, из его корня поднимаются молодые побеги и занимают место отжившего, так что об этом дереве можно сказать, что оно живет почти вечно: так и семя святых, по слову пророка, служит на земле Божией корнем возрождения новой, обновленной жизни (Ис 6:13).

ТЕРН Выражение в Ос 2:6 "вот я загорожу путь ее тернами" наглядно поясняется следующею заметкою одного английского современного путешественника по Палестине. "Когда мы проезжали чрез Рифу, говорит он, то увидели, что это небольшое селение, состоящее не более, как из пятидесяти домиков; все они были очень бедны на вид, и каждый из них спереди был огражден терновыми кустарниками; равно как и все селение было обнесено ими как непроницаемою стеною." Несомненно, это служило для поселенцев самою естественною и грозною оградою для защиты от нападений бедуинов или конных врагов, - единственных врагов, которых они должны были бояться.

ТЕРНИЕ И ВОЛЧЦЫ И ТЕРНИСТЫЕ КУСТАРНИКИ (Быт 3:18 и др.). Трудно решить, какие именно виды растений разумеются под сими словами. Слова терние и волчцы вообще стоят нераздельно в Св. Писании и означают весьма часто всякую растительность бесполезную, вредную, негодную, как например плевелы и т.п. В иносказательном смысле употребление этих слов значит опустение (Прит 24:30, Ис 5:6 и др.), посещение Божьего промысла (Чис 33:55), затруднение и препятствия (Прит 22:5). Терние и волчцы были присуждены Богом земле, обреченной проклятию вследствие грехопадения прародителей (Быт 3:17-19). Проклята земля в делах твоих, сказал Господь Адаму, изрекая Свой праведный суд; со скорбью будешь питаться от нее; терние и волчцы произрастит она тебе (Быт 3:17-19). "Нельзя впрочем думать, пишет митр. Филарет в своих Записках на кн. Бытия, что именно с этого времени терние и волчцы появились на земле. Благословенная Богом земля могла произрастать их, но для тех тварей, которым они служили в пользу и благо; теперь она произрастает их человеку и при том там, где он насаждает цветы или сеет пшеницу, дабы память о грехе преследовала его и в нуждах и в удовольствиях" (Част. I, стр. 114). Означенные негодные и сорные растения росли в Палестине особенно по развалинам и на метах запущенных.

так ими и в настоящее время обильно покрыты развалины Капернаума и многие места долины Саронской.

ТЕРНОВЫЙ ВЕНЕЦ Венец возложенный на главу Господа (Мф 27:29), по мнению большинства толкователей, был сделан из белого терновника, росшего в изобилии в окрестностях Иерусалима.

ТЕРНОВЫЙ КУСТ см. Купина.

ТЕРПЕНИЕ - добродетель, состоящая в благодушном перенесении всех бед, скорбей и несчастий, неизбежных в жизни почти каждого человека. Бог есть Бог терпения и утешения (Рим 15:5). Господь Иисус Христос служит высочайшим образцом, терпения для всех верующих (Ис 53:7 и др.). В В.З. образцовым примером терпения служит св. праведный Иов "Вы слышали о терпении Иова, говорит о нем: ап. Иаков, и видели конец оного от Господа" (5:11). An. Павел побуждает к терпению всех верующих следующими возвышенными словами: "С терпением, будем проходить предлежащее нам поприще, говорит он, взирая на начальника и совершителя веры Иисуса, который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. Помыслите о претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" (Евр 12:1-3).

ТЕРТИЙ (третий; Рим 16:22) - по преданию, один из 70-ти апостолов. Коринфский Христианин, переписывавший послание ап. Павла к Римлянам. После Сосипатра был вторым епископом в Иконии, где и скончался мученически. Память его 4 января, 30 октября и 10 ноября.

ТЕРТУЛЛ (третий; Деян 24:1-2) - ритор, в роде адвоката или стряпчего, который от лица первосвященника Анании и Иудейских старейшин говорил обвинительную речь на ап. Павла перед Феликсом. По его имени видно, что он был Римский уроженец. Так как Иудеи не были достаточно знакомы с формами Римского судопроизводства, то естественно, они должны были обратиться для сего к лицу сведущему.

ТЕТРАРХ (Мф 14:1) - правитель четвертой части области или страны. В Свящ. Писании этот титул усвояется такому лицу, которое управляло известною областью Римской Империи. Титул этот носили следующие лица, упоминаемые в Новом Завете: Ирод Антипа четверовластник Галилеи и Переи (Лк 3:1, Деян 13:1). Он носил также и титул царя (Мф 14:9). Филипп, тетрарх Трахониды, Ватомеи и Авранитиды (Лк 3:1). Лисаний, тетрарх Авиленеи (Лк 3:1). Все означенные тетрархи были подчинены Римскому императору и были поставляемы им.

ТЕФОН (1Мак 9:50) - крепость, построенная Вакхидом в Иудее во времена Ионафана для того чтобы вредить Иудеям. Ныне это Теффух.

ТЕХИННА (милость, молитва; 1Пар 4:1) - основатель г. Нааса, лицо вероятно принадлежавшее к колену Иудину. Город или селение Наас указывают в настоящем селении того же наименования, с древними развалинами, лежащем к в. от Елевтерополиса, или Бейт-Джебрина.

ТИВЕРИАДА (в настоящее время Табарийе) - Палестинский город на юго-западном берегу Тивериадского озера, в 4 1/2 часах пути от Назарета и в 3 от Капернаума. Город получил означенное название от имени Римского императора Тиберия. По свидетельству Иосифа Флавия, он основан Иродом Антипою в 16 году по Р.Х. В небольшом расстоянии от города, по его же словам, в селении называемом Эммаус находились теплые источники. Большинство жителей города состояло из Галилеян. Для украшения нового города, сделавшегося столицею Галилеи, Ирод Антипа построил в нем царский дворец По разрушении Иерусалима. Тивериада славилась как центр Иудейской литературы и учености. Крестоносцы взяли Тивериаду и основали здесь церковь с кафедрою для Латинского епископа. Вскоре после сего отнял ее у Христиан султан Саладин. В 16-м веке обитателями Тивериады были Арабы, дико-воинственного характера; они обратили древнюю церковь в конюшню для скота; город лежал при них в развалинах, имея весьма незначительное народонаселение. В первой половине XVlll-ro столетия Тивериада вошла в состав владений известного Шейка-Дакхера, который на одном из холмов воздвигнул крепость и оградил город стенами. При вторжении Наполеона в Сирию, Тивериада была взята Французами и некоторое время оставалась под их властью. В 1837 г. город разрушен страшным землетрясением. Тивериада, как уже замечено выше, славилась своими теплыми источниками, почитавшимися за целебные. О Тивериаде в Свящ. Писании упоминается только трижды (Ин 6:1,23, 21:1), и между прочим о ней говорится как о месте, от которого пришли другие лодки, близко к тому месту, где ели хлеб по благословении Господнем. Настоящий город Табарийе грязен и имеет нездоровый воздух, по чему путешественники весьма часто обходят его.

ТИВЕРИАДСКОЕ МОРЕ (Ин 21:1) то же самое, что Галилейское море, Генисаретское озеро. см. Галилейское море.

ТИВЕРИЙ (Лк 3:1) - Римский император Август. В царствование Тиверия явился на проповедь Предтеча Христов Иоанн Креститель. При нем же с 14-ти лет протекала вся последующая земная жизнь и самого Спасителя. В 15-й год его царствования Иоанну Крестителю и Иисусу Христу было около 30 лет (Лк 3:23). При Тиверие, после крещения от Иоанна, Господь проходил открытое Свое служение для спасения людей; при нем же Он пострадал, умер и воскрес из мертвых. Известнейшее свидетельство Тиверия об Иисусе Христе следующее: "В это же время, пишет он сенату, жил Иисус, муж мудрый, если только не мало будет назвать Его мужем. Ибо Он совершал чудные дела; был учителем человеков, с удовольствием приемлющих истину, и приобрел Себе множество последователей как из Иудеев, так и из язычников." - Это был Христос. И хотя Пилат по доносу Иудейских старейшин осудил Его на смерть, однако последователи не оставили прежней к Нему любви. В третий день Он явился пред ними опять живым, согласно предсказаниям Божественных пророков, предрекших как о сем, так и о других многочисленных чудесах Его. Названное по имени Его общество Христиан существует еще доныне" (Древ. кн. XIII, гл. III, §2). Подлинность сего свидетельства, как находящегося без всяких перемен во всех древних рукописях, не подлежит никакому сомнению. Замечательны еще так называемые акты, или донесения Пилата императору Тиверию об Иисусе Христе, Его жизни, чудесах, осуждении на смерть и воскресении. По свидетельству древних церковных историков, Тиверий, прочитавши донесение Пилата о чудесах Христовых, хотел включить Иисуса Христа в число богов и предложил о том Римскому сенату, но сенат не согласился с императором на том основании, что не исследовал сам этого дела и не сам одобрил его.

ТИВХАФ (вероятно - место убиения, заклания; 1Пар 18:8) - тот же самый город, что в других местах Библии называется Бетах, или Беф. Это был один из городов Адраазара, царя Сувското. Из этого города, и другого вместе с ним - Куна, Давид вывез много меди.

ТИГР (быстрый; Быт 2:14, Тов 2:6, Иудф 1:6, Дан 10:4), иначе Хиддекель - одна из известнейших и величайших рек Азии, вытекающей из горной цепи Тавра в Армении. То и другое название реки нередко встречается на древних Ассирийских памятниках Название реки Хиддекель (по Самарянски) или Тигра, в первый раз встречается в Библии как название реки, протекавшей в Раю. Она также упоминается и в книге пр. Даниила (10:4), где, впрочем, в Сирийском переводе Библии читается Фрат (т.е. Евфрат). Река Тигр берет свое начало на с. от Амиды и к в. от реки Евфрата, и прежде чем достигнуть Ниневии, расположенной на берегах оной, принимает в себя много побочных рек и потоков. Общее течение реки постоянно ведет к ю.-в. и она соединяется с р. Евфратом в довольно значительном расстоянии от Персидского залива, в который впадает Главные города, находящиеся теперь на берегах Тигра, суть: Мосул и Багдад: но кроме них здесь встречается много развалин и других древних городов. В своем течении от Армении она образует восточную границу Месопотамии и западную границу собственно Ассирии. Побочные реки и потоки, впадающие в Тигр за Мосулом, берут свое начало в Курдистанских горах. Самый важный приток Тигра к с. от Мосула есть река Кабур. В древности река Тигр была соединена с Евфратом множеством каналов, орошавших и оживлявших окрестные страны.

ТИМОН (почитающий; Деян 6:5) - один из семи диаконов, избранных апостолами. По преданию он был епископом Бостры (в Аравии), где мученически скончался. Память его 28 июля и 30 декабря.

ТИМОФЕЙ (почитающий Бога) - имя двух лиц: 1Мак 5:6-7 и др. - один из Сирийских предводителей войск Антиоха Епифана в войнах его с Иудеями, во времена Иуды Маккавея.

Деян 16:1-3, Рим 16:21, 1Тим 1:2 и др. - ученик и ревностнейший сотрудник ап. Павла в деле Евангельской проповеди, уроженец Дервии, Ликаонской области или г. Листры. Имя его матери было Евника, Иудеянка, а имя бабки Лоида. Мать его и бабка уже были обращены к Христианству (Деян 16:1), и их великие добродетели имели благодетельное влияние на юного Тимофея. От них-то он получил превосходное Христианское воспитание. Отец Тимофея был из Греков. Всецелым обращением своим к Христианству Тимофей, без сомнения, был обязан ап. Павлу, потому что апостол везде называет его то сыном, то возлюбленным сыном, то верным в Господе сыном (1 Тим 1:18, 1 Кор 4:17, 2 Тим 1:2). Он был из детства научен Свящ. Писанию (2 Тим 3:15); он пользовался ранним, но здравым, религиозным воспитанием, благодаря неусыпным заботам о сем со стороны его матери и бабки; он имел и возгревал в себе дар Божий, так что ап. Павел избрал его своим сотрудником в деле Евангельской проповеди. В позднейший период его жизни ап. Павел с такою высокою похвалою отзывается о нем: "Он делает дело Господне, как и я" (1Кор 16:10) в другом месте он свидетельствует, что "Сын Божий, Иисус Христос, проповедан у Коринфян им самим вместе с Силуаном и Тимофеем (2Кор 1:19). В послании к Фил 2:19-20 он превозносит его, как человека, с которым никто не может равняться в усердии и заботах о них. Апостол послал к своему духовному возлюбленному сыну два послания, первое и второе. По преданию, рукоположенный самим апостолом в епископы Ефесской церкви, Тимофей, по смерти апостола, долго управлял оною. "Рук ни на кого не возлагай поспешно" (1Тим 5:22), писал в это время, между прочим, апостол. Свое 15-ти летнее служение в сане епископа Тимефой, по преданию, окончил мученическою смертью при Домициане, а по другим при Нарве, будучи побит камнями, во время одного языческого праздника в честь Дианы, от раздраженных язычников. Святая память его празднуется Церковью 4 и 22-го января.

К ТИМОФЕЮ 1 И 2 ПОСЛАНИЕ СВ. АП. ПАВЛА см. Послания ап. Павла.

ТИНШЕМЕФ (Лев 11:30) - животное из породы кротовых, принадлежавшее по закону Моисееву к разряду нечистых. (см. Крот).

ТИПСАХ (переход, брод) - название двух городов: 3Цар 4:24 - город, расположенный на западном берегу реки Евфрата в местности Сурийех. Он был крайним пределом владений Соломона в означенном направлении. Близь оного войска молодого Кира и Александра Македонского перешли реку Евфрат. Во времена Плиния он назывался Амфиполис. 4Цар 15:16 - город в Самарии при реке Иордане, недалеко от Ферцы. Назван так, быть может, от бывшего здесь перехода через Иордан, хотя оный и доселе еще не могут найти здесь.

ТИР (скала) - название древнего, знаменитого Финикийского города, на который многократно указывается в Свящ. Писании и у классических авторов (Нав 19:29). По свидетельству И. Флавия, основан за 240 лет до храма Соломонова. При разделении Обетованной земли Тир находился на границе колена Асирова, но им владели его первоначальные жители, и он долгое время управлялся своими собственными царями. Имена некоторых из них указаны в Свящ. Писании (2Цар 5:11, 3Цар 5:1). В царствование Давида и Соломона, между Тирянами и Евреями существовал особенно дружеский союз, и, несомненно, он много благоприятствовал торговым сношениям Евреев, так как Тиряне издавна уже славились своею морскою торговлею. Роскошь, нечестие и идолопоклонство Тирян неоднократно с особою силою обличались пророками, предсказывавшими за это конечную гибель Тира (Ис 23:1, Иер 25:22, Амос 1:9-10, Иез 26:2 и др.). Некоторые из этих Библейских предсказаний, и преимущественно находящихся в кн. пр. Иезекииля, отличаются особенною своею силою, ясностью и полнотою. В них указывается на могущество Тира, на его разнообразную и громадную торговлю, его богатства, роскошь, и др. Тир не был так древен как Сидон, но он стал выше его. Он состоял из двух отдельных частей: одна из них находилась на скале или небольшом острове, вблизи от берега, а другая на материке; но которая из них древнее - вопрос спорный. Часть Тира находившегося на материке называлась Пале-Тир, или старый Тир, она простиралась вдоль берега на 7 англ. миль, а островной Тир имел 22 стадии в окружности; впрочем, по мнению большинства толкователей, часть Тира находившаяся на материке древнее первой. Об ней упоминает уже Иисус Навин, как об укрепленном городе (19:29). При городе находились две гавани, одна на северной части, называвшаяся Сидонскою, а другая на южном - Египетская. Громадный канал, проведенный через весь, город, соединял между собою обе эти гавани. О Тире неоднократно упоминается в Библии в царствование Давида и Соломона, как на это указано уже выше, Хирам, царь Тирский, вступил в союз с Давидом и Соломоном и доставлял им кедровые деревья, плотников и каменщиков для построения храма и дворца в Иудейской столице. С помощью Хирама Соломон завел флот на конце Эланитского залива Чермного моря, неподалеку от Елафа, в Идумейском городе Ециен-Гавере, и вместе с Тирскими мореходцами Евреи отправлялись в Офир, вывозя оттуда множество золота, серебра, драгоценных камней слоновой кости и пр. Через несколько времени по смерти Соломона, дочь Тирского царя Ефваала, Иезавель, была выдана замуж за Израильского царя Ахава. О торговых сношениях Тирян с Израильтянами ясно пишет пр. Иезекииль (гл. 27). Но вместе с возвышением Тирян, с увеличением их богатства и славы, возрастали и умножались их пороки и беззакония. В своей надменности и безмерной гордости Тир говорил в сердце своем: "я бог, и восседаю на седалище божием в сердце морей" (Иез 28:2). Одни только имена Иезавели и ее дочери Гофолии, Тирянок по происхождению, уже достаточно свидетельствуют о том жалком состоянии, в каком находилась нравственность Тирян при царях Израильских. Вообще же о глубоком нравственном упадке Тира пр. Иезекииль пишет следующее: - "Ты печать совершенства, полнота мудрости и венец красоты. Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями; ты был помазанным херувимом; ты был совершен в путях твоих. Но от обширности торговли твоей внутреннее твое исполнилось неправды. Множеством беззаконий твоих в неправедной торговле твоей, ты осквернил святилища твои.... За то вот Я на тебя, Тир, говорит Господь, подниму на тебя многие народы, и разобьют стены Тира, и разрушат башни его; и вымету из него прах его, и сделаю его голою скалою. Местом для расстилания сетей будет он среди моря и будет он на расхищение народам" (Иез 26:1-5-14, 27:26-36, 28:6-19, Ис гл. 3). Все это в свое время исполнилось. Когда Тир расселил многие колонии в разных местах и основал Карфаген, когда его владычество на море было безопасно, он в первый раз в собственной земле своей вошел в столкновение с одним сильным Азиатским завоевателем, Салманассаром, царем Ассирийским, и за тем с Навуходоносором, царем Вавилонским, который, осадив его, держал в осаде, по сказанию некоторых, тринадцать лет, и, наконец - с знаменитым царем Македонским, Александром, от которого вытерпел снова ужаснейшую осаду. Хотя он с громадными усилиями и издержками построил огромную земляную плотину от Тира на материке до Тира на острове, несмотря на это город после семимесячной обороны был взят приступом. Взятие города сопровождалось страшными последствиями; он был сожжен; 10,000 из его народонаселения предано смерти, а 40,000 - проданы в рабство. Плотина, сооруженная Александром Македонским, осталась в виде руины еще доселе, как незабвенный памятник древнего Тира, и, посредством оной остров сделался полуостровом. Подчиненный некоторое время власти Селевкидов, Тир вслед затем подпал под власть Римлян; но он уже никогда не мог возвратить себе прежнего блеска и величия. В средние века Тир неоднократно осаждали Крестоносцы и затем им некоторое время владела Венецианская республика. Тир, существовавший на материке во дни пророков во всем своем величии и богатстве, в настоящее время совершенно исчез, и от него, за исключением обломков разрушенного водопровода, не сохранилось ни малейших следов; камни и бревна, из которых он был построен, и даже самый прах и мусор его лежат на дне морском, куда их бросил грозный завоеватель. Рыбаки новой деревушки, стоящей на древнем острове, под названием Сур или Сор, буквально, согласно с пророчеством, расстилают здесь свои сети на песке, которым покрыта поверхность плотины. В ней до 3,000 жителей, и она, по пророчеству Иезекииля, стоит ныне бедною, пустою, уединенно на острове, среди необозримого моря, как единственная представительница древнего, некогда славного, богатого и надменного Тира. Да, повторим опять, пророческие указания на Тир в Библейских книгах многочисленны и разнообразны: так например в кн. пр. Иезекииля (гл. 27) перед нашими глазами проходит оживленная панорама в последовательном порядке с кораблями и торговлею Тира, с его торговыми рынками и биржами, с его разнообразными предметами ввоза и вывоза, с его различным народонаселением из многих и далеких стран; наконец, с его громадными богатствами, роскошью и великолепием. Он вывозил из Хеврона Сенирские кипарисы для устроения своих помостов и Ливанские кедры для устройства мачт на своих кораблях. Из дубов Васанских он делал весла свои. Из Греции, или Греческих островов, доставлялась ему слоновая кость для украшения судов его; из Египта узорчатые полотна на паруса и флага; голубые и пурпурового цвета ткани - из Полонеза для покрывал. Из Сидона и Аравии стекались в него гребцы; но у Тира были и свои знатоки морского дела, и он ставил их кормчими. Богатый Фарсис платил ему за товары его серебром, железом, свинцом и оловом. Из Греции и стран граничащих с Понтом он получал невольников, невольниц и медную посуду, из Армении лошадей, строевых коней и лошаков. С берегов Персидского залива и лежащих на оном островов доставлялись в Тир слоновая кость и черное дерево. Из Сирии он получал пурпуровые ткани, виссон, кораллы и рубины; из Иудеи и земли Израилевой - пшеницу, масло, мед и бальзам; из Дамаска - вино Хелбонское и белую шерсть; из Каменистой Аравии и от князей Кидарских - ягнят, баранов и козлят; из Савы и Раемы - все лучшие благовония; из Индии - золото и драгоценные камни; из Месопотамии, Харана, Вавилонии Ассирияне привозили в Тир все предметы самой утонченной роскоши. Но довольно. Для нас, чад нового Израиля, более интересны указания на этот славный некогда город, встречающиеся в Новом Завете. Жителей Тира, несмотря на все их нравственные недуги. Господь Иисус Христос находил более способными к восприятию истин спасения, нежели каковы были некоторые из Иудеев. "Если бы в Тире и Сидоне, говорит Он, явлены были силы, явленные в вас, т.е. в городах Иудейских, Хоразине и Вифсаиде, то давно бы они во вретище и пепле покаялись. Но говорю вам, присоединил Спаситель жителям упомянутых городов, что Тиру и Сидону отраднее будет в день суда, нежели вам" (Мф 11:21-22, Лк 10:13-14). Во время земной жизни Господа Иисуса Христа многие из приморских мест Тира и Сидона приходили к Господу Иисусу слушать Его учение и для исцеления от своих болезней (Мк 3:8, Лк 6:17). В странах Тирских и Сидонских Он исцелил некогда бесноватую дочь одной Сирофиникиянки, которая несмотря на то что была язычница, имела великую веру в Него, как Спасителя (Мф 15:21-28). Из кн. Деяний Апостольских видно, что в Тире рано образовалась Христианская Церковь. Ап. Павел, возвращаясь в Иерусалим, после третьего своего путешествия, на пути своем остановился в Тире, нашел здесь учеников, т.е. верующих, и пробыл у них семь дней. Отшествие его из Тира, по словам свящ. писателя книги Деяний Апостольских, походило на отшествие отца семейства: все верующие с женами и детьми провожали его за город, и на берегу, преклонив колена, молились, испрашивая апостолу от Господа счастливого пути (Деян 21:3-6). В 196 г. по Р.Х. в Тире была епископская кафедра; в этом же городе, в III веке, окончил свою жизнь знаменитый Ориген - Такова судьба Тира и таковы-то жалкие следы его прежнего величия и славы!

ТИРАН (2Мак 4:40). см. Авран.

ТИРАНН (властелин, имеющий неограниченную власть, мучитель; Деян 19:9) - один из жителей Феса. В училище, помещавшемся в доме его, ап. Павел собирал учеников и ежедневно беседовал об истинах веры Христианской с приходившими к нему. Был ли Тиранн Греческим софистом, или Иудейским учителем, неизвестно. Двухгодичное проповедание апостолом Евангелия в доме его имело счастливый успех, так что все жители Азии как Иудеи, так и Еллины слышали апостольскую проповедь о Господе Иисусе.

ТИРГАК (значение неопределенное; 4Цар 19:9, Ис 37:9) - царь Ефиопский и Фиваидский, ходивший войною на Ассирийского царя Сеннахирима и бывший современником царя Езекии.

ТИРЕЙЦЫ (врата; 1Пар 2:55) - название писцов, из племени Соферийцев, живших в Иабеце; очевидно, под сим названием разумеются Кинеяне.

ТИРШАВА - слово встречающееся только в книгах Ездры и Неемии и означающее высокую гражданскую должность, или сан. По Гезению, это слово Персидского происхождения и значит: строгость. - Так назывался Персидский правитель Иудеи (1Езд 2:63, Неем 7:65-70). Этот титул носил также Неем 8:9.

ТИСРИ - сентябрь, первый месяц гражданского и седьмой церковного года у Евреев. Весь этот месяц состоит из праздников, как например освящение храма Соломонова и др. см. Афаним.

ТИТ (почтенный; Галат. 2:1) - один из 70 апостолов, язычник по происхождению, из Антиохии, но обращенный в Христианство проповедью ап. Павла (1:4). Впрочем он отказал подвергнуть его обряду обрезания, хотя был сильно понуждаем к этому, как то можно заключать из послания к Гал 2:3-5. Тит был спутником ап. Павла в его апостольских путешествиях (2Кор 8:6-23), его сотрудником в деле Евангельской проповеди, и нередко был посылаем к разным церквам с его поручениями. Апостол в послании своем к Титу пишет ему, что он, бывши с ним на о. Крите, оставил его здесь для того, чтобы он устроил недоконченное им и по всем городам поставил пресвитеров (1:5). Из сего видно, что Тит был рукоположен ап. Павлом в епископы о. Крита, где он и скончался мирно на 94 г. своей жизни, в царствование императора Траяна. Память его совершается Церковью 4 января и 25 августа.

К ТИТУ ПОСЛАНИЕ см. An. Павла послания.

ТИТ-МАНЛИЙ (2Мак 11:34) - один из посланников и старейшин Римских, при Иуде Маккавее и Антиохе Евпаторе, писавших послание к Иудейскому народу. Под ним разумеют консула Тита Манлия Торквата.

ТИХИК (случайный; Деян 20:4) - один из 70 апостолов, Азиатский Христианин, сопровождавший ап. Павла, вместе с Трофимом и другими, во время его путешествия из Македонии в Иерусалим. Апостол называет его возлюбленным братом и верным в Господе служителем и сотрудником (Кол 4:7, Еф. 6:21) По преданию, Тихик был епископом в Колофоне, а по другим - епископом Халкидонским в Вифинии. Память его 4 января и 8-го декабря.

ТКАНЬ, ТКАЧ (Исх 35:35). Искусство ткать и прясть было известно с древних времен, и особенно в Египте, как то мы видим на многих древних Египетских памятниках. Здесь и Евреи научились этому и искусно прилагали оное к устройству завес, покрывал и т.п. в Скинии. Тканье и пряжа вообще считались делом женским (Прит 31:21 -22). "Я должен отрезать, подобно ткачу, жизнь мою" - вопиял в своей предсмертной молитве пр. Исаия. "Он (т.е. Господь) отрежет меня от основы" (Ис 38:12), т.е. перережет концы нитей, которыми ткань, или пряжа, прикрепляется к ткацкому челноку. Это ткач обыкновенно делал тогда, когда работа тканья заканчивалась совершенно. Когда Самсон уснул на коленях Далилы, то она, чтобы выведать тайну его силы, взяла семь кос головы его и прикрепила их к ткальной колоде, и сказала ему: "Филистимляне идут на тебя, Самсом!" тогда он пробудился от сна своего и выдернул колоду вместе с тканью (Суд 16:14). В Свящ. Писании нередко упоминаются не только ткачи и ткущие женщины, но и разные их изделия - полотна, ковры и т.п. равно как разные орудия и принадлежности, употребляемые при сем, как например ткацкий станок (Суд 16:14), навой (I Цар 17:7) и уток (Лев 13:48). "Дни мои бегут, скорее челнока, говорил в своих страданиях Пр. Иов и кончаются без надежды."

ТМИН (Исаия 28:25-27, Мф 23:23) - трава из семейства зонтичных, обильно растущая в Сирии и дающая ароматические семена. В Ис 28:5-27 указывается на известный способ сеять тмин и выколачивать его палкой. В таком роде возвращают и возделывают это растение на о. Мальте и в настоящее время. Семена тминные употреблялись и употребляются для приправы в пищу и в лекарствах. Книжники и фарисеи, хвалясь точностью исполнения Закона, приносили десятины с мяты, укропа и тмина. Господь, обличая их лицемерие, говорил, что они исполняют маловажные дела Закона и пренебрегают важнейшими, составляющими сущность Закона.

TOAX (1Пар 6:34) - один из мужей колена Левиина и один из предков пр. Самуила. В 1Цар 1:1 он называется Тох.

ТОВ (Суд 11:3-5, 1Мак 5:13) - название области на в. от Иордана, в которой поселился Иеффай, после бегства от своих братьев. Вероятно, эта же самая область разумеется и во 2Цар 10:6, хотя и под названием Истов (т.е. мужи Тови). На нее же, как думают, указывается в 1Мак 5:13. Упоминаемые во 2Мак 12:7 Иудеи, называемые Тувиинами, называются так потому, что жили в земле Тови - по Гречески Toupiov.

ТОВ-АДОНИЯ (благ есть Иегова - мой Господь; 2Пар 17:8) - один из левитов, посланных Иосафатом наставлять народ Иудейский в законе Господнем.

ТОВИИЛ (Тов 1:1) - отец Товита из колена Неффалимова.

ТОВИС (2Езд 5:28) - один из привратников, сыновья которого значатся в числе возвратившихся из плена с Заровавелем. В 1Езд 2:42 и у Неем 7:42 читается: Шоваи.

ТОВИТ и ТОВИЯ (угодный Иегове; Тов 1:1, 9:3, 17:6 и др.). Между Израильтянами отведенными в плен было семейство Товита. Живя в Ниневии, Товит приобрел торговлею большое богатство. Много благодеяний он оказывал своим единоплеменникам, раздавал хлеб и одежду бедным и погребал умерших. Сначала никто не мешал ему в этом, но скоро настало тяжелое время для Израильтян. Новый царь Ассирийский, Сеннахирим, начал их преследовать и убивать. Трупы убитых валялись по улицам города, Товит тайно погребал их, но за это был осужден на смерть. Он скрылся из Ниневии, а имущество его было разграблено. По смерти Сеннахирима ему позволено было возвратиться домой. В праздник Пятидесятницы Товит устроил у себя пир и послал сына своего Товию пригласить к себе на праздник какого-нибудь бедного Израильтянина. Товия возвратился с известием, что на площади лежит удавленный Израильтянин, Товит тотчас же встал из-за стола, принес труп убитого в свой дом и вечером похоронил его. По закону же Иудейскому прикоснувшийся к умершему считался на этот день нечистым и не мог войти в дом; потому Товит лег спать на дворе у стены. Ночью попала ему в глаза от сидевших на стене воробьев нечистота, и у него образовались бельма. Товит более не мог работать. Жена его Анна пропитывала семью своими трудами. Они очень обеднели, питались одним хлебом и не ели мяса. Однажды добрые люди подарили Анне козленка. Товит, услышав в своем доме блеянье его, удивился. Явилось у него подозрение, не краденный ли это козленок. Такое подозрение оскорбило Анну и она сказала: "Где же милостыни твои и праведные дела? вот как все они обнаружились на тебе!" Горько стало Товиту от упреков жены, и он просил у Бога смерти. Вспомнил он тогда о 10-ти талантах (на наши деньги 24,000 руб.), которые положил на хранение у Израильтянина Гаваила, жившего в Рагах Мидийских. Призвал Товит сына своего Товию, дал ему завещание на случай своей смерти, передал потом расписку Гаваила и приказал найти человека, который за условную плату согласился бы проводить его в Раги Мидийские. Товия скоро нашел молодого человека, который сказал ему, что он знает и дорогу в Раги и Гаваила, и взялся проводить его Товит снарядил сына в дорогу и, отпуская его с путником, сказал: "Бог да сделает счастливым путь ваш и ангел Его да сопутствует вам." Вечером путники пришли к реке Тигру. Товия спустился с берега в воду, чтобы вымыться. В это время кинулась на него рыба, Он испугался, но спутник велел схватить ее и выбросить на берег. Рыбу эту они испекли, а сердце, печень и желчь ее взяли с собою. Спутник объяснил Товии, что желчь этой рыбы уничтожает бельма, а курение сердцем и печенью ее исцеляет от мучения демона. Пришли они в город Экбатаны и остановились у Израильтянина Рагуила. У Рагуила была дочь Сарра. Семь раз выдавали ее замуж и все мужья в первый же день умирали. Спутник дал совет Товии жениться на ней, обещая благословение Божие. Товия послушался. Родители Сарры благословили их. Пламенно молились Товия и Сарра, чтобы Господь благословил их брачный союз. Молитва новобрачных была услышана. Товия, по совету спутника, желчь и сердце пойманной рыбы положил в кадильницу и курил и тем изгнал демона, который умерщвлял мужей Сарры. После этого Товия остался в доме тестя на несколько дней, а спутник его взял расписку и сходил за деньгами к Гаваилу. На четырнадцатый день после свадьбы Товия собрался домой. На прощании отец сказал своей дочери: "почитай свекра и свекровь: они теперь твои родители. Желаю слышать о тебе добрый слух." Мать, прощаясь с Товиею, говорила ему: "да даст мне Господь увидеть детей от Сарры, дочери моей. И вот отдаю тебе дочь мою на сохранение; не огорчай ее." Между тем Товит с женою сильно скорбели о своем сыне. Не знали они, чем объяснить его замедление, и приходило им на мысль: не умер ли он? Анна каждый день выходила на дорогу и с тоской смотрела вдаль. Однажды она увидала путников, которых давно ожидала, и побежала к ним на встречу. В дверях дома Товию встретил отец. Товия помазал отцу глаза желчью рыбы и тем снял бельма с глаз его. Увидел он сына и заплакал от радости. Товия рассказал отцу и матери все что с ним случилось, и потом все вместе вышли на встречу Сарре. Пришло время расстаться с добрым путником. В благодарность отец и сын предложили ему половину имения, но он ответил: "Тайну цареву прилично хранить а о делах Божиих возвещать похвально. Делайте добро и зло не постигнет вас. Лучше малое с справедливостью, нежели многое с неправдою; лучше творить милостыню, нежели собирать золото. Не скрою от вас ничего. Когда ты, Товит, и невестка твоя Сарра молились, я возносил ваши молитвы пред Святого; и когда ты погребал умерших, я был с тобою. И вот Господь послал меня исцелить тебя и невестку твою. Я Рафаил один из семи ангелов, которые возносят к Богу молитвы святых." Отец и сын в страхе пали на землю. Рафаил сказал: "не боитесь, а вечно благословляйте Бога. По Его воле пришел я. Теперь восхожу к Пославшему меня. Напишите в книгу все, что случилось с вами." Товит и Товия встали, но уже не видали Ангела хранителя. Все с ними случившееся они записали в книгу, которая называется книгою "Товита."

ТОВИТА КНИГА состоит из 14 глав. В ней находится, между прочим, такое завещание Товита своему сыну: "Когда я умру, похорони меня и не покидай матери своей, всю жизнь почитай ее и не делай ей огорчения. Когда она умрет, похорони ее возле меня. Помни Господа Бога нашего и не желай грешить и преступать заповеди Его. Из того, что имеешь, твори милостыню. Берегись всякого рода распутства. Во всем веди себя осторожно. Что сам ненавидишь, того не делай другому. Вина до опьянения не пей. Не пренебрегай советов мудрого. Во всякое бремя благословляй Господа и проси у Него, чтобы пути твои были правы и все дела и намерения твои благоуспешны." Книга эта, хотя и не каноническая, отличается особенною назидательностью. Здесь ясно открываются премудрые и благие пути промысла Божия в нашей жизни, которых часто мы не примечаем, или видим в них одно стечение случайных обстоятельств. Здесь мы видим невидимое для нас благодетельное служение нам Ангелов Божиих. Здесь мы видим поучительнейшие примеры добродетелей. Где, в самом деле, найдем мы такое изображение добродетелей семейных, такие картины нравов патриархальных, как в истории Товитов? Какая безграничная любовь к несчастным и угнетенным братьям! Какая преданность Провидению среди жесточайших испытаний! Ничто в этом человеке не может поколебать его веры в Бога. Столь же удивительна и покорность сына отцу, Товия может служить образцом покорности и уважения, какое дети должны иметь к своим родителям. Но "назидательное это жизнеописание, пишет митрополит Филарет, неудовлетворительно для ищущего чистой исторической истины. Греческий и Латинский тексты сей книга далеко отстоят один от другого. Иосиф Флавий не говорит ни слова о Товите" (Библ. Ист. в конце 7-го периода). Когда и кем написана эта книга, неизвестно. В Еврейском тексте ее нет. Происхождение ее относят к временам Маккавейским, или к двум последним векам до Р.Хр. Она известна на разных языках; но первоначальным текстом ее признается Греческий LXX.

ТОВИЯ (Бог благ) - имя нескольких лиц: Тов 1:9 - сын Товита, о котором было сказано выше. 2Пар 17:8 - один из левитов во времена царя Иосафата. 1Езд 2:60 - одно из лиц, сыновья которого возвратились из плена с Зоровавелем. В 2Езд 5:37 стоит: Ваенан.

Неем 2:10, 4:3 и др. - Аммонитский раб, быть может из слуг Персидского царя. Он вместе с Санавваатом препятствовал Неемии в восстановлении и укреплении Иерусалима. В последствии времени, во время отсутствия Неемии, он поселился было в одной из комнат храма, но узнав о сем, Неемия по возвращении приказал выбросить все домашние вещи из комнаты. .

Зах 6:10-14 - один из Вавилонских переселенцев, посланных из Вавилона в Иерусалим с золотом и серебром для храма, из коих по повелению Ангела были сделаны пророком венцы и возложены на главу первосвященника Иисуса. Означенные венцы хранились после сего в храме Иеговы на память потомству.

ТОК, или ГУМНО (Чис 15:20, Суд 6:37) - сухое, убитое, сглаженное место, на котором молотят хлеб. Оно должно было находиться на возвышенном, сухом месте, где бы мог продувать ветер. Во время молотьбы хозяева и спали на этих гумнах для охранения зернового хлеба (Руф 3:3). Иные гумна с давних времен удерживали свои особые названия, как например гумно Нахоново, гумно Орны (2Цар 24:16). Сие последнее находилось в Иерусалиме и принадлежало Орне Иевусеянину. Оно замечательно в истории Давида тем, что было на горе Мориа, где некогда Авраам хотел принести в жертву Исаака и где потом Соломоном был построен храм (1Пар 22:1-2, 2Пар 3:1).

ТОЛВАН (2Езд 9:25) - из привратников, имевших жен иноплеменных. В 1Езд 10:24 стоит: Телом.

ТОЛМАН (2Езд 5:28) - из привратников, сыновья которого возвратились из плена с Зоровавелем. В 1Езд 2:42 стоит: Талмон.

ТОПАЗ (Исх 28:17) - драгоценный камень различных цветов, по мнению многих - древний хризолит. Самые лучшие топазы находятся в Восточной Индии. Название свое имеет вероятно от о. Топаза в Аравийском заливе. В Англии несколько лет тому назад один топаз был продан за 208,363 фунтов стерлингов.

ТОПАЗ ЕФИОПСКИЙ (Иов 28:19), вероятно, отличался своею красотою и ценностью. Что в Ефиопии встречались в древности весьма драгоценные камни, это известно и из древних классиков.

ТОПОЛЬ (Быт 30:37, Ос 4:13). Вероятно, здесь разумеется белый тополь, наиболее распространенный на ю. Европы. Здесь он составляет прекрасное тенистое дерево и потому-то его особенно могли выбирать для отправления под ним языческих идолопоклоннических обрядов. Означенное дерево вообще распространено в Сирии и Палестине. По мнению некоторых, тополь Библейский есть ничто иное, как стираксовое дерево.

ТОРГОВЛЯ, ТОРГОВЕЦ (1 Иез 17:4). Торговля в глубокой древности несомненно производилась посредством караванов. Купцы, которым был продан Иосиф, были из Мадиами и ехали с караванами. Древнейший способ торговли, которую производили купцы Аравии и Египта с Индиею, был точно также караванный. Впрочем между многими государствами Востока торговля производилась и морским путем. В числе коммерческих народов Финикияне занимали первое место и первою митрополиею их считался Сидон, а затем Тир. Об их торговле можно иметь сведения из 27 и 28 гл. кн. пр. Иезекииля. Торговля Египта достигала больших размеров. Египтяне вывозили товары из Индии и продавали их в различных портах Средиземного моря. На переходы из города в город для торговли в древности, по-видимому, содержится косвенное указание в послании ап. Иакова (4:13).

ТОФЕЛ (известь, смола; Вт 1:1) - местечко, известное в настоящее время под названием Тафиле и находящееся в равнине под тем же самым наименованием, которое тянется на с. от Восоры к ю.-в. углу Мертвого моря.

ТОФЕТ см. Енном.

ТОХУ (1Цар 1:1) - из предков Елканы, отца пр. Самуила. От этой же линии происходил и известный певец Эман.

ТОЧИЛО. см. Виноград.

ТРАВА (Ис 51:12). Это слово нередко прилагается в Свящ. Писании вообще ко всякой зелени (Ис 15:6), хотя и есть различие между овощами и зеленью, употребляемою в пищу главным образом скотом и животными (Пс 13:14). Быстрое возрастание и нежность различных трав прекрасно поясняют нам некоторые места Свящ. Писания. Так например слова Псалмопевца: "Тысяча лет... как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает" (89:6). "Тогда как нечестивые возникают как трава" (111:8). "Дни человека как трава, как цвет полевой, так он цветет" (102:15 и др., Ис 40:6-8). "Ибо всякая плоть, как трава, и всякая слава человеческая, как цвет на траве; засохла трава и цвет ее опал," говорит ап. Петр (1:24). Ничто не может сравниться по красоте и величию с следующими словами пр. Ис к царю Езекии: "Они (т.е. жители Иерусалима) стали как трава на поле и нежная зелень, как порост на кровлях, и опаленный хлеб, прежде нежели выколосился" (4Цар 19:26). В сих словах изображается слабость и нежность первых побегов всякой вообще зелени и поростов, вырастающих на кровлях домов и опаленной солнцем хлебной зелени, прежде чем она обратилась в колос. Засохшую траву Евреи часто употребляли на отопление овинных печей, как у нас для сего употребляется хворост (Мф 6:30, 13:30, Лк 12:28).

ТРАУР см. Погребение. У Восточных народов и у Евреев в частности траур, или глубокая скорбь, особенно по умерших, выражалась различно: так например они ударяли себя в грудь (Наум 2:7), рвали волосы на голове и бороде (1Езд 9:3), посыпали пеплом голову (1Цар 4:12), раздирали на себе одежду (Быт 37:29), терзали лицо и покрывали ранами тело (Иер 16:6), проводили время в посте (2Цар 12:16), закрывали голову, лицо и подбородок, ходили босиком (2Цар 15:30), брили голову и бороду (Ис 15:2), облекались в печальную одежду, надевая на себя вретище (3Цар 21:27), во время глубокого траура ложились на землю и садились на пепел (2Цар 12:16, Ис 3:25, Иов 2:8). С плачем соединяли плачевные песни и призывали для того плакальщиц (Иер 9:17, 2Пар 35:25). Траур продолжался семь дней, но в особенных случаях и долее. Подобные же обычаи существовали у древних Греков и Римлян.

ТРАХОНИТСКАЯ ОБЛАСТЬ (Лк 3:1) - гористая область на в. от Иордана. Она во время земной жизни Господа Иисуса Христа находилась под властью Филиппа, третьего сына Ирода Великого. Жители оной жили большей частью разбойничеством, чему особенно благоприятствовали пещеры и ущелья гор Трахонитиды. Ирод Великий получил оную в управление с тем условием, чтобы искоренить в ней грабежи и разбои. В настоящее время вся эта область называется Ледта.

ТРЕЗВОСТЬ (1Пет 5:8) - Христианская умеренность в употреблении пищи и пития, равно как особенная, непрестанная бдительность над собою в охранении души и тела от всяких нечистых, греховных мыслей, пожеланий и дел. "Трезвитесь, бодрствуйте, говорит апостол, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить."

ТРИ ГОСТИНИЦЫ (Деян 28:15) - место названное так быть может потому, что на нем стояли три торговых гостиницы для путешественников. Это была можно сказать станция на Аппиевой дороге, в расстоянии 33 англ. миль от Рима; здесь встретили ап. Павла Римские Христиане, когда он в качестве пленника был препровожден в Рим. Об этом месте неоднократно упоминает Цицерон в своей переписке с Аттиком (кн. I, 13, II, 10, XI, 12). По свидетельству Луки Голстиния, развалины трех гостиниц видны были еще в его время, близь Цистерны, на Аппиевой дороге.

ТРИПОЛЬ (2Мак 14:1) - приморский Финикийский город к с. от Сидона; он имел гавань и находился при подошве Ливанских гор в 90 милях от Дамаска и в 54 от Гелиополя. Настоящий Триполь лежит восточное древнего и составляет весьма важное и населенное место торговли.

ТРИФЕНА (Рим 16:12) - Римская Христианка, которую приветствует ап. Павел вместе с прочими.

ТРИФОН (1Мак 11:39) - военачальник Сирийского царя Александра Балиса, история которого передается в Мак книге.

ТРИФОСА (1 Рим 16:12) - одна из благочестивых Римских Христианок, которую приветствует св. апостол Павел вместе с прочими.

ТРОАДА (Деян 16:8-11) - город, называемый также Александрия, или Триада-Александрия, находившийся в Малой Азии на берегу Мисии, в некотором расстоянии от древней Трои, от которой он собственно и получил свое название. Троада основана Антигоном и Лизимахом и некогда славилась своею торговлею, но с течением времени пришла в упадок. В настоящее время ее развалины называются Ески-Стамбул. Ап. Павел имел здесь видение, в котором Господь повелел ему идти и проповедовать в Македонии. Он был в Троаде также и при других случаях и с успехом проповедовал здесь (2Кор 2:12, 2Тим 4:13). Ап. Павел был в Троаде и оставил здесь фелонь и книги. Место древнего города покрыто в настоящее время лесом дубовых деревьев, и потому трудно обнять одним взглядом развалины древней Троады, которые тянутся на много миль. Впрочем новейшее селение Ески-Стамбул, лежащее вблизи оных, теперь очень мало населено.

ТРОГИЛЛИЯ (Деян 20:15) - город и мыс на з. берегу Малой Азии, несколько к ю. от Ефеса, против Самоса и при подошве горы Микалы в Ионии. Город славился некогда своим значением и торговлею, имея под своею властью до 75-ти городов. Здесь останавливался на одну ночь ап. Павел на своем пути из Самоса в Милет. В настоящее время это незначительное местечко, в котором не сохранилось даже развалин.

СВ. ТРОИЦА Слово "Троица" в Свящ. Писании собственно не встречается; но учение о Святой Троице так ясно и открыто предложено в нем, что составляет основную и существенную, отличительную черту Христианской веры. Самое слово "Троица" читается: у Феофила Антиохийского, Тертуллиана, Григория Чудотворца, у Оригена, Афанасия Александрийского и др. и постоянно употребляется в Православной Церкви во время богослужения в молитвах, песнях и священнодействиях церковных. В Свящ. Писании о Св. Троице многократно говорится и в Ветх. Завете только не так ясно. Например: "Словом Господа сотворены небеса, и духом уст Его - все воинство их" (Пс 32:6). "Свят, Свят, Свят, Господь Саваоф! вся земля полна славы Его" (Ис 6:3) Но особенно ясно, определенно и раздельно о Св. Троице говорится в Новом Завете. По явлении Иисуса Христа в мир, тайна Св. Троицы открывается при самом вступлении Господа в открытое служение спасению человеков - при крещении от Иоанна. Когда Господь, крестившись, вышел из воды, тогда "отверзлись Ему небеса, и Иоанн увидел Духа Болсия, который сходил, как голубь, и ниспускался на него. И се глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в котором Мое благоволение" (Мф 3:16-17, Мк 1:10-11, Лк 3:21-22). По воскресении Своем, посылая апостолов на проповедь. Господь сказал им: "Идите научите все народы, крестя их во имя Отца и Сына и Св. Духа" (Мф 28:19). И Церковь постоянно исполняет сию заповедь в таинстве Крещения, крестя верующих во имя Отца и Сына и Святого Духа, обязывая таким образом веровать в Триипостасного Бога, Ему единому служить и Его единого прославлять всею своею жизнью и делами. Ап. Петр, преподавая от Бога благодать и мир верующим, называет их избранными по предвидению Бога Отца, при освящении от Духа, к послушанию и окроплению кровью Иисуса Христа (1Пет 1:1-2). Св. Иоанн Богослов пишет: "Три свидетельствуют на небе: Отец, Слово и Св. Дух: и сии три суть едино" (1Ин 5:7). Наконец, учение о Св. Троице постоянно сохранялось и возвещалось и доселе свято хранится и возвещается в св. Церкви от самых времен апостольских. Так читаем мы в древних символах веры, например апостольском, известном в Римской церкви, и читаем в Постановлениях апостольских, в Символах у Иринея Лионского, Тертуллиана, Оригена. В Символе св. Григория Неокесарийского со всею точностью определяются отношения Лиц Св. Троицы: "Един Бог - Отец Слова живого, премудрости самосущей, един Господь, - Бог от Бога - образ и выражение Божества, и един Св. Дух, от Бога происходящий и чрез Сына явившийся, т.е. людям. Нет в Троице ни сотворенного, ни служебного, ни приходящего. Ни Отец никогда не был без Сына, ни Сын без Духа; но Троица непреложна, неизменна и всегда одна и та же" (Соч. Григория Неокес. стр. 1). Из других древних церковных свидетельств о Св. Троице известны: Славословие малое ("Слава Отцу и Сыну и Св. Духу"), общеупотребительное в Церкви с самых первых веков; Славословие Ангелов ("Свят, Свят, Свят, Господь Саваоф! исполнь небо и земля славы Его"); Славословие великое ("Слава в вышних Богу и на земли мир, в человеках благоволение"), воспетое Ангелами при рождении Спасителя, и многие гимны, воспеваемые Церковью во славу Триипостасного Бога. Свидетельства частных лиц, отцов и учителей Церкви, исповедников и мучеников, весьма многочисленны. Есть даже свидетельства врагов Церкви (Цельса, Лукиана). День Св. Троицы Хр. Церковь торжественно празднует в 50-й день после Пасхи с самых первых веков. Хотя мы не постигаем внутренней тайны троичности Божества, но веруем ей, по непреложному свидетельству слова Божия: "Божиего никто не знает, кроме Духа Божия" (1Кор 2:11). Различие между Лицами Св. Троицы следующее: Бог Отец не рождается и не исходит от другого Лица; Сын Божий предвечно рождается от Отца; Дух Святый предвечно исходит от Отца. Три Ипостаси или Лица Пресвятые Троицы суть совершенно равного Божеского достоинства. Как Отец есть истинный Бог, так равно и Сын есть истинный Бог, и Дух Святый есть истинный Бог, но притом так, что в трех Ипостасях есть един токмо Триипостасный Бог.

ТРОСТНИК, ТРОСТЬ Тростник принадлежит к разряду травянистых растений, растущих в местах болотистых и приречных. Так, корзина, в которую был положен матерью младенец Моисей, была сделана из тростника Египетской реки Нила. "Он (т.е. бегемот) ложится под тенистыми деревьями, говорит Господь Иову, под кровом тростника и в болотах" (40:16). "И оскудеют реки, и каналы Египетские обмелеют и высохнут, пророчествует пр. Исаия от лица Господня, камыш и тростник завянут" (19:6). Обыкновенный тростник в обилии рос в пустыне Иорданской, где пребывал Иоанн, и в тех частях Галилеи, в которых находился Господь Иисус в то время, когда Он обращался с Своею речью к народу. Вся внутренняя часть пути по долине Саранской называется Кассаб, т.е. тростниковый, и один из потоков в той же самой области доселе еще носит название Кана, т.е. тростниковая. Тростник употреблялся в древности для писания, как у нас перья, а равно также и для измерения, и в Еврейской древности мера длины, равная трем ярдам с тремя вершками, обозначалась тростником, или тростью измерения, как он называется иначе в Свящ. Писании (Иез 40:3). В сем последнем случае он совершенно напоминал собою наши обыкновенные деревянные сажени. Во время страданий Господа Иисуса воины вложили Ему в правую руку трость в насмешку вместо скипетра, били Его по голове тростью, и губка, напоенная уксусом и поданная Ему для питья, была наложена на трость. Слово тростник употреблено в Свящ. Писании в иносказательном смысле для означения слабости, ломкости и колеблемости. Так например Фараон уподобляется надломленной трости с целью показать его бессилие относительно поддержки царя Езекии (4Цар 18:21). В Ис 42:3 выражение надломленная трость употреблено для означения верующих слабых в вере, но имеющих при сем сердце сокрушенное и уничиженное. "И поразит Господь Израиля, и будет он как тростник, колеблемый в воде," говорится в Свящ. Писании (3Цар 14:15). "Что смотреть ходили вы в пустыню? Трость ли ветром колеблемую?" (Мф 11:7) вопрошал Господь народ, дабы исправить в нем ложное впечатление и засвидетельствовать непреклонную твердость и неизменное постоянство Иоанна Крестителя.

ТРОСТНИК БЛАГОВОННЫЙ (Исх 30:23). Лучший благовонный тростник рос в Аравии и Индии, а низшего качества в Египте и Сирии. Он входил в состав свящ. мира и составлял предмет торговли с Тиром. "Дан и Иован из Узала платили тебе, говорится в Иез 27:19, за товары твои выделанным железом; кассия и благовонная трость шли на обмен тебе." Он растет и в настоящее время в некоторых странах Европы, особенно в Великобритании, и, по замечанию Линнея, есть единственное туземное ароматическое растение северных стран.

ТРОФИМ (вскормленный, питомец; Деян 20:4) - один из спутников ап. Павла во время третьего его апостольского путешествия, не оставлявший его и в самых узах в Риме. Он принадлежал к числу 70 апостолов и был родом из Ефеса. Неверующие Иудеи видели его с ап. Павлом в Иерусалиме, и предполагая, что Трофим ввел его в храм, подняли против него возмущение, кончившееся оковами и темничным заключением апостола. В 2Тим 4:20 говорится, что апостол оставил Трофима больным; но неизвестно, чем кончилась болезнь его. По преданию видно, что он принял мученическую смерть при Римском императоре Нероне. Память его празднуется св. Церковью 4 января и 15 апреля.

ТРУБЫ ДРЕВНИЕ МУЗЫКАЛЬНЫЕ см. Музыка.

ТРУД, ИЛИ ДЕЛАНИЕ - заповедано человеку Самим Богом и требовалось от него еще в Раю до его падения (Быт 2:15) и особенно после его падения (Быт 3:19, 5:29). Труд необходим как для удовлетворения наших собственных нужд, так и нужд других, и, по слову апостола, "если кто не хочет трудиться, тот не должен и есть" (2Сол. 3:10). Необходимость для каждого из нас в труде превосходно доказывается в Свящ. Писании наглядными примерами трудолюбивого муравья, трудолюбивой пчелы (Прит 6:6-8), равно как добродетельной жены (Прит 31:10-31).

ТРУП иначе мертвое тело (Мф 24:28). Касательно трупов или мертвых тел в Свящ. Писании Ветх. Зав. содержатся следующие постановления: "Все мертвое почитается нечистым, и всякий прикоснувшийся к нему также нечист" (Чис 19:11, Лев 11:39-40 и др.), и место то нечисто, и все имеющее какое-либо соприкосновение к нему нечисто и требует законного очищения (Лев 11:32-38, Вт 14:8-12). В иносказательном смысле слово труп, или гниль, служит образом разрушительной болезненности (Иов 13:28), равно как символом нравственного гниения и разложения народа, духовной смерти его (Иез 29:5, 32:4-5), причем под образом хищных птиц разумеются воинственные народы, которых Бог употребляет средством наказания для соделавшегося нравственным трупом народа "Ибо где будет труп, говорил Господь Своим ученикам, там соберутся орлы" (Мф 24:28).

ТУБИИНЫ или ТУВИИНЫ (2Мак 12:17). см. Тов

ТУВАЛ-КАИН (значение слова неизвестно; Быт 4:22) - сын Ламеха от Цаллы, живший до потопа. В Библии о нем говорится только то, что он был ковачем всех орудий из меди и железа.

ТУВАЛ (значение слова не определено; Быт 10:2). см. Фувал.

ТУК, или ЖИР Употребление чистого жира или тука, как предмета пищи, было воспрещено Иудеям. "Весь тук Господу, говорится в кн. Левит. Это постановление вечно в роды ваши, во всех жилищах ваших; никакого тука, никакой крови не ешьте (Лев 3:17). Без сомнения, этим запрещением Евреям преподавался нравственно-религиозный урок, именно, что лучшая часть каждого дара, посылаемого нам Богом, должна быть прежде всего посвящаема Ему. Иудеи вообще по своему образу жизни были расположены к проказе и другим заразным болезням, и таким образом запрещение принимать в пищу жир, как средство обыкновенной диеты, было вместе с тем мудрым предупреждением против возбуждения или усиления подобных болезней. Тук, или жир часто употребляется в иносказательном смысле для обозначения лучших и богатейших земных произведений, равно как для означения отрадных духовных благословений. Откормленное животное обыкновенно называется в Священном Писании тучным или упитанным (Быт 27:28, Пс 62:6).

ТУК И КУРДЮК (Исх 29:22). Курдюк некоторых пород Сирийских овец составляет массу жира иногда до 20 фунт. весом. Таким под хвост их подвязывается небольшая тележка с колесиками, для того, чтобы облегчить животное от излишней тяжести. (см. рисунок к статье Овца). Тук и курдюк по обрядовому Моисееву закону, взятые из рук священнических при жертвоприношении, обыкновенно сжигались на жертвеннике.

ТУТОВОЕ ДЕРЕВО (2Цар 5:23-24), листья которого служат обычною пищею для шелковичных червей. В одной из войн Давида против Филистимлян возник вопрос: должен ли он нападать на них, когда они расположились в долине Рефаим? и Господь отвечал Давиду: "Не выходи на встречу им, а зайди им с тылу, и иди к ним со стороны тутовой рощи. И когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься; ибо тогда пошел Господь пред тобою, чтобы поразить войско Филистимское." Тутовые деревья растут в обилии в Сирии и Аравии в настоящее время. При надрезе листьев они источают из себя белую острую смолу или сок, подобно каплям слез. Не от этих ли тутовых деревьев получила свое название упоминаемая в псалмах Давида (Пс 83:7) долина плача? Вообще тутовые деревья похожи на кустарники бальзама, имея длинные и широкие листья.

ТУШКАНЧИК (прячущаяся, скрывающаяся; Лев 11:5). По мнению Еврейских раввинов, это кролик, или, вернее, Сирский кролик. Он из отряда грызунов, из семейства прыгающих, имеет много сходства с зайцем, но живет не на глинистой и песчаной земле, а на горах, утесах и скалах. По закону Моисееву он причислен к нечистым животным, потому что хотя и жует жвачку, но не имеет раздвоенных копыт; питается растениями. Впрочем, по мнению некоторых толкователей, под названием тушканчика нельзя разуметь кролика, и потому они разумеют здесь особый род прыгающих полевых мышеи, известных, по новейшей Линнеевой системе, под названием lerboa. Это также млекопитающие животные из отряда грызунов и близко подходящих к зайцам, хотя и отличных от них и с следующими особенностями: задняя часть тела их толще передней и задние ноги втрое длиннее передних; они отличаются длинным хвостом, образующим на конце раздвоенную кисть, и очень толстою головою с длинными усами. Все виды их совершенно безвредны; один только вид их портит сады и огороды. Впрочем Арабы считают их чистыми и употребляют в пищу, и меха их не остаются без употребления. Свящ. Писание говорит о тушканчиках только как о нечистых животных.

ТУЯ см. Фиино дерево.

ТЫКВА (Ин 4:6-11) - растение, которое до сих пор возделывается в наших садах и огородах. Оно очень красиво на вид и скоро растет. Это растение Господь произрастил в одну ночь, чтобы тенью его прикрыть пророка Иону от зноя солнечного и которое в одну ночь подточено червем и засохло. В диком состоянии некоторые виды означенного растения несомненно были ядовиты, и потому вредны для здоровья (4Цар 4:38-41).

ТЫСЯЧЕНАЧАЛЬНИК (Вт 1:15) - начальник в еврейском войске над 1000 воинов. Тысяченачальник, сотник, равно как и военачальник, обыкновенно составляли военный совет (1Пар 13:1).

ТЬМА (Быт 1:25). В начале творения, по слову Бытописателя, тьма была над бездною, которая и названа ночью. О тьме, составлявшей одну из Египетских казней, говорится, что она была осязаемая (Исх 10:21). Быть может, это происходило от густых, тяжелых испарений, или другой ощутительной перемены в атмосфере, не пропускавшей чрез себя солнечных лучей. Несомненно, это атмосферическое явление было чудесное, и ужас, возбуждаемый оным, живо описан в Исх 10:22-23. "Не видели друг друга, говорится в означ. книге, и никто не вставал с места своего три дня." Тьма, объявшая всю землю, при крестной смерти Господа, несомненно была также чудесным явлением; так как не могло произойти никакого солнечного затмения в этот период фазиса луны. Господь И. Христос был распят накануне Иудейской пасхи, которая приходилась в конце марта. Месяц начинался новолунием; следовательно, во время распятия, не могло быть никакого затмения, так как было полнолуние, и луна находилась на противоположной стороне к земле. Таким образом, сама природа отвращала свое лицо от созерцания страшного зрелища. Слово тьма часто употребляется в Библии иносказательно для означения невежества, печали, наказания, сени смертной, и области злых духов. Случаи подобных приложений означенного слова в Свящ. Писании не однократны.


У

УБЕЖИЩЕ, ГОРОДА УБЕЖИЩА Первоначальное учреждение городов убежища подробно описано в Чис 35:10-15. Как в патриархальные времена до Моисея, так при Моисее и после него, человеческая жизнь считалась весьма священною. Сознательный убийца был осуждаем на смерть, и даже убивший своего ближнего ненамеренно подвергался опасности отмщения со стороны его ближайшего родственника (отмстителя за кровь). Впрочем эта суровая справедливость растворялась милосердием, так как для таких невольных убийц были назначены особые города: три Моисеем на в. берегу Иордана и три Иисусом Навином на западном, как города убежища, в которые мог бежать и спасаться невольный убийца и оставаться в них, по исследовании дела, до смерти первосвященника (Чис 35:10-32, Вт 19:7-13, Нав 10:1-8). Города убежища на в. берегу Иордана были следующие: Бецер, Рамоф и Голан (Вт 4:43), а на з. берегу - Хеврон (Нав 21:13), Сихем (ст. 21) и Кедес (1Пар 6:74). В каждый из означенных городов мог бежать несчастный, невольный убийца, и спасаться в нем от мстителя крови. По свидетельству раввинов, дороги в означенные города были всегда свободны, находились в хорошем состоянии, а по направлениям ведущим к ним стояли указательные столбы, и вообще убийце давалась полная возможность спастись туда бегством от руки мстителя. Если по исследовании дела оказывалось, что он повинен в умышленном убийстве, то его удаляли даже из города убежища и предавали смерти (Чис 35:31-32); если же находили, что он совершил преступление невольно или случайно, то ему дозволялось жить в городе убежища, но не выходить за пределы оного до смерти первосвященника. Жилище давалось таковому безвозмездно, граждане обучали его какому либо ремеслу или искусству, и таким образом он приобретал себе средства к пропитанию; но если по какой либо случайности отмститель крови встречал его за пределами города, то мог убить его и остаться безнаказанным (Чис 35:26-27). Были города убежища и у других народов древности, у Греков и Римлян. Так например Дафны близ Антиохии был городом убежища (2Мак 4:33-34). Храм Дианы в Ефесе также считался местом убежища, и др. Вообще же храмы и алтари в древности, помимо городов, считались местами убежища для невольных убийц (Исх 21:14). Так мы читаем, что Адония и Иоав, по смерти Давида, опасаясь за свою жизнь убежали к жертвеннику и ухватились за рога оного. Впрочем это святое место убежища не спасло Иоава. Он был умерщвлен, несмотря на принятую предосторожность (3Цар 1:50-51, 2:28-31). Так в Греческой истории мы читаем, что Павзаний, подвергаясь опасности лишиться жизни, убежал в капище Минервы, но посланные за ним убийцы завалили двери капища и обрушили потолок, чтобы он скорее там умер.

УБИЙСТВО (Исх 20:13) - грех запрещаемый шестою заповедью закона Божия и состоит в отнятии жизни у ближнего каким бы то ни было образом. Но не всякое отнятие жизни есть законопреступное убийство, и именно в следующих случаях: а) когда преступника наказывают смертью по правосудию; б) когда убивают неприятеля на войне за государя и отечество. Есть невольные убийцы, которые убивают нечаянно и без намерения, О таковых должно думать, что они не могут почитаться невинными, если не употребили надлежащих предосторожностей против нечаянности, и во всяком случае имеют нужду в очищении совести, по установлению Церкви.

Кроме непосредственного убийства, каким бы то ни было образом, к сему преступлению относиться могут следующие подобные случаи: 1) Когда судья осуждает подсудимого, которого невинность ему известна; 2) когда кто укрывает или освобождает убийцу, и тем подает ему случай к новым убийствам; 3) когда кто мог бы избавить ближнего от смерти, но не избавляет, как например, если богатый допускает бедного умереть с голода; 4) когда кто превышающими силы тягостями и жестокими наказаниями изнуряет подчиненных и тем ускоряет их смерть; 5) когда кто невоздержанием и другими пороками сокращает собственную жизнь.

Самоубийство, когда люди лишают жизни самих себя, есть самое законопреступное из убийств. Ибо если противно природе убить другого подобного нам человека, то еще больше противно природе убить самого себя. Жизнь наша не принадлежит нам как собственность, но Богу, который дал ее.

Иные для решения своих частных распрей прибегают к так называемым поединкам. Разрешать частные распри есть дело правительства; вместо же того поединщик своевольно решается на такое дело, в котором предстоит явная смерть и ему и сопернику, и таким образом в поединке заключаются три ужасные преступления: мятеж против правительства, убийство и самоубийство.

Кроме телесного убийства есть еще убийство духовное. Род духовного убийства есть соблазн, когда кто совращает ближнего в неверие или в беззакония, и тем подвергает душу его смерти духовной. Спаситель говорит: "кто соблазнит одною из малых сих, верующих в Меня: тому лучше было бы, если бы повесили ему мельничный жернов на шею, и потопили его в глубине морской" (Мф. 18:6).

К убийству в некоторой степени относятся также все дела и слова, противные любви к ближнему, несправедливо нарушающие его спокойствие и безопасность, и наконец внутренняя ненависть против него, хотя бы она и не обнаруживалась. "Всякий ненавидящий брата своего есть человекоубийца," говорит св. Иоанн Богослов (1Ин 3:15).

Если запрещается вредить жизни ближнего, то тем самым повелевается, сколько можно, беречь жизнь и благосостояние ближнего, и в частности: 1) помогать бедным, 2) служить больным, 3) утешать печальных, 4) облегчать состояние несчастных, 5) со всеми обходиться кротко, любовно и назидательно, 6) примириться с гневающими, 7) прощать обиды и благотворить врагам.

УГОЛ Означенное слово встречается нередко в Свящ. Писании в своем обыкновенном смысле (2Пар 28:24); но часто употребляется также и иносказательно. Так например в Зах 10:4 оно означает вождя, или главного начальника. Угол, как важнейшая часть здания, упоминается в Еванг. Мф 21:42. Евреям не дозволялось дожинать углы или края полей (Лев 19:9), и оставшееся на них от жатвы предоставлялось в пользу бедных.

УГОЛЬ (Прит 26:21). Слово уголь не редко встречается в Свящ. Писании, и в некоторых местах оного по-видимому разумеется минеральный уголь. "Уголь - для жару и дрова - для угля, говорит Премудрый, а человек сварливый для разжения ссоры." "От блистания пред Ним (т.е. Господом), восклицает Псалмопевец, бежали облака Его, град и угли огненные" (Пс 17:13). Вообще же уголь был древесный и употребление оного с глубокой древности было известно Евреям. Его употребляли для нагревания, для кования и плавления металлов (Ис 54:16), для приготовления различной пищи, как-то: для печения хлеба (Ис 44:19), для варки горячего кушанья, для согревания во время холода и для других потребностей. Горящие угли всегда находились в храме на жертвеннике (Исх 27:3) и алтаре кадильном для курения фимиама (Лев 16:12). Собирание горящих углей на голову врага (Прит 25:22, Рим 12:20) означает в иносказательном смысле невыносимую боль пристыжения, какую производят в сердце врага оказываемые ему милости и благотворения. Горящий уголь, взятый с жертвенника и коснувшийся уст пр. Исаии, знаменовал собою просвещающее действие Духа Божия, освящающего уста пророка, как главный орган пророчеств, и делающего его способным к пророческому служению (Ис 6:6). На Востоке особенно ценились тамарисковые угли по их особенному свойству долго удерживать в себе жар.

УДА, УДОЧКА (Ис 19:8. Авв 1:15) - рыболовный снаряд для ловли рыбы, состоящий из крючка, шнурка и удилища. В приведенной цитате пр. Ис рельефно описаны различные способы ловли рыбы, употреблявшиеся в Египте. Египетские рыбные тони считались очень ценными, и вот пр. Исаия произносит грозный суд Иеговы на оные, как на главный источник народного продовольствия и роскоши. На Египетских древних памятниках находится множество иероглифических изображений различной ловли рыб, - удочкою, копьем, сетью и т.п., в реках, озерах и прудах.

УДОД (Лев 11:19) - очень красивая птица, нечистая по закону Моисееву и похожая на нашу кукушку. На Востоке гнезда удодов очень часто встречаются в земле, вблизи проезжих дорог, вероятно потому что здесь более людно и оживленно, чем в степных и пустынных местностях, и вследствие чего они реже подвергаются опасности быть разоренными от хищных шакалов и гиен.

УЕЛЬ (воля Божия; 1Езд 10:34) - один из сынов Вания, женатых на иноплеменницах. Во 2Езд (9:34) читается: Иуил.

УЖИН см. Обед.

УЖИЧЕСТВО (Вт 25:5-10). Древний, унаследованный от предков, обычай ужичества у Евреев, по словам книги Второзакония, состоял в следующем: "Если братья живут вместе, говорит бытописатель, и один из них умрет, не имея у себя сына, то жена умершего не должна выходить на сторону за человека чужого, но деверь ее должен войти к ней, и взять ее себе в жену и жить с нею. Первенец, которого она родит, останется с именем брата его умершего, и таким образом имя его не изгладится в Израиле. Если же он не захочет взять невестку свою, то невестка его пойдет к воротам, к старейшинам, и скажет: деверь мой отказывается восставить имя брата своего в Израиле, не хочет жениться на мне. Тогда старейшины города его должны призвать его и уговаривать, и если на увещания старейшин ответит: не хочу взять ее; тогда невестка его пусть пойдет к нему в глазах старейшин, и снимет сапог его с ноги его, и плюнет в лицо его, и скажет: так поступают с человеком, который не созидает дома брату своему (у Израиля). И нарекут ему имя в Израиле: дом разутого." Обычай ужичества, получивший у Евреев начало ранее времени патриарха Иакова, существовал и у Моавитян; он был известен также и другим Восточным народам, как-то Индийцам, Персам и др. Происхождение его объясняют различно; но скорее всего его нужно искать в сильном желании Восточных народов иметь детей с целью увековечения своего рода и своего имени в потомстве.

УЗА, или УЗЗА (крепость, сила) - имена следующих лиц: 1Пар 6:29 - один из сынов Шемея, потомства Мерари. 4Цар 21:18-26 - владетель места или сада, в котором были погребены царь Манассия и сын его Аммон. Этот сад примыкал к дворцу, находившемуся вероятно в Иерусалиме, или близ оного. 1Пар 8:7 - Вениамитянин, из сынов Егуда. 1Езд 2:49 - лицо, потомки которого внесены в списки. Нефинеев, возвратившихся из плена с Зоровавелем.

УЗАЙ (сильный, крепкий; Неем 3:25) - один из мужей, возобновивших стену Иерусалимскую при Неемии, отец Фалала.

УЗАЛ (странник, пришлец; Быт 10:27, 1Пар 1:21) - имя одного из сынов Иоктана. Впрочем, по мнению Гезения, слово Узал означает город или страну в Счастливой Аравии, сделавшуюся известною в последствии под названием Санаа. Фюрст указывает на одно Арабское предание, что Узал, или Санаа, сын Узала, основал г. Санаа, и замечает при этом, что слово Узал доселе еще есть древнее название страны. Не трудно догадаться, что Узал дал свое имя не только своим потомкам, но даже целой области, которую они занимали, и даже их главному городу.

УЗДА (Прит 26:3). Известная принадлежность лошадиной сбруи. У Евреев лошади и ослы обуздывались, также как и у нас, и на Ассирийских и Египетских памятниках нередко встречается изображение уздечек и узд для коней. Богатые узды, с бронзовыми цепочками, обыкновенно употреблялись для Ассирийских военных колесниц. Слова: узда, обуздывать употребляются в Священ. Писании иногда иносказательно, так например: обуздывать свой язык (Иак 1:26 и др.).

УЗИЯ, УЗЗИЯ (Господь силен) - имя следующих лиц: 1Пар 6:24 - левит, из предков пр. Самуила, из рода Каафа, отец Саула. 1Пар 11:44 - Аштерофянин, из главных воинов Давида. 1Пар 27:25 - отец Ионафана, одного из приставников Давида над его имением. 1Езд 10:21 - из сынов Харима, священник, от которого Ездра потребовал, чтобы он развелся с своею женою иноплеменницею. Неем 11:4 - отец Афаии, которому было назначено жить в Иерусалиме, по возвращении из плена.

УЗЗЕН-ШЕЕРА (1Пар 7:24) - город, получивший свое название от Шееры, дочери Ефрема, сына Иосифова. Он находился, вероятно, близ Беф-Орона. Значение слова: острие, верх или вершина, и вероятно означает какую либо особенность в его постройках.

УЗЗИЕЛ, УЗЗИИЛ, УЗИИЛ (сила Божия) - имена следующих лиц: 1Пар 4:42 - начальник колена Симеонова, один из четырех сыновей Ишия, который с своими собратьями и сообщниками напал на Амаликитян, истребил их в долине Гедор и занял их землю. Вероятно, это происходило во второй половине царствования Езекии. Исх 6:18 - один из сынов Каафа, сына Левия, дядя Аарона. 1Пар 7:7 - один из сынов Белы, сына Вениаминова, славившихся своею воинственностью. 2Пар 29:14 - левит, сын Идифуна, помогавший Неемии в деле очищения храма при царе Езекии. Неем 3:8 - из сынов Харгаии, серебряник; по возвращении из плена он принимал участие при Неемии в исправлении стены Иерусалимской.

УЗЗИЙ (Господь - моя сила) - имя следующих лиц: 1Пар 7:2 - сын Фолы и внук Иссахара. 1Пар 7:7 - один из сынов Белы и внук Вениамина, один из глав своего поколения. 1Пар 9:8 - сын Михри, из потомства Вениаминова, бывший также главою рода в своем поколении. 1Езд 8:4 - сын Буккия и прямой потомок Аарона. Во 2Езд 8:2 читается: Сауй. Неем 11:22 - из сынов Вания, которому был вручен в Иерусалиме надзор над левитами, по возвращении их из плена. Неем 12:19 - глава первосвященнического дома Иедаии при первосвященнике Иоакиме. Неем 12:42 - священник, принимавший участие в торжестве освящения стены Иерусалимской при Ездре и Неемии.

УКАЛ (изнуряемый печалью, скорбью; Прит 30:1) - один из мудрых мужей, коим Агур предлагал свои изречения, излагаемые в указанной главе кн. Притчей Соломоновых. По древнему Еврейскому преданию, Укал вместе с Ифиилом был или учеником, или современником Агура.

УКАМ (Быт 36:27) - один из сынов Езера, Хорреянин, живший в земле Едом.

УКСУС (Прит 10:26). У Евреев, как кажется, было два вида уксуса, - один они употребляли как обыкновенное питье и, вероятно, он был ничто иное, как слабое красное вино (Чис 6:3), а другой состоял из известной кислоты, разбавленной водою. Хлеб обмакиваемый в уксус в древнее время составлял обычную пищу между рабочим классом в Палестине и вообще в странах Восточных (Руф 2:14). Пред распятием Господа Ему давали пить уксусу, смешанного по Еванг. Матфею с желчью, а по Марку - с миррою (Мф 27:34, Мк 15:23): это был одуряющий напиток, притупляющий чувство, и его обыкновенно давали пить осужденным, чтобы хотя несколько уменьшить мучительность страданий; но Господь Иисус Христос отведав его не хотел пить Другого рода уксус, поданный Господу, когда в страшных мучениях, томимый жаждою, Он воскликнул: жажду! состоял из легкого красного кислого вина. служивший обычным напитком Римских воинов и особенно во время сильных жаров. Неприятное ощущение, производимое уксусом на зубы и раздражающее несомненно раны, побудило Премудрого выразиться о ленивом в следующих словах: "Что уксус для зубов, и дым для глаз, то ленивый для посылающих его" (Прит 10:26), и в другом месте: "что уксус для раны, то поющий песни печальному сердцу" (25:20).

УЛАИ (Дан 8:2,16) - река, отделявшая Елимаиду, или Елам, от Персидской области Сузианы и впадавшая в соединенные реки Тигр и Евфрат. Вероятно, это та же самая река, что и Евлеус. Пр. Даниил слышал голос человеческий от средины реки, т.е. между рекой Улай и каким-либо из главных притоков оной.

УЛАМ (притвор) - имя двух лиц: 1Пар 8:39-40 - первенец Ешека, брата Адела, Вениамитянин. 1Пар 7:16 - из сынов Шерета, сына Махарова.

УЛИТКА (Пс 57:9; - мягкотелое, слизистое животное, имеющее внешним своим покровом раковину, а другие без раковин, как слизни. Они живут по преимуществу в сырых и тенистых местах, садах, огородах, на листьях капусты и других молодых растениях. По наблюдениям естествоиспытателей, улитка ползая устилает свой путь следами своей слизи, и таким образом чем более они ползают, тем более теряют своей слизи, и следовательно чрез постепенное отделение оной сами истощают свои силы и затем окончательно расплываются. Посему-то Псалмопевец сравнивает с расплыванием улиток скорое исчезновение неправд и замыслов людей нечестивых. "Как распускающаяся улитка, говорит он о нечестивых, да, исчезнут; да не видят солнца, как выкидыш женщины" (57:9).

УЛИЦА (Быт 19:2). Улицы в Восточных городах большею частью узки, грязны и немощны, от 3 до 10 футов в ширину. Царь Ирод провел и устроил несколько улиц в Иерусалиме. В некоторых местах над улицами с кровли на кровлю перебрасываются циновки, чтобы хотя несколько защищать проходящих от солнечных лучей. Улицы, как и в наше время, имели свои особые названия, как например Прямая улица (Деян 9:11). Путешественники и лица беднейшего класса обыкновенно проводили время на улицах. Улицы служили также рынками, или базарами, отведенными для различных торговцев, как например улица хлебопеков. Современные путешественники часто указывают на обыкновение Восточных жителей сидеть на улицах и площадях, каковое обыкновение существовало в древности и у Евреев (1Цар 4:13, Иов 29:7 и др.).

УЛЛА (тяжесть, бремя; 1Пар 7:39) - глава в колене Асировом, потомки которого поименованы в указанной цитате.

УМЛЕА (близость, соседство; Нав 19:30) - город колена Асирова. Он упоминается между городами Ахзивом и Афеком. Положение его неизвестно. В Сирийском переводе он называется Умка. Местечко под названием Амка доселе еще существует в 6 или 7 милях на с.-в. от Акры.

УМОВЕНИЕ НОГ (Ин 13:1-20). По совершении пасхальных обрядов, предписанных законом и преданием, начиналась обыкновенная вечеря. Все ученики Иисуса Христа возлежали с Ним за трапезою, в том числе и Иуда Симонов Искариот, которому диавол положил теперь на душу заботу, как бы найти удобное время для исполнения замысла предательства. Иисус Христос знал, что Отец все отдал в руки Ему, что Он от Бога изшел, и что наступил уже час перейти из этого мира опять к Богу Отцу: но несмотря на Свое Божественное величие. Он, перед Своим отшествием, чтобы показать, до какой степени Он возлюбил присных Своих, остающихся в этом мире, встал с вечери, снял с Себя верхнюю одежду, и, взявши полотенце, препоясался. Потом налил воды в умывальнику; и начал умывать ноги ученикам, и отирать полотенцем, которым был препоясан. Подходит к Симону Петру; и этот говорит Ему: "Господи! Ты мои умывать станешь ноги?!" На это Иисус Христос отвечал ему: "что Я делаю, ты пока не понимаешь, а узнаешь после." Петр возражает: "не умоешь ног моих во веки!" Иисус Христос отвечал ему: "если не умою тебя; не будешь иметь ничего общего со Мною." Симон Петр говорит Ему: "Господи! (если так, то вымой) не только ноги мои, но и руки и голову." Иисус Христос говорит ему: "(заранее) омытому (когда он придет на вечерю) довольно только ноги умыть, потому что он чист весь; и вы (в совести) чисты, но не все." Говоря это. Он разумел Своего предателя, которого знал. Когда же умыл ноги всем ученикам, и надел одежду Свою; то, возлегши опять, сказал им: "знаете ли что Я сделал вам? Вы называете Меня Учителем и Господом; и справедливо: Я точно то. И так, если Я, Господь и Учитель, умыл вам ноги: то и вы должны друг другу умывать Ноги. Потому что Я дал вам пример, дабы и вы поступали так же, как Я поступил с вами. Истинно, истинно говорю вам: раб не больше господина своего, и посланный не больше пославшего его. Если вы это знаете: блаженны вы, когда то исполняете. (Впрочем) не всех вас Я полагаю в числе этих блаженных исполнителей Моих завещаний. Я знаю, кого Я избрал: но да сбудется Писание, "Который ел хлеб Мой поднял на Меня пяту (Пс 40:10). Все это, прежде чем сбылось, Я сказываю вам для того, дабы в то время, как сбудется, вы не переставали верить, что это Я." (Но вы не смущайтесь: уничижение, которому Я буду подвергнут не изменит вашего высокого назначения). "Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня, принимает Пославшего Меня."

УМЫВАЛЬНИК, УМЫВАЛЬНИЦА (Исх 13:18, Ин 13:5) - круглый сосуд, употребляемый при служениях в Скинии и обыкновенно делаемый из полированной блестящей меди или бронзы. Он стоял между Скиниею собрания и жертвенником (Исх 30:18) несколько к ю. от последнего, и священники обыкновенно омывали из него свои руки пред началом священнодействия. Умывальником в храме Соломоновом служило литое из меди море, сделанное в громадных размерах и стоявшее на столбах с изображениями львов и волов. Умывальник служил эмблемою чистоты сердца. Домашние умывальницы у Евреев состояли из больших длинных кувшинов медных или деревянных, и потреблялись ими для омовения ног гостям, омовения рук и т.п.

УННИЙ (страждущий) - имя двух лиц: Неем 12:9 - один из левитов во дни Ездры и Неемии. 1Пар 15:18-20 - один из левитов во дни царя Давида; принадлежал к разряду певцов с музыкальными орудиями.

УР (свет, огонь): Быт 11:28 - так называемый Ур Халдейский, близ Харрана, город служивший местом рождения Авраама. На этот город указывается только в связи с историею Авраама и его потомства (Неем 9:7). Относительно местоположения означенного города большинство толкователей держится того мнения, что он находился на месте г. Едессы, называемого в настоящее время Урфа или Орфа, и у Сирийских писателей известного под названием: Урхои. Настоящий город Урфа расположен на покатости довольно высокого холма с небольшим ручьем, текущим вдоль северной части города. В нем содержатся древние остатки от времен Греков и Римлян, между которыми замечательны развалины Мугейер (смолистые) и остатки высокого храма на 700 футов выше равнины. В стенах его живет до 1,800 армянских семейств и около 180 семейств яковитских, кроме 1,200 мусульманских. Орфа в новой истории известна как место войны между императором Юлианом и Персами.

1Пар 11:35 - отец Елифала, одного из главных воинов Давида. В 2Цар 23:34 вместо Елифал стоит Елифелет и вместо имени отца его - Ур читается: Ахасбай, сын Магахати.

УРБАН (Рим 16:9) - сотрудник ап. Павла, один из 70 апостолов, жившиԹ в Риме. Ап. Павел в указанном месте называет его своим сотрудником во Христе. По преданию, будучи епископом в Македонии, скончался мученически. Церковь празднует память его 4 января и 31 октября. Еще в XII веке по Р.Х. в Константинополе существовала церковь (на Пигах), в которой, по свидетельству паломника Антония, почивали мощи семи апостолов - Урванова дружина, церковь поставленная прежде Цареграда.

УРИИЛ (Бог - мой свет) - имя следующих лиц: 1Пар 6:24 - Каафитянин, сын Тахафа. 2Пар 13:2 - муж из Гивы, дочь которого, Михаия, была одною из жен Ровоама и матерью Авии. В 2Пар 9:20 - мать Авии называется Маскою, дочерью Авессалома; но вероятно это произошло по ошибке переписчика. 3Езд 4:1, 5:20 - Ангел, посланный Богом к Ездре для наставлений и объяснений ему сокровенных путей Божиих. см. Ангел.

УРИЙ (светлый, освещенный) - имя двух лиц: Исход. 31:2 - отец Веселиила, который вместе с Ахолиавом отличался своим художеством и боговдохновенною мудростью в деле устроения Скинии при Моисее. 3Цар 4:19 - отец Гевера, которому было назначено доставлять помесячно продовольствие из Галаада для дворца Соломонова. 1Езд 10:24 - один из левитов, привратников, имевших жен иноплеменных.

УРИМ и ТУММИМ (Исх 28:30). Означенные слова в буквальном смысле значат: свет и совершенство. Составляли ли урим и туммим особое украшение первосвященника, или означали только свойство наперсника и камней его, или это были самые камни с вырезанными на них именами колен Израилевых, или составляли и означали другое что-нибудь - определенно неизвестно. В Свящ. Писании урим и туммим представляются в тесной связи с наперсником первосвященника. "Сделай, пишется в кн. Исход, наперсник судный искусною работою... и вставь в него оправленные камни в четыре ряда... Сих камней должно быть 12-ть, по числу двенадцати имен сынов Израилевых." И далее присоединяется: "на наперсник судный возложи урим и туммим, и они будут у сердца Ааронова, когда он будет входить в святилище пред лице Господне, и будет Аарон всегда, носить суд сынов Израилевых у сердца своего пред лицом Господним" (28:15-30). Из этого видно, что урим и туммим составляли особое внешнее украшение, отличное от наперсника, хотя к нему и принадлежащее. Если же они составляли особое украшение наперсника, то следовало бы было ожидать, что они, подобно другим принадлежностям Скинии и священнослужения, точно будут описаны в книгах Моисеевых. Но этого-то и нет. Так, в Исх 29:8-21, Чис 27:21, Вт 33:8 подробно описаны наперсник и драгоценные камни на нем, но об уриме и туммиме вовсе не упоминается. В кн. Царств нередко говорится о вопрошении Господа (1Цар 14:36-37, 22:10, 23:69, 28:6, 30:7-8 и др.), но об уриме и туммиме дается видеть только, что это было одно из различных средств, какими Бог отвечал вопрошающим Его (28:6). Сирах, прославляя древних великих мужей и упоминая об Аароне и его одеждах, урим и туммим также соединяет нераздельно с наперсником (Сир 45:12); изображая подробно величие священного облачения и украшения первосвященника Симона праведного, ничего не говорит об уриме и туммиме (гл. 50). В Новом Завете об уриме и туммиме вовсе не говорится. Предание Иудейское также не дает точных сведений по этому предмету. Флавий не отделял их от драгоценных камней наперсника, приписывая им особенное блистание, когда Бог милостиво внимал приносимым жертвам и предвещал победу идущим на сражение. Флавий присоединяет, что камни эти перестали сиять лет за двести до того времени, как он начал писать свою историю (Древн. Кн. 3. гл. 8). Другие разумеют - самый наперсник или слово судное с драгоценными камнями его, находя основание в том, что имена урим и туммим соответствуют камням наперсника, которые по своему блеску могли быть названы светом и по своему превосходству как естественному, так и искусственному, совершенством. По мнению некоторых Западных толкователей Свящ. Писания урим и туммим, как символ истины, заимствован Моисеем у Египтян, у коих верховный жрец носил на золотой цепочке на шее, как образ или символ истины, украшение из драгоценных камней, которое называлось истина.

В заключение мы должны сказать, что об уриме и туммиме мы не имеем определенного понятия, также и относительно того, каким образом чрез них узнавалась и возвещалась воля Божия и какие случаи и решения подлежали этому способу откровения воли Божией, ибо в народе Божием были и другие способы, чрез кои открывалась и возвещалась воля Божия (1Цар 28:6). Одно известно, что великий первосвященник чрез урим и туммим мог вопрошать Господа (Чис 27:21) и имел дар предсказывать будущее и открывать волю Божию воспрещающим о ней; видно также, что Бога вопрошали таким образом в важных случаях, касавшихся всего народа, а не частных запутанных споров и распрей (Суд 1:1, 20:18); для решения обыкновенных спорных дел служило законное судопроизводство, определенные законом решения, а чрез урим и туммим вопрошали Бога в таких случаях, в коих никакой закон не мог давать решения и существующее право не могло удовлетворять требованию дела. Касательно самого образа или способа, как узнавалась и возвещалась при этом воля Божия: голос - ли какой слышен был, или особенный блеск и свет камней наперсника давал понимать смысл ответа, или это было внутреннее некое озарение и просвещение в вопрошающем Господа, или это было мистическое, таинственное действие священных имен, в Свящ. Писании не представляется на это никаких объяснений, потому ли что это предполагалось известным тогда, или потому что по особенной таинственности нельзя было подробнее говорить об этом. Известно только, что это было высокое отличие и преимущество первосвященника, которое не подчинялось произволу человеческому, и после слова пророческого имело особенное значение. Но и оно, так как и самые урим и туммим, прекратилось. После Самуила и Давида употребления способа познания воли Божией посредством урима и туммима уже не видно, а после плена прямо говорится, что священника с уримом и туммимом тогда не было, и потому некоторые дела оставлены тогда не решенными, доколе не восстанет священник с уримом и туммимом (1Езд 2:63, Неем 7:55). Ожидаемый этот первосвященник с уримом и туммимом есть, конечно. Господь наш Иисус Христос. Если и вообще первосвященник Ветхого Завета был прообразом Христа (Евр 5:7-9), то в особенности первосвященник с уримом и туммимом, в котором он является не только как первосвященник-ходатай, искупитель и умилостивитель, но и как пророк небесный, учитель и просветитель, Христос есть истинный первосвященник и вместе истинный пророк, принесший нам полное и совершенное откровение воли Божией. Он в высшем смысле есть свет и истина (Ис 42:1-7, 51:4-5, Лк 2:3, Ин 1:9). В откровенном слове Его для нас содержится решение на все обстоятельства жизни нашей в мире, проливается свет на все знамения времен, на наше настоящее, прошедшее и будущее.

УРИЯ (Господь - мой свет) - имена следующих лиц: 2Цар 11:3; Хеттеянин, муж Вирсавии, и военачальник при войске Давида. Его смерть была умышленно подготовлена, по взаимному соглашению между Иоавом и Давидом, с целью скрыть грех Давида, совершенный им с Вирсавиею, после чего он женился на ней. Храбрый военачальник изменнически пал мертвым в одной из битв, ничего не зная о бесчестии своей жены. Ничто не дает нам права и основания думать, чтобы Вирсавия принимала участие в замысле Давида против мужа; быть может, она вовсе и не знала о страшном преступлении, сделавшем ее вдовою. Между тем благоволение Божие к ней (2Цар 11:26, 12:24-25) и участие пр. Нафана в судьбе ее могут служить не маловажным доказательством, что если она разделяла преступление Давида, то разделяла также без сомнения и его глубоко искреннее покаяние. см. Вирсавия.

4Цар 16:10-11, Ис 8:2 - Урия первосвященник при царе Ахазе, сделавший по приказанию и данному им чертежу новый жертвенник, поставленный в храме вместо жертвенника Соломона. Иер 26:20, 21:23 - Урия, сын Шемаии, пророк живший во времена царя Иоакима и пр. Иеремии и предсказывавший о грядущих бедствиях на Иудею. За сии предсказания он был убит Иоакимом.

УСТА Это слово употреблялось Евреями в разнообразных значениях. Когда кто либо начинал свое приветствие или песнь, то это значило, что он отверзает свои уста. Говорить устами к устам (Чис 12:8) означало откровенный разговор. Полагать перст на уста (Иов 21:5) значило хранить молчание. Жезл уст Божиих (Ис 11:4) означает силу Евангелия. Нечистые духи, подобные жабам, выходившие из уст дракона (От 16:13) означают все нечистое и злое, сеянное ими на земле во вред людям. Другие значения этого слова так очевидны, что не требуют объяснений. см. Язык.

УТ (2Езд 5:30) - один из служителей храма, сыновья которого значатся в числе воротившихся из плена с Зоровавелем. В 1 книге Ездры и у Неемии означенного имени нет.

УТРЕННЯЯ ЗВЕЗДА (2Пет 1:19). В иносказательном выражении апостола в означенной цитате несомненно разумеется тот свет, который сияет в душе каждого верующего и ободряет его к терпеливому ожиданию полного дня света и радости. Сам Господь Иисус Христос в Откровении (22:16) называется светлою утреннею звездою.

УТРО см. Времясчисление, День.

УФАЗ - место упоминаемое только дважды в Библии, как место откуда возилось золото (Иер 10:9, Дан 10:5). Обычное мнение касательно оного состоит в том, что это другое название Офира, как то значится в Сирийском переводе. Другие думают, что так называлась известная область или страна, славившаяся своим золотом. По мнению большинства толкователей, означенное место находилось на Востоке.

УФАЙ (Бог есть прибежище, или заступление) - имя двух лиц: 1Пар 9:4 - сын Аммиуда, из потомства Фареса, сына Иуды, живший в Иерусалиме. 1Езд 8:14 - Уфай из сынов Бигвая, вышедших из Вавилона с Ездрою. Во 2 книге Ездры (8:40) читается: Уфий, из сынов Вагоя.

УФИЙ (2Езд 8:40) - из сынов Вагоя, сын Исталкура, из начальников племен, вышедших из Вавилона с Ездрою. В 1Езд 8:14 читается: Уфай.

УЦ (песчаная земля) - название 3-х лиц и одного города: Быт 10:23 - Уц, сын Арама, сына Симова, родоначальника Арамеев, поселившихся в Сирии и Месопотамии, по преданию древних, построивший город Дамаск и давший свое имя Дамасской равнине на Ливане, которую Иудеи называют Уц, а Арамляне Гаут. Быт 22:20 - первенец Нахора, брата Авраамова, от жены его Милки. Быт 36:28 - Уц, сын Дишана, сына Сеира Хорреянина, из старейшин Хорреев, прежних обитателей Идумеи.

Иов 1:1, Плач Иер 4:21 - Аравийская область. вероятно занятая в древности потомством Уца или Хуца, потомка Симова (Быт 10:23), известная как место жительства Иова, который несомненно управлял ею вроде настоящих Аравийских бедуинов-шейхов. По всей вероятности, это была область очень обширная (Иер 25:20) и лежала между Сириею на север и Идумеею на юг. По древнему преданию она находилась в Гауране, в местечке "Макам-Эйюб," где показывают путешественникам могилу Иова и каменное корыто, называемое корытом Иова, потому что, по их словам, Иов здесь купался по своем выздоровлении. В недальнем расстоянии показывают источник Иова с холодною ключевою водою, а за ним камень Иова или скалу, к которой, по их словам, он прислонялся во время тяжких своих страданий и к которому мусульмане подходят босыми ногами и целуют как священное место. Близ Макама на четверть часа к югу находится здание, называемое у Арабов "Дер-Эйюб," монастырь Иова, представляющее теперь вид развалившегося четвероугольного здания.

УЧЕНИК (Мф 10:24) - лицо, пользующееся уроками и наставлениями от другого. В Новом Завете слово ученик означает последователей какого либо учителя, как например Иоанна Крестителя (Мф 9:14), равно как и апостолов Господа Иисуса Христа. Это название иногда прилагается ко всему сонму верующих (Деян 9:1). Всем Своим ученикам Господь Иисус первее всего заповедал следующее высокое наставление: "Научитесь от Меня" (Мф 12:29).

УЧИТЕЛЬ Означенное слово иногда употребляется вместо Еврейского или Халдейского: Равви (Мф 23:7,8, Ин 1:38), а также для означения слова Раввуни (Ин 20:16). В этом и других подобных случаях оно означает духовного руководителя (Мф 26:25-49). Оно употребляется также часто и в смысле обыкновенного учителя (Мф 10:24-25 и др.).


Ф

ФААНАХ (фунт песчаный; Нав 12:21) - город Ханаанский, находящийся близ Мегиддо, на краю равнины Изреельской. Завоеванный И. Навином, он был причислен к городам колена Манассиина (Нав 17:11) и назначен потом левитам (Нав 21:25). Здесь Варак одержал победу над Сисарою, военачальником Иавина, царя Асорского (Суд 5:19). Во времена Соломона город этот был местопребыванием одного из 12 приставников его над Израилем - Вааны, сына Ахилуда (3Цар 4:2). В настоящее время на месте города небольшая деревня Таанук с развалинами, на юго-восток от Мегиддона. В Суд 5:19 и 1Пар 7:29 читается: Фанаах.

ФААНАФ-СИЛОМ (Нав 16:6) - пограничный город колена сынов Ефремовых. Ныне это город Фана, или Аин-Тана.

ФААРЕЙ (1Пар 9:41) и ФААРЕЯ (8:35) - из сынов Михи, сына Мериббаала, сына Ионафана, сына Саулова, из колена Вениаминова.

ФААФ-МОАВ (2Езд 5:11) - один из Израильтян, сыновья которого возвратились из плена с Зоровавелем, и отчасти с Ездрою. В 1Езд 2:6 и Неем 7:11 читается: Пахаф-Моав.

ФАВОР ГОРА (Нав 19:22). На восток, неподалеку от Назарета, в коем Искупитель наш пребывал до вступления в дело нашего спасения, на север от Наина, где Он, милосердый, воскресил сына бедной вдовицы, на запад от моря Генисаретского, столько раз ознаменованного Его чудотворениями, с северной оконечности обширной, цветущей долины Ездрилонской, возвышается почти в виде правильного конуса гора; высота ее по отвесной линии составляет до 500 саженей (больше 1 км.), вершина в окружности около трех верст - это священный Фавор. Прославленная преображением Господа, гора Фавор, по своему местоположению и великолепию, есть одна из самых примечательных гор не только в Палестине, но и на всем земном шаре. В гористой Палестине все горы идут непрерывными цепями; Фавор возвышается уединенно от всех прочих как бы для того, чтобы и другие горы не разделяли с ним славы, предопределенной ему свыше. Крутые и высокие горы везде представляют возвышенности сухие, скалы каменистые, но Фавор от подошвы до вершины покрыт плодоносною почвою; ароматические травы и цветы, тенистые рощи и плодоносные дерева, поляны покрытые тучными нивами, - вот та великолепная риза, коей облекается священный Фавор и в наше время, когда вся Обетованная земля представляет вид бедной пустынной страны.

Местоположение и великолепие Фавора дали ему известность в самой глубокой древности времен ветхозаветных. Историческая его известность начинается почти вместе с историею народа Божия, именно со времени переселения Израиля из Египта в землю Обетованную. Преемник боговидца Моисея, Иисус Навин, исполняя грозную волю Господню об истреблении потомства злополучного сына Хамова, шел с победоносным воинством мимо Фавора; у подошвы его располагал свой стан, с вершины горы вероятно обозревал города и веси, которые предавал Господь в руки его. При разделе завоеванной земли. Фавор назначается пределом племен Завулонова и Иссахарова. Когда предал Господь Израиля за нарушение завета в руки врагов, и скорби порабощения обратили грешников к покаянию. Фавор озарился славою милости и спасения свыше: на скале его к долине Ездрилонской и ныне есть селение, носящее имя пророчицы Девворы: это памятник того, что на сем месте священного Фавора воздвиг Господь спасительницу Израиля, На Фаворе боговдохновенная жена призвала Варрака с 10,000 воинов, сказав, что она предаст ему враждебного военачальника царя Ассорского, Сисару. По слову пророчицы произошло сражение у Варрака с Сисарою и совершилась предсказанная победа, после которой вдохновенная Деввора воспела торжественный гимн Всемогущему Помощнику и Покровителю (Суд 4 и 5). Здесь погибли братья Гедеона, судии Израильского, от руки царей Мадиамских, Зевея и Салмана (Суд 8:18-19).

Но эти и другие события были только предображением той славы, коей удостоил Господь наш священный Фавор, избрав его местом для Своего славного преображения. Повествуя о сем событии, евангелисты не именуют Фавор, а говорят только о горе высокой (Мф 17:1, Мк 9:2), или просто о горе (Лк 9:28), и это как бы потому что и без наименования Фавора само собою понятно его преимущество; что только высокой и уединенной горе Фавор прилично было представить собою престол Господу для таинственной Его беседы с Отцом небесным, только горе светлой прилично было озариться тем светом, который заблистал в минуты славного преображения. "Фавор и Ермон о имени Твоем возрадуются" (Пс 88:13), восклицает венчанный пророк, провидя славное назначение Фавора. Самовидцы славы Петр, Иаков и Иоанн, по страдании и воскресении Господа, первые возвестили о предъизобразительной славе Его на горе Фавор. По указанию свидетельства их, первенствующие Христиане назвали Фавор горою преображения; св. Кирилл и блаж. Иероним нашли предание это общеизвестным. Равноапостольная императрица Елена украсила Фавор памятником, соорудила на вершине его храм о трех престолах во имя свидетелей преображения Господня, свв. Aп. Петра, Иакова и Иоанна, или по другим - Иисуса, Моисея и Илии. В VIII веке существовал здесь монастырь, но до наших дней из всей святыни Фаворской благоговение Христиан хранит остатки храма, воздвигнутого св. Еленою.

ФАВОР ГОРОД (1Пар 6:77) в колене Завулоновом.

ФАВОРСКАЯ ДУБРАВА (1Цар 10:3) была на пути от гробницы Рахили к Гиве Вениаминовой. После помазания Саула на царство, Самуил в знамение того, что помазание сие было от Господа, сказал Саулу, что ослицы отца его, которых искал Саул, найдены, и вот на возвратном пути "в дубраве Фаворской тебя встретят три человека, идущих к Богу в Вефиль: один несет трех козлят, другой несет три хлеба, а третий несет мех с вином. И будут они приветствовать тебя и дадут тебе два хлеба и ты возьмешь из рук их. Когда придешь на холм Божий и когда войдешь в город, встретишь своих пророков, сходящих с высоты, и пред ними псалтирь, и тимпан, и свирель, и гусли, и они пророчествуют. И найдет на тебя Дух Господень, и ты будешь пророчествовать с ними, и сделаешься иным человеком. Когда эти знамения сбудутся с тобою, сказал в заключение Самуил Саулу, тогда делай, что может рука твоя; ибо с тобою Бог."

ФАГОР (Нав 15:59) - один из городов Иудиных. По Ономатике Евсевия Фагор во времена Иеронима назывался Фаор и находился близь Вифлеема. В настоящее время это место развалин Фагур к ю.-з. от Вифлеема.

ФАДДЕЙ (грудь; Мк 3:18) - имя, в Евангелии от Марка, одного из 12-ти апостолов. В параллельном месте у Евангелиста Матфея (10:3) ему дается название: Леввей. Св. Лука опускает оба эти названия, а поставляет вместо оных следующие слова: Иуда Иаковлев (Лк 6:15-16). Св. Евангелист говорит об некотором Иуде - не Искариоте (Ин 14:22). Означенные цитаты ручаются за истину вообще принятого мнения, что все эти четыре названия суть названия ап. Иуды (см. Иуда). И в древних манускриптах Св. Писания нет ничего противоречащего означенному мнения.

ФАДМОР (3Цар 9:18, 2Пар 8:4) - город Пальмира, названный так вероятно от изобилия растущих здесь пальм. Город этот на восток от Палестины, на плодоносном оазисе, в Сирийской пустыне, между Дамаском и Евфратом. Положение его среди обширной степи в долине богатой растительностью и источниками свежей воды не могло не привлекать сюда караванов, которые шли с востока в Финикию, Сирию и на запад. Почему Пальмира должна была сделаться складочным местом торговли между востоком Азии и Европы. Своим богатством и великолепными зданиями город особенно обязан императору Адриану (117-138 г. по Р.Х.). Император Аврелиан в III веке обратил Пальмиру в пепел. После восстановления города в 520 году при Юстиниане в 745 году Пальмира снова была разорена и стены города разрушены Магометане. Впрочем до XI века оставалось еще довольно значительное число жителей, и город в средние века и до новейшего времени оставался под именем Фадмора (но не Пальмиры). Кроме причин политических, частые землетрясения были причиною окончательного разрушения города. Так в 104 году от землетрясения, постигшего города Баалбек и Фадмор под развалинами последнего города погибла большая часть жителей. С этого времени Фадмор представляет огромное поле, и теперь еще удивляющее путешественников остатками своих разрушенных дворцов и храмов. Христианство в Пальмире без сомнения рано должно было появиться от соседних городов Дамаска и Емессы. На Никейском Соборе был епископ из Пальмиры и на Халкидонском вместо епископа Пальмирского присутствовал архиепископ Дамасский. До 900 года Пальмирская епископская кафедра принадлежала к Антиохийской патриархии.

ФАДОН (избавление; 1Езд 2:44, Неем 7:47) - из Нефинеев, сыновья которого возвратились из плена с Зоровавелем. Во 2Езд 5:29 стоит: Фалей.

ФАКЕЙ (зорко смотрящий; 4Цар 15:25, 2Пар 28:6, Ис 7:1) - восемнадцатый царь Израильский, сын Ремалии. Он был военачальником при войсках своего предшественника, царя Факия, но составив против него заговор, с помощью 50 человек Галаадитян, коварно убил его и сам взошел на престол. Помимо того, что его двадцатилетнее царствование знаменовалось тем же нечестием и развратом, как и царствования многих прежде него бывших царей Израильских, свящ. историк ничего не сообщает об нем от вступления на престол до семнадцатого года его царствования, когда он вступил в союз с Рецином, царем Сирийским. Факей вместе с Рецином осадили Иерусалим, но они не могли однако взять его. Факей был непримиримым врагом Иудейского царства, и об упорной войне с ним повествуется в Ис 7, 11. Во время оной царство Израильское много терпело от вторжений Ассириян под предводительством Феглаффелласара, и сам Факей сделался жертвою заговора. Он был умерщвлен неким Осиею, сыном Илы, занявшим после него престол, потерявши таким образом жизнь и престол, подобно своему предшественнику, которого он некогда убил.

ФАКИЯ (имеющий отверстые очи; 4Цар 15:22) - сын и преемник Манаима и семнадцатый царь Израильский. После двухлетнего нечестивого царствования был коварно умерщвлен Факеем, своим военачальником.

ФАЛАЛ (судия; Неем 3:25) - сын Узая, одно из лиц, чинивших Иерусалимскую стену при Неемии.

ФАЛАРИС (3Мак 5:12-27) - известный Агригенский царь, живший в половине VI-гo века до Р.Х. и отличавшийся своею чрезвычайною жестокостью. Так например он заключал виновных в медную накаленную статую быка, так что они постепенно в ней изжаривались. В означенной цитате этому тирану уподобляется царь Египетский Птоломей Филопатор, не менее жестокий по отношению к Иудеям.

ФАЛАССАР (4Цар 19:12, Ис 37:12) - имя Ассирийской провинции, в которой жили сыны Едена, покоренного Ассириянами. Положение этой провинции не определено.

ФАЛДЕЙ (2Езд 9:44) - быть может, один из начальников над Иудеями при Ездре, но по мнению некоторых, он принадлежал к разряду священников. В Неем 8:4 стоит: Федаиа.

ФАЛЕЙ (2Езд 5:29) - один из служителей при храме, сыновья которого возвратились из плена с Зоровавелем. В 1Езд 2:44 и Неем 7:47 читается: Фадои.

ФАЛЕК (разделение; Быт 10:25, 11:16-19, Лк 3:34) - сын Евера; назван так потому, что во дни его разделена земля. Впрочем мы не можем определенно сказать, о каком рассеянии и разделении говорится в указанной цитате. Кажется, что это было прежде рассеяния после Вавилонского столпотворения (11:8) и быть может, в ней указывается на более общее рассеяние потомков Ноя после потопа, о котором говорится в Пятикнижии Моисеевом (Быт 10:5,32, Вт 32:8). Нахор, праотец Авраама, был внук Фалека. Фалек упоминается у евангелиста Луки в родословии Господа.

ФАЛИЯ (2Езд 9:48) - из левитов, поучавших народ Закону во дни Ездры. В Неем 8:7 читается: Фелаия.

ФАЛЛУ (отделенный; Быт 46:9, 1Пар 5:3) - второй сын Рувима, первенца Иакова.

ФАЛМАЙ (смелый, отважный): 2Цар 3:3, 13:37; сын Емиуда, царь Гессурский (в земле Хамаахадской), отец Маахи, одной из жен Давида. Во время бегства своего, по убиении Амнона, Авессалом жил в Гессуре у Фалмая три года.

Чис 13:23, Нав 15:14, Суд 1:10 - из трех детей Энака, Хананеев, которые жили в Хевроне. Это те исполины, о которых соглядатаи земли Обетованной, возбудившие во всем обществе Израильском вопль, плач и ропот на Моисея и Аарона, дали такой отзыв: "видели мы и исполинов, сынов Энановых от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же мы были и в глазах их" (Чис 13:34). При завоевании земли Ханаанской они были изгнаны Халевом. см. Енак.

ФАЛТИЙ (Божие избавление) - имя двух лиц: 1Цар 25:44 - сын Лаиша из Галлима, которому Саул дал в жены дочь свою Мелхолу, уже прежде выданную им за Давида. Чис 13:10 - из соглядатаев земли Обетованной при Моисее.

ФАЛТИЯ (Бог - спасение, избавление; Иез 11:1-13) - сын Ванеев, один из князей народа, который Иезекиилю представился в видении с 24 другими лицами стоящим при восточных вратах храма. Все они давали нечестивый совет народу, уча их неверию в Божественное слово, изреченное устами пророка. Когда Иезекииль пророчествовал против них, Фалтия внезапно умер.

ФАМАРЬ (пальмовое дерево) - имя трех женщин: Быт 38:6,11,13,24; невестка Иуды. Ее первый муж был Ир, старший сын Иуды, который, по словам бытописателя, "не угодил Господу и потому умертвил его Господь" (ст. 7). Вследствие сего Фамарь была выдана замуж за брата покойного мужа, Онана, который также за свое гнусное противоестественное беззаконие подвергся той же самой гибельной участи (ст. 10). Посему Иуда объявил Фамари, что если она останется вдовою в доме своего отца, пока подрастет третий сын его, Шела, то она сделается женою последнего. Видя, что Иуда не исполнил своего обещания, Фамарь употребила хитрость, чтобы уловить самого Иуду в свои сети, и настолько успела в этом, что даже получила от него печать, перевязь и трость из рук его, сохраненные ею до того самого времени, как Иуда осудил было ее за блудодеяние на сожжение. Таким образом тайна от кого она сделалась беременною разъяснилась (ст. 12, 26). Дети ее от Иуды были Фарес и Зара (ст. 27-30); первый из них занимает место в родословии Господа Иисуса Христа (Мф 1:3).

2Цар 13:1; дочь Давида и сестра Авессалома, обесчещенная братом ее Аммоном. По Иосифу Флавию (Древ. VII, 8, 1) матерью ее была Мааха, мать Авессалома, но в свящ. повествовании нет достаточного подтверждения относительно означенного факта. О подробностях означенного гнусного преступления и о его печальных последствиях, сопровождавших оное, см. 2Цар 13. 2Цар 14:27 - дочь Авессалома, без сомнения, названная так по имени ее тетки.

ФАМАХ (1Езд 2:53, 7:55) из Нефинеев, значащийся в числе возвратившихся из плена с Зоровавелем.

ФАММУЗ (Иез 8:14), см. Таммуз.

ФАМНА Быт 36:12; наложница Элифаза. В 1Пар 1:36 читается: Фимна, наложница Елифаза. Быт 36:22 - сестра Лотана, сына Сеира, Хорреянина. В 1 кн. Паралап. читается: Фаина. Быт 38:12-14 - из нагорных городов колена Иудина. В Фамне паслись стада Иуды, сына Иакова. Когда умерла жена Иуды, дочь Шуи, "Иуда утешившись пошел в Фаину к стригущим скот его." На этом пути Иуда встретился с Фамарью, вдовою двух умерших его сыновей и не подозревая хитрости со стороны своей невестки, которая решила отметить свекру за то, что он не выдает ее замуж, как обещал, за младшего сына, Шелу, сам стал от нее отцом близнецов: Фареса и Зары. В Нав 15:57 читается: Фимна.

ФАМНАФА (1Мак 9:50) - город в Фарафоне, укрепленный Вакхидом. Вероятно, это нынешнее селение Ферата или Фараун на юго-запад от Сихема.

ФАМНАФ-САРАИ (Нав 19:50, 24:30, Суд 2:9) - город на горе Ефремовой, на север от горы Гааша. Город этот по повелению Божию был дан в удел Иисусу, сыну Навину; там он жил, там и похоронен. Наш отечественный путешественник, г. Олесницкий, нашел в средине пути между гробницею Анбие в Тибне и Сихемом, влево от большой дороги из Иерусалима в Наплуз, в расстоянии получаса на запад от Леббена, две небольших деревни, лежащих в 15 милях одна от другой: одна из них носит имя Харес, а другая - Кефар-Харес. В Харесе сохранились развалины древней башни, материал которой пошел на новейшие арабские домики и особенно на мечеть. В Кефар-Харесе также сохранились остатки древнего укрепления. В той и другой деревне есть гробницы, но самого простого, первобытного устройства, без всяких орнаментов, полуразрушенные. Из них одна гробница в Кефар-Харесе кажется особенно древнею. Г. Олесницкий полагает, что все это вполне соответствует библейскому городу в горах Ефремовых - Тимнаф-Харесу, или Фамнаф-Сараи, назначенному в удел ИсНавину.

ФАМНИЙ (3Цар 16:21-22) - сын Гонафов. По смерти Замврия половина народа Израильского желала иметь царем над собой Фамния, другая половина народа желала воцарить Амврия, и последняя одержала верх. Фамний умер по воцарении Амврия.

ФАНААХ (Суд 5:19, 1Пар 7:29) - город Ханаанский, близ Мегиддо. см. Фаанах.

ФАНУИЛ (Лк 2:36) - отец пророчицы Анны из колена Асирова.

ФАРА (телица, или места телиц; Нав 18:23) - один из городов колена Вениаминова. Ныне это развалины Вади-Фара к с.-в. от Иерусалима и на з. от Иерихона, на расстоянии 6 англ. миль от того и другого.

ФАРАКЕМ (2Езд 5:31) - один из служителей при храме, сыновья которого возвратились из плена с Зоровавелем. В 1Езд 2:51 этого имени нет, или быть может оно заменено именем Хархур.

ФАРАЛА (сила Божия; Нав 18:27) - из городов принадлежавших колену сынов Вениаминовых.

ФАРАН (страна, изобилующая лиственными деревьями и пещерами): Быт 21:21, Чис 10:12,13, Вт 1:1, Авв 3:3 - пустая и гористая страна, простиравшаяся до полуострова Синайского и от Мертвого моря до пустыни Египетской, так что в обширнейшем смысле она вмещала в себе пустыни Кадис и Син. В этой-то пустыне поселилась Агарь с своим сыном Измаилом, и сюда удалился Давид по смерти пр. Самуила (1Цар 25:1). Почти все сорокалетнее странствование сынов Израилевых происходило в громадной и ужасной пустыне Фаран(Вт 1:12, ср. Чис 10:12, 12:16). В настоящее время это пустыня Тиг, а по другим: Вади-Фейран. Своим однообразием и голым печальным видом пустыня Тиг даже доселе наводит ужас на всех путешественников. Во все стороны тянется на неизмеримое пространство только страшная пустыня, в которой глаз не встретит никакого дерева, никакого кустарника, никакой былинки, одни лишь белые, меловые горы, подобно сверканию молнии из мрачных громовых туч, просвечивают кое-где среди этих пустых и мрачных пустынь и гор. Пустыни Син и Кадес, как мы уже сказали выше, суть части пустыни Фаран.

Гора, упоминаемая в книге Вт 33:2 и Авв 3:3. Разумеются ли под оною все гористые части пустыни Фаран, или она составляет одиноко стоящую гору - сие неизвестно.

ФАРАОН (царь, царствующий, управляющий; Быт 12:15, Исх 1:11, 1Цар 2:27, Пс 135:15, Иер 25:19, 1Мак 4:9, Деян 7:10,13, Рим 9:17, Евр 11:24 и др.) - общий титул древних царей Египетских, как титул Птоломеев в Греко-Македонской истории. В Свящ. Писании он прилагается к нескольким лицам, царствовавшим в Египте. Фараоны, упоминаемые в Свящ. Писании, суть следующие: 1) Фараон современный Аврааму. О нем нам известно очень немного. Он мог быть одним из пятнадцатой или пастырской династии (Быт 12:15-20); 2) Салатис, Фараон времен Иосифа, принадлежал по всей вероятности к той же самой династии (Быт 41:1, Деян 7:9,10 и др.); 3) Фараон, упоминаемый при рождении Моисея (Исх 1:11), быть может это Рамсес или Сезострис гражданской истории; 4) Фараон, при котором происходили казни Египетские, и Евреи вышли из Египта (Исх 5:14), быть может - Аменофис гражданской истории; 5) Фараон Фуземен, тесть Соломона (3Цар 3:1, 9:16); 6) Фараон Шишак или Сусаким, покровительствовавший Иеровоаму (3Цар 11:40) и победивший Ровоама (2Пар 12:2-9); 7) Фараон Зарай, разбитый царем Асою (2Пар 14:9-15); 9) Фараон Сигор или Со, с которым вступил в союз Израильский царь Осия, против Ассирийского царя Сеннахирима (4Цар 17:4-7); 9) Фараон Нехао, завоевавший Газу во время своего похода против Навуходоносора (Иер 47:1) и победивший царя Иосию при Мегиддо (4Цар 23:29) и наконец 10) Фараон Хофра, при котором Навуходоносор завоевал Египет (Иер 44:30). Из них особенно замечательны три первые вышеупомянутые Фараоны, современные Аврааму, Иосифу и Моисею. При последнем из них Евреи вышли из Египта. Этот Фараон в наглом упорстве и ожесточении против Бога, говорил: "Кто такой Господь чтобы я послушался Его голоса и отпустил Израиля?" (Исх 5:2) и тем самым приготовил себе и всему своему войску страшную погибель в волнах Чермного моря (Исх 14:15). О нем упоминает и ап. Павел, в пример и назидание всем ожесточенным грешникам (Рим 9:17). Из дочерей сих Фараонов в Библии упоминаются три: одна спасшая жизнь Моисею, другая Бифра - жена Мерода и третья - царевна Египетская, жена Соломона.

ФАРАФОН, иначе ПИРАФОН (верх, первенство; 1Мак 9:50, Суд 12:13-15) - место в колене Ефремовом на г. Амалекитской, отождествляемое в настоящее время с селением Фератою, на ю.-з. от Сихема. По словам одного из новейших путешественников (Ван-Вейде) оно лежит в расстоянии двух с половиною часов к з.-ю.-з. от Наблуса.

ФАРЕЙ (1Пар 9:41) - из сынов Михи, сына Мериббаала, сына Ионафанова.

ФАРЕС (расторгающий; Быт 38:29, Мф 1:3) - сын Иуды от Фамари, брат и близнец Зары. По смерти Ира и Онана Фарес заступил место первенца. Его потомство считалось многочисленным, и вследствие сего явилось обычное благожелание: "И да будет дом твой, как дом Фареса, которого родила Фамарь Иуде" (Руф 4:12). Фарес упоминается в родословии Господа Иисуса Христа (Мф 1:3, Лк 3:33). После плена оставалось в Иерусалиме только 468 человек его потомков, которые все были людьми отличными (Неем 11:6).

ФАРИРА (2Езд 5:33) - из рабов Соломоновых, сыновья которого значатся в числе возвратившихся из плена с Зоровавелем. В 1Езд 2:55 и в Неем 7:57 стоит: Феруда.

ФАРИСЕИ (отлученные; Мф 3:7, 23:26 и др.) - известная секта, возникшая между Иудеями, после долговременного их плена в Вавилоне. Название фарисеев произошло от Еврейского слова, значащего отлучать, отделять; но история их происхождения скрыта во мраке неизвестности. Гордость и лицемерие были их отличительные пороки. Они имели притязание на необычную святость, и со строгою заботливостью исполняли многочисленные обряды, очищения и т.п. дошедшие до них по преданию (Мф 15:2), но во многих случаях своим чрезмерным исполнением преданий человеческих поступали вопреки закону Божию и делались рабами лицемерия, корыстолюбия и гордости. За это и обличал их Господь Иисус Христос и особенно за то, что они выставляли на показ народу свои подвиги, как-то: молитвы и раздачу милостыни (Мф 6:2-5). С особою силою и полнотою изобразил Иисус Христос ученикам и народу книжников и фарисеев - их гордость, лицемерие, наружное благочестие и внутреннюю нечистоту, пред Своими крестными страданиями, и тогда же изрек Свой страшный приговор над этими слепыми вождями народа. В 23 главе Евангелия от Матфея содержится эта строго-обличительная речь Иисуса Христа в таких выражениях: "На Моисеевом седалище были книжники и фарисеи. И так все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте: ибо они говорят, и не делают. Связывают бремена тяжелые и неудобоносимые, и возлагают на плеча людям, а сами не хотят и перстом двинуть их. Все же дела свои делают с тем, чтобы видели их люди; расширяют хранилища свои (повязки на лбу и на руках с словами из закона), и увеличивают воскрилия одежд своих. Также любят предвозлежания на пиршествах и председания в синагогах, и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель! А вы не называйтесь учителями: ибо один у вас Учитель, Христос; все же вы братья. И отцом себе не называйте никого на земле: ибо один у вас Отец, который на небесах. И не называйтесь наставниками: ибо один у вас Наставник, Христос. Больший из вас да будет вам слуга. Ибо кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится. Горе вам, книжники и фарисеи, лицемеры, что поедаете дома вдов и лицемерно долго молитесь: за то примете тем большее осуждение. Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас. Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего; а если кто поклянется золотом храма, то повинен. Безумные и слепые! что больше, золото или храм, освящающий золото? Также: если кто поклянется жертвенником, то ничего; если же кто поклянется даром, который на нем, то повинен. Безумные и слепые! что больше, дар или жертвенник, освящающий дар? И так клянущийся жертвенником клянется им и всем, что на нем; и клянущийся храмом клянется им и живущим в нем; и клянущийся небом клянется престолом Божиим и сидящим на нем. Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять. Вожди слепые, оцеживающие комара, а верблюда поглощающие! Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты. Так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония. Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам, и украшаете памятники праведников, и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков. Таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков. Дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну? Посему вот Я посылаю к вам пророков, и мудрых, и книжников, и вы иных убьете, и распнете, а иных будете бить в синагогах ваших и гнать из города в город. Да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником. Истинно говорю вам, что все сие придет на род сей. Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се оставляется вам дом ваш пуст. Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен грядый во имя Господне." Вследствие означенных обличений лицемерия и гордости фарисеев, они естественно были злейшими врагами Христа и, без сомнения, по своему влиянию на народ много содействовали возмущению народа против Господа во время суда над Ним у Пилата. Богословские понятия фарисеев были правильнее и вернее чем у саддукеев, так как они веровали в воскресение тела и в будущее воздаяние наград и наказаний, равно как в бытие ангелов и духов (Деян 23:8). Хотя секта фарисеев и была враждебно расположена к Господу Иисусу Христу, однако в первые годы Христианства некоторые из последователей оной сделались истинными последователями Христа, как например Никодим, Савл, Гамалиил и др.

ФАРРА Быт 11:24-32, Нав 24:2, 1Пар 1:26 - из потомства Сима, сын Нахора, отец Аврама, Нахора и Арана. Жил с семейством своим в Уре, городе Халдейском между pp. Евфратом и верховьями Тигра. Из сыновей его Аран, отец Лота умер в молодости еще при жизни отца, Епифаний (de Haeres L, 1) думает, что редкая в древности смерть сына прежде отца была наказанием Фарры за идолопоклонство. Идолопоклонство в то время было весьма распространено. Церковь и вера находились, по-видимому, в крайней опасности. Что Фарра был идолопоклонник, в том удостоверяет свидетельство книги И. Навина: "За рекою жили omцы ваши издревле, Фарра, omeц Авраама и отец Нахора, и служили иным богам." Но решимость Фарры в преклонных летах последовать повелению Божию данному сыну его Авраму - оставить отечество и идти со всем семейством в землю Ханаанскую, показывает, что в нем была вера в Бога; остатки чистого Богопознания и добродетели, долго сохранявшиеся в той даже части его потомства, которая ближе была к заблуждению, доказывают, что он не был подобен прочим идолопоклонникам, что небесный свет боролся еще в нем со тьмою, которую распространял господствующий дух времени, Фарра оставил свой родной город Ур и со всем семейством и имуществом отправился в землю Ханаанскую; но по привязанности ли к стране, которую в память умершего сына своего назвал Харран, или по своей старости и болезни он остановился при Евфрате в Харране, и здесь скончался 205 лет.

От Фарры начинается история странствования патриархов, воззванных Богом из смешения народов. Нравственною целью сего странствования, и так сказать, изгнание из всего мира, избранного племени, должно полагать то, чтобы оно таким образом сохранилось от суеверий и заблуждений своего времени, в которых чрез близкое сообщение и смешение с другими племенами совершенно могло бы погрязнуть. Дом Фарры был уже не далек от сей гибели, как Бог простер к Аврааму слово благодати и спасения (Нав 24:2). Апостол Павел дает истории странствующих патриархов высший вид и разум, когда говорит, что сие странствование было хождение верою, ожидание града, имеющего неподвижные основания, которого зодчий и основатель есть Бог, искание отечества небесного (Евр 11:8-16). Сие значит, что внешние и видимые приключения патриархов выражали духовный и внутренний путь (Записки на кн. Быт Митр. Филарета).

Есф 0:1, 2:21, 6:2; При дворе царя Артаксеркса между прочими были два евнуха - Гавафа и Фарра, оберегавшие дворец, или порог царский, которые из ненависти к Мардохею, удостоенному от царя чести сидеть у ворот царских, решились наложить руку на царя. Мардохей узнал об их намерении и чрез Есфирь довел о том до сведения царя. Дело было исследовано, и найдено верным, и оба заговорщика были повешены, а о заслугах Мардохея было внесено в книгу дневных записей у царя. см. Есфирь и Мардохей.

ФАРСИС Слово это в Св. Писании представляет: 1) имя трех лиц, 2) название местности. Под именем Фарсиса известны следующие лица: Быт 10:4, 1Пар 1:7 - из сыновей Иавана, сына Иафета, сына Ноя. От поколения Иафета и в том числе от сыновей Иавана (Елисы, Фарсиса, Киттима и Доданима) "населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих" (Быт 10:5). 1Пар 7:10 - сын Иедиаила, поколения Вениамина. Сыновья Иедиаила были главами поколений, люди воинственные; было их семнадцать тысяч и двести выходящих на войну. Есф 1:14 - из семи князей Персидских и Мидийских, приближенных к царю Артаксерксу. Эти семь князей могли видеть лицо царя, и сидели первыми в царстве. Они присутствовали на пиршестве царя, которое с царскою роскошью продолжалось в течении ста восьмидесяти дней, и внушили ему лишить его супругу, Астинь, царского достоинства за сопротивление воле царя предстать пред ним в венце царском в то время, когда развеселилось сердце царя от вина, предстать для того, чтобы показать народам и князьям, которые окружали в то время царя, красоту свою. "Теперь княгини Персидские и Мидийские, которые услышат о поступке царицы, будут то же говорит всем князьям царя; и пренебрежения и огорчения будет довольно," сказал царю князь Мемухан (Есф 1:18). Астинь была низложена и на ее место возведена Есфирь. (см. Есфирь.).

ФАРСИС - местность, или страна (Ис 2:16, 23:1-10, 60:9, Иез 27:12, 38:13, Пс 47:8, 71:10, Иер 10:9, Ион. 1:3, 4:2, 3Цар 10:22, 2Пар 9:21, 20:36-37). Некоторые полагали, что город с подобным наименованием находился на восточном берегу Африки, или в числе южных гаваней Азии, с которыми вели торговлю корабли Хирама и Соломона - золотом, серебром, слоновою костью, обезьянами и павлинами (2Пар 9:21). Говорили при этом, что означенные корабли в три года совершали свое длинное путешествие, и возвращались домой с товарами. Отсюда выводили такое заключение, что город, с которым производилась эта торговля, должен был находиться в довольно значительном расстоянии от Иудеи; и что, посетив Фарсись, и запасшись его товарами, Евреи продолжали свою торговлю с другими отдаленнейшими гаванями и совершали весь длинный морской путь в течение трех лет. Но все это только одни предположения. Фарсис был знаменитым городом и гаванью на юге Испании, и служил также названием одной реки и области. LXX передают это название словом: Карфаген, Вульгата - словом: море, а Таргум иногда словом: Африка. Пр. Иона бежал в г. Фарсис, находившийся в противоположном направлении от Ниневии. Корабли Соломона плавали к нему, вместе с кораблями Хирама, царя Тирского, по направлению к Финикии, так как Фарсис был Финикийскою колониею (Ис 33). Путешествие чрез Средиземное море в Фарсис совершалось на огромных судах того времени, называемых кораблями Фарсийскими (Ис 2:16, 23:1-14 и др.). Эти корабли, возвращаясь из Фарсиса тяжело нагруженными, нередко разбивались от восточного ветра, при переезде чрез Средиземное море. Потому-то Псалмопевец в одном из своих псалмов говорит: Восточным ветром Ты (т.е. Господь) сокрушил Фарсийские корабли (47:8). Фарсис, называемый у Греков Тартезом, изобиловал драгоценными металлами, равно как железом, оловом, медью. На обилие оных часто указывают классические писатели. В позднейшие времена Римского владычества, добыванием металлов в Фарсийских копях занималось ежедневно до 40,000 человек, доставлявших иногда каждый день до 25,000 драхм Римской республике. Главное затруднение относительно определения положения Фарсиса заключается в сравнении цитат: 3Цар 22:48 и 2Пар 20:36. В кн. Царств корабли, построенные Иосафатом на Чермном море для отправления в Офир, называются кораблями Фарсийскими, и они были так обширны, как и те, которые употреблялись для торговли с Фарсисом, но в кн. Паралипоменон говорится, что они были сооружены для отправлении в Фарсис. Предполагались различные заключения для примирения означенного разногласия, - и даже такого рода догадка, что корабли, сооруженные на Чермном море в Ецион-Гавере, были перетащены волоком чрез Суецкий перешеек, и спущены на воду в Средиземное море. Очевидно, что свящ. писатель кн. Паралипоменон не совсем правильно понял значение фразы: корабли Фарсийские, и полагая, что под оным разумеются корабли, назначенные для отправления в Фарсис, означенным выражением и передал свою мысль.

ФАРУРИМ (предместье; 4Цар 23:11, 1Пар 26:18) - пристройка на западной стороне внешнего притвора храма у ворот Шаллехет при поднимающейся дороге из города к притвору храма; в ней вероятно находились жилые комнаты и конюшни, назначенные ближайшим образом для жертвенных животных.

ФАРФАР (скорый, быстрый; 4Цар 5:12) - река упоминаемая Сирийским военачальником Нееманом, вместе с Аваною (см. Авана) как одна из рек Дамасских. Новейшие путешественники отождествляют ее с потоком Авадж, протекающим по долине Дамасской с ю. стороны и впадающим на восточной стороне в озеро Гейдшань (Хиджан). Она состоит из соединения многих ручьев, орошающих поля, сады и виноградники, лежащие по берегам ее.

ФАСГА (вершина; Чис 21:20 и др.) - название одной горной вершины из гор Аваримских в земле Моавитской, на которой Валак принес жертву (Чис 23:14), и где Господь показал Моисею перед его кончиною всю Обетованную землю (Вт 3:27). По-видимому, она составляла часть горы Нево (Вт 34:1). По завоевании земли Обетованной все места лежавшие близ г. Фасги достались колену Рувимову (Вт 3:16,17). Еще во времена Евсевия одна возвышенность, лежавшая между Ливиас и Есевоном, носила название Фасга.

ФАСДАМИМ (конец или граница крови; 1Пар 11:13) - название места в колене Иудином, между Сокхофом и Азеком, и по-видимому тоже самое что и Ефес-Даммим (1Пар 17:1). См, Ефес-Даммим.

ФАСИЛИДА (1Мак 15:23) - большой приморский город на восточном берегу Ликии, в Памфилийском заливе, на в. от Миры, упоминаемый в означенной цитате. Некогда торговый и оживленный город, Фасилида в настоящее время представляет одни только жалкие развалины.

ФАСИРОН (1Мак 9:66) - начальник одного племени номадов, кочевавших в шатрах в пустыне близ местности Вефваси во время правления над Иудеею Ионафана.

ФАССИ (1Мак 2:3) - название Симона, одного из пяти сыновей священника Маттафии, который во время гонения Антиоха Епифана на церковь Иудейскую, чтобы не быть свидетелем осквернения храма и не слышать хулы на закон и на Бога Израилева, удалился с сыновьями из Иерусалима в город Модин. (см. Маттафия ).

ФАССУР (2Езд 5:25) - один из священников, сыновья которого возвратились из плена с Зоровавелем. В 1Езд 2:38 и у Неем 7:41 читается: Пашхур.

ФАХАН (1Пар 7:25) - сын Фелаха, отец Лаедана, из потомства Ефрема, из предков Иисуса, сына Навина.

ФАХАРЕФ (2Езд 5:34) - из рабов Соломоновых, сыновья которого значатся в числе возвратившихся из плена с Зоровавелем. В 1Езд 2:57 и Неем 7:59 стоит: Похереф.

ФАХАФ (1Пар 7:20) - имя двух лиц: один сын Береда, другой сын Елеады, оба из потомства Ефремова.

ФАФНАЙ (1Езд 5:3) - заречный областеначальник в царствование Дария. Иудеи по возвращении из плена немедленно приступили к постройке храма в Иерусалиме. Фафнай и Шефар-Бознай с товарищами своими - Афарсахеями, которые за рекою, осмотрели стройку храма, опросили Иудеев о разрешении им на постройку и записали имена строителей и обо всем подробно донесли царю Дарию, и оставались при постройке, пока царь не приказал им удалиться оттуда и не останавливать работы при доме Божием (1Езд 5:6-17, 6:6-7).

ФЕВДА (Деян 5:35-36) - Иудейский предводитель четырехсот мятежников, упоминаемый в речи фарисея Гамалиила, как лицо, "выдававшее себя за кого-то великого, который был убит, и все, которые слушались его, рассеялись и погибли." Иосиф Флавий упоминает также о Февде, как о возмутителе, спустя 10 лет после означенного события (Древн. XX, 5, 1). Впрочем, не без основания можно думать, что это были две совершенно различные личности, или что слово Февда служило другою формою имен Иуды, который произвел возмущение в конце царствования Ирода.

ФЕГЛАФФЕЛЛАСАР (4Цар 15:29, 16:7-10, 1Пар 5:6-26, 2Пар 28:20) - царь Ассирийский, предшественник Салманассара и преемник Фула. К Феглаффелласару с просьбою о помощи, называя себя рабом и сыном его, обратился Ахаз царь Иудейский против Факея, царя Израильского и Рецина, царя Сирийского и других враждебных народов, и при этом отправил к нему в дар серебро и золото, какое нашлось в доме Господнем и в сокровищницах дома царского. Просьба была принята благосклонно и оказана была Ахазу желаемая помощь, - к усилению владычества Сирии. Рецин был убит, жители Дамаска переселены в Кир, а из владений Факея заиорданские и северные земли западной Палестины, все земли Неффалимова и жители этих мест, Рувимляне, Гадитяне и половина колена Манассиина переселены в Ассирию. см. Ахаз.

ФЕГОР (открытие, отверстие; Чис 23:28) на Еврейском Пеор - одна из Моавитских гор, на которой стоял Моавитский идол Фегор, или Ваал Фегор, служение которому отличалось особенным распутством. Означенная гора находилась недалеко от устья Иордана в хребте гор Аваримских. На вершину этой горы, с которой можно было обозреть весь стан Израильский, расположенный по долине Иордана, привел Валах Валаама для проклятия Израиля (Чис 23:28-30). Служение Ваал-Фегору, как уже замечено выше, отличалось особенным распутством. "Они (т.е. Израильтяне), говорит пр. Осия, пошли к Ваал-Фегору и предались постыдному, и сами стали мерзкими, как те, которых возлюбили" (9:10). Ваал-Фегора принимают за известного в языческой мифологии Приана (сына Вакха и Венеры), патрона виноградников, садов, полей и любострастия. Гора Фегор была известна еще во времена Евсевия и Иеронима и, по свидетельству их, находилась против Иерихона, между Левиас и Есевоном, к в. от первого.

ФЕДАИЯ (Бог есть спаситель) - имя нескольких лиц: 4Цар 23:36 - отец Зебудды, матери царя Иоакима, из Румы, или, что то же, Арума, находившегося вероятно близ Сихема. 1Пар 3:18, Мф 1:12, Лк 3:27 - отец Зоровавеля, один из сынов Иехонии, рода Давидова. Зоровавель же, по словам кн. пр. Аггея, Ездры, Матфея и Луки, был сын Салафиила. Разность эта объясняется тем, что как Иехония не имел детей, а детьми его называются дети по праву ужичества, так и Федаия считался отцом Зоровавеля по праву ужичества. 1Пар 27:20 - отец Иоиля, одного из главных начальников над коленами Израильскими при Давиде. Неем 3:25 - сын Пароша, участвовавший во времена Неемии в возобновлении стены Иерусалимской. Неем 8:4 - вероятно один из священников во времена Ездры. Неем 11:7 - один из сынов Вениаминовых, из сынов Саллу. Неем 13:13 - один из левитов, живших во времена Неемии.

ФЕКО (Нав 15:59) - из городов колена Иудина.

ФЕКОЯ (прикрепление к земле, как например палатки; 2Цар 14:2-9, 23:26, 1Пар 9:28, 27:9, 2Пар 11:6, 20:20 и др.) - город на границах колена Иудина. В этот именно город Иоав послал к Давиду женщину, Фекоитянку, которая, притворившись плачущею и сильно огорченною, едва было не склонила Давида своим притворством возвратить к нему Авессалома. Город Фекоа первоначально построен и возобновлен Ашхуром, отцом Фекои, и затем укреплен Ровоамом (2Пар 11:6). Пр. Иеремия указывает на оный в одном из своих пророчеств, именно в следующем: и трубою трубите в Фекое (6:1). Пр. Амос находился в числе пастухов Фекойских, и здесь собирали сикоморы (Амос 1:1). Город находился в 20 римских милях на юге от Иерусалима и в шести от Вифлеема: он стоял на холме близь оконечности так называемой пустыни Фекойской (2Пар 20:20). В окрестностях бывшей Фекои доселе еще находится одно селение, под названием: Текуа; но в ней, кроме полуразрушенной греческой церкви и развалин квадратной каменной башни, ничего нет замечательного.

ФЕЛАИЯ (Богом отличенный) - имя нескольких лиц: 1Пар 3:24 - из сынов Елиоеная, происходивших из рода Давида и Зоровавеля. Неем 8:7 - левит, вместе с другими объяснявший народу Закон. Во 2Езд 9:48 стоит: Фалия. Неем 10:10 - один из левитов, живших при Ездре и Неемии.

ФЕЛАЛИЯ (судия Божий; Неем 11:12) - один из священников, живших в Иерусалиме по возвращении из плена.

ФЕЛАТИЯ (избавление от Господа) - имя следующих лиц: 1Пар 3:21 - из сынов Ханании, внук Зоровавеля. 1Пар 4:42 - начальник отряда Симеонитян, напавших на остаток Амалекитян, живших на г. Сеир, истребивших их и поселившихся на месте их. Неем 10:22 - из глав народа, во времена Ездры и Неемии. Иез 11:1-13 - см. Фалтия.

ФЕЛАХ (1Пар 7:25) - из сынов или потомков Ефрема, сына Иосифова.

ФЕЛЕРС (2Езд 5:37). см. Тел-Харша.

ФЕЛЕТ (бегство, спасение; 1Пар 12:3) - один из храбрых воинов, перешедших к Давиду в Секелаг.

ФЕЛЕФЕИ (2Цар 8:18) - название особенного класса лиц, упоминаемых вместе с Хелефеями. Если означенное слово происходит от того же самого корня, что и Фелет (быстрота, скорость), то оно может означать царских скороходов или курьеров. По мнению Кейля, фелефеи и хелефеи составляли царскую гвардию при Давиде, что хелефеи нередко действовали в качестве палачей, и что фелефеи часто посылались Давидом в качестве посланников или курьеров. О них упоминается только во времена Давида. Некоторые, впрочем, под названием фелефеев и хелефеев разумели, хотя едва ли с достоверностью. Критян и Филистимлян.

ФЕЛИКС (от Латинского - счастливый; Деян 23:24-26) - Римский правитель Иудеи во времена ап. Павла, в 53 г. по Р.Х. Он убедил Друзиллу оставить своего мужа, Азиза, царя Емесского, и вступить с ним в брак. В то время, когда ап. Павел был приведен в Кесарию под стражею для допроса по делу о возмущении, они проживали в означенном городе (см. Друзилла). В назначенный день потребовали ап. Павла пред лицо Феликса, чтобы он и жена его могли слышать из уст самого апостола о новой вере, которую он проповедовал. Ап. Павел явился согласно приказанию на судилище и с такою силою обличал и увещевал правителя, что привел его в трепет обличением его грехов и угрозами неизбежного наказания за оные. Феликс держал апостола два года под стражею, и всячески старался продлить его заключение. "Он надеялся, как замечает свящ. новозаветный дееписатель, что Павел даст ему денег, чтобы отпустил его" (24:26). По своем удалении от должности правителя, желая доставить удовольствие Иудеям, он оставил Павла в узах (24:27). Некоторые сведения о характере и правлении Феликса переданы Иосифом Флавием (Antiq, XX, 8, 10, "Войны" II, 12, 8) и Тацитом (Hist. V, 9, Annal. XII, 54). В сочинениях того и другого писателя характер Феликса обрисован совершенно согласно с словами свящ. писателя книги Деяний апостольских. По свидетельству Иосифа Флавия, сын Феликса рожденный от Друзиллы, погиб при извержении Везувия, бывшем в царствование императора Тита. После Феликса правителем Иудеи сделался Фест.

ФЕМА (пустыня): Быт 25:15, 1Пар 1:30 - из сынов Измаила, сына Авраама от Агари.

Иов 6:19, Иер 25:23, Ис 21:14 - область и город сего имени на севере Пустой Аравии, на границе пустыни Сирийской в нынешнем Неджед. Это была проходная земля, чрез которую проходили караваны с товарами в Газу и Дамаск, производя взаимную торговлю от Персидского залива до Средиземного моря. У Иова Фема поставляется рядом с Савеей (6:19); у пр. Исаии говорится, что он производил торговлю с Деданом (21:14); вместе с знаменитыми городами, народами и царствами осуждается на истребление (Иер 25:23). Все это свидетельствует, что Фема в древности был город значительный.

ФЕМАН (полуденная страна) - имя лиц и название города: Быт 36:11,15, 1Пар 1:36 - сын Элифаза, первенца Исавова от жены его Ады. Другой Феман, упоминаемый в Быт 36:42 и 1Пар 1:53, равно как и другие лица с ним упоминаемые, вероятно, были из сынов или потомков Оливемы, другой жены Исавой (Быт 36:14-18). Быт 25:3 - он же Шева; сын Иокшана, сына Авраама от Хеттуры, следовательно внук Авраама и Хеттуры. Потомки его жили по северо-восточной стороне Чермного моря. выше Савеев. недалеко от Наватеев, в соседстве с Едомом. Быт 36:34, Нав 15:1, Иов 2:1, 4:1, Иер 49:7,20, Иез 25:13 и др. - Феман-город, в юго-восточных пределах Идумеи. Из земли Феманитян был царь в земле Эдома (Быт 36:34). Область эта в древности славилась мудрецами (Иер 49:7, Авд 8:9). Елифаз, друг Иова, отличающийся своими речами, был Феманитянин (Иов 2:11, 4:1, 22:1). Точное положение Фемана не определено.

ФЕННАНА (коралл; 1Цар 1:2-5) - жена Елкана, отца пророка Самуила, хотя имевшая много детей, но менее любимая, чем первая жена его, Анна, которая долгое время была бесплодна, и которую Феннана вследствие того часто оскорбляла своими упреками (стих. 6, 7).

ФЕНУИЛ (лицо Божие; 1Пар 8:25) - один из сынов Шашака, колена Вениаминова.

ФЕОДОТ 3Мак 1:2 - главнокомандующий в Келесирии при Птоломее Филопаторе, царе Египетском, и Антиохе 111, царе Сирийском. В то время когда Птоломей выступил с войском в Рафию, где расположены были станом войска Антиоха, Феодот по ненависти к Птоломею изменнически перешел на сторону Антиоха, и хотел убить Птоломея ночью наедине в царской палатке. Но в этом помешал ему Досифей, сын Дримила: он поместил в палатке одного незначительного человека, которому и пришлось принять смерть назначенную Птоломею. 2Мак 14:19 - из посланных Никанором, военачальником царя Сирийского Димитрия, к Иудеям для заключения с ними мира. С Феодотом были отправлены: Посидоний и Маттафий.

ФЕОКАНА (2Езд 9:14) - отец Езекии вместе с Ионафаном принявшего на себя дело разбора и исследования об Иудеях возвратившихся из плена с женами из иноплеменных.

ФЕОФИЛ (любящий Бога; Лк 1:3, Деян 1:1) - одно из замечательнейших лиц из Христиан Греческого происхождения, для которого, как для своего особенного друга и патрона, еванг. Лука написал свое Евангелие и книгу Деяний Апостольских. Название достопочтенный, которое прилагает ев. Лука Феофилу в своем Евангелии, несомненно указывает на его высокое общественное положение (1:3).

ФЕРАН (2Езд 8:41,60) - река, при которой Ездра собрал начальников и старейшин племен Израильских, вышедших с ним из Вавилона на пути в Иудею и Иерусалим, и постом и молитвою приготовлял их к предстоящему путешествию. В параллельном месте (1Езд 8:15) читается: "co6pал у реки втекающей в Агаву," а в следующих стихах той же главы (21 и 31) река эта называется Агавой. Почему и следует полагать, что Феран или приток Агавы, или самая Агава.

ФЕРЕЗЕИ (жители деревень, селяне; Быт 13:7) - древнее название одного из Ханаанских народов, населявших гористую страну к ю. и ю.-з. от хребта г. Кармил. Из кн. Бытия явствует, что во времена Авраама они жили в гористой стране к с. от Иерусалима, и во времена Иакова еще далее к с. близ Сихема. Ферезеи сопротивлялись было вторжению Иисуса Навина в их землю, но безуспешно (Нав 9:1, 11:3), и потому попали в число побежденных племен. В означенное время они, по словам Библии, жили уже на горе Ефремовой (17:15). После времен Иисуса Навина, Соломон сделал их, в числе других народов, своими оброчными работниками (3Цар 9:20); впрочем, как кажется, они существовали в качестве отдельного народа даже до времен Ездры. Дальнейшие генеалогические сведения о Ферезеях во всяком случае довольно темны, и время их действительного исчезновения в Библии точно не обозначено.

ФЕРУДА, или ФЕРИДА (разделение, разъединение; 1Езд 2:55, Неем 7:57). Сыны Феруды считались потомками рабов Соломоновых, возвратившихся из Вавилона с Неемиею и Зоровавелем. Во 2Езд 5:33 читается: Фарира.

ФЕСВИТЯНИН (З Цар 17:1, 21:17, 4Цар 1:3) - прозвание прор. Илии, вероятно по месту его отечества г. Фисвы. Город Фисва находился в колене Неффалимовом, по правую сторону Кидия Неффалимова,, в Галилее, выше Асира (Тов 1:2).

ФЕССАЛОНИКА (иначе Солунь; Деян 17:1,11,13, Фил 4:16, 1Сол 1:1, 2Тим 4:10) - столица одной из преториальных областей Македонии. В настоящее время она называется Салоника и находится в европейской Турции на северной оконечности Салоникийского залива (прежде Фермаикский) в 272 англ. милях от Константинополя. Считается вторым городом в коммерческом отношении после Константинополя. По прибытии из Филипп, ап. Павел проповедовал Евангелие в этом городе, но по злобе и преследованиям со стороны Иудеев должен был оставить его. Народонаселение Фессалоники считается в 70,000 человек. Некогда он составлял станцию на пути в Via Egnatia, и будучи торговым местом, привлекал множество Иудеев. Св. апостол Павел и его спутники, Тимофей и Сила, насадили здесь около 52 г. по Р.Х. церковь (1 Фее. 1:1); и в числе первых обращенных к вере были Аристарх и Секунд (Деян 20:4). Два из его посланий (первое и второе послание) к Фессалоникийцам написаны для жителей означенной области и города. см. Послания Павла.

ФЕСТ ПОРЦИЙ (Деян 25:1 и др.) наследовал Феликсу в управлении Иудеею, по всей вероятности в первый год царствования императора Нерона в 60 г. по Р.Х. Вскоре, по его прибытии в Иудею, ап. Павел, оставленный в узах Феликсом, был представлен к нему для суда (гл. 25). Фест по-видимому охотно желал оказать справедливость и помощь апостолу в его положении, насколько сам мог понять его дело; и не без удивления внимательно выслушал сильную апостольскую речь его (Деян 26:24). Но ап. Павел, не надеясь получить справедливость в предубежденных и продажных судилищах Иудеи, апеллировал к Римскому Цезарю, и потому был отправлен для суда в Рим. Мы имеем мало сведений относительно общественной деятельности Феста. Иосиф Флавий отзывается о нем как о правителе энергическом и беспристрастном в судебных делах. Фест умер после краткого управления Иудеею, именно на 62 г. по Р.Х.

ФЕСУР (2Езд 9:22) один из священников во времена Ездры. В 1Езд 10:22 стоит: Пашхур.

ФИАТИР (Деян 16:14, От 1:11, 2:18-24) - город в Лидийской области, в Малой Азии, известный в настоящее время под названием: Акхизар (Akhisar) что значит: белый мрамор. Расположенный на обширной равнине, близь небольшой реки, ветви реки Каик, к юго-востоку от Смирны, между Сардисом и Пергамом, Фиатир находился в числе семи Азийских церквей, для которых писал Иоанн свое Откровение (От 1:11). Лидия, торговавшая багряницею и крещенная ап. Павлом, в Филиппах, жила в Фиатире. Настоящее народонаселение означенного города состоит, быть может, из 1000 семейств; четыреста из них принадлежат к Христианам Греческого и Армянского вероисповеданий. Кроме губернаторского дома, здесь едва ли найдем хоть один приличный дом: - все носит на себе следы бедности, запущения и упадка. Вне города в Фиатире находилось капище, посвященное Сивилле Самбафе, на которое, быть может, находится намек в Откровении Иоанна (2:20-22).

ФИВА (луна; Рим 16:1) - диакониса царицы Кенхрейской, с которою по всей вероятности было отправлено послание апостола Луки к Римлянам из Коринфа (Кенхрия составляла тогда порт Коринфа). Фива отправлялась в Рим по делам Церкви, и в своем послании апостол просит Римлян помогать ей, в чем она будет иметь нужду у них, ибо и она была помощницею многим, даже самому апостолу. "Не блаженна ли она (т.е. Фива), спрашивает св. Иоанн Златоуст, когда удостоилась такого свидетельства от Павла, и была в состоянии помогать самому Павлу, учителю вселенной? Это венец всех ее совершенств." Память св. Фивы празднуется Церковью 3 сентября.

ФИВЫ иначе Но-Аммон - знаменитый город в древности, в котором помещалось известное капище языческого божества Аммона (Иер 46:25 и др.). Город имел около 140 стадий в окружности. Доселе еще остающиеся развалины оного занимают около 27 англ. миль. Блеск и могущество этого города, который мог доставлять до 20,000 вооруженных колесниц, его несметные богатства, великолепие зданий, украшавших оные, чрезмерная роскошь его жителей, без сомнения, достаточно известны каждому читателю гражданской истории. Главная часть г. Фив лежала на восточной стороне, на западной же находились Мемнония и Некрополь. В городских стенах Фивы имели сто ворот и потому назывались стовратными. Древнейшие уцелевшие доселе останки от Фив суть следующие: большой храм в Карнаке, громадными и выдающимися руинами которого может хвалиться в одинаковой степени даже новое время. Громадная зала в храме Карнака украшена 12-ю массивными колоннами, каждая в 66 футов высоты. Вся длина храма составляет 1,180 англ. футов. Первый царь, упоминаемый на Фивских памятниках, есть Озиртасин I, современник патр. Иосифа. Скульптуры ранее сего живших фараонов исчезли. Город Фивы по иероглифам считался главою, или столицею страны. Начало и основание г. Фив теряется в глубокой древности. Разрушение города, на которое указывает пр. Наум, вероятно было совершено Тартаном. "Разве ты (т.е. Ниневия) лучше Но-Аммона (иначе Фивы), говорит Господь устами пр. Наума, Но-Аммона, находящегося между реками, окруженного водою, которого вал был море, и море служило стеною его?" (3:8). Затем город был взят и разорен Камбизом, царем Персидским, в 525 г. до Р.Х., окончательно же разрушен Птоломеем Лафиром в 81 г. до Р.Х. На месте древних стовратных Фив в настоящее время разбросано несколько бедных небольших деревушек. В кн. Наума город представляется расположенным между реками. Это описание сколько красноречиво, столько же и согласно с действительностью, так как р. Нил, множество каналов и громадное озеро, со всех сторон окружали этот древний Египетский город. Его развалины, вблизи знаменитой некогда подвигами благочестия и святости преп. отцов пустыни Фиваидской, по истине величественны, и нигде нельзя найти подобных оным.

ФИГЕЛЛ (2Тим 1:15) - один из Азийских Христиан, равно как и Ермоген, оба они находились с ап. Павлом в Риме во время первых уз его, но вместе со всеми Асийскими его оставили. Апостол Павел в послании к Тимофею со скорбью говорит об этом Тимофею.

ФИИННОЕ ДЕРЕВО - вообще, красивое дерево (От 18:12), с ароматическим запахом, или в частности дерево из рода вечно зеленеющих, и похожее на кипарис, которое высоко ценилось за свою ароматичность и за свою пригодность для красивой полировки. Фиинное дерево составляло в древности важный предмет торговли наравне с золотом, серебром, драгоценными камнями, багряницею и т.п.

ФИКВА (твердый, сильный; 1Езд 10:15) - отец Яхзеия, который был из начальствующих по делу разбора о супружествах с иноплеменными во дни Ездры.

ФИЛАДЕЛЬФИЯ (братская любовь; От 3:7-13) - город в Лидийской области в Малой Азии, в 70 милях к в. от Смирны. Жителей в нем около 15,000 человек, в числе их не мало Христиан. Церковь Филадельфийская особенно славилась между семи Малоазийскими церквами; и тогда как те давно уже не существуют. Филадельфийская Церковь доселе сохранилась с остатками своих Христианских храмов и других памятников священной древности. Народонаселение Филадельфии, по свидетельству путешественников, самое чистое в Малой Азии. "И в настоящее время, пишет известный Русский путешественник, Норов, несмотря на бедность Филадельфии, в ней находится пять церквей и при ней пять приходов. В истории оной мы видим как бы символическое осуществление высоких слов Откровения; "побеждающего сделаю столпом в храме Бога Моего... и напишу на нем имя Бога Моего, и имя града Бога Моего" (3:12). По выражению Целлера, этот небольшой Христианский городок, как последняя сторожевая башня, уединенно стоит среди магометанских областей, получив знаменательное от Турок название Аллах Шер (град Божий). У древних Филадельфия называлась малыми Афинами. К жителям Филадельфии писано св. Игнатием Богоносцем одно из 7-ми посланий. Первым епископом оной, по преданию, был Димитрий, рукоположенный св. апостолом Иоанном, который от лица Всевидящего и Всезнающего обращается к ангелу Церкви Филадельфийской без слова упрека и обличения. Жители оной доселе показывают путешественникам древние развалины церкви, где некогда собирались ученики, к которым были обращены послания Иоанна.

ФИЛИМОН (Флм 1:1; любящий, любимый) - был уроженцем и почетнейшим из Христиан Колосских в Фригии, принадлежал к числу 70 апостолов и сотрудников ап. Павла, а может быть именно им и был обращен ко Христу (ст. 19). Дом его служил домашнею церковью, в которой собирались верующие. По свидетельству св. Иоанна Златоуста, Анфия, супруга его, также отличалась великим благочестием и гостеприимством. Древнее предание говорит, что в последствии времени Филимон был епископом Колосской Церкви и пострадал при Нероне, прияв мученическую смерть от градоначальника Ефесского. Дом его в Колоссах существовал еще в пятом веке.

К ФИЛИМОНУ ПОСЛАНИЕ СВ. АП. ПАВЛА см. Послания ап. Павла.

ФИЛИН см. Сова.

ФИЛИПП (любящий коней) - имя следующих лиц: 1Мак 1:1, 6:2 - известный царь Македонский, отец Александра Великого, царствовавший 359-336 гг. до Р.Х. Мак 8:5 - Филипп III, сын Димитрия II, предпоследний царь Македонский, с 321 по 179 до Р.Х. 1Мак 6:14 - один из друзей и любимцев Антиоха Епифана, царя Сирийского, родом из Фригии.

Лк 3:1, Мф 16:13, Мк 8:27 - Филипп, иначе Ирод Филипп, по словам Луки четверовластник в Итурее и Трахонитской области. Четверовластниками назывались лица, властвовавшие в областях Палестины и в соседних странах, под верховным владычеством Римлян, после завоеваний сделанных ими в Азии. Титло четверовластника, означавшее первоначально правителя одной из четырех соединенных областей и сделавшееся впоследствии независимым достоинством, было ниже царского достоинства, хотя и четверовластник мог быть называем общим и более употребительным в народе именем царя, в обширном смысле слова (Мф 14:9). Филипп был сыном Ирода Великого. Мать его называлась Клеопатрою, а брат - Иродом Антипою. О нем только однажды упоминается в Евангелии за исключением тех мест в Евангелии, от Мф 16:13 и от Мк 8:27, в которых говорится о Кесарии Филипповой, городе названном так по имени его и Римского императора. По смерти своего отца, он получил во владение Трахонею, Гавланитиду и Ватанею, и Август утвердил его в звании правителя оных. Его царствование, продолжавшееся тридцать семь лет, было совершенно мирно, и кротость нрава, соединенная с снисходительностью к подданным, заслужила полную любовь и признательность с их стороны. Он не только возобновил Кесарию Филиппову (в настоящее время Ванея), но расширил и украсил также Вифсаиду, которую назвал Юлиею. Воздвигнутая им великолепная гробница послужила для него последним местом успокоения. Так как Филипп умер бездетным, то все его владения по его смерти перешли под власть Римского императора.

Мф 14:3, Мк 6:17 - один из членов семейства Ирода, иногда называемый Иродом Филиппом I, сын Ирода Великого и Мариамны, жены его, дочери первосвященника Симона. Он был первым мужем Иродиады, родившей ему дочь Соломонию (см. Иродиада). В Новом Завете он упоминается единственно в связи с темничным заключением Иоанна Крестителя Отец Филиппа лишил его наследства, и он впоследствии не занимал никакой общественной должности.

Деян 21:8 и др. - Филипп один из семи диаконов Иерусалимской Церкви (Деян 6:5). По рассеянии верующих по смерти первосвящнника Стефана, Филипп отправился в Самарию и проповедовал в оной Евангелие с великим успехом (Деян 8:26-39). Находясь в Самарии он получил Божественное повеление идти по направлению к востоку от Самарии, по дороге ведущей от Иерусалима к Газе. Во время своего путешествия он встретился с известным вельможею Ефиопской царицы Кандакии, возвращавшимся из Иерусалима. Сидя на колеснице своей он читал книгу пр. Исаии. Увидав его Филипп по Божественному внушению, подошел к нему и услыхав, что он читает пророка Исаию спросил его: - разумеет ли он, что читает? Как могу разумеет, если кто не наставит меня," смиренно отвечал вельможа и попросил Филиппа взойти в экипаж и сесть с ним. Филипп воспользовался случаем объяснить ему великую тайну искупления, на которое указывались в книге пророка Ис 53:7-8. Следствием его благовествования было обращение вельможи ко Христу и его крещение. Когда евнух крестился и выходил из воды. Дух Святый сошел на него, а Филиппа по повелению Божию восхитил Ангел Господень от очей евнуха, так что он уже один продолжал путь в радости. После сего Филипп проповедовал в Азоте (Деян 8:40), находившемся в сорока милях от Газы, а потом жил в своем отечественном городе, Кессарии (Деян 21:8). У него было четыре дочери, владевшие даром пророчества (21:9). An. Павел, возвращаясь в Иерусалим после третьего своего путешествия, прибыв в Кессарию, останавливался в доме Филиппа на довольно долгое время (21:8-10). По преданию Филипп был епископом в Траллии Азийской и скончался в глубокой старости. Память его 11 октября и 4 января.

ФИЛИПП АПОСТОЛ (Ин 1:43-44, Мф 10:3, Мк 3:18, Лк 6:14, Деян 1:3) - один из 12-ти. Об его жизни до призвания к апостольству нам ничего неизвестно, кроме того что он был уроженцем Вефсаиды, по словам евангелиста, "одного города с Андреем и Петром" (Ин 1:44). Он нисколько не колебался и не медлил, когда услышал Божественное призвание Господа: "иди за Мною." О нем упоминается в Евангелии также во время чудесного насыщения Господом нескольких тысяч народа пятью хлебами и двумя рыбами. Господь Иисус сказал ему тогда: "где нам купить хлебов, чтобы их накормить?" Филипп отвечал на это: "им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя по немногу." Когда Еллины обратились к Филиппу с следующею просьбою: "Господин, нам хочется видеть Иисуса," он не осмелился лично заявить об их желании Господу, но предварительно сказал об этом Андрею, а затем Андрей и Филипп уже вместе сказали о сем Господу Иисусу (Ин 12:22). После тайной вечери, когда Господь в прощальной беседе с апостолами возвестил им о Своем отшествии к Отцу, Филипп под влиянием чувственных и земных представлений сказал Ему: "Господи! Покажи нам Отца, и этого будет нам довольно" (Ин 14:8). По вознесении Господа на небо, он упоминается вместе с прочими апостолами, пребывавшими в Иерусалиме в горнице в ожидании сошествия Св. Духа (Деян 1:13-14). Предание говорит, что он впоследствии времени проповедовал Евангелие в Скифии и Фригии и скончался мученически при Домициане, именно распятый на кресте в Иераполе. То же предание гласит, что он был женат и имел Трех дочерей. Память его празднуется св. Церковью 14 ноября.

ФИЛИППЫ (Деян 16:12) - город в Македонии, известный в древности под названием Криниды, славившийся золотоносными рудниками. Возобновленный и значительно расширенный царем Филиппом, отцом Александра Великого, он получил от него новое название Филиппы в 358 г. до Р.Х. Город находился при устье Эгейского моря, в 9-ти или 10-ти англ. милях на с.-з. от Неаполиса и в настоящее время носит название Филибат или Фелибе. Император Август возвысил город Филиппы на степень Римской колонии и даровал ему Италийское право, что подтверждается древними Филиппийскими монетами. Для нас этот город имеет наибольшее значение, потому что здесь было положено ап. Павлом основание знаменитой в древности Церкви Филиппийской. Особенным откровением Божиим в Троаде ап. Павел призван был сюда для подания духовной помощи (17:8-9). Он прибыл сюда в сопровождении Силы, Тимофея и Луки, и здесь он начал свою проповедь. Это поистине был первый апостольский труд на Европейской почве. В числе первых верующих приобретена им для Церкви одна богатая женщина, по имени Лидия, которая и крещена им. В доме ее нашел себе, жилище св. апостол и отсюда всякий раз по субботам ходил он в молитвенный дом для проповеди Евангелия в сопровождении одной служанки, одержимой духом прорицания и доставлявшей тем великий доход своим господам. Когда же ап. Павел изгнал из нее духа нечистого, то господа, лишившись доходу, обвинили Павла в возмущении города и после многих побоев заключили его вместе с Силою в темницу (Деян 16:16-24). Но вот в полночь, когда Павел с Силою воспевали Богу псалмы, сделалось сильное землетрясение, оковы с узников спали, двери темницы растворились. Темничный страж, думая, что все узники пользуясь случаем разбежались, и зная, что за свое не смотрение он может поплатиться жизнью, в отчаянии хотел умертвить себя, но удержанный от сего Павлом, пал к ногам апостолов и просил их наставить его на путь спасения. Апостол проповедовал ему и домашним его Евангелие и они с радостью приняли св. крещение (Деян 16:25-34). Может быть вследствие означенного события в тюрьме, апостолы скоро были отпущены и они оставили город Филиппы, но в последующее время, в 57 и 58 гг. по Р.Х. апостол неоднократно посещал этот город. Развалины города Филипп существуют еще доселе к с. от Кавалло, или Неаполя, на возвышенной равнине в нескольких милях от моря. Река, упоминаемая в Деян 16:13 доселе еще течет близь стены древнего города; впрочем развалины представляются в настоящее время в гораздо меньшем виде, чем даже в то время, когда обозревал оные Павел-Лукас, известный путешественник, в конце VII-гo столетия; но и тогда уже в этих развалинах не сохранилось ни одного цельного дома.

К ФИЛИППИНЦАМ ПОСЛАНИЕ СВ. АП. ПАВЛА см. Послания an. Павла.

ФИЛИСТИМЛЯНЕ (страна странников; Быт 10:14, Пс 60:8). Земля Филистимская, населенная Филистимлянами, тянулась по берегу Средиземного моря между Яффою и окраиною Египта. Полагают, что Филистимляне были Египетского происхождения (Быт 10:14) и что они пришли в Ханаан из Кафтора или Крита (Амос 9:7), отчего они называются иначе Кафторимами (Вт 2:23). Когда Евреи овладели Ханааном, Филистия была разделена на пять областей или сатрапий (Нав 13:3). Исторические книги Ветх. Зав. обилуют повествованиями о битвах Евреев с Филистимлянами, о переменных победах и поражениях того и другого народа (1Цар 4,7,8, 2Цар 5:17, 8:1, 23:9, Исаии, 20:1 и многие другие). Касательно сего языческого народа было изречено много замечательных пророчеств (Иер 47, Иез 25:15-17, Амос 1:6-8, Зах 9:5), которые все исполнились почти буквально в должное время. После разрушения Александром Великим Филистимского города Газы, Филистимляне весьма редко упоминаются в Священном Писании в качестве особого народа. С появлением Христианства, начало Церкви Христовой положено в этой стране самими апостолами. Азот, Лидда, Иоппия слышали проповедь самих апостолов (Деян 8:40, 9:32-43). Со времен Константина Великого до нашествия Сарацин Христианская Церковь здесь процветала; Газа, Аскалон, Азот, служили кафедрою Христианских епископов. Впрочем, в настоящее время в бывшей земле Филистимской мало населенных мест, и эти места давно уже представляют одни груды развалин.

ФИЛИТ (любимый, достойный любви; 2Тим 2:17-18) - один из еретиков во времена апостольские, живший, вероятно, в Ефесе и упоминаемый вместе с Именеем. Они говорили, что воскресение уже было. Отрицание ими будущего воскресения составляло ересь гностиков и делало их последователями Николаитов. Ап. Павел писал о них: "и слово их как рак будет распространяться," и в предотвращение их вредного влияния на других исключил их из общества верующих.

ФИЛОЛОГ (любящий ученость; Рим 16:15) - один из Римских Христиан, к которому обращается с приветствием ап. Павел. Предание причисляет его к числу 70 апостолов; по другому преданию, ап. Андрей Первозванный поставил его епископом города Синопа в Понте. Память его празднуется Церковью 4 января и 5 ноября.

ФИЛОН (насмешка, поругание; 1Пар 4:20) - из сыновей Симеона, поколения Иуды.

ФИЛОСОФИЯ (Кол 2:8,17:18; любовь к мудрости) - наука имеющая предметом умственное исследование начал и оснований, законов и целей, порядка и связи всего видимого и невидимого, чувственного и сверхчувственного, и отсюда - исследование и определение законов и целей и всего бытия вообще, и умственной и нравственной жизни и деятельности человека в особенности. Св. Писание внушает и одобряет употребление разума и знания (Прит 3:13-18, 8:10,11, Прем. Солом. 6:20, Сир 6:18-37). В Новом Завете сам Господь, пришедший просветить род человеческий, сравнивая ум наш с телесным зрением и неведение с мраком и слепотою, ясно дает видеть важность умственного образования (Лк 11:33-36, Ин 12:35,46, Мф 15:14). Он обличал только ложную мудрость и заблуждения человеческие, но не истинное знание (Лк 11:52, Мф 22:29). Апостолы внушали верующим, чтобы они не были детьми по уму, но были совершенными (1Кор 14:20) и молились, чтобы они избыточествовали в разуме и во всяком чувстве, чтобы узнать лучшее (Филип. 1:9,10). История Церкви свидетельствует, что многие из отцов и учителей Церкви обладали глубокими и обширными познаниями в философии, истории, естественных и других науках (Иустин муч., Климент Александр., Василий Великий, Григорий Богослов и др.). Но все попытки разума в достижении истины знания, в решении высших задач, во всех изысканиях своих без света Божественного Откровения, вне учения Церкви, не только недостаточны, не полны и односторонни, но иногда совершенно ложны и разрушительны. Примеры сего видим в самых знаменитых философах Греческих. Сократ и Платон, веруя в единого Бога, допускали многих низших богов, учили чтить богов отечественных и не изменять народной религии. Сократ сомневался в бессмертии души. Платон искажал истину бессмертия учением о переселении душ. Аристотель признавал вечность материи. Зенон подчинял Бога и человека судьбе. И между новейшими философами, к сожалению, встречаются и материалисты, и атеисты и пр. Вот это и есть та ложная философия, о которой великий учитель языков говорит: "Смотрите, братия, чтобы кто не увлекся философиею и пустым обольщением, по преданию человеческому, по стихиям мира а не по Христу" (Кол 2:8). Где начало и корень этой ложной философии? Болезненная любовь к новизне несомненно увлекает человеческий разум и к ереси. Поистине люди часто забывают величественно трогательные слова Спасителя о детях: "Истинно говорю вам, если не обратитесь и не будете как дети, не войдете в царство небесное (Мф 18:3 и след.).

ФИМАФ (1Цар 30:29) - из городов, в которых укрывался Давид от преследования Саула.

ФИМИАМ (Исх 30:34, Лев 16:12,13, Сир 24:18, Мф 2:11, Лк 1:9) - благовонное курение, употребляемое в Иудейском ежедневном богослужении и при всех жертвоприношениях (Лев 2:1, 6:15, Чис 5:15, Исх 43:23). В торжественный день Освящения, когда первосвященник входил во Святое Святых, он должен был полные горсти фимиама возложить на огонь, чтобы облако фимиамного курения покрыло очистилище (Лев 16:12-13). Оно было составлено из ароматических веществ. Способ приготовления порошка для богослужебного фимиама и запрещение его для домашнего употребления указаны в кн. Исход: "И сказал Господь Моисею: возьми себе благовонных веществ: стакти, ониха, халвана душистого и чистого ливана, всего поровну. И сделай из них искусством составляющего масти курительный состав, стертый, чистый, святый; и истолки его мелко, и полагай его пред ковчегом откровения в скинии собрания, где Я буду открываться тебе: это будет святыня великая для вас. Курения сделанного по сему составу не делайте себе: святынею да будет оно у тебя для Господа. Кто сделает подобное, чтобы курить им; (душа та) истребится из народа своего" (Исх 30:34-38). От горения фимиама, соответствовавшего нашему росному или обыкновенному ладану, распространялся очень ароматический запах, и потому при жертвенниках всегда находились кадильницы для возжжения оного. Курение фимиама было символом усердной молитвы, возносимой к Богу, и особенно ходатайства Церкви пред Господом за людей. Св. евангелист Иоанн в откровении видел на небеси ангела, которому дано было множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который перед престолом, "И вознесся дым фимиама молитвами святых от руки ангела пред Бога" (От 8:3-4). Он тайно видел также двадцать старцев, которые пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых (От 5:8).

ФИМНА Быт 36:40, 1Пар 1:51 - из старейшин Исавовых. Нав 15:57 - город колена Иудина в стране нагорной. Положение его неизвестно, но вероятно он находился на юг от Хеврона между холмами.

ФИМНАФА (часть, удел; Суд 14:1-5) - город в колене Дановом на с. или с.-з. Иудеи, в 20 англ. милях на з. от Иерусалима. Думают, что этот город то же самое, что и новейшая Фимна. Здесь Самсон встретил женщину из дочерей Филистимских, на которой он женился, потому что она ему понравилась, хотя отец и мать его долго отговаривали его не брать жены у Филистимлян необрезанных.

ФИМНАФ-САРА (Нав 21:42) - вероятно это другое название города, данного сынами Израилевыми по повелению Божию Иисусу Навину. см. Фамнаф-Сараи.

ФИМНИ (1Пар 4:6) - из сынов Ашхура, отца Фекои, колена Иудина, от жены его Наары.

ФИНЕЕС (по Гезению, медные уста) - имена трех следующих лиц: Исх 6:25, Пс 105:30 и др.; сын первосвященника Елеазара и внук Аарона. Когда Моавитяне, по совету Валаама (Чис 31:16), вовлекли Израильтян в грехи против седьмой заповеди (за что были наказаны от Бога язвою), Финеес ознаменовал себя тем, что собственноручно убил двух главных преступников: Замврия, начальника поколения Симеонова, и Хаану, дочь Мадиамското начальника (Чис 25:1 и др.). За сию благочестивую ревность Бог обещал ему, что священство навсегда останется в его роде (Чис 25:13 и др.). Он принял впоследствии начальство над войском, разбившим Мадианитян в одной битве, по время которой был убит Валаам (Чис 31:6-8). Он стоял также во главе посольства, посланного к Заиорданским племенам с тем, чтобы потребовать объяснений об их участии в устройстве жертвенника, вместо жертвенника существовавшего доселе в Силоме, по каковому случаю он обнаружил ту же самую благочестивую ревность, как и прежде (Нав 22:13). По смерти Елаезара, на Финееса было возложено первосвященничество (Суд 20:28), именно в то время, когда колено Вениаминово было почти все истреблено. Далее мы видим, что в лице первосвященника Илии первосвященство перешло в род Ифамара, но оно утвердилось в роде Финееса именно когда Соломон назначил Садока первосвященником на место Авиафара (3Цар 2:27-35). И. Флавий (Древн. VIII, 1, 3) сообщает имена членов рода Финееса, который, по его словам, существовал в неизвестности во все время первосвященства дома Авиафарова.

1Цар 1:3, 2:12 - один из нечестивых сынов первосвященника Илии. При всей важности беспорядков и бесчинств во время приношения жертв в Скинии, которые дозволяли себе он и его брат, Офни (2:22 и др.), их отец довольствовался единственно выговорами и упреками, вместо того чтобы принять строгие меры наказания (ст. 23-25). За это Бог предрек чрез пр. Самуила совершенное истребление дома Илиина (ст. 31). Финеес и Офни были убиты в битве с Филистимлянами, во время которой они несли Ковчег Завета (4:4,14). Жена Финееса, услыхавши о смерти своего мужа, скончалась в родах, назвав родившегося сына именем Ихавод (т.е. отошла слава от Израиля). Сам первосвященник Илия, услыхав страшную весть о взятии Ковчега и смерти своих сыновей, упал с седалища и умер. см. Первосвященник Илия.

1Езд 8:33 - отец Елеазара, левит, живший во времена Ездры.

ФИНИК (Финикиа; Деян 27:12) - город с пристанью на южной оконечности о-ва Крита. О нем упоминает уже известный географ древности - Птоломей, но настоящее точное местоположение оного оставалось неизвестным до 1856 г.; в этом году он был открыт двумя английскими путешественниками. Во время плавания ап. Павла в Рим, корабельщики предполагали достигнуть этой пристани, чтобы перезимовать здесь, но по причине поднявшегося сильного ветра, им не удалось попасть в эту гавань; впрочем она и доселе, несмотря на свою небольшую вместимость, удивительно приспособлена для помещения кораблей, находящихся во время бури в опасности.

ФИНИК, ФИНИКОВАЯ ПАЛЬМА (Ин 12:13). см. Пальма.

ФИНИКИЯ (2Езд 2:17, 2Мак 3:5, 3 Мак 3:15, Деян 11:19, 15:3 и др.) - область Сирийского царства, в которой Тир и Сидон были главными городами. В сущности Финикия была узкая полоса территории, тянущаяся вдоль восточного берега Средиземного моря и имевшая около 28 англ. миль в длину и около одной мили в ширину. В обширном смысле Финикия обнимала собою весь морской берег от Ортозии до Пелузия - пространство около 450 миль, но в смысле теснейшем Финикия простиралась на 120 англ. миль в длину и 20 миль в ширину. Начало названия этой страны Финикиею неизвестно. Женщина, называемая в Евангелии от Матфея (15:22) женщиною Хананеянкою, называется в Евангелии от Марка (7:26) Сиро-Финикиянкою. У LXX Еврейское слово Ханаан часто заменяется словом Финикия. Пунические обитатели Карфагена, Финикийской колонии, на вопрос: кто они? назвали себя на своем отечественном языке Хананеями (св. Августин). Эта страна была хорошо орошена, плодоносна и усеяна многими городами. Протекающие по ней реки берут свое начало на Ливанских горах и суть следующие: Елевтерус, Гдонис, Ликос, Тамир, Леонтес, Бострен и Белус. Главными городами Финикии кроме Тира и Сидона, считались Акко (с. Жан-д'Акр) Ортозия, Арка, Триполис, Ботрес, Берит, Дор и др. Гавани ее были превосходны и страна славилась своею обширною торговлею на далеком расстоянии. По своему происхождению Финикияне принадлежали к Хамитам, и переселение на берега Средиземного моря несомненно относилось к глубокой древности. По свидетельству Геродота, они прибыли сюда с берегов Чермного моря, Финикия, как часть Ханаана, никогда не была вполне покорена Еврейскими коленами - Дановым, Ассировым, Неффалимовым, которым была отдана при разделении земли Обетованной; но отношения Израиля к Финикии вообще были мирными. Хирам, царь Тирский, был неизменным другом и союзником Давида, и рабы Хирама, корабельщики, хорошо знакомые с морем, охотно поступали для службы во флот Соломона. Еще в глубокой древности Финикияне занимались уже торговлею и навигациею. Как купцы, мореплаватели и колонисты, они в течение многих веков не имели себе соперников. В древние времена страна Финикиян была огромным складочным местом, в котором можно было найти все необходимое для житейской постановки и все предметы роскоши, и Финикия долгое время по всей справедливости считалась одним из главнейших торговых городов Востока. Ее морская торговля простиралась от берегов Средиземного моря до Британских островов, Испании, Черного моря и озера Меотис. Сухим путем Финикияне производили обширную торговлю с Сириею, Ассирией, Персией, Аравией и Индией. Финикия населяла своими колонистами различные части света, и потому Карфаген, Утика и Гадес, как государства, всецело обязаны своим существованием их основателям. Финикиянам. Доказательством их искусства в мореплавании служит тот факт, что некоторые Финикийские моряки, находясь на службе Нехао, царя Египетского, предприняли и совершили морское путешествие кругом Африки из Чермного моря и возвратились обратно чрез Гибралтарский пролив. Корабли Финикиян о 50 веслах славились повсюду, особенно те из них, которые вели торговлю с Фарсисом в Испании. Жители Финикии боготворили Ваала, название которого значит Господь, и Астарту - Еврейскую Аштароф. Греческая Афродита считалась также одним из главных божеств. Жрицами оной были многочисленные вольные женщины и девы, вместе с евнухами, и юноши для удовлетворения гнусного разврата. Служение Ваалу было в Иерусалиме даже во дни царствования Соломона (3Цар 11:5). Женщин Сидонянок находилось не мало в его гареме и они ввели здесь свои туземные суеверные, языческие обряды и поддерживали их. В важных случаях приносились ими человеческие жертвы, как в Иерусалиме, так равно и в Финикийской колонии, Карфагене. Название Ваал здесь связано с многими именами, как например, Аннибал, Гасдрубал, и было также общераспространенным в Палестине. В день смерти Адониса, или Фаммуза, другого Финикийского божества, ежегодно происходил плач и сетование Финикийских женщин. Иезекииль в одном из своих видений говорит следующее: "И привел меня ко входу во врата Дома Господня, которые к северу, и, вот, там сидят женщины, плачущие по Фаммузе (8:14). В Тире был воздвигнут также великолепный храм языческому божеству Мелькарту (царь города), иначе Греческому Геркулесу, божеству встречаемому почти во всех колониях Финикии. Они боготворили также семь кабиримов, или великих богов, по числу небесных планет. Финикияне занимались иногда разбоем на море и вели торговлю невольниками. Финикийские купцы торговали нередко в разнос, скупая по пути покрывала, пояса и т.п. Пр. Осия говорит о Хананеянах, или Финикиянах: "Хананеянин с неверными весами в руке любит обижать" (12:7). Греция и Рим, вследствие своих торговых сношений с Финикиею, не редко заражались развратом и безнравственностью, так как вывозили оттуда предметы роскоши и удовольствий, способствовавшие их деморализации. Финикияне были хорошо знакомы с астрономиею и арифметикою; им же приписывают изобретение письмен. По Геродоту, Кадм, Финикиянин по рождению, впервые ввел в Греции буквы и письмена. Они также славились изделием прекрасных льняных материй, изобретением стекла, зеркал Сидонских и Тирского пурпура. Так как Финикияне принадлежали к Хамитам по своему происхождению, то и язык их был тождествен с древним Еврейским, или языком Ханаанским. На Еврейском языке говорили Хананеи, когда Авраам пришел в Ханаан на жительство. Пунический язык Карфагенян, по замечанию Иеронима и Августина, даже после долговременной их разлуки с своим прежним отечеством, сохранил близкое сходство с древним Еврейским. Финикийские монеты и многочисленные надписи сходны между собою и взаимно поясняют друг друга. Объясняемый по Еврейской аналогии "Мелькарт" (название Ваала) значит "царь города." Карфаген значит новый город; Бирса - холм, на котором стоял город, то же самое, что и Боура, и др. На крыше одного жертвенника, найденной в 1845 г в Марселе, 74 слова из 94 слов можно найти в Ветхом Завете. В 1855 году в Сидоне был открыт саркофаг и, по разборке найденной надписи на оном, прочитано, что в нем заключалось тело Ашмунацера, поименованного здесь владетелем Дора, Иоппии и обширных хлебных местностей в колене Дановом. В настоящее время не сохранилось почти никаких следов Финикийской литературы. Отрывки из Санхоииафона (Sanchoniathon) считаются теперь подделкою со стороны Филобиблиуса, хотя он и утверждает, что перевел их с Финикийского языка на Греческий.

ФИНОЕ (2Езд 5:31) - один из служителей при храме. В 1 Ездр 2:49 и у Неем 7:51 стоит: Пассах.

ФИРАМ (подобный дикому ослу - по Гезению; Нав 10:3, 5:23) - царь Иармуфский один из союзников Адониседека царя Иерусалимского, побежденный Иисусом Навином и, взятый в плен, вместе с прочими повешенный на дереве.

ФИРАС (Быт 10:2, 1Пар 1:5) - из сынов Иафета, сына Ноева. Некоторые почитают его родоначальником Фракиян, древнего и великого народа, который сначала жил при Эгейском море, и оттуда распространился по Греческим землям и островам и по Малой Азии; от него происходят Геты и Даки, жившие по сторонам Истера и Днестра, который прежде назывался Фирас. Другие разумеют Тирсенов, так называемый морской разбойнический народ между Малой Азией и Грецией и причисляемый у Геродота к Пелазгам и часто соединяемый с Италийскими Тирренами.

ФИРИЯ 1Пар 4:16 - из сынов Иегаллелела, из рода и потомства Иуды. 2Цар 23:11 - местность близ земли Филистимской. Здесь Шамма, сын Are, Гараритянин, один из храбрых и сильных царя Давида. Когда Филистимляне в войне с Израильтянами собрались в Фирию, где было поле засеянное чечевицею, и народ побежал от Филистимлян, он стал среди поля, и сберег его, и поразил Филистимлян.

ФИРХАНА (снисхождение, благость; 1Пар 2:48) - сын Халева от наложницы его Маахи, из потомства Иуды.

ФИРЦА (приятность, миловидность): Чис 26:33, Нав 17:3 - дочь Салпаада, сына Хеферова, сына Галаадова, сына Махирова, сына Манассиина, сына Иосифа. У Салпаада сыновей не было, а было пять дочерей: Махла, Ноа, Хогла, Милка и Фирца.

Нав 12:24, 3Цар 14:17, 15:21 - город Ханаанский, принадлежавший впоследствии колену Манассиину. Город этот был столицею царей Израильских (3Цар 15:33, 16:9-23). Менаим, сын Гадия, из Фирцы, пришел в Самарию и умертвив Селлума, царя Израильского, вступил на престол и первые шаги своего царствования ознаменовал крайнею жестокостью. Он "поразил Типсах и всех, которые были в нем и в пределах его, начиная от Фирцы, за то что город не отворил ворот, и разбил его; и всех беременных женщин в нем разрубил" (4Цар 15:14-16). Фирца по местоположению, а может быть и по строениям отличалась особенной красотой. "Прекрасна ты, возлюбленная моя, как Фирца, любезна как Иерусалим," говорит Таинственный Жених своей Невесте (От 6:4). До настоящего времени точное положение Фирцы еще не определено.

ФИСВА (возвышенное место; Тов 1:2) - город, бывший по правую сторону Кидия (т.е. Кедеса, или Кадиса) Неффалимова в Галилее, выше Асира, родина Товита. Относительно происхождения пророка Илии, который в Св. Писании называется Фесвитянином, мнения различны. Одни полагают, что был другой Фисва в Галааде, так как пр. Илия Фесвитянин назван жителем Галаадским (3Цар 17:1) и следовательно отечественный город его был в Галааде. Другие же думают, что Фесвитянином он называется по месту рождения, Галаадским же жителем, как переселенец, потому что жил в Галааде.

ФИСОН (Быт 2:11) - одна из четырех рек Едема. Это слово, по мнению некоторых, означает обилие воды, но оно определено еще не совсем точно. С большею вероятностью надобно полагать, что под Фисоном разумеется одна из величайших рек Индии и при том самая восточная из 4-х Райских рек. Некоторые отождествляют ее с р. Гангом. По словам бытописателя, она обтекала всю землю Хавила, - ту где золото.

ФИСПА (1Пар 7:38; расширение, рассечение) - сын Иефера, из глав поколений Ассировых, муж храбрый и воинственный.

ФИСТАШКИ (Быт 43:11). Фисташковое дерево имеет сходство с теревинфом, потому переводчики смешивали означенные деревья; но плоды их совершенно различны. Плоды фисташкового дерева суть высшего сорта орехи, с зеленым ядром, продолговатые, приятного вкуса. Фисташковое дерево дает дорогую камедь, собираемую обыкновенно в августе. Во времена патр. Иакова фисташки росли в большом количестве в Палестине и считались за одно из лучших произведений этой страны. Израиль, отправляя вторично детей своих в Египет за хлебом, приказал им взять с собою, между прочим, и фисташек в дар начальнику той страны, как приятный подарок (43:11). Греки стали упоминать о фисташковом дереве со времен Александра Македонского. В Италии и Испании стали разводить его при им п. Вителлии; но в древнем Египте фисташки, кажется, не росли. Гален 11-го века первый упоминает о найденном фисташковом дереве в Александрии, и ныне только поодиночке косец находит его там, почему и в настоящее время фисташки привозят в Египет из Сирии.

ФИЦИЯНИН (расширение; 1Пар 11:54). Так назван по месту рождения или жительства Иоха, брат Иедиаела, сына Шимрия, из главных воинов Давида.

ФЛЕГОНТ (горящий; Рим 16:14) - Римский Христианин, которого приветствует ап. Павел в своем послании. По преданию, он был из 70 апостолов, и впоследствии был епископом Фракийского города Марафона. Память его 8 апр. и 4 января.

ФОВЕЛ (Тувалкаин; Быт 4:22) - слово неизвестного происхождения. Фовел жил до потопа и был сыном Ламеха и Циллы. Сестра его называлась Ноема. По словам бытописателя, он был ковачам всех орудий из меди и железа.

ФОГАРМА (Быт 10:3, 1Пар 1:6, Иез 27:14)-сын Гомера, сына Иафета. От него ведут род свой Армяне. Армению в Свящ. Писании разумеют под названиями отдельных областей. Таковы: Арарат, Минни, Аскеназ и Фогарма; более общее значение Армении усвояют названиям: Арарат и Фогарма. Под Армениею вообще разумеется горная страна на южном склоне Кавказа. Она обнимает с одной стороны неточную область Тигра и Евфрата, с другой - Фозиса и Афракса, и окружает собою на юге озеро Ван, на севере равнину Аракса с горою Арарат. Растительность в различных областях различна. На гористых местах встречаются леса; на ровных местах ощущается недостаток в лесах. Склоны гор и долины покрыты роскошными пастбищами и особенно в Мидии бывает богатейшая растительность, и посему в древности страна - эта славилась разведением лошадей и лошаков. Лошадьми Армения особенно вела торговлю с Персией и Финикией (Иез 27:14). Арменией преимущественно называли Великую Армению. Малой Армениею называлась западная Армения. Имя Фогарма усвоялась Великой Армении.

ФОГОР (Нав 22:17) название как Моавитской горы, так и Моавитского божества. см. Фегор и Ваал-Фегор.

ФОЙ (заблуждение; 2Цар 8:9, 1Пар 18:9) - царь Имафа, современник царя Давида. После победы Давида над Адраазаром, царем Сувским, при чем Давид взял у него тысячу семьсот всадников и двадцать тысяч пеших и подрезал жилы у всех коней колесничных, оставив себе из них для ста колесниц, Фой послал к Давиду своего сына, Иорама, приветствовать его с этой победой и поднести в дар сосуды серебреные, золотые и медные (2Цар 8:9,10).

ФОКЕН (1Пар 4:32) - из городов колена Симеонова. В парал. месте (Нав 19:7) читается: Ефер.

ФОЛА (червь) Суд 10:1-2 - один из судей Еврейского народа, сын Фуи, принадлежавший к колену Иссахарову и судивший Израиля 23 года. Он жиль в Шамире на горе Ефремовой, умер и погребен в означенной местности. Быт 46:13 - первый сын Иссахара, сына патриарха Иакова.

ФОЛАД (поколение; 1Пар 4:29) - из южных городов колена Иудина, отданных колену Симеонову. В Ис.Нав читается: Елфолад (15:30). см. Елфолад.

ФОМА (Мф 10:3, Мк 3:18, Лк 6:15, Ин 11:16, 14:5, 20:24, 21:2, Деян 1:3) - один из 12-ти апостолов, называемый иначе: дидимом, или близнецом. Об его жизни нам известно немногое. Он отличался, по-видимому, некоторыми особенностями в своем характере, в котором замечалась главным образом склонность к маловерию, что особенно показал он по воскресении Спасителя. В величественно трогательных чертах в Евангелии от Иоанна (20:20-29) передается тот факт, когда воскресший Спаситель явился всем ученикам, собранным в доме при запертых дверях вместе с Фомою, усомнившимся было в Его воскресении, и позволил Ему вложить руку в ребра Свои и осязать раны Свои. "Не будь неверующим, но верующим," сказал ему при этом Спаситель. - "Господь мой и Бог мой"! сказал ему в ответ Фома. Но прежде сего в Евангелии от Иоанна дважды упоминается об ап. Фоме, в выражениях, наглядно рисующих отличительный от прочих учеников характер: именно, когда Господь Иисус изъявил Свое намерение вместе с учениками идти в Иудею для воскрешения Лазаря, Фома, называемый близнец, сказал им: пойдем и мы умрем с Ним (11:16). В другой раз, когда Господь во время прощальной Своей беседы с учениками, пред Своими страданиями, сказал им: "А куда Я иду вы знаете: и путь знаете," Фома сказал Ему; "Господи! не знаем, куда идешь, и как можем знать путь"? (14:4-5). По преданию, ап. Фома проповедовал Евангелие в Восточной Индии, и здесь претерпел мученичество. В Индии, на Малабарском берегу, доселе еще находится значительное число Христиан, именующих себя Христианами апостола Фомы. Память его совершается Церковью 6-го октября, и первое воскресенье после Светлой седмицы называется Фоминым воскресеньем, а вся седмица Фоминою.

ФОМОЙ (2Езд 5:32). Его сыновья значатся в числе служителей при Храме, возвратившихся из плена с Зоровавелем.

ФОРОС - имя трех лиц: 2Езд 5:9 - Израильтянин, сыновья которого возвратились из плена с Зоровавелем. В 1Езд 2:3 и у Неем 7:8 - стоит: Парот. 2Езд 8:30 - один из Израильтян, сын которого, Захария, возвратился из Вавилона с Ездрою. В 1Езд 8:3 стоит: Парот. 2Езд 9:26; из Израильтян, сыновья которого имели жен иноплеменных. В 1Ездр 10:25 стоит: Парот.

ФОРТУНАТ (счастливый, благополучный; 1Кор 16:17) по преданию, один из 70 апостолов. На него указывает ап. Павел в первом послании к Коринфянам, как но одного из своих друзей и сотрудников в Коринфе. Св. Климент Римский (Поел. к Коринф. L1X) упоминает о некотором Фортунате, который несомненно был тот же самый муж, что и упоминаемый апостолом. Память его 4-го января.

ФРАКИЯ (2Мак 12:35) - земля к северо-востоку от Македонии. Древние жители Фракии ведут начало свое от Фираса, сына Иафета. Фракия славилась в древнее время богатством металлов, прекрасными лошадьми и искусными всадниками (2Мак 12:35). В настоящее время Фракия под именем Романии или Румулии, составляет провинцию Европейской Турции.

ФРАСЕЙ (2Мак 3:5) - отец Аполлония, военачальника Келе-Сирии и Финикии, которому Симон, из колена Вениаминова, поставленный попечителем храма, из мщения Онии первосвященнику, донес Аполлонию, что Иерусалимская сокровищница наполнена несметным богатством, равно как несметное множество денег скоплено, и нет в них нужды для приношения жертв, но все это может быть обращено во власть царя. Аполлоний передал об этом царю (Селевку Филопатору), от которого и последовал приказ Илиодору, поставленному над государственными делами, вывезти означенные богатства и деньги из храма. см. Аполлоний.

ФРИГИЕЦ (2Мак 5:22). Филипп Фригиянин, т.е. родом из Фригии, один из жестоких приставников царя Сирийского, Антиоха Епифана, которого он поставил над Иерусалимом.

ФРИГИЯ (Деян 2:10 и др.) - большая область Малой Азии, граничившая на с. с Вифигиею, на ю. - с Ликиею, на в. - с Каппадокиею, к з. - с Мисиею и Лидиею. Главные города в ней были: Колоссы, Лаодикия и Иераполь. Некоторые из жителей Фригии находились в Иерусалиме и обратились ко Христу, в день Пятидесятницы. Фригию неоднократно посещал ап. Павел (Деян 16:6, 18:23). Фригийцы, как говорят, изобрели все виды вышивания иглою и довели до такой высокой степени музыку и танцы, что даже самые Греки учились у них этим искусствам. Главным божеством Фригиян считалась богиня Цибелла, в честь которой празднество отправлялось с особенною торжественностью. Баснословные Танталы, равно как Филимон и Бавкида, были Фригийцы. От лица Фригийской Церкви было послано в первый Никейский собор (в 325 г.) восемь епископов; еще более присутствовало их на соборе Константинопольском в 381 г.

ФУА (приятность, миловидность; Исх 1:15) - одна из Еврейских повивальных бабок, которая вместе с Шифрою, боясь Бога, спасала новорожденных Еврейских младенцев, вопреки приказанию Фараона. За их богобоязненность Господь устроил дома их (Исх 1:20-21). Конечно, в память и назидание потомству имена их сохранились, и из примера их мы научаемся сохранять покорность вере и закону, не изменяя им, при всех обстоятельствах жизни.

ФУА (Суд 10) отец Фолы, судии Израильского, который жил в Шамире, на горе Ефремовой, где и похоронен после двадцатитрехлетнего управления.

ФУВА, ФУА 1Пар 7:15 - второй из четырех сынов Иссахара. Суд 10:1 - отец судии Фолы из колена Иссахарова.

ФУВАЛ Быт 10:2, 1Пар 1:5 - из сыновей Иафета, сына Ноева. Иез 27:13, 38:2, 39:2 - название народа, который с Иованом или Рошем и Мешехом был в земле Магог под владычеством Гога и который производил торговлю с Тиром, "Иован, Фувап и Мешех торговали с тобою (Тиром), выменивая товары твои на души человеческие и медную посуду" (Иез 27:13).

ФУДЯНЕ и ЛУДЯНЕ (Иудф 2:23) - то же самое, что Футийцы и Лидияне из Африканских народов. Пророки обыкновенно поставляют их вместе.

ФУЛ (слово - значение которого определено не точно; впрочем, по Фюрсту - крепкий, сильный; 4Цар 15:19, 1Пар 5:26) - один из царей Ассирийских, бывший, по видимому, предшественником Феглаффелласара, между 774-759 до Р.Х. Это был первый Ассирийский царь, имя которого является в Библии после первобытного периода. Он вторгнулся, в царствование Менаима, в царство Израильское. Чтобы избавиться от врага и удержать за собою царство, Менаим заплатил ему 1000 талантов серебра. На Ассирийских памятниках и в клинообразных надписях нигде не встречается имени Фула, но оно встречается в исторических выдержках приводимых Евсевием.

ФУРА (по Гезению - виноградное точило; Суд 7:10-11) - слуга судии Гедеона, сопровождавший его ночью в стан Мадиамский.

ФУТ см. Меры длины.

ФУТ, ФУТИЙЦЫ, ФУДЯНЕ Быт, 10:6 - один из четырех сынов Хама.

Иер 46:9, Иудиф. 2:23 - страна и народ обитавший в Африке. О последнем упоминается в книгах пр. Иеремии (46:9), Иезекииля (27:10) и Наума (3:9). По господствующему мнению. Футийцы принимаются за народ, обитавший в Северной Африке, к з. от Египта, между местностями Лувим (Ливиянами) и Лудим (Лидиянами). LXX толковников и Вульгата в указанных местах пророков название Фут переводили словом: Ливия или Ливияне. Футийцы азиатского происхождения и родственны Семитам. Переселение их в Африку принадлежит древнейшим временам. Они служили в разных войсках и в войске Египетском, и в войске Гога и Магога, и между наемными войсками Тирян. В настоящее время, оттесненные от берегов, они населяют большую часть Сахары.

ФУТИИЛ (Бог есть свет; Исх 6:25) - тесть Елеазара, сына первосвященника Аарона.

ФУТИЯНЕ (бесхитростный, откровенный; 1Пар 2:53). Племя, обитавшее в Кириаф-Иариме, из рода Иуды. О них более ничего неизвестно. В Еврейском тексте они называются: Пуфитами.


Х

ХАБАЙЯ (Иегова защита; 1Езд 2:61, Неем 7:63) - вероятно один из потомков Аарона. Его сыновья были в числе священников, возвратившихся из Вавилона с Зоровавелем; но они, вместе с некоторыми другими, не нашли родословной записи о своем происхождении, и потому исключены из священства и им запрещено участвовать в великих священнодействиях и вкушать великой святыни, пока не восстанет первосвященник с уримом и туммимом. У Неем 7:63 это имя читается: Ховаия, а в 2Езд 5:38 Овдий.

ХАББОН (замок, укрепление) - город принадлежавший колену Иудину. Положение оного неизвестно.

ХАВИЛА (окружность) - имя нескольких лиц и название некоторых местностей: Быт 10:7 - второй сын Хуша, сына Хамова. Быт 10:29 - двенадцатый сын Иоктана, сына Еверова.

Быт 2:11; страна. В означенной цитате мы читаем, что р. Фисон обтекала всю землю Хавила, в которой находилось много золота и драгоценных камней. Было писано очень много о положении этой страны, но даже до настоящего времени положительно не решено, где именно она находилась. По мнению одних, Хавила то же самое, что и обильная золотом Колхида древних, лежавшая на в. от Чермного моря; по мнению же других, р. Фисон тождественна с р. Курою, берущей свое начало в Армении и впадающей в Каспийское море, равно как и р. Араке. Многие новейшие ученые думают, что именно в этой стране, к ю. от Кавказского хребта гор, и находилась Хавила; а если это действительно так, то страна Хавила отчасти соответствовала современной Грузии.

Несомненно, что под названием Хавилы в Быт 25:18 и в 1Цар 15:7 разумеется местность отличная от упомянутой выше. В первой указанной цитате мы читаем, что потомки Измаила жили от Хавила до Суры что перед Египтом, на пути к Ассирии. Означенная здесь страна вероятно называлась так по имени Хавила, сына Иоктанова, и быть может была страна Хавлотаев на границах Каменистой и Счастливой Аравии. Она лежала на в. от Шура и Египта (см. Шур) и по направлению к Ассирии. Из второй цитаты явствует, что названием Хавилы обозначался город, находившийся во владениях Амалекитян, которых поразил Саул от Хавила до окрестностей Суры, что пред Египтом.

ХАВОР (связанный, союзный, т.е. приток; 4Цар 17:6 и др.). Хавор, р. Гозанская, не местность при Гозане, а река при этой местности: так оказывается в подлиннике, по атласам и по толкованию библейских толкователей. Вытекая из горы Мазиус, означенная река протекает по левую сторону Ассирии и впадает в Евфрат. Область Гозан, которую обтекает р. Хавор, замечательна для нас особенно тем, что сюда между прочим были переселены Израильтяне Ассирийским царем Салманассаром (1Пар 5:26). В настоящее время она называется Хабур (Chabur) и составляет значительный приток р. Евфрата.

ХАВРИЙ, ХАВРИН (дружественный, союзный; Иудиф. 6:15, 8:10) - один из начальников и старейшин г. Ветулии при нашествии на оную военачальника Ассирийского, Олоферна.

ХАГАБА, ХАГАВА (саранча; 1Езд 2:45, Неем 7:48) - один из Нефинеев, сыновья которого возвратились из плена с Зоровавелем. Во 2Езд 5:29 читается: Аграва.

ХАГАВ (значение слова то же; 1Езд 2:46) - имя встречаемое в списке Нефинеев, возвратившихся из плена Вавилонского. У Неемии 7:48 сего имени нет.

ХАГГИ (праздник, праздничный; Быт 46:16, Чис 26:15) - один из сынов Гада, от которого произошли поколение Хаггиево.

ХАГГИЯ (праздник Иеговы; 1Пар 6:30) - один из потомков Марари, которых Давид поставил начальниками над певцами в Доме Господнем, со времени паставления в нем Ковчега. ХАДАД (острый; Быт 25:15) - сын Измаила, называемый также Хадаром. С его именем соединялась славившаяся у древних Арабов своими копьями приморская земля Хатт между Омоном и Багреном.

ХАДАССА (Есф 2:7). см. Гадасса.

ХАДАША (новый; Нав 15:37) - один из городов колена Иудина. Хадаша, или Адаса, причисляемая к Гофне, очень небольшой городок, состоящий только из 50 домов, она лежит в низменности Сефела.

ХАДИАСЕИ и АММИДЕИ (2Езд 5:20) значатся в числе возвратившихся из плена с Зоровавелем; думают, что под Хадисеями разумеются жители Кедеса (Нав 15:23), а под Аммидеями - жители Хумта( 16:54).

ХАДИД (острый конец; 1Езд 2:33) - город колена Вениаминова, упоминаемый вместе с Оном и Лодом; последний в Новом Завете называется Лиддою (Деян 9:32), Диосполисом у Римлян, а в настоящее время - Лудд. Таким образом мы должны искать г. Хадид близ Лудда, и весьма вероятно, что он представляется в настоящее время небольшим селением на невысоком холме к в. от Лудда под названием Эль-Хадиф.

ХАДЛАЙ (слабый, вялый; 2Пар 28:12) - отец Амасы, одного из начальников колена Евфремова, который во дни Ахаза восстал против сынов Израилевых шедших с войны и требовал, чтобы не вводили в Иерусалим пленных, а отправили их в Иерихон к братьям их, после чего они возвратились в Самарию.

ХАДРАХ (Зах 9:1) - область и город Сирийский вблизи Емафа и к в. от Дамаска.

ХАЗАИЯ (Бог есть видящий; Неем 11:5) - один из предков Маасеи, которым назначено жить в Иерусалиме по возвращении из плена.

ХАЗВА (лжец; Чис 25:15-18) - Мадианитянка, дочь Мадиамского вождя Цура, убитая Финеесом вместе с Зимрием на месте гнусного преступления.

ХАЗИИЛ (видение Божие; 1Пар 23:9) - имя одного из сынов Шимеевых, из рода Гирсона.

ХАЗО (видение; Быт 22:22) - сын Нахора и Милки.

ХАКУФА (1Езд 2:51) - из Нефинеев, сыновья которого возвратились из плена с Зоровавелем. Во 2Езд 5:31 читается: Ахива.

ХАЛАК (гладкий, обнаженный; Нав 11:17) - одна из гор по южной стороне Мертвого моря к Сегулу и Кадисварни. Название свое получила от того, что вовсе не имеет леса, в противоположность Сеиру (косматый), густо покрытому деревьями.

ХАЛАМАК (укрепленное место; 2Цар 10:16-18) - название города по ту сторону Иордана, при котором Давид разбил войско Адраазара. Положение неизвестно.

ХАЛАСА см. Кесих и Елуза.

ХАЛАХ - Ассирийская провинция, в которую были отведены Феглаффелласаром и Самнаннассаром 10 колен Израильских. По словам Свящ. Писания, они были отведены в Ассирию и поселены в Халахе и при Хаворе р. Гозан и в городах Мидийских (4Цар 17:6). Точное местоположение оной в настоящее время определить трудно.

ХАЛВАН (древесный клей, смола; Исх 30:34) - горькая, хотя душистая смола, употребляемая для курения. Добывается чрез надрезание коры одного душистого растения 8 или 10 футов в вышину, растущего в Сирии, Аравии и Абиссинии. Халван был известен классикам: Виргилию, Плинию и др. Он входил в состав священного курительного вещества в Скинии, и даже до настоящего времени ценится за свои медицинские свойства, сходные с действиями известного лекарства под названием: Asafoetida.

ХАЛДЕЙСКИЕ МАГИ. см. Волхвы.

ХАЛДЕЯ, ХАЛДЕИ (Иер 50:10, Иов 1:17)-Азиатская страна, в которой Вавилон был столицею, и которая потому называлась Вавилониею. Она орошалась двумя реками. Тигром и Евфратом, между которыми и находилась. Означенные реки, принимая в себя массу воды с Армянских гор, весьма часто выступали из берегов, обильно оплодотворяли всю страну наносным илом. Вавилонская равнина имеет около 400 англ. миль в длину и 100 в ширину. Она, как мы заметили выше, очень плодотворна. Жатва и урожай различных хлебных растений вознаграждались здесь сторицею. Обширные поля пшеницы, сжатой дважды в году, и после того давали обильный и прекрасный корм для скота. Произведения пальмовых деревьев были также многоразличны и обильны. В 630 г. до Р.Х. Халдеи спустились с Кавказских и Таврских гор бурным потоком, овладели западною Азиею, разрушили Иерусалим, покорили под свою власть Тир и Финикию и основали государство, простиравшееся до берегов Средиземного моря и названное по имени их Халдеею. В 536 по Р.Х. Халдея соединилась с Персиею, в 640 г. как Персия, так и Халдея подпали под власть Магомета, и наконец в 1639 г. под власть Турок, которые доселе владеют последнею. Два названия - Халдея и Вавилония по-видимому очень часто прилагались к одной и той же стране (Иер 24:5, 25:12, Иез 12:13). Первоначальное название по крайней мере известной части Халдеи было Сеннаар (Быт 10:10, Дан 1:1,2). Так как Иудеи долгое время находились в Вавилонском плену, то они постепенно усвояли себе язык своих властелинов. Знание Еврейского языка значительно забылось по крайней мере в среде простого народа, и потому чтобы дать ему возможность читать и понимать Свящ. Писание, были сделаны парафрастические переводы ветхозаветных писаний на Халдейский язык, обыкновенно называемые Таргумом.

ХАЛЕВ (горячий, храбрый) - имя следующих лиц: Чис 13:6 - был сын Иеффониин из колена Иудина. Когда Израильтяне на пути из Египта в землю Ханаанскую пришли в пустыню Фаран, Моисей получил повеление от Бога послать 12 человек, по одному из каждого колена в качестве соглядатаев, обозреть Обетованную землю и удостовериться в положении и плодородии ее и доставить ему сведения об этом. Халев и Иисус Навин находились в числе 12-ти соглядатаев. После 40 дневного пути и по обозрении Ханаанской земли они возвратились к Израильтянам, взявши с собою, как им то было велено, несколько наиболее выдающихся произведений почвы, служивших живым доказательством ее плодородия, именно: принесли с собою виноградную ветвь с одною кистью ягод, и понесли ее на шесте двое; взяли также гранатовых яблок и смокв (Чис 13:24). Все соглядатаи единогласно дали показание, что страна, которую они обозревали, чрезвычайно плодородна; но десять из них утверждали, что жители в оной многочисленны и исполинского роста. Последнее известие привело в ужас стан Израильский: "поднялся вопль и плакал народ во всю ту ночь с ропотом на Моисея и Аарона," говорит свящ. историк (Чис 14:1). Халев видел потрясающее действие этого известия на народ, и предложил ему немедленно двинуться и овладеть страною, вполне уповая на то, что Господь Бог верен исполнить Свое обещание, как бы ни были многочисленны и страшны враги Израиля. Десять соглядатаев продолжали упорно распространять в народе свои рассказы о силе соседей, и вот народ, поддавшись чувству панического страха, мгновенно забыл все чудеса, явленные над ним от Господа, и говорил: "Не лучше ли нам возвратиться в Египет?" (Чис 14:3), для чего нужно было ему удалить Моисея и Аарона от управления и избрать старейшину. В этом критическом положении Халев и Иисус Навин сокрушались о безрассудстве и ослеплении сынов Израилевых, уверяли, что земля Ханаанская необыкновенно хороша, и плодородна и красива, и что если они последуют указаниям Божиим и безбоязненно выступят вперед против жителей Ханаана, то легко одолеют их и вполне овладеют страною. Несмотря на сие сыны Израилевы так сильно возбуждены были речами 10-ти соглядатаев, что вознамерились было побить камнями Иисуса Навина и Халева. Возмутительный образ действий Израильтян прогневал Господа, и Он произнес над ними грозный суд, - "всякий Израильтянин, имевший более чем 20 лет от роду, за исключением Халева и Иисуса Навина, умрет в пустыне прежде чем войдет в Обетованную землю." Затем они получили повеление от Господа снова возвратиться к Чермному морю. Суд Божий не замедлил открыться над возмутителями народа: они тотчас же были поражены смертью. Евреи же хотя и сознались в своем грехе против Бога, несмотря однако на запрещение Моисея и вопреки воле Божией, вставши рано по утру, пошли на вершину горы с упорным намерением самим силою пробиться в обещанную им землю. Тогда Хананеи, жившие на горе той, отразили их и прогнали от своих пределов, так что Евреи должны были возвратиться в свой стан (Чис 14:29-34). Сорок пять лет после того, когда Обетованная земля была уже вполне завоевана и была разделена между коленами Израилевыми, Халев, уже восьмидесятипятилетний старец, обратился к Иисусу Навину с требованием себе удела, напоминая ему обетование Божие, и просил себе в качестве удела в Обетованной земле Кириаф-Арбу, в которой жили сыны Енаковы, в больших укрепленных городах; "может быть, прибавил к своей просьбе Халев, Господь будет со мною, и я изгоню их, как говорил Господь" (Нав 14:6-12). И действительно, он взял и покорил Кириаф-Арбу, и затем пошел с Израильтянами на Кириаф-Сефир, другую крепость, названную впоследствии Девиром. Здесь он предложил выдать дочь свою, Ахсу, замуж за того, кто возьмет эту крепость. Его племянник, Гофониил, вызвался исполнить эту задачу, и по взятии крепости получил обещанную награду (Чис 13:14, 1Цар 30:14). О кончине Халева ничего неизвестно. О личности Халева сам Господь свидетельствовал в кратких, но выразительных словах в кн. Числ: "Раба Моего Халева, говорит о нем Господь, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил и семя его наследует ее" (14:24). Это был поистине муж энергичный, верующий и решительный, храбрый между робкими, уверенный среди маловерных. Рука его никогда не ослабевала в неизменном уповании на помощь Божию, и его сердце постоянно было преисполнено надеждою на благость, всемогущество и праведность Иеговы. Из потомства его свящ. историки поставляют на вид дочь его, Ахсу (Нав 15:16, Суд 1:12), правнука его, художника Веселиила (1Пар 2:20, Исх 31:2), и не менее известного, жившего в царствование Давида, потомка его - богача Навала (1Цар 25:3).

1Пар 2:18-19 - Халев, сын Есрома, сын Фареса, сын Иуды, сын патриарха Иакова, имевший двух или трех жен, двух наложниц и многочисленное потомство. 1Цар 30:16 - под именем Халева в означенной цитате разумеется земля, в области Иуды, принадлежавшая Халеву близ Хеврона.

ХАЛЕВ ЕФРАФА (плодородие, изобилие; 1Пар 2:24). Это слово встречается только однажды, именно в указанной цитате, и значение оной не совсем ясно. Из нее видно, что Халев-Ефрафа был город, в котором умер Есром, тогда как Есром отправился с своим отцом в Египет и, по всей вероятности, умер там. Сирийский перевод цитаты следующий: в стране Халева в Ефрафе. У LXX по Еврейскому тексту Иеронима читается: Халев пришел к Ефрафу, под которым некоторые разумеют Вифлеем (Быт 48:7, Мих 5:2); другие - под сим названием разумеют известную местность в земле Ефраима; некоторые думают, что под сим названием значится вторая жена Халева, Ефрафа. Вообще же должно заметить, что мнения касательно означенного слова очень неопределенны.

ХАЛИ (Нав 19:25; украшение) - название пограничного города в колене Асировом, находившегося, вероятно, в недалеком расстоянии от Средиземного моря.

ХАЛКЕ (Быт 10:10, Амос. 6:2). см. Калне.

ХАЛКИДОН (От 21:19) - название минерального камня различных цветов, встречающееся только в означенной цитате. Камень состоит из смеси кварца и опала, и подобно агату употребляется на изделия кубков, чаш и т.п. Название свое получил от г Халкидона, лежавшего против Константинополя в котором был собран IV Халкидонский вселенский собор, и где его в первый раз открыли. Очевидно, что если Евреи знали этот камень, то, вероятно, под каким либо другим названием. В настоящее время нередко находят оный в Европе и некоторых областях Соединенных Штатов в Америке.

ХАЛКОЛ (быть может - помощь, поддержка) - имя двух лиц: 1Пар 2:6 - из сынов Зары, колена Иудина. 3Цар 4:31 - из сынов Махола, известных своею мудростью прежде, или около времен Соломона.

ХАЛКОЛИВАН (От 1:15) - зеленая медь, или бронза, род металла из золота и серебра. По другим, это слово означает текущую медь, в расплавленном состоянии, раскаленную до бела, и вследствие того производящую ослепительный блеск.

ХАЛНЕ (Быт 10:10, Ис 10:6, Амос 6:2) - один из городов в Вавилонии, построенных Нимродом. Он лежал на восточном берегу р. Тигра, и был значительным торговым городом. В кн. прор. Иезекииля называется: Хана, а в позднейшие времена - Нефиром.

ХАЛОН (пещерный; Иер 48:21) - Моавитский город в равнине.

ХАЛФИЕВ (1Мак 11:70) - один из воинских начальников при Ионафане, брате Иуды Маккавея.

ХАЛХУЛ (пещеристый; Нав 15:58) - один из городов, принадлежавших колену Иудину. Следы его можно видеть на одном холме к с. от Хеврона, под тем же самым названием Халхул, с мечетью под названием Неби-Юнас, на пути из Хеврона в Иерусалим. Сюда нередко стекаются Евреи - пилигримы, считая означенное место местом погребения пр. Гада.

ХАМ (темный, загорелый, смуглый; Быт 6:10) - один из трех сыновей Ноя. Хам вместе с своею женою спасся в ковчеге от потопа. Затем из Библейского повествования мы видим, что он оказался непочтительным к своему отцу, вследствие чего подвергся его проклятию. Империи Ассирийская и Египетская были основаны потомками Хама. Сыновья Хама были: Хуш, Мицраим, Кут и Ханаан, потомки которых и распределение их обозначены в Быт 10:6-20. По древнему Иудейскому преданию Хам считается изобретателем идолов, а некоторые даже отождествляют его с языческим божеством Аммоном, боготворимым в Египте.

ХАМААХАДСКАЯ ЗЕМЛЯ (2Цар 13:37) - земля, в которую убежал Авессалом, так как мать его была дочь Гессурского царя Фалмана. Земля Маахская находилась в царстве Гессурском. В Еврейском и Вульгате этого названия нет, но LXX нашли нужным внести оное для более определенного означения местности.

ХАМАФ или ЕМАФ (крепость, укрепление). см. Емаф.

ХАМАФ или ХАММАФ (горячие источники): Нав 19:35 - укрепленный город колена Неффалимова, при Тивериадском озере. Иудейские писатели отождествляют Хамаф с Тивериадою, где с древних времен доселе существуют горячие врачебные источники. Город лежит в одной англ. мили к ю. от Тивериады, недалеко от берега озера. Водами Хамафа, как целебными, пользуются доселе, как было во времена Флавия. Некоторые, впрочем, полагают, что это то же, что Хамоф-Дор в Нав 21:32. см. Тиверчади.

1Пар 2:55 - родоначальник Рехавитян, отец Бетрехава. От него, по указанию кн. Паралип., происходили Кинеи, жившие в Иабеце, городе колена Иудина.

ХАМАФЕИ или ХИМАФЕИ (Быт 10:18, 1Пар 1:16) - из сыновей Ханана, сына Хамова.

ХАМЕЛЕОН (Лев 11:30) - пресмыкающееся животное из рода ящериц, замечательное по способности изменять цвет своей кожи, которая из серого переходит в желтоватый, зеленый, красный цвета, каковое изменение и сделалось эмблемою непостоянства. Оно питается насекомыми и для схватывания их пользуется своим длинным и выдвижным языком. Этот орган у хамелеона покрыт особенною, липкою влагою, так что мухи и другие насекомые легко пристают к ней. Выпуклые глаза его постоянно находятся в движении и поворачиваются во все стороны, подсматривая добычу. Водится он в Африке и южной Испании. По закону Моисееву считался животным нечистым.

ХАМИТЯНЕ (1Пар 4:40) - потомки Хама, сына Ноева (1Пар 1:8), обитавшие близь Герары.

ХАММОН (значение то же, что и Хаммаф; Нав 19:28) - один из городов колена Ассирова, положение которого неизвестно. Полагают, что это настоящий Хамул.

ХАММУИЛ (Бог - солнце по Фюрсту, а по Гезению - жар, пламя Божие; 1Пар 4:26) - Симеонитянин, сын Мишмы.

ХАМОС (огонь, пламя; Чис 21:29) - название Моавитского идола. Он называется Моавитскою мерзостью, подобно тому как Молох считался мерзостью Аммонитскою. Соломон в честь Хамоса построил для своих жен Моавитянок капище, которое оставалось до Иосии, и только при сем царе было разрушено. Не без основания думают, что Хамос представлял собою планету Марс.

ХАМОСА НАРОДОМ (Иер 48:46) называются поклонники Хамоса. см. Хамос.

ХАМОФ-ДОР (Нав 21:32) - левитский город, из городов колена Неффалимова.

ХАМУЛ (Быт 46:12) - сын Фареса и внук Иуды и Фамари.

ХАМУТАЛЬ и АМИТАЛЬ (свежесть, прохлада жизни) дочь пр. Иеремии, из Ливны (4Цар 23:31, 24:18, Иер 52:1) - жена царя Иосии и мать Седекии и Иохаза, царя Иудейского.

ХАНААН, ХАНАНЕЙСКИЙ, ХАНАНЕИ (покорная, подвластная, униженная земля): Быт 9:25; сын Хама и внук патриарха Ноя, родоначальник племен Ханаанских. Ему возвещено проклятие рабства, которое навлек на себя Хам своим бесстыдным поруганием над отцом своим Ноем во время сна. "Проклят Ханаан, раб рабов будет он у братьев своих," предрек Ной. Ханаан имел многочисленное потомство, известное под общим именем Хананеев.

Хананеи, или Ханаане (Быт 10:15-18, 13:7, 14:2 и др.) - первоначальные жители земли Ханаанской, поселившиеся прежде Израильтян в означенной земле, сыны и потомки Ханаана, сына Хамова, разделявшиеся по числу сынов его на 11 племен (Быт 10:15-19). Состояние земли Ханаанской и Хананеев при Аврааме было далеко не то, что во времена Моисея. Земля при Аврааме была еще мало населена и застроена и пастушеские племена свободно переходили тогда с одного места на другое. Городов тогда еще было мало, как, например: Сихем, Хеврон, Луз, Сидон и т.д. Жители Сидона особенно выдавались между прочими народами земли Ханаанской своею торговлею, богатством и образованием (Нав 11:8, Быт 10:15, Суд 1:31). Аморреи представляли наиболее сильный и воинственный народ. Во время пребывания Евреев в Египте земля Ханаанская, вместе с ее различными обитателями, является в совершенно ином виде. В означенный период времени густота народонаселения усилилась и вся земля была занята многочисленными народами, которые были могущественнее Израильтян и потому временами представляли им сильное противодействие. В ней возникли тогда большие города, управлявшиеся самостоятельно, города ограниченные укрепленными стенами и воротами, со множеством боевых колесниц (Вт 3:5, Нав 17:16). В земле вообще процветало хлебопашество, виноделие и торговля (Вт 6:10-11) Название города Кириаф-Сефер (ποις γραματείων - город писцов) показывает употребление в нем письмен. Распавшись по времени на бесчисленные, не большие группы, Хананеи не имели над собою одного общего главы - царя, и гибли от взаимных междоусобий: так, например, в северных землях Ханаана, упоминается о 31-м царстве, а в кн. Судей говорится о 70-ти царях Ханаанских, покоренных Адониседеком (1:7). К этому присоединялись еще языческие нравы и нечестие, языческое идолослужение, суеверие, волхвование и другие беззакония. Божествами их были: Ваал, Астарта, Дагон, Молох, Хамос, и в честь их насаждались рощи, воздвигались высоты, приносились жертвы, освящались самые пороки и беззакония. Мера беззаконий их теперь исполнилась (Быт 15:16). Вот почему Израильтянам даны были такие строгие законы против Хананеев. В силу их не должно было терпеть никаких язычников и идолопоклонников, всех Хананеев надобно было истребить, всякий союз с ними был воспрещен, а особенно браки с Хананейками. При сих столь строгих законах преимущественно имелось в виду предохранить Израильтян от их языческих нравов, обычаев, от их нечестия и идолослужения (Исх 23:32, 34:15-16), за которые они и были осуждены Богом на истребление (Нав 11:19-20) Но Израильтяне относительно Хананеев не выполнили воли Божией. В некоторых местах Хананеи оставались долго не истребленными, как например, в коленах Ефремовом, Манассиином и др. Финикия и страна Ливанская почти не были покорены. Филистимляне были покорены долгое время спустя по завоевании Евреями земли Ханаанской. Покоренные жили вместе с Израильтянами и последние довольствовались иметь их своими данниками и союзниками, брали дочерей их себе в жены и своих дочерей отдавали за их сыновей, стали перенимать их языческие обычаи, участвовать вместе с ними в их языческом служении божествам и идолам. Отсюда произошли для Израильтян величайшие бедствия, особенно во времена Судей, и только по мере своего обращения к Богу Израильтяне снова делались их победителями. Но Хананеи не были истреблены совершенно и во времена Судей. Во время завоевания земли Обетованной иные из них переселялись в Финикию и другие места и даже в Африку, где были Финикийские колонии. В самой Палестине они оставались и после времен Судей. Во времена прор. Самуила об Аморреях говорится, что между ними и Израилем был мир (1Цар 7:14). Иевусеев победил уже Давид и взял их крепость, но они не были совершенно истреблены и в это время (2Цар 5:6-9, 2Цар 24:16-24). Иоав, во время переписи, обходил города Хивеян и Хананеев в странах Тира и Сидона (2Цар 24:6-7). Во времена Соломона Хананеи обитали в Газе (3Цар 9:16). Соломон оставшихся от разных Ханаанских народов Хананеев сделал только оброчными работниками, не истребляя их (3Цар 9:20-21, 2Пар 8:7-8). У Хеттеев были свои цари и во времена пророка Елисея (3Цар 10:29, 4Цар 7:6). Во время плена Вавилонского все эти народы снова свободно распространялись по Иудее, и после возвращения Иудеев из плена посредством брачных союзов снова были искушением для Израильтян, но при Ездре виновные строго были обличены, незаконные браки расторгнуты и все Иудеи клятвенно обязались быть верными Богу в хранении всех Его заповедей (1Езд 9 и 10, 2Езд 8:65-92 и 9).

Ис 23:8, Соф. 1:11, Иов 40:25 и др. - Под именем Хананеев разумеются иногда купцы и торговцы вообще. Так как Ханаанская земля обнимала и северные Финикийские города и южные приморские земли, известные своею промышленностью и торговлею, то Хананеями не редко называются в Свящ. Писании торговцы, купцы, промышленники. Так, в указанных здесь местах в Еврейском тексте читается Ханаан или Хананеянин, а говорится о купцах и торговцах.

ХАНАН (благий, милосердый, милостивый) - имя следующих лиц: 1Пар 8:23 - сын Шашака. 1Пар 8:38, 9:44 - из сынов Ацела, потомства Ионафана, сына Саулова. 1Пар 11:43 - сын Маахи, из главных воинов Давида. 1Езд 2:46, Неем 7:49 - один из Нефинеев. Неем 8:7 - из левитов, поучавших народ закону и объяснявших его ему при Ездре. В 2Езд 9:48 стоит: Анания. Неем 10:10 - один из левитов. Неем 10:22-26 - один из начальников народа при Неемии. Неем 13:13 - сын Закхура из приставников, поставленных Неемиею для раздаяния приношений братьям.

ХАНАНЕЯНКА Сирофиникиянка (Мф 15:22, Мк 7:26). Хананеяне, теснимые Евреями во время и после завоевания Палестины, во множестве переселялись на север Палестины, в Сирию и Финикию, и со временем смешались с туземными, сродными впрочем им, племенами. Таким образом, упоминаемая у еванг. Матфея, Хананеянка была Сирофиникиянка, жившая в пределах Финикийских городов Тира и Сидона. Она была язычница, но имела великую веру во Христа.

ХАНАНИ, ХАНАНИЙ (милостивый, благий, добрый) имя следующих лиц: 1Пар 25:4 - из сынов певца Емана. Неем 1:2, 7:2 - брат Неемии, служившего виночерпием у Артаксеркса. 1Езд 10:20 - из священников, сынов Иммера, имевших жен иноплеменных. Во 2Езд (9:21) читается: Анания. Неем 12:36 - из сынов священнических, певцов, во дни Ездры и Неемии.

ХАНАНИЯ (милость, благость Божия, или Бог благ, милосерд) - имя следующих лиц: 2Пар 26:11 - из главных сановников царских при царе Озии. 1Пар 25:23 - из певцов времен Давида. 1Пар 3:19 - из сынов Зоровавеля, потомства Давидова. 1Пар 8:24 - из сынов Шашака, глав поколений колена Вениаминова, живших в Иерусалиме. 1Езд 10:28 - из Израильтян, сынов Бевая. В 2Езд 9:29 читается: Анания. Неем 3:8 - сын Гараккахима - из чинивших стену Иерусалимскую во дни Неемии. Неем 3:30 - сын Шелемии - из чинивших стену Иерусалимскую во дни Неемии. Неем 7:2 - начальник Иерусалимской крепости, известный особенною своею верностью и богобоязненностью. Неем 10:23 - из глав народа, давших обязательство быть верными Богу и не иметь родственных связей с иноплеменными. Неем 12:12 - из священников, из дома Иеремии, при первосвященнике Иоакиме. Неем 12:41 - из священников с трубами, упоминаемых при освящении стены Иерусалимской, во дни Ездры и Неемии.

ХАНАНЭЛ (Бог есть благ; Неем 3:1, 12:39) - башня, которая находилась на северо-восточном углу Иерусалима, близ башни Меа, между Овечьими воротами. Называется так, вероятно, по имени строителя. У пр. Иеремии (31:38), Захарии (14:10), читается: Ананеил.

ХАНЕ (Иез 27:23) - город или область, находившаяся в торговых связях с Тиром, на южном берегу Счастливой Аравии, известная у Греков под именем Ka). Некоторые принимают ее за Калне или Халне, лежавший за Евфратом, на восточном берегу Тигра, в Вавилонии.

ХАНЕС (Ис 30:4) - город Среднего Египта, лежал в центре Египта, на острове, образуемом Нилом и каналом, на запад от Нила и к востоку от канала Менги.

ХАННАФОН (благодатный, благоприятный; Нав 19:14) - город колена Завулонова, на северной границе его.

ХАННИИЛ (благость Божия) - имя следующих лиц: 1Пар 7:39 - из сынов Уллы, людей воинственных. Чис 34:23 - сын Ефода, князь из сынов Манассииных.

ХАНОХ (учитель, наставник) - имя следующих лиц: Быт 25:4, 1Пар 1:33 - сын Мадиана, сына Авраамова от Хеттуры. Быт 46:9, Исх 6:14, Чис 26:5, 1Пар 5:3 - сын Рувима, первенца патриарха Иакова.

ХАНУН (милостивый) - имя двух лиц: Неем 3:13 - одно из лиц чинивших ворота и часть стены Иерусалимской во дни Неемии. Неем 3:30 - шестой сын Цалафа, из чинивших стену Иерусалимскую вместе с Хананиею во дни Неемии.

ХАНУНЕЙ (2Езд 8:47)- один из левитов. В 1Езд 8:19, вместо Ханунея, читается: из сыновей Мерарипых.

ХАРААФАЛАН (2Езд 5:36) - первый из начальников над Израильтянами, вышедшими из плена Вавилонского.

ХАРАДА (страх, ужас; Чис 33:24-25) - один из станов еврейских, местность неизвестная.

ХАРАК (2Мак 12:17)- Моавитский город Кир-Моав, при реке Керак, в двух милях от впадения ее в Мертвое море.

ХАРАН и ХАРРАН (степь, место сожженное солнцем): Быт 11:32, 4Цар 19:12, Ис 37:12, Иез 27:23, Деян 7:2,4 - местность и город лежавший на с.-в. от Месопотамии, между реками Евфратом и Хавором, в которой умер и погребен Фарра, отец Авраама (Деян 7:2,4). В ней также жил Лаван, брат Ревекки (Быт 27:43). Земля Харран имела торговые сношения с Тиром (Иез 27:3) и была покорена Ассирийцами (4Цар 19:12). Она доселе еще известна под своим древним наименованием. По мнению Д-ра Бэка, г. Харан лежал близь Дамаска. Ныне это незначительный и небольшой городок Месопотамии. 1Пар 2:46 - сын Халева от наложницы Эфы.

ХАРАШИМ (художники, плотники; Неем 11:35, 1Пар 4:14). Долина плотников находилась вблизи Иерусалима, но более об оной ничего неизвестно, разве кроме того, что она была занята потомками Иоава и что в последствии времени в ней жили Вениамитяне. Замечательно выражение второй приведенной нами цитаты: "Иоав, родоначальник долины плотников, потому что они были плотники."

ХАРБОНА (погонщики ослов, ослиный; Есф 1:10)- один из 7 евнухов при Артарксерксе, царе Персидском.

ХАРГАИЯ (защитник, охранитель; Неем 3:8)- одно из лиц, чинивших Иерусалимскую стену при Неемии.

ХАРЕА (2Езд 5:32)- один из служителей при Храме. В 1Езд 2:52 и у Неем 7:54 стоит: Харша.

ХАРЕФ (1Пар 2:51)- сын Халева и отец Беф-Гадера.

ХАРИМ (тупоносый) - имя следующих лиц: 1Пар 24:8 - один из потомков Аарона. 1Езд 2:32, Неем 7:35 - один из Израильтян, сыновья которого, 320-ть, значатся в числе возвратившихся из плена с Зоровавелем. 1Езд 2:39, Неем 7:42 - один из священников; его потомства 1017-ть значится в числе возвратившихся из плена с Зоровавелем. 1Езд 10:21 - один из рода священников при Ездре. 1Езд 10:31 - лицо из Израильтян. Неем 3:11 - также, как и предыдущий, чинили стену Иерусалимскую. Неем 10:5 - один из священников при Ездре и Неемии. Неем 10:27 - из глав народа Израильского во дни Ездры и Неемии. Неем 12:15 - священник Адна при Иоакиме.

ХАРИФ - имя двух лиц: Неем 7:24 - из Израильтян, возвратившихся из плена с Зоровавелем. Неемии 10:19 - из глав народа Израильского.

ХАРИФИЯНИН (1Пар 12:5)- один из храбрых воинов, перешедших к Давиду в Секелаг, где он укрывался от Саула.

ХАРМИ - имя следующих лиц: Быт 46:9, Исх 6:14 - четвертый сын Рувима, первенца патриарха Иакова. 1Пар 2:7, Нав 7:1 - Хармий, сын Завдия, сына Зары. 2Езд 5:25 - один из священников при Ездре. В 1Езд 2:39 и у Неем 7:42 читается: Харим.

ХАРМИЙ, ХАРМИН (Иудиф. 6:15, 8:10, 10:6)- сын Мелхиила, из начальников города Ветелуи, осажденного Олоферном.

ХАРНЕФЕР (1Пар 7:36) - из сынов Цофаса, сына Гелема.

ХАРОД (Суд 7:1)- источник и местность близь оного в Израиле, при подошве горы Гилбоа, или Гелвуя, на которой Гедеон расположил свое войско пред сражением с Филистимлянами. В настоящее время называется: Айн-Жалуд.

ХАРОДИТЯНИН (2Цар 23:25)- один из сильных царя Давида.

ХАРОШЕФ-ГОИМ (искусство, художество; Суд 4:2, 13:16)- город Сисары, военачальника Иавина, царя Асорского, разбитого Деворою и Вараком. Он находился в колене Неффалимовом, в местности названной в последствии Галилеею языков, вблизи Азора. По мнению Д. Томсона - это настоящие развалины Харффиех, в 8 англ. милях от Мегиддо.

ХАРРАН см. Харран.

ХАРУМАФ (Неем 3:10) - одно из лиц, чинивших при Неемии Иерусалимскую стену.

ХАРУЦ (острый, внимательный; 4Цар 21:19) - отец Мешуллемефи, жены царя Манассии.

ХАРХАС (блеск, сияние; 4Цар 22:14) - предок Шаллума, муж пророчицы Олдамы, один из хранителей одежд. Во 2Пар (34:22) он именуется Хасра.

ХАРХУР (воспаление, жар; 1Езд 2:51) - из Нефинеев, возвратившихся из Вавилона с Зоровавелем.

ХАРША (земледелец, ремесленник; 1Езд 2:52) - из Нефинеев, возвратившихся из плена с Зоровавелем.

ХАРШИВ (Иер 19:2) - Кирпичные, или Горшечниковые ворота, находились при долине сынов Енномовых в Иерусалиме.

ХАСАДИЯ (благость, благоволение; 1Пар 3:20) - один из сынов Зоровавеля, потомок Давида.

ХАСЕВА (2Езд 5:31) - один из служителей при храме. В 1Езд 2:47-49 и у Неем 7:49-51 находятся совсем другие имена.

ХАСЛЕВ (Неем 1:1, Зах 7:1) - девятый месяц священного Еврейского года и третий гражданского, соответствующий второй половине ноября и первой декабря. Полагают, что Иудеи вынесли название месяцев из Вавилона.

ХАСРА (2Пар 34:22) - из предков пророчицы Олдамы. см. Хархас.

ХАСУФА (нагота, обнажение; 1Езд 2:43) - лицо из семейства Нофинеев, возвратившихся из плена с Зоровавелем.

ХАСФОН и ХАСФОР (1Мак 5:26-36) - один из городов Галаатиды.

ХАТИТА (копание, исследование; 1Езд 2:42, Неем 7:45) - глава семейства, значащегося в списке Нефинеев, возвратившихся в Иерусалим после плена.

ХАТИФА (1Езд 2:54, Неем 7:56) - один из привратников, сыновья которого возвратились из плена с Зоровавелем.

ХАТТИЛ (шаткий, колеблющийся; 1Езд 2:57) - из сынов рабов Соломоновых.

ХАТТУШ (боец, борец) - имя следующих лиц: 1Парад. 3:22, 1Езд 8:2 - из сынов Шемаии и потомок Зоровавеля во дни первосвященника Ездры. Неем 12:2 - священник, сопровождавший Зоровавеля и Иисуса из Вавилона. Неем 3:10 - одно из лиц, чинивших стену Иерусалимскую при Неемии. Неем 10:4 - одно из лиц, давших обязательство быть верными Богу и приложивших к оному свою подпись.

ХАФАРАИМ (два источника, двойной источник; Нав 19:19) - из городов колена Иссахарова, по Евсевию, в шести милях на север от Магеддо.

ХАФАРСАЛАМА (1Мак 7:31) - селение на юг от Иерусалима, близ которого происходило сражение Иуды Маккавея с военачальником Сирийским, Никанором.

ХАФАФ (страх, ужас; 1Пар 4:13) - сын Гофониила, сына Кеназа, брата Халевова.

ХАФЕНАФА (1Мак 12:37) - новоукрепленная стена Иерусалима, построенная Ионафаном, братом Иуды Маккавея, при Кедроне.

ХАХМОНИЙ (1Пар 27:32) - отец или предок Иехиила, бывшего при сыновьях царя Давида.

ХАЦАР-ГАДДА (поле, или двор, или село Гадда; Нав 15:27) - из городов колена Иудина, на юге колена.

ХАЦАР-МАВЕФ (село или страна смерти; Быт 10:26, 1Пар 1:20) - третий из сынов Иоктана, сына Еверова, потомства Сима и Арфаксада. От него - Атрамиты и страна или область Атрамитов в Счастливой Аравии.

ХАЦАР-СУСА или ХАЦАРСУСИМ (поле, или двор коня, или конский двор; Нав 19:5, 1Пар 4:31) - из городов колена Симеонова.

ХАЦАР-ТИХОН (Иез 47:16) - область между Дамасскою и Емафскою областями на границе Аврана.

ХАЦАЦОН-ФАМОР (ряд пальм, лес пальмовый; Быт 14:7, 2Пар 20:2) - город колена Иудина в пустыне, на западе Мертвого моря, знаменитый своими пальмами, после называвшийся Ен-Гедди.

ХАЦАР-ШУАЛ (поле лисиц, или шакалов; Нав 15:28, 19:3, 1Пар 4:28, Неем 11:27) - город колена Иудина, отданный после колену Симеонову. В нем жили сыновья Иуды и по возвращении из плена Вавилонского.

ХАЦИ (покой, отдых, место покоя; 1Пар 2:52) - исчисляемые здесь Гарое, Xaци, Гамменюхот суть сыны Шовала, сына Хура, сына Халевова. Как в Еврейском, так и у семидесяти (LXX) имена эти читаются раздельно и принимаются за имена собственные.

ХАШАВИЯ (Бог есть ценитель, судия) - имя следующих лиц: 1Пар 6:45 - один из певцов на службе по уставу. 1Пар 9:14, 14 - левит из потомства Мерари. 1Пар 25:3,19 - один из сынов Идифуна, избранный для игры на музыкальных инструментах в храме. 1Пар 26:30 - Хевронитянин, имевший во дни Давида надзор над Израилем по ту сторону Иордана к западу, по всяким делам служения Господня и по службе царского. 1Пар 27:17 - сын Кемуила, один из начальников над левитами при Давиде. 2Пар 35:9 - один из начальствующих над левитами при Иосии, подаривший левитам для великой пасхальной жертвы 5,000 овец и 500 волов. 1Езд 8:19 - один из левитов, избранных Иддою по просьбе Ездры для сопровождения последнего в Иерусалим. Неем 3:17 - одно из лиц, чинивших Иерусалимскую стену при Неемии. Неем 10:11 - из левитов, приложивший печать к обязательству быть верным Богу. Неем 11:22 - дед Уззия, начальник над левитами в Иерусалиме. Неем 12:21 - священник, глава поколения, во дни Иоакима. Неем 12:24 - из глав левитов, поставленных для славословия при благодарениях во дни Иоакима.

ХАШАВНА (Неем 10:25) - из глав народа Израильского при Неемии.

ХАШАВНИЯ - имя следующих двух лиц: Неем 3:10 - отец Хаттуша, участвовавший в починке Иерусалимской стены при Неемии. Неем 9:5 - один из левитов, принимавший выдающееся участие в богослужениях великого праздника по возвращении из Вавилона.

ХАШБАДДАННА (мудрый судия; Неем 8:4) - из глав и начальников поколений при Ездре.

ХАШМОНА (тучность, плодородие земли; Чис 33:29-30) - станция Евреев в пустыне между станциями: Тахафа, Мифка, Мосероф и Бене-Яакон.

ХАШУВА (дружество, товарищество; 1Пар 3:20) - из сынов Зоровавеля, потомства Давида.

ХАШУМ (знаменитый, богатый; 1Езд 2:19, Неем 7:22, 1Езд 10:33, 2Езд 9:33, Неем 8:4, 10:1) - вероятно во всех указанных здесь цитатах говорится об одном и том же лице. Израильтянине, сыновья которого значатся в числе возвратившихся из плена с Зоровавелем.

ХАШШУВ (товарищ, разумный) - имя следующих лиц: 1Пар 9:14, Неем 11:15 - отец Шемаии, из левитов. Неем 3:11 - сын Пахаф-Моава, чинивший стену Иерусалимскую во дни Неемии. Неем 3:23 - вместе с Вениамином чинивший стену Иерусалимскую против своего дома. Неем 10:23 - из глав народа во дни Ездры и Неемии.

ХВАЛА (Пс 32:2) - в обыкновенном библейском смысле это слово означает действие богопочитания и часто употребляется синонимически с словом благодарение. В псалмах Давидовых очень часто встречаются выражения хвалы и славословия во всей силе и красоте.

ХЕВАР, ХОВАР (длина, продолжение; Иез 1:3, 3:15) - приток Тигра, вытекающий из гор Армении и впадающий в Тигр.

ХЕВЕР (союз, общество) - имя следующих лиц: Быт 46:17, Чис 26:45, 1Пар 7:31 - сын Брии или Берии, внук Асира, от него поколение Хеверово. Суд 4:11,17, 5:24 - Кенеянин, из потомства Ховава, родственника Моисеева (Суд 4:11, Чис 10:29, Суд 1:16). В его шатре укрылся было Сисара, военачальник Иавина, царя Асорского, от преследования Варака, и здесь был убит Иавилью, женою Хевера. 1Пар 4:18 - отец Сохо, сын Мереда и Иудии, потомства Иуды, внук неизвестного некоего Езры. 1Пар 8:17 - из сынов Елпаала, колена Вениаминова.

ХЕВРОН (связь, соединение): Чис 13:22 - город, названный так по имени сына Халева, был одним из древнейших городов в Иудее, и первоначально назывался Кириаф-Арба, иначе городом Арба, так как он служил некогда резиденциею известного великана, из сынов Енаковых, носившего означенное название (Нав 14:15). Моисей называет его Мамре (Быт 23:19, 35:27). Город лежал на возвышенности около 20 миль к ю. от Иерусалима и почти в 100 англ. милях от Назарета (Лк 1:39) и доселе еще известен под названием цветущего города Хабрун или Эль-Халилъ, что значит друг или любимец Божий (так как Авраам в Свящ. Писании называется другом Божиим; 2Пар 20:7), и славится своими стеклянными изделиями, Хеврон, как мы уже заметили выше, один из древнейших городов в свете. Он построен семью годами ранее чем Цоан в Египте (Чис 13:23). Этот пограничный город Палестины и столица нагорной страны построен квадратом из дикого известкового камня. Дома не выше обычных двухэтажных и покрыты плоскими кровлями. Многие из них полуразрушены и необитаемы. Ворота находятся не только при входе в город, но и в разных частях внутри его; на ночь они обыкновенно запираются для лучшего сохранения порядка.

В городской мечети указывают гробницы Авраама, Исаака и Иакова, с их женами Саррою, Ревеккою и Лиею. "Все они, по словам Библии, были похоронены в пещере поля в Махпеле, против Мамре, что ныне Хеврон, в земле Ханаанской" (Быт 23:19). Настоящий город лежит частью на склоне гор, частью в низменности долины. С городом Хевроном соединено несколько самых интересных воспоминаний из свящ. истории. Долина Есхол, как полагают, находилась вблизи его, и долина Хевронская в одно время служила местом пребывания Иакова (Быт 37:14). Здесь также жил Авраам (Быт 13:18) и здесь погребено его семейство. По завоевании земли Ханаанской Хеврон был отдан Халеву, как часть его удела (Чис 13:30-31), хотя впоследствии он считался городом убежища и находился во владении священников (Нав 20:7, 21:11-13). Хеврон служил также резиденцией) Давида, прежде чем Иерусалим сделался столицею (2Цар 2:1, 5:4-9), и здесь он был помазан на царство над всем Израилем. После Вавилонского плена он был снова занят Иудеями. Во времена Христианские в Хевроне находилась епископская кафедра, Хеврон особенно славится своими большими и превосходными виноградными деревьями. Здесь настоящий виноградный климат. Это тот исторический виноград, которого срезанную ветвь с одною кистью ягод двое несли на шесте, как наглядное доказательство плодородия земли Обетованной (Чис 13:24-28). По западной стороне Иерусалимской дорога в одной версте или около версты к с. от Хеврона лежит знаменитая теревинфовая роща Мамре, по Славянски дуб Мамрийский (Быт 13:18, 14:13). В Свящ. Писании говорится, что дубрава Мамре находилась против Махпелы (Быт 23:17-19), и по преданию известно, что дуб существовал еще во времена Флавия и Иеронима, и несомненно, ранее их. Так от времен Авраама это место, ознаменованное славою Богоявления, до ныне сохранилось и сохраняется в памяти народов Востока. Обитатели Палестины во все времена указывали его благоговейным поклонникам святых мест. В настоящее время означенная местность с уцелевшим на ней деревом принадлежит России. "Каждая местность, пишет г. Олесеницкий, имеет своего исполина, свидетеля древней народной жизни: Сирия имеет свои кедры. Месопотамия имеет прославленное Арабами дерево Атле, потомок висячих садов Вавилона, Мекка - свою священную смоковницу... Для Палестины же таким священным деревом служит издревле знаменитый ветхозаветный Русский дуб. Но он выше и Меккской смоковницы, и Атле, и кедров по связанным с оным преданиям. Местные Арабы считают его потомком первобытного Рая, бывшего, по их мнению, именно на этом месте." Невдалеке от свящ. дуба протекает прекрасный источник. Тут же построен прекрасный новый странноприимный дом для Русских поклонников, с террасы которого видна значительная часть западной Палестины до Средиземного моря. Из других древних памятников Хеврона путешественники упоминают о гробнице Авенира, также Иессея, отца Давидова и Халева. Но означенные места еще не достаточно исследованы. В заключение можем прибавить, что глубочайшая древность означенной местности и удивительная производительность и богатство почвы, несмотря на продолжающееся с давних времен запущение и разрушение, по истине изумительны и невольно поражают ум и воображение. Тридцать три с половиною века прошло с того времени, как Моисей посылал соглядатаев для осмотра земли сей, с приказанием принести для образца плоды ее; тысяча восемьсот лет минуло с тех пор, как Израильтяне уже изгнаны из земли этой, но и теперь в опустошенной этой стране местность Хеврона изобилует и виноградом, и гранатами, и фигами, и если не самый тогдашний дуб Авраама, то потомок оного продолжает свой род на том самом месте, где было Богоявление Аврааму!

Исх 6:18 - один из левитов, потомков Каафа, сына Левиина, от него произошло поколение Хевроново. 1Пар 2:42-43 - сын Мареша, из потомства Халева.

ХЕЗИВ (лживый; Быт 38:5) - город, по мнению некоторых, находившийся в колене Иудином; но в Библии о нем упоминается только как о месте, где родился Шела, сын Иуды. Вероятно, это тот же самый город, что Ахзив (Нав 15:44, Суд 1:31) и Хозева(1Пар 4:22).

ХЕЗИОН (явление, видение; 3Цар 15:18) - дед Венадада, царя Сирийского.

ХЕЗИР (кабан, вепрь) - имя двух лиц: 1Пар 24:15 - священник из дома Ааронова, которому при Давиде выпал 17-й жребий в чреде служения в храме. Неем 10:20 - из глав народа Израильского при Неемии, давших письменное обязательство соблюдать Закон.

ХЕЛА (слабость, бессилие, слабая; 1Пар 4:5-7) - одна из жен Ахшура, отца Фекои.

ХЕЛАЛ (исполнение, совершение; 1Езд 10:30) - из Израильтян, сынов Пахаф-Моава.

ХЕЛБОН (жирный, плодоносный; Иез 27:18) - Сирийский город, упоминаемый только в означенной цитате. Вино Хелбонское особенно славилось. Может быть Хелбон был то же самое, что и Халибон Страбона, город славившийся также своим вином. Некоторые думают, что он тождествен с Алеппо, но некоторые указывают на местечко под названием Хелбон, в нескольких милях от Дамаска, доселе еще замечательное по обилию растущего здесь винограда.

ХЕЛВА (тук, жир, тучная, плодородная страна; Суд 1:31) - из городов колена Асирова. Местоположение сего города неизвестно.

ХЕЛДАЙ (живущий, долговечный) - имя следующих лиц: 1Пар 27:15 - Нетофафянин, из рода и потомства Гофониила. Зах 6:10 - один из переселенцев, пришедших из плена с серебром и золотом для храма. Имя это в 14 ст. читается: Хелем.

ХЕЛЕВ (тук; 2Цар 23:29) - сын Бааны, один из главных воинов Давида. То же имя (1Пар 11:30) читается: Хелед.

ХЕЛЕД (1Пар 11:30). см. Хелев.

ХЕЛЕК (часть, жребий; Чис 26:30, Нав 17:2) - сын Галаада, сына Махира, сына Манассии.

ХЕЛЕМ (крепкий, сильный; Захар 6:14) - то же, что Хелдай, см. Хелдай, б).

ХЕЛЕФ (перемена, смешение; Нав 19:33) - из городов колена Неффалимова, на северной границе колена нынешнего Бейтлиф.

ХЕЛЕФЕИ (2Цар 8:18, 15:18, 20:7, 3Цар 1:38,44, 1Пар 18:17) - так называются оруженосцы и телохранители царские (4Цар 11:4). Вероятно, потому так называются они, что Давид избирал их себе из Критян и Филистимлян, как людей воинственных, храбрых, искусных стрельцов и пращников.

ХЕЛ (Иудф 1:9) - из городов колена Иудина, которые Навуходоносор приглашал к участию в войне его против Арфаксада, и которые все отказали ему в этом участии.

ХЕЛЕЦ (чресла, крепость) - имя следующих лиц: 1Пар 2:39 - сын Азарии, отец Елеаса. 1Пар 27:10, 2Пар 23:26, 1Пар 11:27 - Пелонитянин, из начальников отделений, помесячно служивших царю Давиду во всех делах его, начальник для седьмого месяца, из сынов Ефремовых (1Пар 27:10).

ХЕЛКАФ (часть земли, удел; Нав 19:25, 21:31) - из городов колена Асирова. В параллельном месте 1Пар (6:75) вместо Хелкаф читается: Хукок.

ХЕЛКАФ-ХАЦЦУРИМ (поле скал, или, по мнению некоторых, поле мечей, или сильных мужей; 2Цар 2:16) - место близ Гаваона, получившее свое название от единоборства между 12-ю Вениамитянами со стороны Иевосфея, сына Саулова, и 12-го храбрыми воинами Давида.

ХЕЛКИЯ (наследие Божие) - имя следующих лиц: 4Цар 18:18 - отец Елиакима, домоправителя царя Езекии. 4Цар 22:4-14, 23:4, 2Пар 34:9, 2Езд 1:8 - первосвященник в царствование Иосии, который при возобновлении храма, предпринятом царем, обрел книгу Закона и был послан Иосиею к пророчице Олдаме вопросить Бога о своей судьбе и судьбе своего народа. При нем во дни Иосии была торжественно отпразднована Пасха (2Езд 1:1-23). 1Пар 6:45 - один из потомков Мерари. 1Пар 26:4 - сын Хосы, из потомков Мерари, один из числа привратников при Давиде. Неем 8:4 - вероятно один из священников. стоявших по правую сторону Ездры, когда он читал народу книгу Закона. Неем 12:7 - один из главных священников, возвратившихся из Вавилона с Зоровавелем. Иер 1:1 - отец пр. Иеремии и священник г. Анафофа. Иер 29:3 - отец Гемарии, одного из посланников царя Седекии к царю Вавилонскому. 1 Парал. 6:45 - один из предков певца Ефана. к; Неем 11:11 - отец Сераии, одного из начальствующих священников. л; Варух. 1:1 - один из предков пророка Варуха. Дан 13:63 - отец Сусанны, упоминаемой в кн. пр. Даниила.

ХЕЛЛЕОН, ХЕЛЛЕОНСКАЯ ЗЕМЛЯ (Иудф 2:23) лежала на юг от Измаильтян. Но так как Измаильтяне жили сначала в пустыне Фаран, и потом распространились по всей Аравии и Вавилонии до Персидского залива, потому и трудно определить положение оной.

ХЕЛУВ (клетка, западня) - имя двух лиц: 1Пар 4:11 - брат Шухи, отец Махира, из племени Иуды. 1Пар 27:26 - отец Езриа, начальника при Давиде над полевыми работами и земледелием.

ХЕЛУВАЙ (смелый, отважный, храбрый; 1Пар 2:9) - из сынов Есрома, сына Фареса, сына Иуды от Фамари. Имя это иначе читается: Халев (ст. 18, 19).

ХЕМДАН (приятный, любезный; Быт 36:26, 1Пар 1:41) - из сынов Дишона, сына Сеира, Хорреянина.

ХЕН (милость, благосклонность; Захар 6:14) - сын Софонии, из жителей Иерусалима по возвращении из плена, и вероятно из рода священнического, а может быть это сын того Софонии, который во время взятия и разрушения Иерусалима при Седекии вместе с другими отослан был в Ривлу к Навуходоносору и там предан смерти (4Цар 25:18-21).

ХЕНААНА (низменная земля) - имя двух лиц: 3Цар 22:11, 2Пар 18:10 - отец Седекии, одного из лжепророков во дни Иосафата и Ахава. 1Пар 7:10 - из сынов Билгана, сына Иедиаила.

ХЕНАДАД (благоволение, благость) - имя следующих лиц: 1Езд 3:9 - из левитов, сыновья которого были в числе надзирателей за производителями работ при основании и строении второго храма Иерусалимского. Неем 3:18 - отец Баввая, чинивший стену Иерусалимскую. Неем 3:24 - отец Беннуя, чинивший стену Иерусалимскую. Неем 10:9 - один из левитов во дни Неемии.

ХЕНАНИЯ (подпора, покровитель) - имя следующих лиц: 1Пар 15:22-27 - начальник левитов, учитель пения. 1Пар 26:29 - левит из племени Ицгара. Он и сыновья его определены были Давидом на внешнее служение у Израильтян писцами и судьями. Для этого служения Давид назначил 6,000 левитов.

ХЕРАН (союз, товарищество; Быт 36:26, 1Пар 1:41) - брат Хемдана из сынов Дишона, сына Сеира Хорреянина.

ХЕРЕЙ (2Мак 10:32-37) - начальник крепости Газара, погибший здесь в крепости вместе с братом своим во время осады и завоевания оной Иудою Маккавеем.

ХЕРЕС (солнце) - наименование следующих местностей: Суд 1:35 - гора и город в колене Дановом, где оставались неизменными Амореи, покоренные впоследствии Ефремлянами. Суд 8:13 - гористая местность по ту сторону р. Иордана, около Сокхофа.

ХЕРЕТ (лес; 1Цар 22:5) - лесистая местность в нагорной стране колена Иудина, в юго-западной части колена, недалеко от Кеиля (1Цар 23:1). Отсюда Давид отправился для спасения Кеиля от Филистимлян.

ХЕРЕЦ (2Цар 23:26, 1Пар 11:27). см. Хелец.

ХЕРЕШ (искусство, художество; 1Пар 9:15) - из глав родов левитских, живших в Иерусалиме.

ХЕРУБ-АДДАН ИММЕР (1Езд 2:59). Это слово нередко принимали за имя человека, но грамматическая связь речи показывает, что под оным разумеется название какой-либо местности, находившейся, быть может, на берегах р. Хабора, или Ховара, в которой находилась колония Еврейских переселенцев.

ХЕРУВИМ. Слово херувим встречается в первый раз в кн. Бытия в следующих словах: "И поставил (Бог) на востоке сада Едемского херувима с пламенным мечем, по изгнании Адама и Евы из Рая, чтобы охранять путь к древу жизни" (3:24). Затем говорится о херувимах при устроении Скинии во времена пророка Моисея (Исх 25:18-22) и при создании храма Соломонова (3Цар 6:27, 8:6-7, 2Пар 3:10-13). Изображение их в образе человеческом, но с крыльями, и поставление этих изображений во Святом Святых над Ковчегом Завета и очистилищем, с преклоненными к нему лицами, дает нам видеть, что они, как высшие духовные существа, удостоены особенной близости к Богу, предстоят престолу Его, благоговейно служат Ему, всегда готовы исполнить волю Его, проникая в тайны нашего спасения (Исх 25:18-22, 1Пет 1:12). В Псалмах Давида (17:11, 79:2), у Ис 37:15 и у других свящ. писателей (1Цар 4:4, 2Цар 6:2, 22:11, 4Цар 19:15, 1Пар 13:6-8) Господь представляется восседящим на херувимах, чем дается также видеть их особенную близость к Богу. Пророки Моисей и Иезекииль и еванг. Иоанн говорят о них как о действительных существах, и они поставляются вместе с ангелами и в числе ангелов (Пс 103:3-4, 17:11, От 4:6-9, 5:11). Херувимы составляют особенный высший чин в небесной иерархии, отличный от ангелов (От 5:11-14, 7:11). Они представляются самыми приближенными к Богу умными силами, одаренными от Бога особенными совершенствами и имеющими свое особенное служение. Херувим охраняет таинственное древо жизни в саду Едемском. Херувимы осеняют Ковчег Завета и чистилище, приникая в тайны спасения (Евр 9:5). Херувимы окружают престол Вседержителя и Агнца на небесах, и неумолчно день и ночь прославляют бесконечные совершенства Его не только в великом деле творения, но и нашего искупления. В них полнота высшей жизни и высшее отражение славы Божией (От 4:6-8, Иез 28:14). В небесной иерархии Дионисия Ареопагита они поставляются подле серафимов в первом лике, занимая таким образом второе место в ряду девяти чинов ангельских.

ХЕТ (страх, ужас; Быт 10:15, 1Пар 1:13) - второй из сынов Ханаана, сына Хама, сына Ноева.

ХЕТЛОН (скрытное, уединенное место, убежище; Иез 47:15, 48:1) - город на севере Палестины, в Сирии Дамасской, упоминаемый в видении пророка Иезекииля.

ХЕТТЕИ (Быт 15:20, 23:3 и др.) - народ Ханаанский, от родоначальника Хета, сына Ханаанова. Во времена Авраама они обитали в гористых местах на юг от Хеврона и Вирсавии (Быт 23:3, 26:23-34). Они были в благоприятных отношениях к Аврааму, и Авраам купил у них участок земли для погребения Сарры (Быт 23:3-20). Совершенно против воли Божией Исав взял двух жен себе из Хананеянок, к огорчению своих родителей (Быт 26:34-35, 27:46). Около времен Моисея Хеттеи обитали подле Аморреев в нагорных странах (Чис 13:30) и были весьма многочисленны и сильны (Вт 7:1). При завоевании земли Обетованной участь их была одинакова с другими Ханаанскими племенами, но Иисус Навин не мог совершенно истребить их (Нав 1:4, Суд 1:26, 3:5), и они оставались жить среди Израильтян и в последующие времена, и были искушением для Израиля (Суд 3:1,7). Во времена Давида Хеттеи находились в числе воинов его (1Цар 26:6, 2Цар 11). В царствование Соломона они были данниками его (3Цар 9:20-21). Но языческие нравы их всегда оставались заразою для Иудеев. Сам Соломон, среди множества жен своих, имел и Хеттеянок (3Цар 11:1). В последующее время нравы Иудеев от близости и смешения с Хеттеями и другими Ханаанскими племенами так изменились к худшему, что, по слову пророка, они как бы и самый род свой вели не от Авраама, а от Аморреев и Хеттеев (Иез 16:3,45).

ХЕТТУРА (благоухание) (Быт 25:1-6, 1Пар 1:32) - вторая жена Авраама (или его наложница), от которой он имел 6 сыновей, и которых отослал от Исаака сына своего на восток. Иосиф Флавий говорит (Древн. 1, 15),что они овладели Триглодитиею и страною Счастливой Аравии до берегов самого Чермного моря. По одному из Иудейских преданий, Хеттура тождественна с Агарью.

ХЕФЕР (ров, яма, колодезь) - имя следующих лиц и название города: Чис 26:32-33, Нав 17:2,3; из сынов Галаада, от него поколение Хеферово. 1Пар 4:6 - из сынов Ашхура, отца Фекои. 1Пар 11:36; Хефер из Махеры, из главных воинов Давида. Нав 12:17, 3Цар 4:10 - город Ханаанский, принадлежащий колену Иудину; прежде был столичным городом одного из царей Ханаанских (Нав 12:17). Область и город Хефер надо полагать на юге колена Иудина на склоне горы, между Иерусалимом и Газою, в равнине Сефела.

ХЕФЦИБА (в нем мое благоволение; 4Цар 21:1) - имя матери царя Манассии.

ХЕЦРАЙ (Кармелитянин; 2Цар 23:35) - был одним из 30 храбрых и сильных воинов Давида. В 1Пар 11:37 читается: Хецрой.

ХЕЦРОН (окруженный, огражденный) - имя лица и название города: Быт 46:9 - третий сын Рувима. Нав 15:3,25 - город в колене Иудином, на Идумейской границе между Кадис-Верни и Аддаром. В Чис 34:4 читается: Гацар-Аддар. Этот же город называется иначе: Гацор (Нав 15:25).

ХЕШМОН (плодородие, тучность земли; Нав 15:27) - город на юге колена Иудина.

ХИВЕЯНЕ (2Цар 24:7). см. Евеи.

ХИДДЕКОЛЬ (Быт 2:14). см. Тигр.

ХИДОН (погибель, смерть; 1Пар 13:9, 2Цар 6:6) название места между Иерусалимом и Кириафиаримом. Здесь поражен смертью Оза за то, что простер руку для поддержания Ковчега Завета.

ХИЗКИЙ (сильный, крепкий; 1Пар 8:17) - из сынов Елпаала, из глав и поколений колена Вениаминова.

ХИЛЕН (крепкий, твердый; 1Пар 6:58) - из городов, данных сынам Аарона от колена Иудина, город на горе Иудиной. У Навина (15:51, 21:17), вероятно тот же город называется Холон. Следы его находят в развалинах к западу от Бейт-Джибрина.

ХИЛЕОН (переходящий, тленный; Руф 1:2-5, 4:9) - второй из сынов Елимелеха и Ноеммини из Вифлеема Иудейского.

ХИЛМАД (Иез 27:23) город или область, поставляемая у пророка вместе с городами или землями: Хараном и Хане и Еденом и Савеей и Ассуром, производившими торговлю с Тиром; но местоположение, равно как и значение неизвестны.

ХИМА (Иов 9:9, 38:31, Амос. 5:7). см. Звезды.

ХИМАМ (Иер 41:17) - селение близ Вифлеема.

ХИНИКС (мера пшеницы за динар; От 6:6) - малая хлебная мера, дневное содержание.

ХИННАРОФ (Нав 10:2) и ХИННЕРЕФ (Нав 12:3, 13:27, 19:35). см. Киннереф и Генисарет.

ХИОС (Деян 20:15) - один из островов Эгейского моря, мимо которого плыл и на котором останавливался на некоторое время ап. Павел во время своего последнего путешествия из Филипп в Иерусалим. В настоящее время он называется Скио и лежит между Самосом и Лесбосом. Славился своим виноделием и считался родиною Гомера, Хиос был из числа Ионических островов и занимал выдающееся положение в известные периоды Греческой истории. Он имеет около 90 англ. миль в окружности и его главный город называется также Скио. Его виноградные и фисташковые деревья доселе еще в славе.

ХИРА (знатность, благородство; Быт 38:1,12) - имя одного Одолламитянина, близ которого поселился Иуда, сын патриарха Иакова, отделившись от братьев, после того как Иосиф продан был ими купцам Мадиамским.

ХИРАМ (знатный, светлый, благородный; 2Цар 5:11, 3Цар 5:1-18, 9:11-14, 10:11, 1Пар 14:1, 2Пар 2:3-11, 8:2) - царь Тирский, современник Давида и Соломона, находившийся в дружественных с ними отношениях. Он, по Флавию и Финикийским источникам, был сыном и преемником Авибаала; жил 53 года и умер по тридцатичетырехлетнем мирном царствовании. В его царствование Тир достиг самого цветущего состояния так, как и Израиль при Давиде и Соломоне. Он воздвиг огромнейшие здания и укрепления на острове Тира, чтобы иметь здесь охранительный бастион для всей Финикии; восстановил древние святилища, покрыв их кедровым деревом, построил новый храм в честь Иракла - Мель-карта и Астарты, и делал богатые приношения в главный храм Зевса - Ваалсамима, и именно устроил золотые колонны, которым удивлялся еще Геродот (Древн. Флав. Кн. 8, гл. 5, § 3). Вскоре по своем вступлении на престол, Хирам вступил в дружественные отношения с Давидом. Он отправил послов к Давиду и плотников и кедровых деревьев для построения его дворца в Иерусалиме (2Цар 5:11, 1Пар 14:1). Отсюда дружеское расположение его к Давиду и его дому не прекращалось и по смерти Давида, но перешло и к сыну и преемнику его, Соломону. При вступлении Соломона на престол, Хирам, чтобы поддержать прежний дружеский союз с домом Давидовым, прислал к нему посольство (3Цар 5:1). Пользуясь этим случаем и Соломон, с своей стороны, приступая к исполнению завещания отца своего, Давида, о храме, писал о сем к Хираму и просил его содействия в этом деле. Хирам был язычник, но он знал и имя Иеговы, Бога Израилева, и услышав о благочестивом намерении Соломона благословлял Господа, что дает Давиду сына мудрого для управления многочисленным народом (3Цар 5:7 и 2Пар 2:12), и они заключили дружественный союз между собою (3Цар гл. 5), по которому Хирам присылал Соломону деревьев кедровых и кипарисовых, и работников, и каменщиков и плотников и золото для строения храма и дворцов (3Цар 5:7-10, 9:10-11,14), а Соломон посылал за это пшеницы и оливкового выбитого масла (3Цар 5:11) и отдал Хираму 20-ть городов в земле Галилейской. Города эти не понравились Хираму; но это не нарушило дружбы их (3Цар 9:11-14). И выгодная морская торговля Соломона на Чермном море также производилась при содействии корабельщиков Хирамовых (З Цар 9:26-28, 10:11,22, 2Пар 8:18, 9:10,21). Преемником Хирама был сын его, Валеацар. Гробницу Хирама указывают даже и в новейшее время, - это в двух частях от Тира, в юго-восточном направлении по пути к Кане, на высоком пьедестале стоящий колоссальный саркофаг известкового камня.

ХИРАМ-АВИЙ (отец мой; 3Цар 7:13,40, 2Пар 2:13,14, 4:11-16) - человек умный, имеющий знания, сын вдовы из колена Неффалимова, присланный к Соломону царем Тирским для производства различных работ в храме. Об отце его, по происхождению из Тира, во 2Пар сказано: он умеет делать изделия из золота, и из серебра, из меди, из железа, из камней и из дерев, из пряжи пурпурового, яхонтового цвета, и из виссона, и из багряницы и исполнять все что будет поручено ему вместе с художниками (2:14).

ХИСЛЕВ. см. Хислев и Кислее.

ХИТОН иначе одежда, риза (Исх 29:5, Ин 19:23) - нижняя одежда у Евреев, как у мужчин, так и у женщин; она составляла также нижнюю одежду у священников и левитов (Исх 28:40). Надевалась она на голое тело как рубашка и была с рукавами. Впрочем слово хитон в Свящ. Писании употребляется и о верхней одежде и вообще об одежде. Хитон Господа Иисуса Христа, о котором бросили жребий воины при Его распятии, был не сшитый, а весь тканый сверху и, как говорит предание, руками Богоматери.

ХИТТИМ см. Киттим.

ХИФЛИС (отделение, стена; Нав 15:40) - один из городов в низменности Иудейской, положение которого в настоящее время совершенно неизвестно.

ХЛЕБОДАР (Быт 40:1-2) - должность при дворе царей Египетских.

ХЛЕБЫ ПРЕДЛОЖЕНИЯ (Исх 25:30, 35:13, Лев 24:5,9, Мф 12:24, Мк 2:26, Лк 6:4). Стол для хлебов предложения в Святилище был сделан из дерева акации и обложен золотом; к нему принадлежали кольца и шесты для ношения. На нем находились 12-ть хлебов, по числу колен Израилевых, каждую субботу заменяемые новыми. Хлебы были не квасные, а пресные, они полагались один на другой в двух рядах, по шести в каждом и при них для каждого ряда курился фимиам. Мера муки для каждого хлеба (два гомера) равнялась нашим 3/8 четверика (9,84л), или около 12 фунтов. Хлебы взятые со стола предложения по истечении недели принадлежали священникам, которые должны были вкушать их только в святом месте (Лев 24:8,9). Стол, на котором предлагались хлебы предложения, находился подле завесы закрывающей Святая святых, и по устроению своему не одинаков был в Скинии и потом в храмах, первом и втором (Лев 24:6, 2Пар 13:11, Чис 4:7, 1Пар 28:16). Иосиф Флавий говорит, что во время земной жизни Христовой стол для хлебов предложения был золотой в несколько талантов, значит в несколько пудов весом (Bell. Jud. VII, 5, 5). Хлебы предложения служили образом того духовного хлеба, который имел преподать нам Господь и о котором сам Он сказал: Я есмъ хлеб жизни (Ин 6:35).

ХЛОЯ (зеленая трава; 1Кор 1:11) - одна из благочестивых Коринфских Христианок, упоминаемая только в означенной цитате. Дом ее, по всей вероятности, был домашнею церковью.

ХОВА (скрытное место, убежище; Быт 14:15) - один из городов на с. от Дамаска. Точно определенное положение оного неизвестно.

ХОВАВ (возлюбленный; Чис 10:29, Суд 4:1 - иначе Иосфор, тесть Моисея. В Суд 4:11 он называется Кенеянином, а в Чис 10:20 Мадианитянином. Это объясняется смешением племен.

ХОВАИЯ (Неем 7:63). см. Хабайя.

ХОВАР (Иез 1:1-2) - то же, что Хевар. (см. это слово). Иные его отождествляют с Хавором Месопотамским, но другие различают. Подобное отождествление впрочем не основательно, так как Хевор составляет приток Тигра, а Хавор - приток Евфрата.

ХОВАЦЦИНИЯ (собрание Божие; Иер 35:3) - Рехавитянин, предок которого, Иазания, по видимому, состоял главою Рехавитов во дни пророка Иеремии.

ХОВАЯ (Иудф 15:4) - местность в пределах Израильских; это, как полагают, настоящее селение Кабатиуех, в 1 1/2 верстах на ю.-в. от Дафаима. Ее нельзя отождествлять с Ховою близ Дамаска.

ХОГЛА (куропатка; Чис 26:33 и др.) - одна из дочерей Салпаада.

ХОДЕША (новолуние, новый месяц; 1 Парал. 8:9) - одна из жен Шегараима, из колена Вениаминова. Он имел от нее семь сыновей.

ХОЗАЙ (прозорливец; 2Пар 39:19) - один из пророков, который в своих записях передал дела и жизнь царя Манассии.

ХОЗЕВА (лжец; 1Пар 4:22) - название одной местности, находившейся в уделе колена Иудина.

ХОЛА (Иудиф. 15:4) - неизвестная местность, быть может Кеала, или Кеил, или вернее Холон (Нав 15:51, 21:15).

ХОЛЕРА (желчь, отсюда отвращение, тошнота, рвота; Сир 37:33, 31:23) - желчная болезнь, обнаруживающаяся расстройством желудка, рвотою и поносом. "Пресыщение доводит до холеры," говорит Иисус, сын Сирахов; и в другом месте: "страдание бессонницею, и холера и резь в животе бывают у человека ненасытного."

ХОЛОН (пещеристый), может быть то же самое, что и Хилен, - название двух городов: Нав 15:51, 21:15; священнический город в Иудее. Иер 48:21; Моавитский город в равнине Моавитской.

ХОНАНИЯ (Бог защищает; 2Пар 31:12) - левит, одно из лиц, поставленных для надзора за приношениями и десятинами, доставляемыми народом в Дом Господень, при Езекии и Иосии.

ХОНИЯ (Бог утверждение; Иер 22:24, 37:1) - сын Иоакима, царь Иудейский. см. Иехония.

ХОР-АГИДГАД (гора Гидгада; Чис 33:32-33) - один из Еврейских станов между Бене-Яаканом и Иотвафою. В Вт 10:7 он называется иначе Гудгодом. К ю.-в. от г. Ор доселе еще существует долина под названием Вади-Эль-Гудагдид и находящаяся вблизи горы, упоминаемой Моисеем.

ХОРАЗИН (Мф 11:21, Лк 10:13) - Галилейский город, лежавший в недальнем расстоянии от Вифсаиды и Капернаума на берегах Галилейского моря. По мнению некоторых, это настоящий Тель-Хум, другие же утверждают, что Тель-Хум тождествен с Капернаумом. По всей вероятности, Хоразин в настоящее время ничто иное как большая груда развалин, называемая Керазе, и лежащая в расстоянии 3-х англ. миль на с.-з. от Телль-Хума. Господь часто посещал города Капернаум, Вифсаиду и Хоразин, и сотворил здесь много чудес и знамений, но жители не покаялись и не уверовали в Него, и Господь укорял их за это: "Горе тебе, Хоразин! Горе тебе, Вифсаида! говорил Он, ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись" (Мф 11:21) И действительно, грозный суд Божий доселе еще тяготеет над этими городами!

ХОРАФ (3Цар 17:3-5) - поток, что против Иордана. В царствование нечестивого царя Израильского Ахава, пророк Илия по повелению Божию изрек трехлетний голод и затем скрылся у потока Хорафа. "Вороны приносили ему хлеб и мясо по утру, и хлеб и мясо по вечеру, а из потока он пил" (ст. 6). Когда же поток этот высох, то по слову Господню Илия отправился в Сарепту Сидонскую к бедной вдове, которая особенным чудом чрез пророка получила неистощимый, до хорошего урожая, запас муки и масла.

ХОРАШАН (дымящаяся печь; 1Цар 30:30) - один из городов, в которые Давид из Секелага послал к старейшинам Иудиным, друзьям своим, из добычи после победы над Амалекитянами.

ХОРВЕ (2Езд 5:12) - из начальников Иудеев, возвратившихся в Иерусалим с Зоровавелем. Сынов Хорве возвратилось семьсот пять. В 1Езд 2:9 и у Неем 7:14 читается: Закхай.

ХОРЕМ (Нав 19:38) - один из укрепленных городов, доставшийся в шестом жребии сынам Неффалима.

ХОРИ (Быт 36:22, 1Пар 1:3) - один из сыновей Лотана, поименованных в родословии Исава.

ХОРИВ (сухой, пустой, разоренный; Исх 3:1, 17:6, 33:6, Вт 1:2,6, 3Цар 8:9 и др.) - гора в пустыне Аравийской. При этой горе было явление Божие Моисею в купине горящей и несгораемой (Исх 3 и 4); здесь Моисей ударом жезла источил воду из скалы (Исх 17:6); здесь из среды огня Господь изрекал Закон Израилю. Восточный хребет горы Хорив называется Синаем, почему в Св. Писании часто смешивается с горой Синаем. Так о законодательстве Божием чрез Моисея и обстоятельствах при этом бывших, говорится, что это происходило на Синае (Исх 19:11-23, 24:16, Лев 7:38, 26:46, Чис 3:1, Вт 23:2, Деян 7:38-40); в других местах говорится, что то было на Хориве (Вт 4:10-15, 5:2, 3Цар 8:9, 2Пар 5:10). Разница эта объясняется тем, что под именем Хорива разумеется вся центральная группа гор Синайского полуострова, а под Синаем - только одна гора из этой группы. см. Моисей, Синай.

ХОРМА (заклятие; Чис 14:45, 21:3, Вт 1:44, Нав 12:14, 15:30, Суд 1:17, 1Цар 30:30, 1Пар 4:30) - из городов Ханаанских, на юге Палестины, к границе Идумейской. На границе земли Обетованной Израильтяне, не раз возмущавшиеся в пустыне против Моисея и Аарона, снова вопреки запрещению Моисея отважились, оставив Ковчег Завета и Моисея, взять гору Аморрейскую. Но, как и предсказал им Моисей, они были разбиты Амалекитянами и Хананеями и прогнаны до Хормы (Чис 14:40-45). После победы царя Ханаанского, Арады, над Израилем "Господь услышал голос Израиля и предал Хананеев в руки ему и он положил заклятие на них и на города их, и нарек имя месту тому: Хорма" (заклятие; Чис 21:1-3). Хорма и Арад поставляются вместе и по всей вероятности были соседними. см. Арад.

ХОРОНАИМ (Исх 15:5). см. Оронаим.

ХОРОНИТ (Неем 2:10-19, 13:28) - по месту происхождения из Хорона, или Беф-Орона, так называемый Санаваллат, Персидский вельможа, один из врагов Израильтян во дни Ездры и Неемии, который вместе с Товиею Аммонитянином был возмущен вниманием Артаксеркса к Неемии и разрешением царя последнему возобновить Иерусалим: "то им было весьма досадно, что пришел человек заботиться о благе сынов Израилевых" (Неем 2:10).

ХОРРЕИ (яма, пещера; Быт 14:6, 36:21,30, Вт 2:12-22) - жители в горе их Сеире, на юге земли Ханаанской между Мертвым морем и Еланитским заливом. От пещер и ущелий, в которых жили они, и получили название Хорреев или Хоритов, Троглодитов. Первое известие о них заключается в Быт 14:6, во времена Авраама они были поражены царем Еламским, Кедорлаомером. Но, как видно из Вт 2:4,12, они оставались еще независимыми до времен Исава, потомство которого овладело Сеиром. Последнее известие о жителях Сеира в Священном Писании такое: В царствование Иосафата Моавитяне, а с ними некоторые из страны Моавитской пошли войною на Иосафата, Иудеям грозило лишиться наследственного владения, данного им Богом. Иосафат и все Иудеи обратились с молитвою к Господу. И вот "Господь возбудил несогласие между Аммонитянами Моавитянами и обитателями горы Сеира, пришедшими на Иудею, и были они поражены: ибо восстали Аммонитяне и Моавитяне на обитателей горы Сеира, побивая и истребляя их, а когда покончили с жителями Сеира, тогда стали истреблять друг друга" (2Пар 20:22-23). Ныне землю эту населяют кочующие орды Бедуинов.

ХОСА (1Пар 16:38, 26:10-16) - из сыновей Мерариных, привратник при храме во время Давида. У Хосы было сыновей и братьев всего 13. Из сыновей его Шимри был главный, "хотя он не был первенцем, но отец поставил его главным."

ХОССА (Нав 19:29) - город из удела колена сынов Иссахаровых, между Тиром и местечком Ахзивом.

ХОФАМ - имя двух лиц: 1Пар 7:32 - сын Хевера из поколения Асира. 1Пар 11:44 - Ароерянин, отец Шамы и Иеиела из главных воинов Давида.

ХОФРА, или АПРИЙ, или ВАФРИЙ (Иер 44:30) - царь Египетский, современник Навуходоносора, царя Вавилонского (с 590 по 571 г. до Р.Х.). К царю этому в стесненных обстоятельствах обратился с просьбою о помощи царь Иудейский Седекия (Иез 17:12-18). Хофра послал ему войско, и Халдеи на время прекратили осаду (Иер 37:3-18), но это не спасло Иерусалима: Халдеи снова возвратились и взяли его. Оставшиеся в живых Иудеи, в противность воле Божией, переселились в Египет, здесь ища себе спасения. Хофра не препятствовал переселению их в его землю. Но переселение это вследствие обращения Иудеев к идолослужению, имело последствием гибель Иудеев и самого Хофры, что и предсказано пр. Иеремиею (44).

ХРАМ ИЕРУСАЛИМСКИЙ Скиния, походный храм Иудеев до времен Соломона, была устроена по образцу, указанному Богом на горе Синае (Исх 25:9-10), по этому и храм Иерусалимский, в главных частях своих, походил на скинию. Опуская устройство скинии и ее принадлежностей, мы опишем устройство храма Иерусалимского, с теми изменениями, каким он подвергался во времена Зоровавеля и Ирода.

I) Здание храма Соломонова, со всеми пристройками, может быть представлено следующим образом, Главнейшие части храма, подобно как в скинии, были: Святилище (26 арш. и 4 верш. длины, 13 арш. и 2 верш. ширины, и 20 арш. 5 верш. высоты) и Святое святых (кубическое пространство в 13 арш. и 2 верш.). Святое святых было 7-ю аршинами ниже Святилища; эти семь аршин заключали в себе комнату, которая находилась в задней части храма над Св. святых и служила для хранения священных вещей (2Пар 3:9) Ближе и востоку, у передней части здания, был притвор, длиною 13 арш. 2 верш., шириною 6 арш. 9 верш., а высотою равный пятидесяти аршинам. Святилище освещалось светильником, горевшим день и ночь, а Святое святых было совершенно темное. Впрочем при богослужении то и другое освещалось в отверстые двери. Кедровые стены Святилища и Святого святых и кипарисовый пол были украшены резными изображениями херувимов, цветов и плодов. Все эти изображения были обложены золотом (3Цар 6:35). Между Святилищем и Святым святых была завеса, висевшая на золотых цепях (ст. 22-25), и дверь из масличного дерева (ст. 31). Другая дверь, также с завесою, отделяла притвор от Святилища. Между притвором и двором были только двери без завесы. Пред спуском на площадь двора, по сторонам дверей, стояли два медных, обложенных золотом, столба, в 4 сажени высотою, с резными вызолоченными вещами. Правый назывался Иахин (стоящий прямо), а левый Боаз (легкий). Во Святом святых находился Кивот завета, тот самый который был в скинии Моисеевой, только крылья херувимов были большие (около 4-х аршин) и утверждались не на Кивоте, а на стенах и потолке (3Цар 6:23-28). Ковчег длинною своею стороною поставлен был от востока к западу и рукояти его были так длинны, что восточные оконечности их обозначались возвышениями на завес (3Цар 8:8). В Ковчеге завета находились только скрижали Закона (3Цар 8:9). Остального же, т.е. жезла Ааронова и чаши с манною, уже не было, вероятно с того времени, как Ковчег был в плену у Филистимлян. Кроме Ковчега, в том же отделении хранились книги Закона. В Святилище находились: а) золотой алтарь кадильный, стоящий на средине, ближе к завесе; б) десять седмисвещных светильников и десять трапез предложения. По пяти светильников и по пяти трапез стояло на обеих сторонах. К зданию храма с северной, западной и южной стороны прилегало 3-х этажное каменное здание, имевшее множество комнат. Стены здания к верху с уживались, а комнаты расширились. Вход в комнаты был с южной стороны, откуда вела витая лестница во все 3 этажа. В каждой комнате было по одному окну, снаружи широкому, а внутрь узкому. Стекол в окнах не было. Это здание было еще окружено невысокою крытою галереею почти в сажень ширины (3Цар 6:10).

Дворов, окружающих здание храма, было три: а) ближайший к храму Двор священников, окруженный оградою, на столько низкою, чтобы чрез нее народ мог видеть священнодействие. Северная, западная и южная стороны этой ограды были каменные, а восточная кедровая (3Цар 7:12). На этом дворе находились: а) жертвенник из медных досок, наполненный внутри землею и камнями. Длина и ширина его была 13 арш. 2 верш., высота 6 арш. 9 верш..

б) ближе к храму стояло медное море, большой водоем (2 саж. и 9 верш. в диаметре, в сажень и 4 верш. высота), имевший вид распустившейся шестилиственной лилии и утвержденный на двенадцати медных волах, которые четырьмя группами смотрели на все четыре стороны; с) по сторонам стояло десять умывальниц, украшенных изображениями херувимов, львов, волов и венков, и поставленных на колесах. Эти умывальницы назначены были для омовения жертв. В медном же море совершали свои омовения священные лица. б) За оградою, окружающею двор священников, был Двор народа с востока, севера и юга окруженный зданиями для священных лиц и предметов. В этот двор, кроме главного входа с востока, вели еще входы с севера и юга, на каждой стороне по четыре. У внутренней, обращенной к храму, стороны зданий были портики в один ряд колонн, в) Наконец, за двором народа был Двор язычников, окруженный каменною стеною и имевший четыре входа. На этом дворе полагают царское место.

II) О втором храме Иерусалимском, воздвигнутом Зоровавелем чрез 52 года по разрушении первого храма, мы имеем весьма мало сведений. Знаем мы, что этот храм хотя был построен на том же месте, и может быть на тех же основаниях, но не был так великолепен, как первый храм, и уже не имел в себе ни одной из тех священных вещей, которые украшали храм Соломонов. Нам понятна скорбь старцев при построении 2-го храма (1Езд 2 гл.). Сличая некоторые места Священных книг с показаниями Иосифа Флавия, мы можем о 2-м храме сделать несколько кратких замечаний.

Широта и высота храма, согласно указу Кира (1Езд 6:3), была в 60 локтей, т.е. около 13 сажей и 6 вершков. Он был сделан из гладких камней и из дерев. В окружности здания было множество комнат и притворов, с дверями, при которых стояли дверники из левитов. Ограда храма, т.е. двор народа, была недоступна не только иноземцам, но и самим Евреям, если они не были очищены по закону. Святилище отделялось от Святого святых и от притвора также, как и в храме Соломоновом, т.е. дверями и завесами. Священных вещей прежнего храма здесь не было вовсе. На месте Ковчега завета лежала мраморная плита; во Святилище, кроме алтаря кадильного, был один светильник и один стол для хлебов предложения. По сказанию Иосифа Флавия, Птоломей Филадельф, желая возблагодарить Палестинских Евреев за совершенный ими перевод Свящ. книг, послал в Иерусалим множество подарков и, между прочим, трапезу, похожую на Иерусалимскую. Она была почти 2 аршина (2 1/2 локтя) длины, 1 аршин ширины и почти 3 аршина высоты. Что же касается прочих священных принадлежностей храма, то известно, что их было достаточно, так как некоторые сосуды были возвращены Персидскими царями из Вавилона, а некоторые устроены были на добровольные пожертвования Евреев. Богатство 2-го храма было известно угнетателям Еврейского народа - Сирийцам, и часто жажда добычи привлекала их в храм. 2-й Иерусалимский храм испытывал различные перемены судьбы, смотря по тому одолевали ли Евреев враги, особенно Сирийцы, или усиливались ревнители Закона и отечественной свободы. Особенному поруганию подвергся храм при Антиохе Епифане; но вскоре же был обновлен Иудою Маккавеем. Память об этом обновлении долго сохранялась у Евреев под именем праздника обновления (Ин 10:22).

III) В царствование Ирода Великого второй храм подвергся большим перестройкам, так что от прежнего храма не осталось почти ничего. Храм перестроенный Иродом может быть представлен в следующем виде. Здание храма стояло на цоколе из белых мраморных плит с лестницею пред главным входом. Высота и длина храма с портиком были 22 сажени, ширина 4 сажени. Притвор имел выступа по 4 сажени на обе стороны, так что длина его не равнялась ширине Святилища, как было в храме Соломоновом, а была около 10 сажен; ширина его была 2 сажени. Святилище имело около 8 сажен длины, 4 сажени ширины, 13 сажен и 6 вершков высоты; от притвора оно отделялось великолепною Вавилонскою завесою, и двустворчатыми, всегда открытыми вратами, над которыми утверждена была огромная, в рост человека, золотая виноградная кисть. Во Святилище находились: светильник, стол для хлебов предложения и жертвенник. Святое святых было кубическое, как и в храме Соломоновом; каждая сторона его была в 1 сажень и 1 аршин. Кровля храма была плоская с золотыми спицами, которые, служили для отогнания птиц. Храм с западной, северной и южной стороны был также обстроен боковыми зданиями, в 3 этажа, имевшими 38 комнат, соединявшихся витыми лестницами. Дворов, окружающих здание храма, было три: А) Двор священников ближайший к храму. В нем находились большой жертвенник, подобный Соломонову, но меньший его в размерах, именно трех сажен и четырех вершков высоты. Вход на него был с южной стороны. Пред жертвенником ближе к югу находился большой водоем. Двор священников был окружен невысокою стеною и стоял несколько выше двора народа. Б) Двор народа был 14-ю ступенями выше двора язычников. Он был окружен с севера, востока и юга множеством зданий, с галереями внутрь двора и с греческими и латинскими надписями, запрещавшими язычникам входить сюда. Двор народа имел два отделения, одно для жен, другое для мужей. Отделение жен, узкое, шло от севера к югу и было пятью ступенями ниже отделения мужей, от которого отделялось невысокою стеною. В этой стене был вход к храму от главных, восточных, или Никаноровых дверей, которые, по богатству материала и изяществу украшений, назывались Красными вратами (Деян 3:2). А те врата, которые находились в ограде, отделяющей двор мужей от двора жен, были обиты золотыми и серебряными листами. Отделением мужей окружался двор священников с севера, востока и юга. Вокруг двора народа с трех сторон было множество зданий в два и три этажа, для разных лиц и вещей, нужных для храма и его священнодействий. При этих зданиях пребывал народ Иудейский во дни праздников; здесь же, конечно, находился и Господь наш, когда учил во храме. В) Двор язычников, полагаемый в 4 стадии (около 400 саж.) в окружности, обнесен был стеною и галереями с внутренней стороны, которые составлены были из колонн, поддерживавших крышу. На южной стороне эти галереи имели три ряда колонн, на прочих трех два ряда. Каждая колонна была из мрамора и имела 7 сажен и 12 вершков высоты. Пол под этими галереями был из разноцветных камней; кровли также были устроены с царскою щедростью. Из двора язычников вели в город шесть ворот. На северной стороне, между колоннами, было два выхода: один на помост Гаввафу, другой к Овчим воротам. Во дворе язычников происходила продажа жертвенных животных и мена церковной монеты на гражданскую. Из этого-то двора Спаситель, по ревности к Дому Божию, два раза изгонял торгующих (Ин 2:13-21, Мф 21:12-13). Которая часть храма называется в Евангелии притвором Соломоновым (Ин 10:23), это определить трудно.

ХРАНИЛИЩА (Мф 23:5) - это два ящичка из телячьей кожи, внутри которых хранится четыре небольшие куска пергамента, с словами из свящ. книг Исхода и Второзакония, и которые посредством кожаных ремешков прикрепляются к челу и к левой руке против сердца. Основанием для сего служат требования Закона: "И да будет тебе, это (хранилище) знаком на руке твоей и памятником пред глазами твоими, дабы закон Господень был в устах твоих; ибо рукою крепкою вывел тебя Господь (Бог) из Египта. Исполняй же устав сей" (Исх 13:9,10). "Положите слова Мои в сердце ваше и в душу вашу и навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими" (Вт 11:18). В силу этого в Еврейском богослужении хранилища имеют весьма важное значение и в настоящее время. Каждый Еврей, достигший 13 лет, когда наступает час утренней молитвы, должен непременно надеть хранилища, хотя бы был он и в дороге. Женщины и дети свободны от этого потому, как полагают раввины, что и важные дела их не имеют никакого значения в очах Божиих. Иисус Христос, обличая фарисеев за их лицемерие, между прочим делает указание на то, что они расширяют хранилища свои (Мф 23:6), разумеется для того, чтобы более заметна была народу их благочестивая ревность. Хранилища по времени Евреи употребляли как предохранительное средство, как амулеты и талисманы против различных искушений, злополучии, против злых духов, волшебства и проч.

ХРИЗОЛИФ и ХРИСОЛИТ (золотистый камень; Исх 28:20, 39:13, От 21:20) - прозрачный, светло-зеленый драгоценный камень, положенный в четвертом ряду судного наперсника и седьмым основанием стены великого города, святого Иерусалима, виденного Тайновидцем.

ХРИСОПРАС (От 21:20) - камень светло-зеленый, переходящий в желтоватый и коричневый цвет. Этот камень у Тайновидца означен десятым основанием стены великого города, святого Иерусалима.

ХРИСТИАНЕ (Деян 11:26, 26:28, 1Пет 4:16). Происхождение этого названия изложено в книге Деяний апостольских; (11:19-26). По кончине первомученика Стефана рассеявшиеся от гонения прошли до Финикии и Кипра и Антиохии, благовествуя Господа Иисуса. "И была рука Господня с ними, и великое число уверовав, обратилось к Господу." В Антиохию от Церкви Иерусалимской был отправлен Варнава, из Тарса пришел Савл, "и целый год собирались они в церкви и учили не малое число людей; "ученики в Антиохии в первый раз стали называться Христианами." Название это, как видно, скоро стало общеизвестным. Царь Агриппа, выслушав речь ап. Павла в Кесарии, сказал: "Ты немного не убеждаешь меня сделаться христианином" (Деян 26:28). Христианин, по слову Божию, есть чадо Божие, образ Христа, храм Духа Божия, наследник царствия, собеседник ангелов и причастник Божеского естества (Рим.8:17,18, Филип.2:5, 1Кор 3:16, 2Кор 6:16, Ефес. 2:21, 1Пет 2:5, 2 Петр: 1:4 и др.). Все же занятие Христианина в настоящей жизни должны составлять, по слову апостола: вера, надежда и любовь (1Кор 13:13), т.е. Христианин должен веровать в Бога и в таинства, которые Он открывает; надеяться на Бога и пользоваться средствами Им указанными утвердиться в сей надежде и любить Бога и все что Он любить повелевает.

ХРИСТОС-МЕССИЯ (Еф. 2:10 и др.). Христос, есть Греческое слово, значащее помазанник, слово же Мессия есть Еврейское и означает то же самое, что и Греческое. Посему-то Иудеи или Евреи называют Господа Мессиею, мы же Христиане - Христом. Название помазанника произошло от помазания свящ. миром, чрез которое подаются дары Святого Духа. Помазанниками издревле называли царей, первосвященников и пророков. Иисус Сын Божий называется Помазанником, потому что Его человечеству безмерно сообщены все дары Св. Духа, и таким образом Ему в высочайшей степени принадлежит ведение пророка, святость первосвященника и могущество царя. Кир, назначенный Богом для особенного высшего служения, называется Его помазанником (Ис 45:1), и пророки, священники, равно как цари, помазанные св. миром, назывались помазанниками Господними (1Цар 24:6, 2Цар 19:21). Сын Божий - пророк, первосвященник и царь, преимущественно и в высшей степени пред всеми означенными лицами называется: Помазанником. Так например во 2-м псалме мы читаем о Нем следующее: восстают цари земли, и князья совещаются вместе против Господа и против помазанника Его (ст. 2). И сам Господь Иисус Христос так говорит о Своем духовном помазании: Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем... (Ис 41:1). Пр. Даниил также указывает на Него как на Мессию, или как на Помазанника Господня: и по истечении шестидесяти двух седмин предан будет смерти Христос, и не будет (9:25-26). С другой стороны, слово Иисус происходит от Еврейского слова: спасать или посланного спасти (Мф 5:21, Лк 2:21). Слово Иисус имело то же самое значение как и предыдущее, и это имя встречалось очень часто у Евреев (см. Иисус). Оно служило человеческим именем Господа. Когда первые человеки исповедали пред Богом грех свой, то Бог по милосердию Своему дал им надежду спасения. И сказал Господь Бог змею, так повествует свящ. бытописатель, вражду положу между тобою и между женою, между семенем твоим и между семенем (потомством) ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту (Быт 3:14-15). В сих немногих, кратких, словах заключается главное и великое начало всей нашей религии. Они составляют, так сказать, корень и сущность всех пророчеств и обетовании во все последующие времена. Была объявлена непримиримая вражда между грехом и праведностью, вражда непрерывно продолжавшаяся с того самого времени (Рим 7:23). Сын Божий и все истинно верующие суть семя жены; диавол и все его слуги олицетворяют собою змея и его порождения. Искушения, страдания и поносная смерть на кресте Господа Иисуса, озлобленное противление и жестокие преследования, которым подвергались в течении многих веков и подвергаются даже доселе в настоящей жизни все истинные Его последователи, выразительно высказаны под образом жаления змеем в пяту, жаления, конечно, ничтожного и бессильного, тогда как полная победа, приобретенная всесильным Господом и Искупителем над грехом и смертью, победа, по благодати и благости Его, даруемая каждому верующему в Него, и еще полнейшая и совершеннейшая победа, которую Он одержит над змием в конце видимого мира, величественно представлена под образом сокрушения главы змея.

Книги языческой мифологии содержат в себе удивительно замечательную аналогию с означенным высоко знаменательным местом Библии. В одной из них Гор представляется старейшим из сынов, средним в числе лиц языческого божества, посредником между Богом и человеком, сокрушающим голову змея и убивающим его; и в одной из древнейших пагод Индии доселе находятся два скульптурных изваяния, представляющих два верховных языческих божества, из которых одно уязвляется змием в пяту, а другое поражает змия в голову.

Вышеприведенные нами слова из кн. Бытия служат первым указанием на имевшего прийти в мир Божественного Спасителя, по грехопадении наших прародителей в раю; они суть первоевангелие, первая радостная весть о Нем. Во все последующие за тем века Церкви, в удивительно-стройной системе жертвенных и обрядовых учреждений, во всех прообразах и сенях Иудейского законоположения, в целом ряду пророчеств, при всех переменах и переворотах древних царств и народов. Евреи так ясно могли понимать характер и служение обещанного Мессии, что их неверие и отвержение, когда Он действительно пришел в мир, нельзя объяснить чем либо иным как только их крайним духовным ослепление. Эта мысль особенно подтверждается, если мы обратим внимание на то, что все самые подробные предсказания и пророчества об Его рождении, жизни и смерти были предсказаны ветхозаветными пророками с такою точностью и ясностью, как будто они сами были непосредственными очевидцами всех событий Его земной жизни, несмотря на целые века и тысячелетия, отделявшие их от времен Христовых.

Иудеи, как нация, чувственно и грубо понимали характер Мессии и цель Его посланничества. Предсказания пророков об Его пришествии и служении были так ясны, что господствовало всеобщее ожидание явления в мир некоторого великого Освободителя и на Его пришествие смотрели как на одно из величайших событий в мировых летописях. Впрочем, вообще взгляды Евреев были очень узки и ограниченны в этом отношении, и в народных массах очень редко поднимались выше понятий о временном могуществе и славе своего народа. Евреи стенали под чужеземным игом и нетерпеливо ожидали освобождения от оного; они надеялись на то, что обещанный Мессия, как царь, поведет их в бой с врагами и изгонит Римские легионы с их свящ. земли. В сердечном ослеплении они не понимали того, что царство Его - духовное, что освобождение Им Евреев долженствовало проявиться в освобождении не только их, но и всего человечества от уз и владычества греха, что плодами сего освобождения будут святость и жизнь вечная, и что призваны к участию в этом все не только Иудеи, но даже и язычники, раскаявшиеся и уверовавшие в Евангелие. Сколь долгое время господствовали среди Евреев эти грубые, чувственные понятия о Мессии, даже в умах тех лиц, которые лучше прочих могли знать истину, мы видим из Евангелия от Луки (24:21) и Деяний Апостольских (1:6). Даже по воскресении Господа из мертвых ученики Его не возвысились до совершенно правильного понятия о духовном царстве Мессии. Впрочем должно заметить, что эти чувственные понятия не были всеобщими, так как около времени явления в мир Мессии мы видим, например св. прав. Симеона, св. прав. Анну и несколько других св. лиц чаявших обещанного спасения. Событие в Иерусалимском храме, когда св. правед. Симеон принял в свои объятия Богомладенца Иисуса, имеет особенный и глубоко умилительный характер, так как оно служило торжеством веры среди окружавшего мрачного скептицизма.

Господь Иисус Христос пришел в мир, чтобы принести Себя в жертву за грехи рода человеческого. Повествование о непрерывных, спасительных действиях Божьего Промысла в судьбах Церкви Христовой, от самого начала и даже доселе, самым убедительным образом доказывает всю безмерную великость жертвы Господа, Его ходатайства между Богом и человеками, и что Он есть конец закона праведности для всякого верующего. В высшей степени ясное и полное наставление относительно сего преподано нам возлюбленным Сыном Божиим, сущим в недре Отчем. Он есть путь, истина и жизнь, и никто не приходит к Отцу, как только чрез Него (Ин 14:6).

Он принес Себя в жертву, в полное умилостивление за грехи наши, удовлетворив тем непреложному правосудию Божию. Как великий Первосвященник и Ходатай за род человеческий (Рим 8:34, Евр 4:14), вошедший со Своею кровью в Святая святых (Евр 9:12). Он стал вечным искуплением за всех нас. В Нем мы имеем искупление кровью Его, прощение грехов, по богатству благодати Его (Еф 1:7). Он искупил нас от клятвы закона, сделавшись за нас клятвою (Гал 3:13). Он, подобно всем нам, воспринял плоть и кровь, дабы смертью лишить силы имеющего державу смерти, т.е. диавола, и избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству (Евр 2:14-15). Чрез благовестие Его явились в мир жизнь и нетление (2Тим 1:10). Он сказал о Себе: Я живу, и вы будете жить (Ин 14:19). Он утешает, поддерживает и руководит всех истинно верующих в Него, какой бы нации и страны они ни были, открывает им источники в пустыне, проводит их сквозь огнь и воду, дарствует им победу над грехом и смертью, и, в конце концов, никогда не увядающий венец славы.

Если мы внимательнее углубимся мыслию в великое дело искупления нас Господом Иисусом Христом, то невольно воскликнем с апостолом: и беспрекословно, великая благочестия тайна! Вот явился во плоти, оправдал Себя в Духе, показал Себя ангелам, проповедан в народах, принят верою в мире, вознесся во славе (1Тим 3:16). Откровение о воплотившемся Сыне Божием обнимает собою все предыдущие и последующие времена, и сущность содержания всей Библии состоит в раскрытии этой величайшей тайны домостроительства Божия, с целью показать, как было совершено наше спасение Семенем жены, и тем самым устремить все наше внимание, обратить все наши мысли и помышления к Агнцу Божию, вземлющему грех мира!

Сын Девы Марии есть обещанный Мессия, ожидаемый Христос, Он явился в мир в предсказанный пророками период времени (Быт 49:10). Не входя в частное и подробное рассмотрение пророчества, данного умирающим патриархом Иаковом своему сыну Иуде, о Примирителе (Шилохе), достаточно заметить только то, что от колена Иудина не отходил скипетр до самого времени рождения Господа И. Христа, тогда как другие колена давно уже расселялись. Общий смысл пророчества Даниила (Дан 9:24-25) необыкновенно ясен и верен, и означенное пророчество о 70-ти седминах исполнилось со всею точностью, когда по истечении оных явился в мир Христос Спаситель. По пророчеству Агг 2:6-9 Он должен был явиться во втором Иерусалимском храме, который вскоре после Его смерти был обращен в развалины. Он родился, согласно с пророчеством Михея, в Вифлееме (5:2) и, по особенному устроению Божию, родился во граде Давыдовом, в который пришли записаться Иосиф и Мария, как происходившие из дома и рода Давидова.

Земная жизнь и служение Господа Иисуса Христа соответствовали древним пророчествам. Так например Захария предсказывал о Нем следующее: "се Царь твой грядет к тебе (дщери Сионовой) праведный и спасающий, кроткий, сидящий на ослице и молодом осле, сыне подъяремной" (9:9). Сын Божий родился в бедном и низком состоянии; и в конце Его земной жизни удивительно точно исполнилось это замечательное пророчество, когда Он совершал свой последний торжественный вход в Иерусалим. Его характер всегда отличался безмерным смирением, благородством, кротостью, терпением и состраданием ко всем бедным и несчастным, и вполне согласовался с следующим предсказанием пр. Исаии: "Не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах. Трости надломленной не переломит и льна курящегося не угасит; будет производить суд по истине" (42:2-3). Дела совершенные Им находились в не менее тесной связи с пророчествами ветхозаветных Свящ. писаний. Так например Он ученикам Иоанна, посланным спросить Его: Христос ли Он? говорил следующее: "подите и скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат; мертвые воскресают и нищие благовествуют" (Мф 11:4-5). В этом повествовании мы из собственных уст Господа слышим чудное подтверждение и исполнение пророчества, еще за несколько веков, предреченного Исаиею: тогда откроются глаза слепых, и уши глухих отверзутся (35:5). Подробности крестной смерти Господа Иисуса также описаны с необыкновенною живостью и точностью ветхозаветными пророками. Он умер позорною смертью на кресте. Царепророк Давид в одном из своих псалмов говорит о Нем: "пронзили руки мои и ноги мои. Делят ризы мои между собою и об одежде моей бросают жребий" (Пс 21:18). Когда Он в смертных муках изнемогал на кресте. Ему предложили для питья особенного рода напиток, о чем Псалмопевец пророчествовал так: "и дали мне в пищу желчь, и в жажде моей напоили меня уксусом" (Пс 68:21). Над Ним насмехались, когда Он умирал на кресте, и вот даже самые насмешки и ругательства предречены Псалмопевцем самым точным образом за много веков до исполнения события: "Все видящие меня ругаются надо мною, говорит он от лица Господа, говорят устами, кивая головою: Он уповал на Господа, пусть избавит его, пусть спасет, если он угоден Ему" (21:8-9). Он был распят между двумя разбойниками. Пр. Исаия предрек сие в следующих словах: "Ему назначили гроб со злодеями, но Он погребен у богатого" (53:9). Как точно и удивительно верно исполнилось это, мы легко можем видеть из внимательного сличения пророчеств с фактами, приводимыми у Евангелистов! Еще древне было предречено, что Он будет отвергнут Иудеями, но что по смерти и воскресении Он восторжествует над всеми Своими врагами (Ис 53:1,2,3,12).

На Нем исполнились также все ветхозаветные обряды и преобразования. О сем так мудрствует апостол: "Сказав прежде, что ни жертвы, ни приношения, ни всесожжении, ни жертвы за грех (которые приносятся по закону) Ты не восхотел и не благоизволил, потом прибавил: вот иду исполнить волю Твою, Боже! Отменяет первое, чтобы постановить второе" (Евр 10:8,9). Можно было бы привести еще множество доказательств, но несомненно достаточно и приведенных нами для того, чтобы убедиться, что Иисус Назарянин есть обещанный Мессия. Впрочем, несмотря на все сии откровения, пророчества и преобразования о Мессии, Иудеи не познали в Нем обещанного Освободителя и Примирителя, так как Он явился в мир не в том виде и образе, который мог бы соответствовать их грубым и чувственным понятиям.

Главнейшим доказательством того, что Господь Иисус Христос есть истинный Бог, служат приписываемые Ему: Божественные имена. Божественные свойства, Божественные действия и Божественное Ему поклонение (Рим 9:5, 1Ин 5:20, От 1:10, Срав. Ис 6:1-10, Ин 12:41). Доказательство, содержащееся в последних двух цитатах, очень сильно и поразительно. Событие указываемое в Ис 6:1-4 величественно и, по истине, потрясающее. Боговдохновенный писатель не оставляет в нас ни малейшего сомнения относительно Того, Который сидел во славе на престоле высоком и превознесенном, и принимал от всех подобающие Себе поклонение и честь; так как и Евангелист Иоанн подтверждает сие следующими словами: "Сие сказал Исаия, когда видел славу Его (т.е. Христа), и говорил о Нем" (Ин 12:41).

Господу Иисусу Христу приписываются существенные свойства Божия, как например вечность (Ин 1:1, 8:58 и др.), всеведение (Мф 9:4, Ин 16:30), всемогущество (Фил 3:21, Кол. 2:9-10), вездесущие (Мф 18:20, 28:20) и неизменяемость (Евр 13:8).

Ему приписываются Божественные действия и преимущества. Он есть творец и создатель всего (Ис 44:24, Ин 1:1-8), Промыслитель мира (Евр 1:3), прощающий грехи (Дан 9:9 срав. с Псалмом 39), воскрешение и суд всего мира (Мф 25:31,33, Ин 5:22-29).

Он есть второе Лицо Св. Троицы, пред которым, как и пред Богом Отцом и Св. Духом, преклоняется с благоговением всякая тварь (Филип. 2:10,11, Евр 1:6).

Описание всеобщего торжественного благоговейного преклонения пред Ним, содержащееся в От 5:9-13, по истине, величественно! Ему покланяются на небеси святые и ангелы. Они воздают честь и покланяются пред Тем, который умер за людей, перед Божественным Искупителем, непреложно свидетельствуя сим Его вечное Божество.

Будучи истинным Богом, Господь наш Иисус Христос есть истинный человек. В Символе веры говорится, что Он "нас ради человеков и нашего ради спасения сошел с небес и воплотился от Духа Святого и Марии Девы и вочеловечился." Под словом воплощения в Символе веры разумеется то, что Сын Божий принял на Себя плоть человеческую, кроме греха, и сделался человеком, не преставая быть Богом. Это слово заимствовано из слов Евангелиста Иоанна: Слово стало плотью (Ин 1:14). В Символе веры прибавлено еще, что Он вочеловечился, для того чтобы кто не подумал, что Сын Божий принял одну плоть или тело, но чтобы признавали в Нем совершенного человека, состоящего из тела и души. Апостол Павел пишет о сем так: "Один посредник между Богом и людьми, человек Христос Иисус" (1Тим 2:5). Таким образом в Иисусе Христе находятся нераздельно и неслиянно два естества, Божеское и человеческое, и, по сим естествам, две воли. Впрочем, несмотря на сие, в Нем одно Лице, Бог и человек вместе, одним словом: Богочеловек.

Некоторые из еретиков, в первенствующей Церкви, отрицали человечество И. Христа, так как они признавали греховность присущею всякому человеку. Увлеченные сим жалким мудрованием, они утверждали, что так как Иисус Христос был в высшей степени свят, то Он и не мог иметь вещественного тела, подобного нашему, но вместо оного носил на Себе тело призрачное, дававшее Ему сходство с сынами человеческими. Но если Господь Иисус не был настоящим человеком, то Он не мог в действительности умереть за человека, пострадав за него. Ариане во 2-м веке по Р.Х. отвергали истинное Божество Иисуса Христа и утверждали, что Λόγος было только творение, хотя и высшего разряда. Другие, подтверждая истину Божества Господа Иисуса Христа, впали в различные заблуждения относительно Его естеств и личности: так одни допускали в Нем только одно естество (монофизиты), другие - только одну волю (монофелиты). Последователи Аполлония учили, что Божеское естество в Иисусе Христе заменяло человеческую душу. Ересь Аполлинария была осуждена на I Константинопольском соборе в 381 г., монофелитская на шестом Вселенском соборе (3-м Константинопольском) в 680 г., евтихианская или монофизитская, на 5-м Вселенском (2-м Константинопольском соборе) в 553 г. от Р.Х. Все означенные и другие подобные им ереси естественно возникали вследствие гордого желания мудрствовать там, где требовалась единственная вера. Люди забыли ту великую, непреложную, истину, что они должны принимать царствие Божие подобно малым детям, а забыв сие они естественно стали впадать в различные религиозные заблуждения.

Господь Иисус Христос был в высшей степени чист и непорочен. "Таков и дол жен быть у нас Первосвященник, говорит о Нем ап. Павел: святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес" (Евр 7:26). Он по всей справедливости мог сказать Своим врагам: кто из вас обвинит Меня во грехе? Иуда предатель, умирая позорною смертью самоубийцы, засвидетельствовал Его святость и непорочность следующими словами: согрешил я, предав кровь невинную (Мф 27:4).

Воистину Он был совершеннейшее существо, которое когда либо видел мир, существо отличавшееся беспримерным сочетанием чистоты и благости. Благость, служащая украшением человечества, во всей своей полноте и симметрии соединялась в Нем с высшею чистотою и непорочностью. В Его сердце, переполненном любовью ко всему миру, таилась глубокая и нежная любовь к Своей Матери. Он сознавал, что умирал как сын и в то же время совершал умилостивление как Спаситель. Какая благость в Его характере, какое милосердие и терпение среди беспримерных гонений и мучений! Никогда не видали Его с нахмуренным челом и с Его уст никогда не сходило слово презрения и насмешки, но как часто очи Его наполнялись слезами, сердце глубоким состраданием к несчастным, и уста отрадным словом утешения ко всем бедствующим! Его единственною целью было благо человечества. Для осуществления сей великой цели Он ночью молился, а днем делал и трудился. Противодействие не устрашало и неблагодарность не раздражала Его. С какою неутомимостью и терпением учил Он, с каким достоинством и мужеством страдал и умер Он! Для достижения высшей и благороднейшей цели Он умер ужаснейшею смертью на кресте. Можно сказать, Он жил в роскоши благодеяний и добрых дел, и умер в славе с полным сознанием достигнутой Им высокой цели. Он не делал ни одного шага для самого Себя. Ни одна недостойная страсть, ни одно нечистое чувство не омрачали Его чистоты и непорочности во все время Его великого общественного служения на земле для блага человечества. Тысячи народа алкали и Он напитал их, они заблуждались и Он наставлял их на путь истины. Ученики Его трепетали во время бури на озере Галилейском, и вот Он встал и запретил ветру и морю. Он воскресил с погребального одра юношу Наинского и отдал его матери. На браке в Кане Галилейской, когда не достало вина. Он совершил первое Свое чудо и превратил воду в вино, Он принимал малых детей в Свои объятия и благословлял их. Явившись по Своем воскресении плачущей Марии Магдалине, Он не пожелал оставить ее в недоумении, но сказал ей одно только слово: Мария! по которому она узнала Его. Сестры Лазаря плакали от горя о смерти своего брата, и Он воскресил его, Ап. Петр трижды отрекся от Него и трижды Он утешал его, восстановив затем снова в правах апостольства. Таким образом совершенный во всех житейских отношениях, всегда премудрый в слове и учении, неизменно непорочный и безгрешный во всем своем образе жизни, выну проникнутый состраданием и милосердием и благотворительностью, всецело исполненный всеми достолюбезными качествами, которые единственно восхищают и привлекают людей, Он воистину был воплощением и олицетворением любви Божественной во всей полноте оной.

Представления, сообщаемые нам о лице Господа Иисуса Христа Его учениками, также возвышенны величественны. Из них явствует, что Он владел величайшим спокойствием, беспримерною ясностью ума, сдержанным благоразумием, соединенным с живым, глубоким энтузиазмом. Он не отличался порывистым, живым, пламенным характером Исаии и Иезекииля, ни сильною, по временам могучею энергиею законодателя Моисея, - нет, все Его существо дышит неизменным спокойствием и миром, пылающий и пожирающий огнь древних пророков заменяется в Нем легким дуновением, тихим веянием духа в непрерывное посвящение Своей души Богу. В духовной атмосфере, до которой поднимаются в известной степени только не многие из нас, и только на некоторое время, постоянно Он ходит как в Своей собственной жизненной стихии. Подобно солнцу на ясном небе. Он шествует тихий и безмятежный верным положенным путем, никогда не отступая от него и всюду разливая животворный свет и жизнь. Вся Его деятельность проникнута любовью к людям, тихою, спокойною, самоотверженною любовью, без всякого малейшего оттенка страсти. Он ничего не делает неосмотрительно и бесцельно; и все что Он ни начинает, приводит к удачному концу и к осуществлению Его целей. Даже и тогда, когда одушевленный святым негодованием. Он начинает обличать кого-либо словом или делом, то это не есть какое либо раздраженное чувство личного, греховного негодования, какое часто встречается у людей, но это негодование можно лучше назвать негодованием любви, святым, чуждым всяких эгоистических целей, ненавидящим порока и при всем том исполненным любви даже к самым злодеям, если только они способны еще к исправлению. И во всем этом Он никогда не преступает границ умеренности.

Господь Иисус Христос всегда был смирен и кроток. Он ищет прежде всего нищих, беспомощных, отверженных, и ради людей добровольно приемлет крайнее уничижение и умирает позорнейшею смертью на кресте; но и под покровом бедности и уничижения в Нем выну почти на каждом шагу Его земной жизни, светит и сияет высокий царский дух. Он владел тою способностью, тою высшею могущественною силою, посредством которых великие умы всегда и всецело делаются владыками самих себя. Его дело было решительно как слово, и Его слово - как дело. Там где враги Его искали ставить Ему ковы, Он разом разрушал их и с присущею Ему силою отражал все нападения, доколе не пришел час Его. Нередко Он посрамлял своих врагов простым молчанием, молчанием особенно потрясающим; когда в спокойном сознании невинности Он стоял пред синедрионом, жаждавшим крови и отмщения. Но ничто не может сравниться в достоинстве, с которым засвидетельствовал Господь Иисус Христос о самом Себе пред лицом Римского правителя и судии: "Я царь, Я на то родился и на то пришел в мир, чтобы свидетельствовать о истине; всякий, кто от истины, слушает гласа Моего" (Ин 18:37). Какая чудная сила и величие в сих словах, и как бледнеют пред ними все прочие громкие фразы других людей о своем величии и превосходстве!

Сии слова, полные жизни и силы, произнесенные с истинно царским величием, неотразимо действуют на душу каждого верующего. В них видится человек в высшем значении этого слова, победоносный царь, который тем выше, что чуждый всякой внешней силы и могущества поражает единственно мечом духовной силы и величия. И этот великий муж, сильный словом и делом, был столь любвеобилен, благороден и сострадателен, как самая нежная женщина, когда Он помогал, утешал и душевно сочувствовал бедным, страждущим и несчастным. Во все время Своей земной жизни Он не переставал делать добро, помогал нищим душевно и телесно, благословлял детей, ставил Себя на один уровень с последними из Своих собратий. "Кто напоил одного из малых сих, говорил Он, только чашею холодной воды, тот сделал cue для Меня." Человеколюбие и милосердие к людям были присущи Ему всему, и каждый человек по отношению к Нему стоял как брат, Он плакал о граде, отвергшем Его, и молился на кресте за пригвоздивших Его к оному. Вся земная жизнь Его была жертвою. Он воистину был краснейший паче всех сынов человеческих, выполнивший великое дело искупления рода человеческого от греха, проклятия и, смерти с самою нежною любовью и заботливостью даже до смерти, и этим Он отличался самым выдающимся образом от всех даже величайших людей и героев древности.

Из образа земной жизни Господа Иисуса Христа, как оный передан нам писателями св. Евангелия, мы видим несомненные доказательства того, что Он простирал Свои взгляды гораздо далее Своей отечественной страны. Он часто обращал Свое внимание на чужеземцев, обнимая в благородстве Своей души весь род человеческий. То что Он думал об язычниках, что Он часто нередко размышлял об их религиозной системе и их нравственном состоянии, доказывается неоднократно теми местами Евангелия, когда Он упоминал о них в Своих беседах (Мф 5:47, Мк 10:42). При всяком удобном случае Он не переставал делать и язычникам наравне с Иудеями различные полезные наставления и преподавать уроки нравственности. Оттого-то Его нередко упрекали в том, что Он ест и пьет с мытарями и грешниками (Мк 2:15,16, Лк 5:30, 15:12, 19:7), так как по фразеологии этих строк под грешниками разумеются не только лица порочной жизни, но и язычники, и особенно между ними Римляне. Несомненно, что находилось много язычников из среды мытарей, нанимаемых на службу Римским правительством, и с вероятностью можно предполагать, что язычники из разных классов, привлекаемые Его громкою славою, нередко смешивались с окружавшею всегда Его толпою народа в городах, а иногда следовавшею за Ним в пустыню (Мк 3:8, Лк 6:17). Жители Тира и Сидона, приходившие послушать Его, несомненно были язычники (Мк 7:24-26).

Выражение мир в Свящ. Писании имеет столь же растяжимое понятие, как и выражение: Иудеи и язычники. Слово мир означает иногда весь земной шар в смысле жилища и обитания всего человеческого рода; иногда же означает весь человеческий род. Господь Иисус Христос употребляет оное для указания границ и целей новозаветного домостроительства Божия. В притче о добром семени и плевелах (Мф 13:24-30) Он сравнивает Своих верных учеников с добрым семенем, посеянным между плевелами, и поле, на котором произрастало то и другое, не есть только Палестинское, или поле тех стран, которые населяли только Иудеи, нет, это поле есть весь мир.

Он нарочито заявляет Никодиму, одному из начальников Иудейских, что любовь Божия послала Его на землю единственно для спасения мира, и что Он пришел сюда не для того, чтобы судить мир, но чтобы спасти мир (Ин 3:16,17). При другом случае, делая указание на хлебы, которыми напитал несколько тысяч человек в пустыне, Он наименовал Себя хлебом жизни, сшедшим с неба для пищи верующим. Впрочем, Он прибавил к этому, что сия небесная пища будет дана не только Иудеям, но и всему миру, т.е. всем без различия уверовавшим и желающим сердечно принять оную (Ин 6:33-51). В том же самом смысле, называя Себя светом жизни, Он представляет Себя учителем и благодетелем всего человеческого рода, подобно солнцу, изливающему всюду свой живительный свет (Ин 3:19, 8:12, 9:5, 11:9). За несколько дней до Своей смерти, когда одна женщина помазала Его драгоценным миром, Он сказал Своим ученикам, порицавшим такую, бесполезную по их мнению, трату: "где ни будет проповедано Евангелие cue в целом мире, сказано будет в память ее о том, что она сделала" (Мф 26:13). Покорность и смирение, с какими Он претерпел крестную смерть, по Его слову, служат доказательством для мира необъятной Его любви к Отцу Небесному и строжайшей точности, с каковою Он исполнил Его заповеди (Ин 14:31). Он обещал Своим апостолам послать им после Своей смерти Духа истины, и что Он пришедши обличить мир о грехе (Ин. 16:8). Сие последнее выражение, особенно свидетельствующее о всеобщности Его высокой и великой цели, очень часто встречается в той высоко умилительной молитве, с которою Он обратился к Господу в конце Своей прощальной беседы с учениками (Смотр, ниже: Прощальная Беседа Иисуса Христа с учениками). Он должен послать Своих учеников в мир, как Бог Отец послал Его самого в мир, и мир (иначе весь человеческий род) должен был убедиться в том, что Он был послан от Бога. Из сего мы можем несомненно заключить, что великая цель Его воплощения и сошествия на землю Господа Иисуса Христа есть спасение всего человеческого рода, и Его слова, Его учение, Его действия, все это служит подтверждением всеобщности спасительной для всех нас умилостивительной жертвы. Не говорил ли Он Иудеям еще в первый год Своего общественного служения роду человеческому, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в царстве небесном? (Мф 8:11). Не то ли же самое Он высказывал и жене Самарянской (Ин 4:21-24), когда представлял ей всю землю храмом, в котором поклоняющиеся Богу должны наклонять Ему в духе и истине.

Касательно наружного вида и лица Иисуса Христа Свящ. Писание упоминает только о Его одежде. Хитон Его, или нижняя одежда был не шитый, а весь тканый сверху до низу. По преданию хитон этот - рукоделие Божией Матери. Изображения лица или определенного верного образа Иисуса Христа в древней Церкви, кажется, не было, может быть из опасения обвинения в идолопоклонстве как со стороны язычников так и от Иудеев. В древней Церкви преимущественно употреблялись символические изображения Христа и Его Церкви и общества верующих. Сюда относятся: чаша, дверь, крест, якорь, агнец, виноградная лоза, корабль, голубь, рыбы, пастырь и овцы и др. Из преданий об образе Спасителя первое и главное место занимает предание о Нерукотворенном образе Спасителя, который получил от самого Господа владелец Эдесский, Авгарь. Сказание о сем образе изложено подробно у Иоанна Дамаскина в слове об иконах и в его "Точном изложении веры." По сказанию одного из очевидцев, видевшего этот образ в Генуе, куда он в XIV в. был перенесен из Константинополя, "образ этот имеет величественный и чудный вид; на нем отражается Божественное величие и слава, так что взирающий на него очаровывается и благоговеет перед ним. С средины довольно большего чела спускаются по обеим сторонам направо и налево темно-русые и почти черные, не слишком густые, но довольно длинные и несколько курчавые на оконечностях волосы; борода черная, но небольшая; брови также черные, но не совсем круглые; глаза живо блестящие и проницательные, как бы испускающие светлые лучи из себя, так что думаешь, что они смотрят на тебя со всех сторон каким то приятным и нежным взором. Нос прямой и правильный; усы едва покрывают верхнюю губу, так что прекрасно очерченные и приятные уста виднеются беспрепятственно. Колорит лица черноватый и смуглый, так что трудно узнать настоящий цвет его, особенно на челе, на носу, между глазами и на щеках; но с другой стороны легко видишь, что образ имеет что-то сверхъестественное, чему человеческое искусство подражать не может, и многие известные художники признавались, что нет никакой возможности нашими красками передать цвет св. образа сколько-нибудь сходно с оригиналом" (Труды Киев. духов. Акад. 1866 г., стр. 6-9). Перенесение из Едеса в Константинополь нерукотворенного образа Господа нашего Иисуса Христа, иначе убруса, празднуется св. Церковью 16 августа.

Кроме сего нерукотворенного образа, посланного Господом к Авгарю, был другой древний образ известный под именем нерукотворенного образа Вероники. Предание о сем образе говорит следующее: Когда вели Господа на Голгофу на крестные страдания и кровавый пот лил с лица Его на землю, одна из множества со слезами сопровождавших Его женщин, проникнутая скорбью сострадания, снявши с головы своей платок, поднесла его Господу, чтобы Он вытирал им кровавый пот с лица Своего. В благодарность за сие Господь отпечатлел на платке этом черты лица Своего, изнуренного болезнью и страданиями, и подал ей на память, как залог любви и благодарности. И таким образом это был другой нерукотворенный образ Христа, на котором Господь изображен в терновом венце. Предание и о сем образе восходит к древнейшим временам. Также из очень древних преданий сохранилось сказание о статуе Спасителя, поставленной в Кесарии Филипповой упоминаемою в Евангелии женою кровоточивою в благодарность за свое исцеление. Статуя эта представляет собою медное изваяние женщины с преклоненными коленами и с простертыми вперед руками, представляющей подобие молящейся; против нее из того же металла фигура мужчины, красиво облеченного в двойную мантию и простирающего руку к женщине; тут же представляется растущая трава. Евсевий видел эту статую в бытность свою в Кесарии Филипповой (Церк. Ист. кн. VII, гл. 18). В древней Церкви были и другие изображения Спасителя: таков образ писанный евангелистом Лукою, о котором в IX веке упоминает ученик Феодора Студита, монах Михаил, и другие. И так на основании преданий о нерукотворенном образе Спасителя, или на основании незримого образа Христа, какой рисуется пред нами на вдохновенных страницах Евангелия, или по чувству только Христианского благочестия, издавна, с самых первых веков Христианства образовался в Христианской Церкви такой тип, такой образ Христа, который чувствуется соответствующим или близким к первообразу. Тип этот проходит чрез все века; он вдохновлял художников; он является на памятниках всего Византийского художественного периода.

Влияние Христианской религии на весь мир было и есть, по истине, громадно и потрясающее. Если бы все люди неуклонно жили и неуклонно действовали под животворным влиянием оной, то земля сделалась бы истинным подобием неба Она возводит человека к образу и подобию Божию, вносит мир и благоденствие в семейства, твердость и свободу в общества и государства. Начала оной суть начала неизменной истины, прямодушие и братской любви к людям и народам, так как она повелевает своим последователям творить правду, любить милосердие, и смиренно ходить пред Богом. Война, рабство, невольничество и все виды тираний и чувственности, совершенно противны духу и влиянию оной. Она поощряет трудолюбие и водворяет всюду порядок, благочестие, полезное как для настоящей жизни, так и для будущей. Христианству обязана своим возникновением и процветанием современная общественная цивилизация в лучшем и благороднейшем значении этого слова, цивилизация постепенно обновляющая и оживляющая мир.

Заключим нашу статью, незабвенными словами двух известнейших защитников и апологетов Христианства, во II и III веках по Р.Х. "Вникни, говорит Ориген в своем блестящем ответе на злоречия и насмешки еретика философа, Цельсия, вникни тщательно в жизнь некоторых из нас; сравни прежний и настоящий образ жизни людей, и ты увидишь, в каком нечестии и нечистоте обращались люди, прежде чем они приняли Христианское учение... Но лишь только оно коснулось ума и сердца их, они вскоре делались умеренными, справедливыми и постоянными. Да многие из них так воспламенялись любовью к чистоте и праведности, что воздерживались даже от законных наслаждений. Во всех местах, где преобладает Христианство, Церковь обилует такими людьми. Как могут быть вредными и дурными членами общества люди, обратившие столь многих из недр порока к добродетельной и воздержной жизни, предписываемой им Христианскою религиею? Они исправляют женщин от нескромности и безнравственности, мужей от излишней привязанности к грубым удовольствиям и театрам, и удерживают юношей, всегда склонных к пороку и роскоши, живо представляя им не только ничтожество и суетность роскоши, но и наказание, уготованное безнравственным и порочным людям."

"Не Христиане, говорит Ланктанций, но язычники разбойничают на суше и занимаются пиратством на море, отравляют своих жен из-за приданого, или их мужей за тем чтобы жениться на, этих прелюбодейницах, душат или подкидывают своих детей, предаются кровосмешению с своими сестрами, дочерями, матерями и весталками, совершают различные гнусные, противоестественные пороки, которые, по слову Апостола, не должны даже именоваться у Христиан" (Еф. 5:3). Тот же самый церковный оратор, указывая на противоречия между учением, правилами нравственности и деятельности языческих философов, и ничтожные результаты, сопровождавшие оные, сравнительно с чистотою и действенностью Евангельского учения, восклицает в следующих потрясающих словах: "Дайте мне человека желчного, раздражительного, упрямого и необузданного, и я несколькими словами, словами Божьими, сделаю его кротким, как ягненка. Дайте мне скупого, жадного, скрягу, и я сделаю его, словом Божиим, благородным созданием, благим и расточительным во славу Божию и на пользу ближних. Дайте мне жестокого и кровожадного человека, и свирепость его, под влиянием учения Христианства, немедленно изменится в кроткое, благородное и милосердное расположение. Дайте мне грешника, безумца, нечестивого, и он не умедлит под сенью Христовой веры сделаться честным, мудрым и расположение. Столь велика действенность Божественной мудрости, что она, раз проникнувши в сердце, совершенно изгоняет безумие, родоначальника всех пороков. Могущественное действие Христианского учения не оказалось ли особенно в том, что 12 Апостолов, взятые из людей бедных, неученых, низкого состояния, сим учением победили и покорили Христу сильных, мудрых, богатых, царей и царства?"

Сделал ли, или мог ли сделать нечто подобное сему кто либо из языческих философов?!

Лжехристы (Мф 24:24). Господь Иисус Христос предостерегал Своих учеников от появления многих лжепророков и лжехристов. Мы знаем не менее 24 человек богохульно дерзавших на звание Христа. Энергическая защита их притязаний на свое мессианство стоило Иудеям громадных потерь людьми и деньгами. Один из них, Казиба, или Бартошеб, жил в начале II столетия по Р.Х. Он стал во главе Иудейского народа, признававшего его своим мессиею. Римляне вступили в войну с ними, и по словам самих иудеев, в защите своего лжемессии они потеряли от 500,000 до 600,000 человек. В 12 столетии явились под тем же самым названием не менее восьми или десяти обманщиков, которых поддерживали громадные массы Иудеев. Некоторые из них были преданы публичной казни за обман. В 1137 г. явился во Франции один из подобных обманщиков, и, с многими своими сообщниками, предан смерти. Являлись также лжехристы в 1138 г. в Персии, в 1157 г. в Кордове в Испании. При сем последнем случае почти все Евреи в Испании были перебиты. В 1167 г. явился лжемессия в стране Фец; в том же самом году один Аравитянин выдавал себя за мессию, - и творил ложные чудеса; он был обезглавлен. Вскоре после сего один Иудей, живший по ту сторону р. Евфрата, назвал себя мессиею и привлек на свою сторону громадное число сообщников.

но погиб также, как и его предшественники, в своем безумном предприятии.

В 1174 г. явился один лжехрист и маг в Персии, по имени Давид Алмуссер. Он говорил о себе, что внезапно может сделаться невидимым, - но был схвачен и предан смертной казни, между тем как его собратья - Иудеи были обложены тяжелым налогом.

В 1176 г. явился другой подобный же обманщик в Моравии, но его обман был изобличен, и сам он казнен.

ХУБ (Иез 30:5) - город, пр. Иезекиилем поставленный с Ефиопией, Ливией и Лидией, которые вместе должны погибнуть от меча.

ХУЗА (Лк 8:3) - домоправитель царя Ирода. Жена Хузы, Иоанна, вместе с другими женщинами, получившими исцеление от Господа от злых духов и болезней, сопутствовала Ему в Его путешествиях, служа Ему своим имением.

ХУКОК и ХУККОК (надрез, поставление, учреждение): 1Пар 6:75 - город колена Асирова, принадлежащий левитам. В кн. Нав он называется: Хелкаф( 19:25, 21:31). Нав 19:34 - город колена Неффалимова между Азноф-Фавором и Завулоном.

ХУЛ (область, страна; Быт 10:23, 1Пар 1:17) - сын Арама, сына Сима, в родословии сынов Ноевых.

ХУМТА (крепость; Нав 15:54) - из нагорных городов колена Иудина между Афекой и Хевроном.

ХУПИМ и ХУППИМ (покрывало, защита) - имя следующих лиц: Быт 46:21 - из сынов Белы, сына Вениамина, поименованных в списке имен сынов Израилевых, пришедших с Иаковом в Египет. 1Пар 7:12 - сын Ира, в родословной книги Паралипоменон. 1Пар 7:15 - брат Маахи, которую взял в замужество Махир.

ХУРАЙ (знатный; 1Пар 11:32) - из главных воинов Давида, из Нагале-Гааша. В 2Цар 23:30 читается: Иддай.

ХУРАМ (знатного рода; 1Пар 8:5) - сын Белы, внук Вениамина. В большей или меньшей степени близкими по отношению к Вениамину поименованы в Чис 26:39 Шефуфам и Хуфам и в 1Пар 7:12 Шупим и Хупим. Посему кажется вероятным, что Хурам и рядом с ним стоящий в вышеозначенной цитате (1Пар 8:5) Шефуфан и поименованные выше те же два лица.

ХУР (белый, чистый) - имя следующих лиц: Чис 31:8, Нав 13:21 - один из пяти Мадиамских царей, убитых мечем Израильтян, выступивших войною против Мадианитян при Моисее, по повелению Божию, в количестве двенадцати тысяч. 1Пар 2:19-50, 4:4 - сын Халева, сына патриарха Иакова. см. Ор под лит. 1Пар 4:1 - из сыновей Иуды, сына Иакова. Неем 3:9 - отец Рефаии, начальника полуокруга Иерусалимского, производившего работы в Иерусалиме при Неемии подле Уззиила серебряника и Ханании.

ХУРИЙ (ткач полотна; 1Пар 5:14) - сын Иароаха, отец Авихаила, из потомков Гада, которые жили в Галааде, в Васане, и в зависящих от него городах и во всех окрестностях Сарона, до исхода их (ст. 16).

ХУС (черный): Пс 7:1; лицо из племени Вениаминова. По делу Хуса Давид воспел Господу плачевную песнь: так надписан 7-й псалом Давида, и более о Хусе из Свящ. Писания ничего неизвестно. Так как в означенном псалме Давид молит Господа о спасении его от гонителей, а долго опасным врагом его был Саул, то можно думать, что Хус был орудием преследования Давида от Саула. Иудф 7:18 - местность против Екревиля, при потоке Мохмур, которую заняли из лагеря Олоферна сыны Исава и Аммона. Ис 11:11 - народ, у которого в плену были Иудеи.

ХУСАРСАФЕМ (Суд 3:8-10) - царь Месопотамский, в руки которого Господь предал Израильтян за служение Ваалам и Астартам. Восемь лет страдали Израильтяне под гнетом ига Хусарсафема. После раскаяния и молитвы Господь спас их от этого ига чрез Гофониила, сына Кеназа. Гофониил был судьею Израильтян, пошел войною против Хусарсафема и победил его, и тем освободил от него свой народ, "и покоилась земля сорок лет" (ст. 11).

ХУСИЙ (проворный, скорый): 2Цар 15:32,37, 16-18, 1Пар 27:33 - Архитянин, друг Давида. Во время возмущения Авессалома, изменнически объявившего себя царем Израильским, Давид вынужден был искать себе и своим слугам убежище от преследования сына своего, Авессалома, от которого не ожидал пощады. В это время, когда большинство Израильтян было на стороне Авессалома, Давиду пришло на мысль воспользоваться услугою испытанного друга своего, Хусия. Ему Давид поручил отправиться в лагерь Авессалома как бы на службу ему и все что услышит он из дома царя, должен пересказать Садоку и Авиафару, священникам, а эти чрез своих сыновей будут доставлять Давиду известия. Хусий блистательно выполнил поручение Давида и тем спас его лично и его приближенных от руки изменника. см. Авессалом.

Иер 36:14 - из предков Иегудия, который был послан, при Иоакиме, царе Иудейском, к Варуху принести князьям читанный им в народном собрании свиток пророчества Иеремии. Соф. 1:1 - отец пророка Софонии.

ХУФАМ (Чис 26:39) - из сынов Вениамина, от которого произошло поколение Хуфамово. см. Хурам.

ХУШ (Быт 10:6-8, 1Пар 1:8-10) - старший сын Хама, сына Ноева.

ХУША (1Пар 4:4) - сын Езера, из рода Иуды.

ХУШАЙ (скорый, быстрый): 3Цар 4:16 - один из 12 приставников Соломона над всем Израилем, которые должны были доставлять продовольствие царю и дому его, каждый на один месяц в году. 1Пар 24:13 - лицо из потомства Аарона, которому выпал 13 жребий в очереди служения в Доме Господнем.

ХУШАМ (скорый; Быт 26:34,35, 1Пар 1:45,46) - из земли Феманитян, воцарившийся в Едоме после Иовава.

ХУШАТЯНИН (2Цар 21:18, 23:27, 1Пар 11:29). Так названо несколько лиц, очевидно, по месту происхождения. Но где и какая эта местность - неизвестность.

ХУШЙМ: (Быт 26:42 сын Дана). В Чис 26:42 имя это читается: Шухам; а всех поколений Шухама по исчислению их шестьдесяти четыре тысячи четыреста (ст. 43). 1Пар 7:12 - сын Ахера.

ХУШИМА (быстрота, скорость; 1Пар 8:8-11) - жена Шегараима, огкоторой он имел сыновей: Авитува и Елпаала. Последний имел многочисленное потомство, которого главные в родах своих поименованы в ст. 12-27.


Ц

ЦААН (богатый скотом; Мих 1:11) - город колена Иудина, женщинам которой за бесстыдную и позорную их жизнь пророк Михей грозит судом Божиим.

ЦААНАННИМ (путешествие; Нав 19:33, Суд 4:11) - дубрава близ Кедеса, в шестом жребии вышедшем сынам Неффалима в земле Ханаанской. Во времена Судей здесь, близ дубравы Цааннимской, была палатка Кенеянина Хевера и здесь во время войны с Иавином, царем Асорским, был убит женою Хевера, Иаилью, Сихара, военачальник Иавина (Суд 4). Местность эта и в настоящее время изобилует лесом: дубами, иглистыми деревьями и проч.

ЦАИР (юный, слабый; 4Цар 8:21) - город на границе Иудеи к Идумее, чрез который проходил с своими войсками царь Иудейский, Иорам, во время похода своего против, Идумеев.

ЦАЛАФ (Неем 3:30) - отец Хануна, одного из чинивших стену Иерусалимскую.

ЦАЛМОН (2Цар 23:28) - Ахохитянин, один из сильных царя Давида. В 1Пар (11:29) читается: Илай, Ахохиянин.

ЦАПЛЯ (Лев 11:19) - из крупных, голенастых, болотных птиц. Птица эта встречается всюду. Осенью покидает она холодные страны, а весною возвращается в свое летнее пребывание, лежащее всегда по близости вод обильных рыбою. Пищею ей главным образом служат рыбы, которых она искусно ловит из воды и глотает целиком, также лягушки, головастики, черви, насекомые, мыши и разные гады. По прилете в марте или апреле пары гнездятся в прибрежном лесу на высоком дереве. Самка кладет 3-4 красивые синевато зеленые яйца, высиживает их около трех недель и выводит птенцов, которые еще несколько недель остаются в гнезде, а затем быстро научаются ловить рыбу. Истреблением рыбы они причиняют вред рыболовству, но истреблением насекомых и гадов приносят пользу.

ЦАРЕДА (прохлада, освежение; 3Цар 11:26, 2Пар 4:17) - город близ Сокхофа. Из этого города происходил Иеровоам, который восстал против Соломона и был потом царем Израильским. Между Вередою и Сокхофом, в окрестности Иордана, Соломон пользовался глинистою землею для отливки из полированной меди утвари для храма. В 3Цар 7:46 читается: Цартан.

ЦАРЕРА (Суд 7:22) - город близ Бефшитты и у предела Авелмехолы, близ Табафы. К Царере бежали Мадианитяне, пораженные Гедеоном.

ЦАРИЦА ЮЖНАЯ (Мф 12:42) - царица современная Соломону, управлявшая Саввеями, народом так называемой Счастливой Аравии, лежавшей на юге от Палестины. Царица эта, привлеченная славою Соломона (3Цар 10:1-14), с блистательною свитою прибыла в Иерусалим, испытала мудрость Еврейского царя вопросами и загадками и по всему, что видела, удостоверилась в истинном его величии, превышавшем самую славу о нем, называла блаженными предстоявших Соломону и благословила Бога его.

ЦАРСКАЯ ДОЛИНА (называемая иначе долиною Шаве, Быт 14:17) - название долины, упоминаемой в указанной цитате, где царь Содомский встретил Авраама. Здесь также Авессалом при своей жизни воздвигнул себе памятник. По свидетельству Иосифа Флавия, она находилась в двух стадиях от Иерусалима (Antiq. VII, 3), и вообще отождествлялась с долиною Кедронскою.

ЦАРСКИЕ ГРОБНИЦЫ (2Пар 21:20) - место погребения царей Иудейских. Так называемые ныне гробницы царей находятся на с. от Иерусалима.

ЦАРСКИЕ ТОЧИЛА (Зах 14:10) находились, по всей вероятности, на западной стороне Иерусалима, но упоминаются только в указанной цитате.

ЦАРСКИЙ ВЕРХНИЙ ДОМ (Неем 3:25) - очевидно царский дворец в Иерусалиме, примыкавший к городской стене.

ЦАРСКИЙ ВОДОЕМ (Неем 2:14) - водоем в долине вне Иерусалима, вероятно на з. от него, где в настоящее время находится источник Биркет-эс-Султан.

ЦАРСКИЙ САД (4Цар 25:4, Иер 39:4) вероятно, находился на южной стороне Иерусалима.

ЦАРСТВ КНИГИ (1, 2, 3,4): Первая книга Царств и вторая называются у Евреев Самуиловыми. Но Самуил мог написать только 24 главы первой книги, потому что 25-я говорит о кончине его. Остальные же семь глав и вся вторая книга Царств написаны пророками Гадом и Нафаном. Первая книга повествует о событиях случившихся при первосвященнике Илии, пророке Самуиле и царе Сауле до его смерти. Вторая описывает царствование Давида до помазания Соломона на царство при жизни отца. Первая книга Царств состоит из 31 главы, вторая же из 24 глав.

Третья и четвертая книга Царств составлены боговдохновенным Ездрою. Третья книга Царств, состоящая из 22 глав, описывает события царства Еврейского, а по разделении оного, попеременно то Иудейского, то Израильского, от помазания Соломонова до смерти Ахава, царя Израильского, которая постигла его еще при жизни Иосифа.

Четвертая кн. Царств, состоящая из 25 глав, продолжает историю обоих Еврейских царств и доводит ее до разрушения царства Израильского Салманассаром и царства Иудейского Навуходоносором.

ЦАРСТВО НЕБЕСНОЕ Выражение царство небесное особенно часто встречается в Евангелии от Матфея. В других Евангелиях и Посланиях оно заменяется выражением Царствие Божие, царство Христово, или просто словом: царство. Оно, кажется, имеет троякое значение и разумеется в трояком смысле. "Покайтесь, ибо приблизилось царство небесное," восклицал в пустыне Иоанн Креститель, разумея оное в первом смысле, т.е. в смысле приблизившегося времени для Господа Иисуса быть признанным явно и торжественно за Сына Божия, посланного на землю от Бога Отца. Во втором смысле оно очевидно относится к уничтожению политической и религиозной Иудейской системы и замены оных Христианскою Церковью. В третьем смысле оно указывает на царство славы, имеющее быть в последний день, когда наступит новое небо и новая земля.

ЦАРТАН Нав 3:16 - город близ г. Адама в колене Ефремовом. Когда Иудеи при Навине должны были переправиться чрез Иордан против Иерихона, то, по слову Иисуса, "вода текущая сверху остановилась и стала стеною на весьма большое расстояние до города Адама, который подле Цартана, а текущая в море равнины ушла и иссякла. И народ переходил по суше." В 2Пар 4:17 читается: Цареда. 3Цар 4:12 - город в колене Манассиином, близ Беф-Сана ниже Иезрееля. Некоторые толкователи смешивают означенные выше четыре названия и считают за один город. Но из указанного положения каждого города очевидно, что Цареда и Цартан Ефремов действительно означают один город, равно как Цартан Манассиин и Царера означают также один город, но отличный от первого: первый в колене Ефремовом и южнее второго, второй в колене Манассиином и севернее первого.

ЦАРЬ - титул прилагаемый в Библии к предводителям войск (Иов 15:24), князьям колен и городов (Нав 12:9,24), правителям народа или народов (Ис 8:21), к идолам от идолопоклонников (Соф. 1:5), к Иегове (Пс 5:2) и к Мессии (Пс 2:6). Царь Ассирийский называется великим царем (Ис 36:4), царю Вавилонскому приписывается титул царя царей (Иез 26:7). Им же украшают себя и цари Парфийский, Могульский и Персидский. Понятие о невидимом Царе царствующих, представителями которого здесь на земле, или орудиями, служат все земные монархи, проходит почти всюду на страницах Свящ. Писания. Все семейства с древнейших времен разъединились затем чтобы быть подданными Высочайшего, и постепенно превращались в отдельные народы. Господь Бог был их царем. Моисей, Иисус Панин и Судии были Его исполнителями; книги Закона были их религиозно-государственными книгами. Через урим и туммим и через пророков Он объявлял народу Свою волю. Скиния Свидения служила местом особенного Его присутствия. Священники и левиты составляли Его двор, десятины и приношения были, так сказать, данью, приносимою Ему как царю; и враги Его народа были Его врагами. Идолопоклонство считалось не только грехом, но и политическою важною изменою. Несмотря на все сие, народ, недовольный невидимым правителем, пожелал для себя видимого царя. Их требование было исполнено, хотя и явными знаками негодования Божия, и с сего времени до периода плена, между избранным народом существовала монархическая форма Правления. Монархия была ни ограничена подобно европейским, ни автократическая, как например на Востоке, восточный деспотизм. В цари для Евреев поставлялось иногда лицо, избранное самим Богом, как например Саул, Давид, Иеровоам; иногда же венец переходил по наследственной линии от отца к сыну или по завещанию умершего монарха. Посвящение в царское достоинство совершалось при всем собрании народа посредством помазания священным елеем (1Цар 11:14,15, 2Цар 2:4, 5:1-3, 3Цар 1:32-34, 4Цар 11:12, 2Пар 23:1-21). По сему царь назывался помазанником, помазанником Господним (1Цар 24:7-11, 26:9-23, 2Цар 1:14, 23:1, Пс 2:2, Авв 3:13); возлагался на главу его венец и вручалась ему держава (2Цар 1:10, 4Цар 11:12, Пс 44:7, Иез 21:26). Внешние знаки царского достоинства и разные принадлежности царей составляли: дорогие, пышные и блистательные одежды (Иез 28:12-19, Лк 16:19), корона, или венец, украшенный золотом, серебром и драгоценными камнями (2Цар 12:30, 1Пар 20:2, Пс 20:4), скипетр, или жезл (Быт 49:10, Чис 27:17, Мих 7:14, Зах 10:11) и престол, или трон (Быт 41:40, Пс 109:1, Ис 14:13). Престол Соломона был из слоновой кости и обложен золотом (3Цар 10:18-20, 2Пар 9:17-19). Доходы на царское содержание обыкновенно получались от стад и пастбищ (1Цар 21:7), от земледелия, виноградников, маслин и смоковниц, верблюдов и пр. (1Пар 27:26-29), от десятин с доходов его подданных (1Цар 8:15,17), от добычи побежденных врагов (2 Парал. 27:5), от добровольных приношений (1Цар 10:27). Царские обязанности состояли в том, чтобы предводительствовать во всякое время в войске и решать различные тяжбы в качестве судьи; царь имел право жизни и смерти (3Цар 2:5,9), мог налагать подати (4Цар 15:20), но присвоять себе собственность подданного мог не иначе как по законной форме (см. Навуфей). При царе обыкновенно состояли советники (1Пар 27:32), военачальники (2Цар 20:23) и старейшины, между тем как пророки и священники открывали царю волю Божию (3Цар 12:21-24, Ис 37:22-26). Но среди царствования Иудейских и Израильских царей, которые почти все были несовершенны и большая часть которых были идолопоклонники и тираны. Господь Бог многообразно и многоразлично глаголал через пророков о другом Царе, высшем всех царей. Потоки света из отдаленного будущего сияли уже в очах многих пророков. Они духовным оком созерцали грядущего Царя и предвозвещали Его пришествие. Пророчество Захарии: "Скажите дщери Сионской: се Царь твой, грядет к тебе кроткий...". было источником многих радостных надежд и упований. Когда наступило исполнение времен, Предтеча Господень, Иоанн, со всею величавостью ветхозаветного пророка провозгласил, что давно ожидаемый Царь и царствие Христово приблизились. На берегах Иордана явился Господь Иисус и был указан Крестителем, как главный предмет его пустынной проповеди. Он приял помазание свыше крещением Иоанновым; в Своей первой нагорной проповеди Он говорил о царствии небесном (Мф 5:3,10); в большей части Его притчей говорилось о том же. Он принял на Себя тот же самый титул, под которым впервые открылся Еврейскому народу невидимый Царь Израилев (ср. Исх 3:14 и Ин 8:58). Он был распят на кресте за то, что именовал Себя царем. Он как Царь со славою вознесся на небо и воссел одесную Бога Отца. "Он был облечен, по слову Тайновидца, в одежду, обагренную кровью; на одежде и на бедре Его написано имя: Царь царей и Господь господствующих (От 19:13-16) и Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои" (1Кор 15:25).

Город великого царя (Пс 47:3, Мф 5:35) - название прилагаемое к Иерусалиму. см. Иерусалим.

ЦАФНАФ-ПАНЕАХ (Быт 41:45) - имя данное Фараоном Иосифу после истолкования сна Фараона и соответствующих наставлений от Иосифа в виду угрожавшего Египту семилетнего голода. Имя это с Египетского языка значит: спаситель мира, или спаситель жизни, а с Еврейского языка - обретатель или открыватель сокровенного.

ЦАФОН (северная, мрачная страна; Нав 13:27) - город колена Гадова, "остаток царства Сигона, царя Есивонского; пределом его был Иордан до моря Хиннерефского за Иорданом к востоку." Ныне Амафа, близ Сокхофа, при долине Иорданской при вади Аджлюн.

ЦЕВЕОН (Быт 36:14). см. Цивеон.

ЦЕВОИМ (окрашенный пестрый, отсюда: гиена, место хищных зверей; 1Цар 13:18, Веем. 11:34) - долина в колене Вениаминовом, к юго-востоку от Михмаса, в пустыне Иудейской, или Иорданской.

ЦЕДАД (бок горы, отлогое место; Чис 34:8, Иез 47:15) - город на севере Палестины. Границы земли Ханаанской, которая должна была поступить во владение Израильтян, были определены Моисеем. Так, обозначив линии и пункты южной и западной границ, Моисей продолжает: "К северу же у вас будет граница: от великого моря проведите ее к горе Ор; от горы Ор проведите к Емафу, и будут выступы границы к Цедаду, оттуда пойдет к Цифрону" и т.д. На месте Цедада ныне большое селение Садуд или Сцадад в земле Емафской, между Емесой и Пальмирой, недалеко от Риблы.

ЦЕЛА (ребро, бок; Нав 18:28, 2Цар 21:14) - город в колене Вениаминовом. В этом городе Давид похоронил во гробе Киса, отца Саула, кости Саула и Ионафана сына его, и кости семи сыновей его, повешенных Гаваонитянами на солнце.

ЦЕЛЕК (щель, трещина; 2Цар 23:37, 1Пар 11:39) - Аммонитянин, из сильных царя Давида.

ЦЕЛЦАХ (защита от солнца; 1Цар 10:2) - город колена Вениаминова. Самуил, помазав Саула на царство, в знамение того что помазание сие совершено Господом, отправил Саула в Целцах, где он встретит двух человек близ гроба Рахили, и они скажут ему, что овцы, которых искал Саул, найдены и что теперь отец беспокоится на счет самого Саула.

ЦЕМАРАИМ (два горных леса): Нав 18:22 - город в колене Вениаминовом между Беф-Аравой и Вефилем. 2Пар 13:4 - Цемараимская гора, одна из гор Ефремовых, с которой Авия, царь Иудейский, по случаю войны с Иеровоамом, царем Израильским, убеждал Израильтян не восставать против дома Давидова и Бога Израилева. Но Израильтяне не послушали его, а вследствие этого в битве с Иудеями потеряли пятьсот тысяч человек отборных воинов и несколько городов.

ЦЕМАРЕЙ (гористое место; Быт 10:18, 1Пар 1:16) - сын Ханаана. Отсюда Цемареи - народ Ханаанский, живший на севере Палестины.

ЦЕНАН (стадо; Нав 15:37) - из низменных городов колена Иудина.

ЦЕР (скала, утес; Нав 19:35) - из укрепленных городов колена Неффалимова.

ЦЕРЕФ (свет, ясность; 1Пар 4:7) - сын Ахшура от Хелы.

ЦЕРЕФ-ШАХАР (свет утренней зари; Нав 13:19) - из городов колена Рувимова, вероятно по близости Нево или Фасги, на юго-запад от Хесбона.

ЦЕРИ (1Пар 25:3) - из сынов певца Идифуна, времен царя Давида. Певцы во времена Давида разделялись на 24 класса по числу сынов Асафа, Идифуна и Емана; в каждом классе было 12 человек, а всего певцов было 288 человек (ст. 7). Цери или Ицрию вышел четвертый жребий чреды служения в Храме.

ЦЕРКОВЬ есть установленное от Бога общество людей, соединенных Православною верою, законом Божиим, священноначалием и таинствами. Из этого понятия о Церкви нужно видеть, что к ней принадлежат не только живущие православные Христиане, но и все скончавшиеся в истинной вере и святости. О таком соединении Церкви небесной с земною ап. Павел говорит: "вы (Христиане) приступили к горе Сиону, и ко граду Бога живого, к небесному Иерусалиму и тьмам Ангелов, к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства и к ходатаю нового завета Иисусу" (Евр 12:22-24). Сие соединение Церкви небесной с земною указывает на нее, как на предмет веры. Веровать в Церковь значит благоговейно чтить истинную Церковь Христову, повиноваться ее учению и заповедям, по уверенности, что в ней пребывает, спасительно действует, учит и управляет благодать, изливаемая от единой вечной главы ее, Господа Иисуса Христа. В благодати Божией, всегда пребывающей в истинной Церкви Христовой, мы убеждаемся, во первых, тем, что глава ее есть Богочеловек Иисус Христос, исполненный благодати и истины (Ин 1:14) и исполняющий благодати и истины тело Свое, то есть. Церковь (Ин 1:17). Во вторых тем, что Он умолил Отца небесного послать ученикам Своим другого Утешителя, который да пребудет с ним во век (Ин 14:16) Утешитель же. Дух Святый, поставляет пастырей пасти Церковь Господа и Бога, которую Он приобрел Себе кровью Своею" (Деян 20:28). Имея главою и руководителем самого Бога, Церковь Христова по благодати Божией всегда пребывала и будет пребывать до скончания века: "созижду Церковь Мою и врата ада не одолеют ее" (Мф 16:18); или - "Я с вами во все дни до скончания века," говорит Иисус Христос (Мф 28:20).

В исповедании веры мы признаем Церковь "единою." Сие наименование указывает на то, что Церковь Христова составляет одно духовное тело, имеет одну главу, Иисуса Христа, одушевляется одним Духом Божиим. "Одно тело и один дух, как вы и призваны в одной надежды нашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех" (Ефес. 4:4-6). Для Церкви, как тела Христова, не может быть иной главы, кроме И. Христа (1Кор 3:10-11). Хотя и существуют в Церкви Православной как бы отдельные и самостоятельные Церкви, например: Иерусалимская, Антиохийская, Александрийская, Константинопольская, Российская; но все эти Церкви суть части единой Вселенской Церкви. Отдельность видимого их устройства не препятствует им духовно быть великими членами единого тела Церкви Вселенской, иметь единую главу - Христа и единый дух веры и благодати. Видимо сие единство выражается одинаковым исповедованием веры, общением в молитвах и таинствах. Такое же духовное общение существует и между Церковью земною, воинствующею на земле, и Церковью небесной, торжествующей на небесах. Общение это выражается в молитвах и призывании Святых, в благотворных явлениях Святых с неба, их чудотворениях и разного рода посредствах. Верные, принадлежащие к Церкви подвизающейся на земле, принося молитву Богу, призывают в то же время на помощь Святых; а сии, стоя на высших степенях приближения к Богу, своими посредствующими молитвами очищают, подкрепляют и приносят пред Бога молитвы верных, живущих на земле, и по воле Божией благодатно и благотворно действуют на них, или невидимою силою, или чрез свои явления и другие образы. Пример призывания в молитвах Святых Церкви небесной мы видим, например у пророка Давида, который взывал: "Господи Боже Авраама и Исаака и Израиля, отец наших." В Церкви Христианской мы видим еще в первые ее времена обычай вспоминать в молитвах Святых и просить их покровительства и заступления в наших нуждах. Так, Кирилл Иерусалимский, в изъяснении Божественной литургии, говорит: "поминаем и прежде почивших, во первых, Патриархов, Пророков, Апостолов, Мучеников, чтобы их молитвами и предстательством принял Бог моление наше" (Поуч. Тайновод. 5, гл. 9). Василий Великий, в слове на день Святых четыредесяти мучеников, говорит: "скорбящий к четыредесятим прибегает, веселящийся притекает к тем же: один, да обрящет разрешение скорбен, другой, да соблюдутся у него благая. Здесь жена благочестивая о чадах молящейся зрится: отшедшего мужа возвращения недугующему здравия просит. С мучениками да бывают прошения ваши. Святым дано множество фимиам чтобы они с молитвою возложили его на золотой жертвенник, который пред престолом. И вознесся дым фимиама с молитвами Святых от руки Ангела пред Бога" (От 8:3-4). Не только своими молитвами, но в разного рода чудотворениях и явлениях с неба Святые благотворно действуют на живущих на земле и сим свидетельствуют о тесной связи умерших с живыми. Так, из истории ветхозаветной Церкви мы видим, что от прикосновения к костям пророка Елисея воскрес мертвый (4Цар 13:21). Ев. Матфей повествует, что по крестной смерти Господа нашего Иисуса Христа "гробы отверзлись, и многие тела усопших Святых воскресли и, вышедши из гробов по воскресений Его, вошли во святый град, и явились многим" (27:52-53). Чудо это, без сомнения, имело целью возвестить о сошествии Иисуса Христа во ад, победоносном воскресении Его, и сею проповедью споспешествовать родившимся в ветхозаветной Церкви перейти в открывавшуюся тогда новозаветную. Ап. Павел не только сам непосредственно совершал исцеления и чудеса, но то же делали взятые от тела его главотяжи и убрузцы, в отсутствии его (Деян 19:12), и сим показывается, что даже предметы вещественные, получившие освящение от умерших Святых, чудотворно и благодетельно действуют на людей живущих.

В понятии о Церкви Христовой необходимым признаком ее составляет святость. Церковь свята, потому что освящена Иисусом Христом чрез Его страдания, чрез Его учение, чрез Его молитву и чрез таинства. В молитве к Богу Отцу о верующих, Иисус Христос сказал между прочим: "освяти их истиною Твоею; слово Твое есть истина. За них я посвящаю Себя, чтобы и они были освящены истиною" (Ин 17:17-19). И действительно, "Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего либо подобного, но дабы она была свята и непорочна" (Ефес. 5:25-27). В Церкви Христовой могут быть и есть согрешающие. Но сии, если очищают себя истинным покаянием, не препятствуют Церкви быть святою; а грешники нераскаянные, или видимым действием Церковной власти, или невидимым действием суда Божия, как мертвые члены, отсекаются от тела Церкви, и таким образом она и с сей стороны сохраняется святою. Ап. Павел дает наставление Коринфянам, чтобы они сами "извергли развращенного из своей среды" (1Кор 5:13). В послании к Тимофею Апостол говорит: "твердое основание Божие стоит, имея печать сию: познал Господь своих, и да отступит от неправды всякий, исповедующий имя Господа" (2Тим 2:19).

Когда мы называем Церковь Соборною, или, что то же. Кафолическою, или Вселенскою, то это значит, что она не ограничивается ни местом, ни временем, ни народом, но заключает в себе истинно верующих всех мест, времен и народов. Ап. Павел говорит, что в Церкви Христовой "нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного: но все и во всем Христос" (Кол 3:15). Церкви Вселенской принадлежат собственно высокие обетования, что "врата ада не одолеют ее," что Господь "пребудет с нею до скончания века"; что, следственно, она никогда не может ни отпасть от веры, ни погрешить в истине веры, или впасть в заблуждение. В послании Восточных патриархов о Православной вере сказано: "несомненно исповедуем, как твердую истину, что Кафолическая Церковь не может погрешать или заблуждаться, и изрекать ложь вместо истины; ибо Дух Снятый, всегда действующий чрез верно служащих отцов и учителей Церкви, предохраняет ее от всякого заблуждения" (Чл. 12). Если Кафолическая Церковь, долженствующая обнять собою все народы во все времена, непогрешима, и ей собственно принадлежат высокие обетования главы Церкви, который есть и Спаситель тела (Ефес. 5:23), то для участия в Его спасении необходимо быть членом Его тела, необходимо принадлежать к Кафолической Церкви. Апостол Петр говорит, что крещение спасает нас по образу Ноева ковчега (2Пет 2:5). Как все, спасшиеся от всемирного потопа, спаслись единственно в ковчеге Ноевом, так и все, обретающие вечное спасение, обретают оное в единой Кафолической Церкви.

Церковь Христова называется также Апостольскою. Сие наименование показывает, что она непрерывно и неизменно сохраняет от апостолов и учение, и преемство даров Св. Духа, чрез священное рукоположение. "Вы (Христиане) не чужие, не пришельцы, но сограждане святым и свои Богу, быв утверждены на основании апостолов и пророков, имея самого Иисуса Христа краеугольным камнем" (Ефес. 2:19-20). Принадлежность к Церкви Апостольской налагает на нас обязанность твердо держаться учения и предания апостолов, и удаляться от такого учения и таких учителей, которые не утверждаются на учении апостолов. Ап. Павел убеждает Солунян твердо стоять и держать предания, которым они научены словом, или посланием его (2Сол 2:15). "Еретика, после первого и второго вразумления, отвращайся" (Тит 3:10), заповедует тот же апостол своему ученику. Ибо "есть много непокорных, пустословов и обманщиков, особенно из обрезанных, каковым должно заграждать уста: они развращают целые дома, уча, чему не должно, из постыдной корысти" (Тит 1:10,11).

Власть апостольского служения в Церкви дана в ней особому учреждению - церковной иерархии, самим Иисусом Христом еще во время Его земной жизни Своим ученикам и апостолам, и особенно после сошествия на апостолов Святого Духа, и с тех пор непрерывно продолжается чрез преемственное рукоположение в таинстве Священства. "Он (И. Христос) поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения для созидания тела Христова" (Ефес. 4:11,12). Высшие иерархические лица, которым подчинены отдельные части единой Вселенской Церкви, суть православные патриархи. Святейший Синод, митрополиты, архиепископы, епископы. Выше этой власти стоит Вселенский Собор, который простирает свои действия не на отдельные только части, но на всю Вселенскую Церковь. Православная Церковь признает 7 Вселенских Соборов, на которых раскрыто и утверждено как учение веры, так и правила, касающиеся порядка и управления Церковью.

Из всего сказанного о Церкви нужно видеть, что истинною Христовою Церковью должно признать только Грековосточную Православную Церковь и единомысленные с нею, какова, по благодати Божией, Всероссийская Церковь. Глава Церкви есть един Господь наш Иисус Христос, учение ее есть учение апостолов, дух ее есть дух Церкви первенствующей. Только в ней неуклонно и без малейшего изменения соблюдаются те уставы и узаконения, которые утверждены семью Вселенскими Соборами.

Все другие Церкви, именующие себя Христианскими, более или менее удалены от истинной Церкви Христовой. Так: а) Римская или Западная Церковь, отделившаяся окончательно от истинной Православной Церкви в девятом столетии, учит и верует: 1) что Дух Святый происходит не только от Бога Отца, но вместе и от Бога Сына; 2) в таинстве Причащения, вопреки всей древней Церкви, употребляются опресноки, и что причащение под обоими видами - тела и крови Господа - принадлежит только духовным лицам, миряне же должны причащаться только тела Господня; 3) что чрез так называемые индульгенции, или разрешительные грамоты, можно покупать прощение во грехах не только содеянных, но и будущих; 4) что души умерших поступают в некое, внутри земли находящееся, огненное чистилище; 5) что Священное Писание написано исключительно для учителей Церкви, и читать оное простому народу не позволительно; 6) что Папа есть наместник Христа на земле, вселенский первосвященник, верховный законоучитель, глава Церкви, от которого все иерархи заимствуют право и священие; 7) что его власть выше Вселенских Соборов; 8) что он может низлагать светских владетелей и епископов, разрешать подданных от клятвы венценосцам, судить всех, а сам не подлежит никакому суду; 9) что он есть лицо непогрешающее. б) Лютеранская или протестантская Церковь, отделившаяся от Западной в шестнадцатом столетии, признает только два таинства: Крещение и Причащение. Высшее управление Церкви поручено консисториям, зависящим от гражданского правительства. Единственным источником вероучения признает Священное Писание, отрицая священное предание; учит, что оправдание приобретается только верою, без добрых дел; отрицает устное исповедание грехов; уничтожила посты; иконы позволяет держать в церкви, но не для молитвы, а для украшения; также не принимает призывания в молитвах Святых и поминовения по усопших.

В одно время с Церковью Лютеранскою возникла Реформатская Церковь, основанная в Швейцарии Цвинглием и преобразованная Кальвином. Последователи этого учения признают: 1) что в таинстве Причащения совершается не таинство тела и крови Христовой, но только обряд, в котором воспоминается сие священнодействие, так что хлеб и вино суть только символы тела и крови Господа; 2) что Церковь не должна иметь никакой внешности, почему уничтожаются иконы, священные одежды и проч.; 3) что исповедь пред духовником не нужна; 4) что воля Божия, без всякого отношения к человеку, предопределяет вечное блаженство, или вечное мучение, и проч.

ЦЕРОН (связь, пучок; 1Цар 9:1) - сын Бехорафа, отец Авиила, из предков царя Саула.

ЦЕРУА (прокаженная; 3Цар 11:26) - мать Иеровоама, сына Наватова, Ефремлянина, из Цареды, раба Соломонова, поднявшего руку на царя, и бывшего потом царем Израильским.

ЦЕФАНИЯ (покровительствуемый Богом): 1Пар 6:36 - отец одного из певцов пред Скиниею собрания, пока Соломон не построил дома Господня в Иерусалиме. 4Цар 25:18 - второй священник при Храме, т.е. следующий за первосвященником. Навузардан, начальник телохранителей Навуходоносора, царя Вавилонского, по осаде Иерусалима, взял город; царя Седекию и его сыновей отправил к Навуходоносору в Риалу, где перед глазами отца были заколоты сыновья его, сам же Седекия был ослеплен и в оковах отведен в Вавилон. Та же печальная участь постигла Сераию первосвященника, Цефанию, второго священника, и трех стоявших на страже у порога и многих других: они также все были умерщвлены в Ривле, в земле Емаф.

ЦЕФАТА (2Пар 14:10) - долина у Мареши. На этой долине царь Аса, воцарившийся над Израилем по смерти отца своего, Авии, одержал победу над Зараем, Ефиоплянином, у которого войска было тысяча тысяч и триста колесниц, между тем как у Асы военная сила состояла: из колена Иудина, триста тысяч вооруженных щитом и копьем, и двести восемьдесят тысяч людей храбрых из колена Вениаминова, вооруженных щитом и стрелявших из лука.

ЦЕФАФ (возвышенное место; Суд 1:17) - город Хананейский. По смерти Иисуса Навина Иуда и брат его, Симеон, во время войны с Хананеями и Ферезеями, между прочими "поразили, Хананеев в Цефахе, и предали его заклятию, и от того называется город сей Хорма."

ЦЕФО (стража, караул; Быт 36:11,15, 1Пар 1:36) - сын Элифаза, внук Исава.

ЦЕФОН (темная страна, север; Чис 26:15) - сын Гада, сына патриарха Иакова. В книге Бытия (46:16) читается: Цифион.

ЦИВЕОН и ЦЕВЕОН (разноцветный, пестрый): Быт 36:2,14 - Евеянин, отец Аны, дочь которого, Оливему, взял себе в жены Исав. Быт 36:20-29, 1Пар 1:38 - из сынов Сеира, старейшина Хорреев, в земле Эдома.

ЦИВИЯ и ЦИВЬЯ (коза, серна): 1Пар 8:9 - из сынов Шегараима, в земле Моавитской, от Ходеши. 4Цар 12:1, 2Пар 24:1 - мать царя Иоаса, который царствовал в Иерусалиме сорок лет. Цивья происхождением из Вирсавии.

ЦИГОР (Нав 15:54) - из нагорных городов колена Иудина, поименованный у Навина рядом с Хевроном.

ЦИДДИМ (Нав 19:35) - из укрепленных городов по шестому жребию в уделе колена Неффалимова.

ЦИКЛАГ (Нав 15:31, 19:5, 1Пар 4:30) - город в уделе Симеоновом среди удела сынов Иудиных. см. Секелаг.

ЦИЛЛЬФАИ (1Пар 12:20) - из тысяченачальников у Манассиян, перешедший к Давиду в Секелаге.

ЦИЛФАЙ (тенистый; 1Пар 8:20) - из сынов Шимея поколения Вениаминова, живших в Иерусалим.

ЦИН (низкое, плоское место; Нав 15:3) - пустыня на юге Палестины, близ Кадеса, в колене Иудином. Имя Цин дано пустыне этой только в указанной цитате. В других же местах Свящ. Писания эта пустыня называется: Син (Чис 13:22, 27:14, 33:36, 34:3,4, Вт 32:51). Но этим именем называется другая пустыня, близь Синая (Исх 16:1, 17:1, 33:11), которая отделяется от первой целою Каменистою Аравиею. Пустыня Цин составляет южную оконечность земли Обетованной, на границе Идумеи. Отсюда было сделано начало обозрения земли Обетованной (Чис 13:22). Здесь после продолжительного странствования, после Рафаимского возмущения, Израильтяне снова явились в пустыне Фаран и Цин при Кадесе (Чис 33:36). Здесь при водах Меривы была распря общества (Чис 20:2-13, 27:14), и здесь Моисей осужден не войти в землю Обетованную (Вт 32:50-51). Здесь при разделе земли Обетованной указывается граница удела, назначенного колену Иудину (Нав 15:1-3).

ЦИФИОН (наблюдающий, стерегущий; Быт 46:16) - из сынов Гада, переселившихся с Иаковом в Египет.

ЦИФРОН (благоухать; Чис 34:9) - из городов на северной границе земли Ханаанской. ЦИХА (жаркий, сухой): 1Езд 2:43 - из Нефинеев, отец сыновей, возвратившихся в Иерусалим после плена Вавилонского. Неем 11:21 - начальник вместе с Гишфой над Нефинеями, жившими в Офеле.

ЦИЦ (2Пар 20:16) - возвышенность пред пустынею Иеруилом, вероятно, по западной стороне Мертвого моря, между Енгедди и Фекоей, на границе Иудеи и Идумеи. Здесь Иосафат одержал без сражения победу над Моавитянами и Аммонитянами (2Пар 20:1-29).

ЦОАН (Чис 13:23, Пс 77:12,43) - город в нижнем Египте. В кн. Чис замечено, что Цоан построен семь лет спустя после Хеврона (Чис 13:23). Он был несколько лет столицею нижнего Египта и имел важное политическое значение (Исх 19:1 1,13, 30:4, Иез 30:14); был великим и известным городом Египта, но теперь здесь одни развалины. Местность эта ныне известна под именем Сан или Джани. В Иуд 1:10 читается: Тапис.

ЦОБ (2Цар 23:36). см. Сува.

ЦОВЕВ (говорливый; 1Пар 4:8) - сын Коца, из колена Иудина.

ЦОРА (Нав 15:33) - город в равнине Сефела, в уделе Иуды (2Пар 11:10), принадлежавший колену Данову (Нав 19:41, Суд 13:25). Он лежал недалеко от Ештаола, и потому в Св. Писании упоминается часто вместе с Ештаолом (Суд 16:31, 18:2-11). Он вместе с другими городами укреплен был Ровоамом (2Пар 11:10) и после плена снова был занят Иудеями (Неем 11:29). В этом городе родился Самсон (Суд 13:2, 16:31).

ЦОРЯНЕ (1Пар 2:53,54, 4:2) - жители вышеупомянутого города Цоры, соседи которых в Св. Писании имеют название: Ештаоляне.

ЦОФАЙ (сотовый мед; 1Пар 6:26) - сын Елканы, из потомства Каафа, сына Левия. В ст. 35 читается: Цуф.

ЦОФАХ (1Пар 7:35,36) - сын Гелема, отец одиннадцати сыновей. Как сам Цофах, так и поколение его стоят в списке "сыновей Асира, глав поколений, людей отборных, воинственных, главных начальников."

ЦОХАР (белый, светлый): Быт 23:8, 25:9 - отец Ефрона, у которого Авраам купил поле и пещеру при Махпеле, против Мамре, для погребения Сарры. Быт 46:10, Исх 6:15 - из сынов Симеона, родоначальник поколения Зарина, в колене Симеоновом. В Чис 26:13 читается: Зара. 1Пар 4:7 - из сынов Хелы, жены Ашхура, потомства Иуды, сына патриарха Иакова.

ЦУР (скала, утес, Чис 25:15) - начальник Оммофа, племени Мадиамского, отец той Мадианитянки, которую привел к себе в стан Израилев Зимри, сын Салу. Зимри и Мадианитянка, как известно, были убиты в спальне Финеесом, сыном Елеазара, сына Аарона, и тем прекратилась смерть Израильтян от поражения за преступную связь их с дочерями Моава в Ситтиме. Умерших же от поражения было двадцать четыре тысячи. Нав 13:21 - из вождей Мадиамских, князей Сигона, царя Аморрейского, жившего в Есевоне, которые были убиты при Моисее, по завоевании земли той. 1Пар 8:30, 9:36 - второй сын Иеила, отца Гаваонитян, от жены его Маахи.

ЦУРИИЛ (Бог есть скала; Чис 3:35) - сын Авихаила, начальник поколения родов Мерари, которых при Моисее исчислено было мужеского пола от одного месяца и выше шесть тысяч двести. На обязанности сынов Мерари лежало хранение брусьев Скинии, шестов, столбов, подножий и всех вещей ее со всем устройством их, хранение столбов двора со всех сторон, подножий, кольев и веревок их (Чис 3:36-37).

ЦУР-ОРИВ (Суд 7:25) - скала близ Иордана. Здесь вождь Мадиамский Орив побежден был и убит во время знаменитого поражения Гедеоном Мадианитян. От сего и местность эта получила свое название. В кн. Исаии местность сия названа: скала Орива (Исх 10:26).

ЦУФ 1Цар 1:1 - из предков Елканы Ефрафянина. 1Пар 6:35 - из певцов пред Скиниею собрания, из сыновей Каафовых. 1Цар 9:5 - область в колене Вениаминовом, близ города Рамы и горы Ефремовой, отечество пр. Самуила. Когда пропали ослицы у Киса, отца Саулова, отец послал Саула отыскивать их. И вот Саул пришел в Цуф и по совету слуги обратился к Самуилу, как человеку Божию, человеку уважаемому который что ни скажет, сбывается. Здесь Саул по повелению Божию был помазан от Самуила на царство.


Ч

ЧАЙКА (Лев 11:16) - морская небольшая птица, по закону Моисееву нечистая. Чайки преимущественно принадлежат северу. Они оживляют все моря и в особенности держатся на приморских берегах. Любимый корм их составляет рыба, но они питаются и насекомыми, и за недостатком живой рыбы не гнушаются и падалью. Кроме того иногда похищают яйца и птенцов у других птиц. Чайки искусно плавают, но не ныряют, а только ловко окунаются, быстро с полета в отвесном направлении погружаясь в воду, и потому при нападении неприятеля ищут убежища не в глубине, а мгновенно улетают с поверхности воды в высь. Летают они легко и до того неутомимы, что по целым суткам могут держаться на воздухе. Из всех водных птиц чайки лучше и свободнее всех ходят и бегают по земле. Для вывода детей выбирают пустынные острова. Самка кладет обыкновенно три или четыре светло-зеленых с крапинами яйца и через три или четыре недели высиживает птенцов, которые, как только оперятся и познакомятся с водою, улетают в открытое море. Чайки почти все принадлежат к перелетным птицам и в обществе себе подобных разлетаются по разным странам. На Соловецких островах они появляются раннею весною, выводят детей на монастырском дворе и делаются почти ручными, но осенью снова улетают в море. Они слишком жадны и прожорливы, и потому где можно грабят и обкрадывают и своих сожителей, нагло вырывая пищу из глотки их. Чаек много видов и разных цветов и величины. В Норвегии, Ирландии и Исландии их ловят и употребляют в пищу; для бедных северных жителей пух их заменяет гагачий и гусиный. Крик чаек неприятный, выражающийся в разных хриплых звуках.

ЧАРЫ, ЧАРОДЕЙ см. Волхвы.

ЧАС (Дан 3:15, 4:16, Мк 15:25-34, Деян 2:15, 23:23, Ин 11:9). Измерение времени по солнечным часам, именно по солнечной тени на часах, издавна употреблялось в Вавилоне (Дан 4:16) и отсюда вероятно были заимствованы Ахазом солнечные часы (4Цар 20:9-12). О подразделении дня на часы в первый раз упоминается у Дан 3:15, 4:16-30, 5:5. Ко времени Иисуса Христа день у Евреев уже делился на 12 часов, которые считались от восхода солнечного до заката. "Не двенадцать ли часов во дне?" сказал Господь, шествуя в Иудею для воскрешения Лазаря. Части дня делились на четыре трехчасовые части и назывались первым, третьим, шестым и девятым часом. Ночь также делилась на четыре ночные стражи (Деян 2:15, 3:2, 10:9, Мф 14:15, Мк 13:35).

ЧАШИ см. Блюда.

ЧЕЛОВЕК (Быт 1:26-27, 2:7-23, Пс 8:5-9, Сир 17:1-12, Деян 17:25-28 и др.). Св. Писание дает полные и подробные сведения о человеке: о его происхождении и духовной его природе, о теле его и высоком совершенстве его органов. В теле человека сосредоточено все, что есть лучшего и совершеннейшего в составе видимого мира, так что оно по истине есть малый мир в великом мире Божием. Но тело с его органами составляет только внешнюю видимую сторону состава человеческого, невидимую же и духовную сторону составляет душа, существо совершенно отличное от тела, возвышающееся над ним и над всею видимою природою своими особенными совершенствами и преимуществами. 1) Она создана по образу и подобию Божию, есть дыхание Божие и отражает в себе совершенства Божественные (Быт 1:27, 2:7, Прем.Солом 2:23, Иак 3:9). Сюда относятся в особенности совершенства и преимущества первобытного ее состояния: правота ума, чистота сердца, непорочность и святость воли и блаженное бессмертие (Ек 7:29, Прем.Солом 2:23). 2) Созданная по образу Божию, душа есть существо невещественное, духовное, и потому называется духом в противоположность телу и всему вещественному. 3) Будучи духовна, она одарена различными силами и способностями, в которых проявляет свою духовную деятельность: она имеет способность познавательную, имеет чувство, рассудок и ум, посредством коих может не только непосредственно ощущать и воспринимать предметы видимого мира, представлять, памятовать и воспроизводить представления, но и сознавать, понимать, исследовать, умозаключать и наконец возноситься к высшим созерцаниям, к познанию мира сверхчувственного, к познанию самого Творца и Промыслителя мира и человеков (Сир 17:5-6, Прем. Солом. 7:17-21, Рим 1:19-20). Душа имеет совесть, которая внушает нам что должно делать и чего избегать, производит над делами нашими свой суд и определение, или одобряет нас, исполняя радостью сердце наше, или осуждает, поражая нас стыдом, раскаянием и страхом (Рим 2:15, 1Кор 4:4, 2Кор 1:12, Евр 13:18, Деян 23:1). Она имеет чувство или сердце - способность ощущать приятность или неприятность разных впечатлений, перемен и состояний в ней происходящих, ощущать истинное, прекрасное и доброе в творении Божием, в нравственной жизни и деятельности человеческой и сочувствовать всему доброму и прекрасному, наконец возноситься благоговейными чувствованиями к источнику всякого истинного блага - Богу, и в Нем и в соединении с Ним находить высочайшее свое благо и блаженство (Ин 16:20-22, Лк 6:45). Она имеет желательную способность - волю и свободу воли, может свободно успевать в добродетели и восходить от совершенства к совершенству (Сир 15:14-17, Быт 2:16,17, 3:2-6, Мф 19:17, 23:37, Вт 30:19, Ис Нав. 24:15-24, Ис 1:19-20). Одаренная такими силами, душа наша имеет самое высокое призвание и назначение. Созданная по образу Божию она должна уподобляться в своих совершенствах своему Первообразу (Лев 19:2, 1Пет 1:15, Мф 5:48, Ефес. 4:13), главною целью своего совершенствования и всей своей деятельности поставлять славу Божию (Сир 17:7,8, Мф 5:16, 1Пет 4:11) и наконец в соединении с Богом должна полагать верх своего счастья, своей славы и блаженства, о чем сам Господь молился небесному Отцу Своему пред Своими страданиями (Ин 17:21-26, Мф 13:43).

С падением в Раю человек лишился первобытного своего совершенства и блаженного своего жилища; силы души его утратили первобытную чистоту и получили превратное направление. Но следы образа Божия в них остались: душа удержала твою духовность и часть своего свободного произволения (Быт 9:6, Рим 7:18); остался ум и закон его - стремление к истине и желание добра (Рим 1:20, 2:14-15), и осталась совесть, одобряющая закон (Рим 7:16) и осуждающая за преступление его (Рим 2:15). Но при всем этом падение человека было так глубоко, что оставленный сам себе, он никогда бы не мог выйти из сего состояния, оставаясь чадом гнева и проклятия, если бы Господь по беспредельной Своей благости и милосердию не даровал нам высшего средства для нашего спасения в единородном Сыне Своем, Господе нашем Иисусе Христе. Взысканные таким образом благостью Создателя, мы не оставлены в нашем падении, снова призваны к жизни, искуплены от греха, обновлены, возрождены, освящены (Иез 33:11, 1Ин 2:2, Рим 5:17-19, Еф. 1:4,2:4-7, 1Тим 2:4-6 и др.).

ЧЕЛОВЕКОНАДЕЯНИЕ - грех против первой заповеди, состоящий в том, что люди более надеются на свои способности и силы, или на других людей, а не на милость и помощь Божию. Таким образом, человек, на которого надеемся до забвения Бога, становится для нас иным богом вместо бога истинного. Пр. Иеремия говорит о сем грехе в следующих словах: "проклят человек, который надеется на человека, и плоть делает своею опорою, и которого сердце удаляется от Господа" (Иер 17:5).

ЧЕЛОВЕКОУГОДИЕ - грех против первой заповеди закона Божия, состоящий в том, что угождают людям в такой степени, что для того не радят об угождении Богу. "Если бы я и поныне угождал людям, говорит апостол, то не был бы рабом Христовым" (Гал 1:10).

ЧЕРВИ (Исх 16:20-24, Ин 4:7, Иов 7:5, 17:14, 21:26 и др.). Червей, как известно, много видов. Св. Писание говорит о червях в общем смысле. В первый раз о червях упоминается при сказании о манне, которою питались Израильтяне в пустыне сорок лет, пока не пришли к пределам земли Ханаанской. Каждое утро нисходила с неба манна, и всякий должен был до восхода солнца взять ее сколько ему съесть в один день (по гомору на человека), но до утра не должны оставлять ничего, кроме кануна субботы - на этот день требовалось делать запас манны, так как ее в субботу не было. Но Израильтяне Моисея не послушали, сбор манны оставляли до следующего утра: "и завелись черви, и оно воссмердело"; по субботам же оно не смердело и червей не было в нем. На гниющих трупах обыкновенно появляются черви. "Когда человек умрет, то наследием становятся пресмыкающиеся, звери и черви," говорит премудрый Иисус сын Сирахов (Сир 10:13). Пророк Исаия, изображая картину имеющего быть разрушения Вавилона, между прочим говорит: "В преисподнюю низвержена гордыня твоя со всем шумом твоим; под тобою подстилается червь, и черви покров твой" (14:11). Как тот кто наслаждался в жизни счастьем, так и тот кто страдал в жизни от невзгод, "вместе будут лежать в прахе, и червь покроет их" (21:26), отвечал Иов на речь друга своего Софара. Тот же Иов в изнеможении от болезни и несчастий его постигших, говорит Елифазу: "Гробу скажу - ты отец мой, червю - ты мать моя и сестра моя" (17:14). Черви появляются и на живом организме, если он покрыт ранами. "Кожа моя лопает и гноится; тело мое одето червями и пыльными струнами," сказал многострадальный Иов (7:5). Много страданий человеку и животным, не редко и смерть, причиняют черви, так называемые внутренние, живущие паразитами внутри кишечного канала и в мясе, как например солитер и трихина.

Мучительной и страшной болезни и смерти от червей в Библии представляются два случая. Такой болезнью наказан был Богом гонитель Израильтян, Антиох Епифан (2Мак 9:5); подобною болезнью и смертью поражен был Ирод Агриппа (Деян 12:23). Червь служит выражением презрения и отвращения: "Не убойтесь слов мужа грешного ибо слово его обратится в навоз и червей," говорится в 1Мак 2:62. Человек по своему ничтожеству сравнивается с червем (Иов 25:6, Пс 21:7). Червь не умирающий и огнь не угасающий служат образом вечной смерти и вечного мучения (Ис 66:24, Мк 9:44-48).

ЧЕРЕПАХА (Лев 11:29; по Еврейски Тцаб). В Русской и Славянской Библии ящерица (быть может Dabb) с ее породою. Причисляется по закону Моисееву к разряду нечистых. Впрочем полагают, что здесь разумеется один из видов большой ящерицы, а не собственно пресмыкающееся животное, известное нам из зоологии под названием черепахи.

ЧЕРМНОЕ МОРЕ, или КРАСНОЕ МОРЕ (Исх 10:19, 13:18, 23:31, Чис 14:25, 33:10-11, Вт 1:40, 2:1, 11:4, Нав 2:10, 4:23, 24:6, Суд 11:16, 3Цар 9:26, Неем 9:9, Иудиф. 5:13, Пс 105:7,9, 135:13-15, Прем. Солом. 10:18-19, Деян 7:36, Евр 11:29) - длинный узкий залив Индейского моря, отделяющий Аравию от Египта и Азию от Африки, идущий от Аравийского Адена чрез пролив Бабельмандебский на северо-запад до Синайского полуострова и здесь на южной конечности полуострова разделяющийся на два рукава: один простирающийся на северо-восток до Акабы, другой на северо-запад до Суэца. Название этого моря Красным объясняют различно. Одни производят сие название от морской травы, сообщающей будто бы воде красный цвет, хотя вода этого залива на самом деле светлая, но не красная. Иные производят от имени Идумеев, живших подле этого моря, так как Идумеи происходят от Эдома, как назывался Исав, родоначальник их, а Эдом значит в переводе красный. Другие наконец производят название Красного моря от красных кораллов, которых в этом море издавна было много, и они были очень ценны (Иов 28:18), и были предметом торговли Финикиян (Иез 27:16). На восточном рукаве Чермного моря и на северной его оконечности, примыкающей к Елафу, был приморский порт, не раз упоминаемый и Библии - Ецион Гавер. см. Ецион-Гавер.

Особенное значение в Св. Писании представляет Чермное море по чудесному переходу Израильтян по выходе их из Египта. Событие это в Библии передается в следующем виде: "Когда Фараон отпустил народ (Израильский), Бог не повел его по дороге земли Филистимской, а обвел дорогою пустынною к Чермному морю. Царю Египетскому возвестили, что народ бежал. Фараон взял шесть сот колесниц отборных и все колесницы Египетские, всадников и войско и начальников над всеми ими, и погнался за Израильтянами и уже настиг их у моря, при Пигахирофе пред Ваал-Цефоном. Погоня была уже в виду Израильтян, - и гибель их неизбежна. Но Господь особенным чудом спас их. Он сказал Моисею: подними жезл твой и простри руку твою на море, и раздели его, и пройдут сыны Израилевы среди моря по суше. Простер Моисей руку свою на море, и расступились воды; воды были стеною по правую и по левую стороны, и сделалось море сушею. Когда Израильтяне достигли уже противоположного берега, за ними по дну морскому погнались Египтяне. Моисей по повелению Божию снова простер руку свою на море, и вода к утру возвратилась на свое место и покрыла колесницы и всадников всего войска Фараонова, так что не осталось ни одного из них. Это чудесное событие, так подробно описанное св. бытописателем, многократно помянутое во всей ветхозаветной истории и в Новом Завете (что видно из приведенных выше цитат), некоторые желают объяснить естественным путем, а именно - обыкновенным морским отливом и песчаною мелью, чрез которую Израильтяне могли перейти в брод. Но известно, что прилив воды в море продолжается 6 часов и отлив тоже, переход же возможен только во время самого сильного понижения воды и следовательно не более как два или три часа. Возможно ли допустить, чтоб в столь короткое время такое множество людей, 600,000 мужей, кроме жен и детей, а всего от 2 до 3 миллионов, с множеством навьюченных животных и другого крупного и мелкого скота, перешли море не по гладкой дороге, а по дну морскому, в брод? С другой стороны. Египтяне знали без сомнения время и продолжительность приливов и отливов: как же они решились вступить в море, зная, что после отлива вода должна идти на прибыль? Трудно объяснить естественным путем и то, что из всей многочисленной погони Египетской с царем Фараоном во главе, вступившей в море за Израильтянами никто не спасся, а все погибли под водой, хотя по длине занятой линии одни должны были уже переправиться на противоположный берег, а другие, задние, имели еще только вступить на дно морское. При том, переход через море был в конце залива, и для Израильтян, незнакомых с местом, был вынужден натиском погони, но Египтяне, знакомые с местом, удобно и без всякого риска обходом могли догнать их на другой стороне. Ясно, что спасение Израильтян от Египтян в переходе через Чермное море совершилось по особенному действию Промысла Божия, как сказали и Египтяне, когда вступили на дно морское: "побежим от Израильтян, потому что Господь поборает за них против Египтян." Естественным же путем переход этот необъясним.

ЧЕРНИЛА, ЧЕРНИЛИЦА (Иер 36:18, Иез 9:2). По общему мнению, чернила в древности делались из воды и угля, обращенного в порошок, или из порошка жженой черной слоновой кости с добавлением некоторой части камеди. Римляне употребляли для письма черно-пурпуровую жидкость, получаемую для этой цели от особого рода рыбы. Обыкновенные чернила, употребляемые в настоящее время во всех европейских странах и известные уже в течение нескольких столетий, приготовляются главным образом из чернильных орешков, купороса и камеди. Древние чернила не так скоро выцветали, как настоящие, они скорее походили на настоящие китайские. Писцы и вообще писатели носили при себе на поясе с боку, как то и доселе существует еще в восточных странах, письменные приборы.

ЧЕРНОЕ ДЕРЕВО (Иез 27:15). Дерево это растет в Индии и Ефиопии. Оно было в числе привозных товаров древних Тирян. В древности из него приготовляли самую богатую утварь и также делали идолов. Черные деревья встречаются в Ост-Индии, на Цейлоне, Мадагаскаре, Крите и др. местах, которые доставляют хорошее и дорогое черное дерево.

ЧЕРНУХА (Ис 28:25-27) - небольшое растение с голубым цветком и такими же узкими листьями как на укропе. Семена чернухи имеют приятный запах и острый вкус, похожий на вкус перца. Древние употребляли их как приправу к кушаньям и к хлебу. Евреи возделывали это растение на своих полях и по собрании с поля околачивали палкой.

ЧЕСНОК (Чис 11:5) - известное растение, которое принадлежит к роду репчатого лука. Чеснок имеет свой особенный сильный запах, который не всякому может нравиться. Греки и Римляне имели отвращение к нему; но Египтяне и Иудеи употребляли его с большой охотою. Евреи и теперь очень любят чеснок и употребляют его постоянно.

ЧЕТВЕРОВЛАСТНИК (Лк 3:1). Так назывались лица властвовавшие в областях Палестины и в соседних странах, под верховным владычеством Римлян, после завоеваний сделанных ими в Азии. Титло четверовластника, означавшее первоначально правителя одной из четырех соединенных областей и сделавшееся в последствии независимым от этого числа достоинством, хотя и четыревластник мог быть называем общим и более употребительным именем царя, в обширном смысле слова. Ирод Великий получил от Римлян титло царя только тогда уже, как подчинена была власти его вся Палестина (с Идумеею), а до того времени, бывши только областным властителем в Палестине, он имел лишь титло четверовластника, дарованное ему Римским полководцем Антонием.

ЧЕЧЕВИЦА (Быт 25:34, 2Цар 17:28, 23:11, Иез 4:9) - растение из семейства бобовых. Евреи засевали чечевицею целые поля (2Цар 23:11); из муки чечевичной пекли хлеб (Иез 4:9) и приготовляли сочиво, или похлебку, или кашицу шоколадного или красного цвета. Такова вероятно была и та красная похлебка, за которую Исав продал Иакову свое первородство (Быт 25:30-34). Давиду в Маханаиме, во время бегства его от Авессалома, между другими кушаньями, принесли и чечевицу. Средний класс Аравии и доселе очень любит кушанье из риса и чечевицы, приправленных коровьим маслом и чесноком; за восточным ужином это обыкновенное блюдо. В Египте и ныне чечевичный хлеб, при большой дороговизне, составляет пищу бедных классов населения.

ЧЛЕН СОВЕТА (Лк 23:50) - член синедриона, как например Иосиф Аримафейский. Ясно, что в Иудейском синедрионе находилось несколько только лиц, расположенных к Господу Иисусу, большинство же враждебно было настроено против Него и Его учеников.

ЧРЕВОУГОДИЕ (Фил. 3:19) - грех против второй заповеди и есть один из видов идолопоклонства. Так как чревоугодники выше всего поставляют чувственное удовольствие, то, по слову апостола, у них бог чрево, или, иначе сказать, чрево есть их идол.

ЧУДО, ЧУДЕСА (Исх 3:20, 34:10, Суд 6:13, Пс 77:11, 104:5, 105:7, 110:4, Иер 21:2, Дан 6:27, Деян 2:19,22, 4:30, 15:12 и др.). Чудеса суть дела, которые не могут быть сделаны ни силою, ни искусством человеческим, но только всемогущею силою Божиею. Священное Писание исполнено сказаний о многоразличных чудесах от Господа или избранными от Господа мужами совершенных всемогуществом Божиим в Ветхом и Новом Завете. Отрицать чудо, как нечто неестественное и невозможное и признавать чудеса только как дело слепой противоразумной веры значило бы посягать на чистоту и полноту Божественного откровения, что, к сожалению, дозволял себе ослепленный самолюбием философствующий разум. С точки зрения материализма и совпадающего с ним современного, так называемого. научного мировоззрения, чудо не мыслимо. Материализм признает лишь материю, как первопричину мира, и те лишь законы, по которым живет и которыми управляется материальный мир; отсюда для него недопустимы явления, стоящие вне причинной связи с этими законами, как явления противоестественные, и потому невозможные. Отрицает чудо пантеизм: для него немыслимы явления, причина которых лежала бы вне мира, так как пантеизм подобно материализму кроме этого мира ничего не знает и не признает. Чудо не допустимо и со стороны деизма, который утверждает, что для развития и продолжения бытия мира совершенно достаточно присущих ему сил и однажды навсегда установленных законов, при чем становится уже излишним вмешательство в мировую жизнь сторонней высшей силы и, следовательно, в мире не могут иметь места явления не зависящие от мировых сил и законов. На ряду с указанными тремя направлениями или мировоззрениями область философского мышления представляет еще теизм, который совершенно иначе относится к вопросу о возможности того, что называется чудом. По теистическому воззрению первопричина вселенной есть Существо, исполненное жизни, всемогущее, премудрое, благое и по Своей благости пекущееся о мире, Им созданном, промышляющее о нем. При таком воззрении на первопричину всего сущего действительность чуда не только не подлежит ни малейшему сомнению, но является необходимою. Ибо если первопричина всего есть Существо, исполненное жизни, то, понятно, это Существо действует; если Оно исполнено благости, то несомненно Его действия непосредственно направляются на вселенную, получившую от Него бытие и на отдельные существа вселенной; наконец, если верховное Существо есть всемогущее творческое начало мира, стоящее вне его, то Его действия, очевидно, должны быть вне зависимости от законов этого мира, стоять выше их, т.е. необходимо должны быть сверхъестественными, или чудесными.

Иисус Христос Сам придавал особенное значение чудесам, которые совершал Он. "Когда не верите Мне, сказал Он, верьте делам Моим" (Ин 10:38). "Иоанн послал двоих из учеников своих к Иисусу спросить: "Ты ли тот, который должен прийти, или ожидать нам другого?" В ответ на это сказал им Иисус: "пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят прокаженные очищаются, глухие слышат, мертвые воскресают и нищие благовествуют" (Лк 7:19-22). Все верующие в Евангелие знают, что учение евангельское придает жизни человеческой глубокий и отрадный смысл; но такое значение евангельского учения обусловлено воскресением и вознесением Христа, о чем повествуется в Евангелии, т.е. событиями чрезвычайными, чудесными, но в которых именно и заключается ручательство в непреложности светлых обетовании, данных Христом, и лишь благодаря которым надежда возбуждаемая этими обетованиями превращается в совершенную уверенность, и всякое земное иго становится удобоносимым, всякое бремя - легким. Поэтому-то ап. Павел и говорит: "Если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша" (1Кор 15:14).

Чудес, совершенных Господом Иисусом насчитывается и описано в Евангелиях свыше тридцати.

Евангелист Матфей пишет: "и ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях" (Мф 9:35). Евангелист Лука говорит: "Пришли (множество учеников и народа) послушать Его и исцелиться от болезней своих, и также страждущие от нечистых духов, и исцелялись. И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех" (Лк 6:18,19). Евангелист Иоанн в конце своего Евангелия присовокупляет: "Много сотворил Иисус пред учениками Своими и других чудес, о которых не записано в книге сей" (20:31), и далее: "многое и другое сотворил Иисус: но если бы писать о том подробно, то думаю и самому миру не вместить бы написанных книг. Аминь" (21:25). По воскресении Своем Господь Иисус Христос явился ученикам и сказал им: "идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет. Уверовавших же будут сопровождать сии знамения: Именем Моим, будут изгонят бесов; будут брать змей: и если что смертоносное выпьют, не повредит им: возложат руки на больных, и они будут здоровы" (Мк 16:15-18).

Чудеса происходят и в настоящее время, хотя и не в таком обилии, как в первые века Христианства, частью по маловерию, а частью по недостоинству и грехам нашим. Кому из нас неизвестно о многоразличных исцелениях и чудесах от свят. нетленных мощей, от св. чудотворных икон и по молитвам особенных избранников Божиих? Главнейшее условие для получения чудесной помощи Божией есть горячая, усердная молитва к Господу, Пречистой Его Матери, св. угодникам Божиим, и соединенная с оною глубокая вера и сознание своего недостоинства пред Богом. "Верою, Господи, помоги моему неверию" - таков должен быть молитвенный вопль души скорбящей и обуреваемой житейскими напастями и невзгодами, при испрошении чудесной помощи от Господа!

Чудеса, совершенные Иисусом Христом, были бесчисленны; но вот таблица наиболее славных чудес Его, упоминаемых в Четвероевангелии, именно в том порядке и последовательности, в которых оные происходили: Претворение воды в вино, Кана, Ин 2:1-11. Исцеление сына Капернаумского царедворца, Кана, Ин 4:46-54. Чудесная ловля рыб, Галилейское озеро, Лк 5:1-11. Исцеление бесноватого. г. Капернаум, Мк 1:23-26. Исцеление тещи Петровой, Мк 1:30-31. Исцеление прокаженного, Мк 1:40-45. Исцеление слуги сотника, Мф 8:5,13. Воскрешение сына вдовы Наинской, Наин, Лк 7:11-17. Укрощение бури, Галилейское озеро, Мф 8:23-27. Исцеление Гадаринских бесноватых, г. Гадара, Мф 8:28-32. Исцеление расслабленного, г. Капернаум, Мф 9:1-8. Воскрешение дочери Иаира, Капернаум, Мф 9:18-26. Исцеление кровоточивой, Лк 8:43-48. Исцеление двух слепых, Мф 9:27-31. Исцеление глухого бесноватого, Мф 9:32-33. Исцеление больного, находившегося в болезни 38 лет, в купальне Вифезда,Иерусалим, Ин 5:1-9. Исцеление сухорукого, Иудея, Мф 12:10-13. Исцеление бесноватого, Капернаум, Мф 12:22-23. Чудесное насыщение пяти тысяч человек, Декаполь Мф 14:15-21. Исцеление дочери Хананеянки, близ Тира, Мф 15:22-28. Исцеление глухонемого, Декаполь, Мк 7:31-37. Чудесное насыщение четырех тысяч человек, Декаполь, Мф 15:32-39. Возвращение зрения слепому, Вифсаида. Мк 8:22-26. Исцеление бесноватого в новолунии, г. Фавор Мф 17:14-21. Возвращение зрения слепорожденному, Иерусалим, Ин 9:1-8. Исцеление скорченной женщины, страдавшей от болезни 18 лет, Галилея, Лк 13:11-17. Исцеление десяти прокаженных, Самария, Лк 17:11-19, Исцеление страждущего водяною болезнью, Галилея, Лк 14:1-4. Воскрешение четыредневного Лазаря из мертвых, Вифания, Ин 11:11-14. Возвращение зрения двум слепым, Иерихон, Мф 20:30-34, Чудесное иссушение смоковницы, Масличная гора, Мф 21:18-21. Чудесное исцеление уха первосвященнического раба Малха, Гефсимания, Лк 22:50-51. Чудесная ловля рыб, Галилейское озеро, Ин 21:1-14.

Чудеса ветхозаветные. Из множества чудес ветхозаветных, о которых повествование заключается в Св. Писании, для примера мы укажем лишь на некоторые. а) Чудеса совершенные непосредственно Богом: Энох, взятый на небо (Быт 5:24, Евр 11:5). Смешение языков (Быт 11:7-9). Переход чрез Чермное море (Исх 14:15-31). Манна (Исх, 16:4-35). Перепелы (Чис 11:18-32). Мариам, пораженная проказою (Чис 12:10-15). Чудесная вода (Суд 15:18,19). Илия, питаемый воронами (3Цар 17:2-6). Илия, взятый на небо (4Цар 2:9-12). Три Еврея в пещи (Дан 3:16-28). Даниил во рву львином (Дан 6:20-24,27).

б) Чудеса совершенные избранными от Господа мужами: Моисеем - услажденные воды Мерры (Исх 15:23,25), вода из камня в Хориве (Исх 17:6), то же в Кадисе (Чис 20:8-11); И. Навином - воды Иордана стали (Нав 3:13-17), солнце и луна останавливаются (Нав 10:12-14); пр. Илиею - мука и масло вдовы Сарептской (3Цар 17:14-16), воскрешенный сын вдовы Сарептской (3Цар 17:17-23), разделенные воды Иордана (4Цар 2:8); Елисеем - разделенные воды Иордана (4Цар 2:14), воды сделавшиеся здоровыми (4Цар 2:19-22), воскрешенный сын Сонамитянки (4Цар 4:32-35); пр. Исаией - исцеление Езекии (4Цар 20:1-7), возвращение назад тени солнечных часов (4Цар 20:9-11).

Чудеса ложные (2 Фее. 2:9, От 13:13,14, 19:20 и др.) - чудеса, произведенные силою сатаны (От 16:14), лжехристами и лжепророками, чтобы прельстить избранных (Мф 24:24), чтобы снискать доверие к ложным религиям (Вт 13:1-8, От 13:13,14, 19:20). Волшебники, обольстители и творцы ложных чудес мерзки пред Богом (Лев 20:27, Вт 18:10-12), и Бог не слушает творящих ложные чудеса (Лев 19:31, 20:6, Вт 18:3,14). Примеры ложных чудес представляют: волхвы Египетские (Исх 7:11,22, 8:7). Аендорская волшебница (1Цар 28:7-14). Симон волхв (Деян 9:11), Вариисус или Елима (Деян 13:8).


Ш/Щ

Ш

ШААЗГАЗ (Есф 2:14) - евнух царя Артаксеркса, страж наложниц царских. Есфирь до входа к Артаксерксу содержалась в доме жен его под надзором евнуха Гегая, стража жен, и там было выполнено над нею обычное двенадцатимесячное притиранье - шесть месяцев мирровым маслом и шесть месяцев ароматами и другими женскими притираньями. По выходе же от царя на другой день она поступила, как и все девицы, бывшие у царя, на жительство в другой дом под надзор Шаазгаза, "и уже не входила, к царю, разве только царь пожелал бы ее, и она призывалась бы по имени" (Есф 2:12-14).

ШААЛАВВИН (Нав 19:42), ШААЛБИМ (3Цар 4:9) и ШААЛВИМ (Суд 1:35) - город колена Данова. Город этот принадлежал сначала Аморреям и по завоевании земли Обетованной Аморреи оставались здесь и теснили сынов Дановых, не давая им выходить на долину (Нав 19:47-48, Суд 1:34). Уже после потомки Иосифа одолели их и сделали своими данниками (Суд 1:35). В Нав 19:47 город этот называется: Соломин.

ШААЛБОНЯНИН ЕЛИЯХБА (2Цар 23:32, 1Пар 11:33) - из главных воинов Давида, называемый так, вероятно, по месту своего происхождения.

ШААЛИМ (1Цар 9:4) - область, которою проходил Саул, отыскивая пропавших ослиц отца. Путь Саула такой: он прошел гору Ефремову, землю Шалишу и из земли Шаалим он пришел в землю Цуф. Следовательно землю Шаалим надобно полагать на юго-запад от горы Ефремовой и от области Вениаминовой.

ШААРАИМ (Нав 15:36), ШААРИМ (1Цар 17:52, 1Пар 4:31) - из городов колена Иудина, принадлежащих колену Симеонову. После поражения Голиафа от Давида, Филистимляне обратились в бегство. Мужи Израильские и Иудейские преследовали их до входа в долину и до ворот Аккарона. "И падали поражаемые Филистимляне по дороге. Шааримской до Гефа и до Аккарона" (1Цар 17:52).

ШААФ 1Пар 2:47 - из сынов Иегдая, которых у Иегдая было шесть человек. 1Пар 2:49 - сын Халева от наложницы Маахи и отец Мадманны.

ШАВЕ (долина, равнина; Быт 14:17) - долина, близ Дана и Ховы, что по левую сторону Дамаска. Когда Авраам, после победы над Кедорлаомером и бывшими с ним царями, и по освобождении Лота и всего имущества из плена, возвращался с поля битвы, на встречу ему вышли в долину Шаве царь Содомский и Мелхиседек, царь Салимский. Посему долина Шаве называется иначе царская долина (2Цар 18:18). "Долина эта, по словам Норова (Путеш. т. Ill, изд. 3, стр. 317), начинаясь против купальни Силоамской, идет мимо обители св. Саввы к Мертвому морю, в окрестности бывшего Гоморра; она постоянно следует течению Кедрона, впадающего в Мертвое море, и называлась также путем пустыни. Этою долиною возвращался в Иерусалим, с хвалебными песнями Богу, царь Иосафат после чудесной победы над соединенными войсками Аммонитян и Моавитян (2Цар 20:16-28). При входе в эту долину указывают колодезь, в котором сокрыт был некогда священный огонь, который снова открыт был при Неемии (2Мак 1:19-36).

ШАВЕ-КИРИАФАИМ (Быт 14:5) - город принадлежавший Эмимам, которых поразил Кедорлаомер одновременно вместе с Рефаимами в Аштероф-Карнаиме и Зузимами в Гаме. Город этот по завоевании земли Обетованной построен был коленом Рувимовым (Чис 32:37, уделу которого он достался (Нав 13:19). Перед пленением он опять был в руках Моавитян (Иер 48:1,23, Иез 25:9).

ШАВОАЙ 1Езд 10:15 - из левитов, бывший помощником главных начальствующих по делу разбора об имевших жен иноплеменных во времена Ездры. Неем 11:165 из глав левитов по внешним делам дома Божия.

ШАВТАЙ (Неем 8:7) - из левитов пояснявших народу закон при Ездре.

ШАГАЦИМА (бугор, холм; Нав 19:22) - пограничный город колена Иссахарова, бывший между Фавором и Вефсамисом и, вероятно, близ реки Иордана.

ШАГЕ (странник; 1Пар 11:34) - отец Ионафана, Гараритянина, из главных воинов Давида.

ШАЛЕФ (Быт 10:26, 1Пар 1:20) - из сынов Иоктана, сына Евера, потомства Сима, отца всех сынов Еверовых (ст. 21).

ШАЛИША (тройная область, или земля; 1Цар 9:4) - место близ г. Ефремовой, соседнее с землею Шаалим. Этим местом проходил Саул, отыскивая пропавших ослиц отца. Отсюда, во время голода, некто принес пророку Елисею 20 ячменных хлебов, которыми пророк напитал сто человек, и еще осталось (4:42-44). В означенной цитате место то называется: Ваалшалиша.

ШАЛЛЕХЕТ (1Пар 26:16) - ворота при доме Господнем на запад, где дорога поднимается и где стража против стражи. Привратниками здесь по жребию были: Шупим и Хоса.

ШАЛЛУМ (воздаяние, возмездие): 1Пар 4:25 - сын Саула, сына Симеонова. 1Пар 9:17-19 - сын Коре, сына Евиасафа, Кореянин, главный из привратников у ворот царских и у порогов Скинии, а отцы их охраняли вход в стан Господень. 2Пар 28:12 - отец Езекии, одного из начальников сынов Ефремовых в царствование Ахаза. Он вместе с другими начальниками потребовал возвращения пленных Иудеев, у которых сыны Израилевы кроме множества добычи взяли в плен двести тысяч жен, сыновей и дочерей.

4Цар 22:14; сын Тиквы (по сказанию Паралип. 2Пар 34:22 сын Тавкегафа, сына Хаеры), муж Олдамы пророчицы в царствование Иосии. Он назван хранителем одежд, но не сказано - каких: царских, или священных одежд храма. 1Езд 2:42, Неем 7:45 - из привратников. Его сыновья значатся в числе возвратившихся из плена с Зоровавелем. 1Езд 7:2 - из предков священника Ездры, который, пользуясь доверием и расположением царя Артаксеркса, вышел сам из Вавилона и вывел с собою соплеменников, до 1734 человек, много содействовал водворению благоустройства и порядка в своем народе и сохранению закона Божия во всей его чистоте. 1Езд 10:24 - из привратников, имевших жен иноплеменных во дни Ездры.

1 Езд 10:42; из сыновей Вания, имевших жен иноплеменных во дни Ездры.

сын Галлохеша, начальник полуокруга Иерусалимского, чинивший с дочерьми стену Иерусалимскую, при Неемии.

Неем 3:15; сын Колхозея, начальник округа Мицфы, при Неемии чинивший ворота Источника: "он построил их, и покрыл их, и вставил двери их, замки их и засовы их; он же чинил стену у водоема Селах против царского сада, и до ступеней спускающихся из города Давидова."

ШАМА (послушный; 1Пар 11:44) из сыновей Хофама, Ароерянина, из сильных и главных воинов Давида.

ШАМГУФ (разорение; 1Пар 27:8) - князь, Израхитянин, из тысяченачальников, обязанный, по очереди в пятый месяц, служить царю (Давиду) во всех делах. В отделении его было двадцать четыре тысячи сынов Израилевых.

ШАМИР (терн): Нав 15:48 - из нагорных городов Иудиных. Суд 10:1 - город на горе Ефремовой. Здесь жил Фола, судья Израильский, сын Фуи, сына Додова, из колена Иссахарова. Он был судьею Израиля 23 года, и умер, и погребен в Шамире. 1Пар 24:24 - из сыновей Михи, колена Левиина, обязанный по назначенному распределению в свою очередь приходить для служения в дом Господень.

ШАМЛАИ (Бог есть воздаятель; 1Езд 2:46) из Нефинеев. Сыновья его возвратились с Зоровавелем из плена. У Неемии (7:48) имя это читается: Салмай.

ШАММА (разрушение): Быт 36:13-17, 1Пар 1:37 - из сыновей Рагуила, сына Исава, от Васемафы, старейшина в земле Эдома. 2Цар 23:11 - сын Are, Гараритянин, из храбрых у Давида. Когда Филистимляне собрались в Фирию, где было поле засеянное чечевицею, и народ побежал от Филистимлян, то он стал среди поля, и сберег его, и поразил Филистимлян. Он же с двоими товарищами, также храбрыми, по желанию Давида, пробился чрез стан Филистимский и доставил царю по его желанию воды из колодезя Вифлеемского, что у ворот. Но Давид не стал пить этой воды, "вылил ее во славу Господа. И сказал: сохрани меня Господь, чтобы я сделал это! Не кровь ли это людей, ходивших с опасностью собственной жизни" (2Цар 23:11-17). 2Цар 23:25, 1Пар 11:27 - Хародитянин, из сильных царя Давида. 1Пар 7:37 - из сыновей Цафаха, сыновей Асира, глав поколений, людей отборных, воинственных, главных начальников.

ШАММАЙ 1Пар 2:28 - сын Онама, сына Иерахмеила от Афары, из потомства иуды. 1Пар 2:44,45 - сын Рекема и отец Маана, из потомства Иуды. 1Пар 4:17 - из сынов, Иефера, сына Эзры, из потомства Иуды.

ШАММУЙ (слух, молва): Неем 11:17 - отец Авды, из левитов, который, при молитве, после сделанного Завдией, сыном Асафа, начала славословия продолжал оное с Бакбукием. Неем 12:18 - из священников, глав поколений, из дома Вилги, при первосвященнике Иоакиме.

ШАМШЕРАЙ (блистательный; 1Пар 8:26) - из сыновей Иерохама, которые в числе других были главами поколений Вениаминовых, живших в Иерусалиме.

ШАРАЙ (Бог освободитель; 1Езд 10:40) - из Израильтян, имевших жен иноплеменных по возвращении из плена.

ШАРАР (крепкий, твердый; 2Цар 23:33) - отец Ахиама Араритянина, одного из сильных царя Давида.

ШАРЕЦЕР (вождь, предводитель; 4Цар 19:37, Ис 37:38) - из сыновей Сеннахерима, царя Ассирийского, который жил в Ниневии. Когда Сеннахерим был на молитве в доме Нисроха, бога своего, Адрамелех и Шарецер, сыновья Сеннахерима, умертвили его мечем и сами скрылись в землю Араратскую (в Армению). Царем на место его был Асардан, сын его.

ШАРОН (Нав 12:18) - равнина на восточной стороне Средиземного моря, от Кесарии до Иоппии. На этой равнине паслись стада крупного скота, который был под ответственным наблюдением Шитрая, Шаронянина (1Пар 27:29).

ШАРУХЕН (жилище приятное; Нав 19:6) - город колена Симеонова, в числе тридцати городов с их селами, среди удела сынов Иудиных. Его полагают в нынешнем Тель-Шериах между Газой и Вирсавией.

ШАФАН (кролик, барсук): 1Пар 5:12 - из сыновей Гада, живших в Васане, при чем главным был Иоиль, а вторым Шафан. 4Цар 22:3-14, 2Пар 34:8-20 - сын Ацалии, писец царя Иосии, посланный царем к Хелкии первосвященнику с серебром, собранным на возобновление Иерусалимского храма для раздачи работавшим при храме и на покупку материалов. Шафан принес и читал царю книгу Закона, найденную Хелкией в храме, и ему же царем было поручено вместе с другими доверенными от царя лицами отправиться к Олдане-пророчице вопросить Бога о судьбе царя и царства Иудейского. 4Цар 22:12, 25:22 - отец Ахикама, дед Годолии, который был назначен Навуходоносором управлять Палестиною после покорения ее и разрушения Иерусалима и храма. Годолия между прочим покровительствовал пророку Иеремии. В Иер 26:24, 29:3, 39:14, 40:5 вместо Шафан читается: Сафан.

ШАФАТ (судия): один из сынов Шемаии, в потомстве Давида. Из сыновей Гада, живших в земле Васанской до Салхи. Сын Адлая; под заведованием его был скот Давида в долинах.

ШАФЕР (красота; Чис 33:23-24) - гора, на которой Евреи в своем странствовании расположились станом на пути из Кегелафы в Харад. Из Аравийской пустыни на запад к Араба идет горный хребет, которого западный конец называется Джебель-Араиф. Эту-то Джебель-Араиф и принимают за гору Шафер.

ШАФИР (красивое место; Мих 1:11) - город, положение которого неизвестно.

ШАФРАН (Песн 4:14) - душистое садовое растение. Шафран возделывается всюду в южной Европе, а местами и в южной Германии. Это луковичное растение с длинными, стоячими и очень узкими темно-зелеными листьями, вырастающими прямо из корня. Из средины листьев осенью вырастает на коротком стебельке бледно-фиолетовый цвет, по форме похожий на лилию, и по величине на маленький тюльпан. В средине этого пестик оканчивается тремя жилистыми рубчиками красно-желтого цвета. Эти-то рубчики в сухом виде и составляют известный шафран. На Востоке шафран дорого ценится; не менее в цене был он у Греков и Римлян. Из шафрана приготовляли благовонную воду, которою опрыскивали комнаты, залы, театры, одежду, клали в питье и кушанье. Из него делали также пахучую мазь. В древнем Египте много занимались разведением шафрана и красили им материи в бледно-кирпичный и желтый цвета. В Египте и доселе занимаются разведением шафрана. Его сеют там в ноябре и собирают с поля в марте.

ШАХИЯ (1Пар 8:10) - сын Шегараима, колена Вениаминова, от жены его Ходеши, бывший с братьями главами поколений.

ШАШАЙ (блистать; 1Езд 10:10) - из Израильтян возвратившихся с Зоровавелем, имевших жен иноплеменных.

ШАШАК (скороход; 1Пар 8:14,25) - из сыновей Берии, колена Вениаминова, отец 11 сыновей, глав поколений, в родах своих главных.

ШЕАЛ (прошение; 1Езд 10:29) - из сыновей Вания, возвратившийся из плена с женою иноплеменною.

ШЕАРИЯ (Бог есть судия; 1Пар 8:38, 9:44) - из шести сыновей Ацала, сына Елеаса, потомства Ионафана, сына Саулова, колена Вениаминова.

ШЕАР-ЯСУВ (остаток возвратится; Ис 7:3) - имя данное Господом сыну пророка Исаии при следующем весьма знаменательном событии. Иерусалим был в осаде войсками Рецина, царя Сирийского, и Факея, сына Ремалиина, царя Израильского. Получено уже известие, что Сирияне расположились на горе Ефремовой. Ахаз, царь Иудейский, был в безвыходном положении. В это время Господь повелел пророку Исаии и его сыну, Шеарясуву, выйти на встречу Ахазу к концу водопровода верхнего пруда, на дорогу к полю белильничьему, и успокоить его. В удостоверение непреложности известия о безопасности от неприятелей. Господь предложил Ахазу просить себе знамения в глубине или на высоте, Ахаз отказался от знамения: "не буду просить, и не буду искушать Господа." Тогда сказал Исаия: "Сам Господь даст вам знамение: се Дева во чреве приимеет, и родит Сына, и нарекут имя Ему: Еммануил." Это пророчество, сказанное по случаю бедствий, постигших землю Иудейскую для утешения верующих, касаясь ближайшим образом временного избавления народа Божия от внешних врагов, в то же время указывало на другое высшее избавление рода человеческого от мрака неведения, от рабства греха и вечного осуждения с пришествием Христа на землю.

ШЕБЕТ-АР (жилище; Чис 21:15) - главный город Моавитский. см. Ар, Ар-Моав.

ШЕВА (клятва): Быт 10:7, 1Пар 1:9 - сын Раамы, сына Хуша, из сыновей Хама. Быт 10:28, 1Пар 1:22 - из сыновей Иокшана, сына Евера, поколения Сима. Быт 25:3 - сын Иокшана, сына Авраама от Хеттуры.

ШЕВАНИЯ (ближний Богу): 1Пар 15:24 - из священников, трубивших пред Ковчегом Божиим при перенесении его из дома Овед-Едома в устроенную для него Давидом Скинию. Неем 9:4,5, 10:10-12 - из левитов, во дни Ездры и Неемии, приложивших печати к обязательству быть верными Богу и Его закону и не вступать в родственные связи с иноплеменными.

ШЕВАТ (Зах 1:7) - одиннадцатый месяц Еврейский гражданский, от новолуния февраля до новолуния марта. Название это вошло в употребление после плена Вавилонского.

ШЕВЕК (отпускающий, разрешающий; Неем 10:24) - из приложивших печать к обязательству на верность Богу и закону Его и отпустить жен иноплеменных.

ШЕВЕР (крушение, гибель; 1Пар 2:48) - сын Халева, от наложницы Маахи.

ШЕВУИЛ (слава Божия): 1Пар 23:16, 26:24 - первый сын Гирсона, сына Моисея. Он был главным смотрителем при Давиде за сокровищницами. 1Пар 25:4-6 - из сынов Емана, "прозорливца царского, по словам Божиим, чтобы возвыщать славу его (Давида). И дал Бог Еману четырнадцать сынов и трех дочерей. Все они под руководством отца своею пели в Доме Господнем с кимвалами, псалтирями и цитрами в служении в Доме Божием, по указанию царя, или Асафа, Идифуна и Емана."

ШЕГАРАИМ (две зари; 1Пар 8:8) - житель земли Моавитской, из поколения Вениаминова, имел многочисленное поколение от жен своих, Хушимы и Баары (которых отпустил от себя) и от Ходеши. Дети его были главами поколений.

ШЕЕРА (единокровная; 1Пар 7:24) - дочь Ефрема. Она построила или укрепила города Беф-Орон нижний и верхний и Уззен-Шееру. Беф-Орон назначен был левитам (Нав 21:22) и после был укреплен Соломоном - нижний (3Цар 9:17) и верхний (2Пар 8:5).

ШЕЛА (мир, счастье; Быт 38:5-26, 46:12) - третий сын Иуды, брата Иосифа, от Хананеянки Шуи. Иуда взял жену старшему сыну, Иру, Фамарь. Ир помер. По закону ужичества Фамарь стала женою второго сына Иуды, Онана. Скоро помер и этот. Тогда Фамарь должна была пойти в жены младшему сыну, Шеле, когда он подрастет, а до того времени должна жить в доме отца своего. Но Шела не был мужем Фамари, так как она сделалась матерью близнецов, Фареса и Зары, от своего свекра (Быт 28). "И были сыны Иуды по поколениям их: от Шелы поколение Шелино, от Фареса поколение Фаресово, от Зары поколение Зарино" (Чис 26:20).

ШЕЛЕМИЯ (Бог воздаятель): 1Езд 10:39 - из сыновей Вания, возвратившихся после плена с женами иноплеменными. Неем 3:30 - отец Ханания, один из чинивших стену Иерусалимскую при Неемии на втором участке. Неем 13:13 - из священников, поставленных Неемиею вместе с Садоком книжником и Федаией из левитов и Хананом, "потому что они считались верными, раздавать часть братьям своим." Части же эти были: десятины хлеба, вина и масла. До сего распоряжения части левитам не отдавались, и по этому "левиты и певцы разбежались каждый на свое поле." 1Пар 26:14 - он же Мешелемия.

ШЕЛЕМИЯГА (1Езд 10:41), из Израильтян, возвратившихся после плена с женами иноплеменными при Ездре и Неемии и обязавшихся отпустить их.

ШЕЛЕШ (1Пар 7:35) из сыновей Гелема, потомства Асира, в числе глав поколений, людей отборных, воинственных, главных начальников.

ШЕЛИХИМ (Нав 15:32) - из городов с краю колена сынов Иудиных, на юге, в смежности с Идумеею.

ШЕЛК (Иез 16:10,13, От 18:12). Шелк, как материал для ткани, был известен в глубокой древности и по высокой ценности был доступен только классам состоятельным, как золото, серебро, драгоценные камни и виссон. От имени Господа так говорит пр. Иезекииль дщери Иерусалима: "Украшалось ты золотом и серебром, и одежда твоя была виссон и шелк и узорчатые ткани" (Иез 16:13). Тайновидец говорит о Вавилоне, - "великой блуднице: купцы земные восплачут и возрыдают о ней: потому что товаров их никто уже не покупает, товаров золотых и серебряных, и камней драгоценных и жемчуга, и виссона, и порфиры, и шелка, и багряницы" (От 18:12). Шелк получается от шелковичного червя. Черви эти зарождаются из яичек шелковичных бабочек. Их разводят в особенно устроенных комнатах. Распускают полотно, на которое бабочки кладут свои яички, каждая от 300 до 500. При 8% тепла из яичек чрез несколько дней образуются червячки. Их кормят свежими листьями шелковицы. (см. Тутовое дерево). В течение 24 дней они до 4 раз меняют кожу и после линяния прицепляются к нарочито поставленным для них прутикам, выпускают из рта длинную, тонкую нить до 100 сажень длины и, окутываясь ею, образуют кокон и делаются куколками. Куколка, обратившись в бабочку, разорвала бы кокон, и поэтому шелководы обыкновенно куколку морят, возвысив температуру комнаты. Коконы же кладут в горячую воду и мешают веником, чтобы отделить в них верхние слои от нижних. С очищенных таким образом коконов ниточки сматывают и получают известный шелковый сырец.

ШЕЛОМИФ 1Пар 3:19 - дочь Зоровавеля, сына Федаии, из потомства Давида, сестра Мешуллама и Ханании. 1Пар 23:9 - из левитов, сыновей Шимея, Гирсонян, глав поколений Лаедановых. 1Пар 23:18 - первый сын Ицеара, сына Каафа, сына Левия. 1Пар 26:25-28 - из потомства Моисеева, "смотритель, с братьями своими, за всеми сокровищницами посвященных вещей, которые Давид и главы семейств и тысяченачальники, стоначальники и предводители войска из завоеваний и добыч посвящали на поддержание дома Господня. И все, что посвятил Самуил, и Саул, и Авевенир, и Иоав, все посвященное было на руках у Шеломифа и братьев его." 2Пар 11:20 - сын Ровоама, сын Соломонов, от Маахи, дочери Авессалома, которую Ровоам любил более всех жен и наложниц своих, которых у него было 18 жен и 60 наложниц, и родил 28 сыновей и 60 дочерей. 1Езд 8:10 - сын Иосифа, из глав поколений. вышедших при царе Артаксерксе из Вавилона с Ездрою. С Шеломифом его поколения вышло 160 человек мужеского пола.

ШЕЛОМОФ (1Пар 24:22) см. Шеломиф, лит.

ШЕЛУМИИЛ (Чис 1:6) - сын Цуришаддая, начальник колена Симеонова, назначенный Господом быть при Моисее и Аароне в числе начальников других колен, для исчисления всего общества сынов Израилевых по родам, по семействам, по числу имен, всех мужеского пола поголовно, от двадцати лет и выше, всех годных для войны у Израиля, по ополчениям. По исчислению Шелумиила, в стане колена Симеонова оказалось пятьдесят девять тысяч триста (Чис 2:12). Для освящения жертвенника в день помазания его начальник каждого поколения по дневной очереди должен сделать приношение. В пятый день по назначению очереди Шелумиил сделал от колена Симеонова приношение (Чис 7:36), которое от каждого колена заключалось в следующем: "Одно серебряное блюдо, весом в 130 сиклей, одна серебряная чаша в 70 сиклей, по сиклю священному, наполненные пшеничной мукой, смешан ною с елеем, в приношение хлебное; одна золотая кадильница в 10 сиклей, наполненная курением; один телец, один овен, один однолетний агнец, во всесожжение; один козел в жертву за грех, и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев."

ШЕМА (молва, слава): Нав 15:26 - из города с краю колена сынов Иудиных, на юге, в смежности с Идумеею. 1Пар 2:43-44 - из сыновей Хеврона, отец Рахама. 1Пар 5:8 - из предков Белы, сын Иоиля, потомства Рувима. 1Пар 8:13 - из сынов Елпаала; он и брат его, Берия, были главами поколений жителей Аиалона и выгнали жителей Гефа. Неем 8:4 - один из стоявших по правую сторону священника Ездры, когда он читал народу книгу Закона. В 2Езд 9:43 имя это читается: Саммус.

ШЕМАИЯ (Бог слышит): 1Пар 3:22; сын Шехании, из рода Давида. 1Пар 9:14 - сын Хашува, из левитов, из сыновей Мерариных. 1Пар 9:16 - отец Овадии, сына Галала, сына Идифуна, из левитов. 1Пар 15:8 - из сыновей Елисафановых. Как начальник поколения, с братьями в количестве 200 человек, был Давидом приглашен вместе с другими принять участие в торжестве перенесения Ковчега Господня на место приготовленное для него Давидом.

1Пар 24:6 - сын Нафанаила, писец из левитов. Для служения при храме Давиду нужно было распределить очередь между сыновьями Аарона, которые были: Падав, Авиуд, Елеазар и Ифамарь. При распределении же оказалось, что между сынами Елеазара глав поколений больше чем между сынами Ифамара. Давид и распределил их по жребиям так: из сынов Елеазара шестнадцать глав семейств, а из сынов Ифамара восемь. "И записывал их Шемаия пред лицом царя и князей, и перед священником Садоком и Ахимелехом, и перед главами семейств священнических и левитских: брали, при бросании жребия, одно семейство из рода Елеазарова, потом брали из рода Ифамарова."

1Пар 26:4-7 - первенец из сыновей Овед-Едома. Как сам Шемаия, так и дети и братья его, которых у Овед-Едома в семействе всего было шестьдесят два, были "люди сильные, прилежные и к службе (при доме Господнем) способные." 2Пар 17:8 - из левитов, посланный царем Иосафатом с князьями и другими левитами обходить все города Иудеи и учить народ закону Господню. 2Пар 29:14 - из сыновей Идифуновых, левит, вместе с другими левитами и священниками, по приказанию царя Езекии, очищавший храм Иерусалимский: "И вошли священники внутрь дома Господня для очищения, и вынесли все нечистое что нашли в храме Господнем, на двор дома Господня; а левиты взяли это, чтобы вынести вон к потоку Кедрону." Вся таковая очистка продолжалась шестнадцать дней. 2Пар 31:15 - из левитов, которые под ведением Коре, также левита, привратника на восточной стороне храма, должны были раздавать части из приношений в храм братьям своим (т.е. левитам и священникам) и их семействам, как большому так и малому, от трех лет и выше. "Царь Еэекия, озабоченный восстановлением истинного богослужения в храме Иерусалимском после плена, "повелел народу живущему в Иерусалиме давать определенное содержание священникам и левитам, чтобы они были ревностны в законе Господнем." За выдачею этого содержания из приношений на рода оставалось еще очень много. Этот остаток хранился при храме и поступал в вышесказанную раздачу.

2Пар 35:9 - из начальников левитов. Они по жертвовали левитам для жертвы пасхальной овец пять тысяч и пятьсот волов. Во 2Езд 1:9 вместо Шемаия читается: Самей и в пожертвовании - семьсот волов. 1Езд 8:13 - из глав поколений, из последних сыновей Адоникама, возвратившихся в царствование Артаксеркса с Ездрою из Вавилона. 1Езд 10:21-31, Неем 10:8 - из давших обязательство возвратить своих жен иноплеменных. 1Езд 3:29 - сын Шехании, сторож восточных ворот храма, из чинивших стену Иерусалимскую. Неем 6:10 - сын Делаии, сына Мегетавелова. Когда возобновление стены Иерусалимской (совершенное в пятьдесят два дня) приходило уже к концу, некоторые из врагов Неемии хотели под видом доброжелательства вызвать его от работ, может быть с злым умыслом даже относительно личной его безопасности. В числе таких доброжелателей был Шемаии. Когда пришел к нему Неемия, он "заперся и сказал: пойдем в дом Божий, внутрь храма и запрем за собою двери храма, потому что прийдут убить тебя, и прийдут убить тебя ночью." Но Неемия не принял услуг Шемаии. Неем 12:6-18 - из возвратившихся из плена с Зоровавелем. Неем 12:34 - из начальствующих в Иудее при освящении возобновленной стены Иерусалимской при Ездре и Неемии. Иер 26:20-23 - отец Урии, из Кариафиарима, который "именем Господа пророчествовал, при царе Иоакиме против Иудеи, точно такими же словами, как Иеремия." Князья и народ были возмущены обличениями и пророчеством Иеремии и требовали от царя смертной казни пророку. Та же участь угрожала Урии. Царь искал умертвить его. Урия скрылся в Египет. Но посланные царем "вывели Урию из Египта, и привели его к царю Иоакиму, и он умертвил его мечем, и бросил труп его, где были простонародные гробницы" Иеремия был спасен Ахикамой, сыном Сафана. см. Иеремия.

Иер 29:24-32 - Нехеламитянин, из Вавилона. Сей Шемаия возмущал Иудеев против пророка Иеремии и в этом смысле посылал письма в Иерусалим к народу, священнику Софонии и ко всем священникам. Так между прочим он писал Софонии: "Господь поставил тебя священником, чтобы ты был между блюстителями в доме Господнем за всяким человеком, неистовствующим и пророчествующим, и чтобы ты сажал такого в темницу и в колоду: почему же ты не запретишь Иеремии пророчествовать у вас?" Софония прочитал это письмо вслух пророка Иеремии. Пророк Иеремия именем Божиим изрек грозный суд на Шемаию за то что присваивает себе звание пророка, которого не был удостоен от Бога.

ШЕМАРИЯ (покров, защитник Бог): 1Пар 12:5 - из храбрых и сильных перешедших к Давиду в Секелаг. 2Пар 11:19 - из сыновей Ровоама от Авихаили, дочери Елиава, сына Иессеева. 1Езд 10:32,41 - из Израильтян, имевших жен иноплеменных во дни Ездры.

ШЕМАЯ (Пар 5:4) из поколения Рувима, из сыновей Иоиля, отец Гога.

ШЕМЕР (стража): 1Пар 6:46 - из предков певца Ефана пред Скиниею собрания, на левой стороне. 1Пар 7:34 - из поколения Асира, из людей отборных, воинственных и главных начальников. 1Пар 8:12 - из сыновей Елпаала, построивший Оно и Лод и зависящие от него города.

ШЕМИДА (слава мудрых; Чис 26:32, Иов 17:2) из поколения Галаада, отец сыновей: Ахиана, Шехема, Ликхи и Аниама (1Пар 7:19), родоначальник поколения Шемидина.

ШЕМИРАМОФ 1Пар 15:18-20 - из левитов, назначенных при перенесении Ковчега при Давиде "громко возвещать глас радования на псалтырях тонким голосом." 2Пар 17:8 - из левитов, посланных Иосафатом по городам Иудеи учить народ закону Господню.

ШЕНАЦАР (1Пар 3:18) из поколения Давида, из сыновей Иехонии.

ШЕРЕВИЯ 1Езд 8:18 - "человек умный," из сыновей Махлия, сына Левиина, сына Израилева, Ездрою призванный из Касифьи с сыновьями и братьями его, всего в количестве восемнадцати человек, для служения в доме Божием. Этому Шеревии, вместе с другими начальствующими над священниками, Ездра отдал на хранение весом золото, серебро и сосуды, все пожертвованное для дома Божия, при чем сказал им: "вы святыня Господу и сосуды святыня, и серебро и золото - доброхотное даяние Господу. Будьте же бдительны и сберегите это, доколе весом не сдадите в Иерусалиме в хранилище при доме Господнем" (1Езд 8:24-29). Неем 8:7, 9:4-5, 10:2, 12:8,24 - из левитов объяснявших во время Ездры и Неемии народу Закон. Он же, вероятно, был из тех, которые дали обязательство оставить жен иноплеменных, и в числе левитов поставленных для славословия в храме по установлению Давида.

ШЕРЕШ (корень, отрасль; 1Пар 7:16) сын Махира от жены его Маахи, из рода Манассии, сына Иосифа.

ШЕРШНИ (Исх 23:28, Вт 7:20, Нав 24:12, Прем. Сол. 12:8) - насекомые из класса перепончатокрылых, с ядовитым жалом, в роде больших ос, которые невыносимо больно кусают, обращая в дикое бегство большие стада. Шершней послал Бог против царей Аморрейских и этим прогнал их от Израиля.

ШЕФАМ Чис 34:10,11 - город на восточной границе земли Обетованной между Гацар-Енаном и Риблой. 1Пар 27:27 - город колена Иудина, откуда был Завдий, надзиратель над запасами вина в виноградниках при царе Давиде.

ШЕФАР (начальник, повелитель; Есф 1:14) из семи приближенных к царю Артаксерксу князей Персидских и Мидийских, которые могли видеть лицо царя и сидели первыми в царстве. Эти князья присутствовали на пире устроенном Артаксерксом и они же решили участь жены Артаксеркса, отказавшейся исполнить требование мужа-царя показать свою красоту народу и князьям и за это лишенной царского достоинства, в пример всем женам не почитающим мужей своих.

ШЕФАР-БОЗНАЙ (1Езд 5:3-6, 6:6,13) - из Персидских вельмож. Когда Зоровавель и Иисус, сын Иоседеков, начали строить храм в Иерусалиме и возобновлять стены города, в то время пришел к ним Фофнай, заречный областеначальник, и Шефар-Бознай с товарищами и произвели на месте дознание как о разрешении на постройки, так и о главных распорядителях по работам. Строители сослались на Кира, царя Вавилонского, который не только дал разрешение построить храм и возобновить городские стены, но еще отдал их областеначальнику сосуды золотые и серебряные, взятые Навуходоносором из бывшего храма Иерусалимского. Вельможи донесли об всем этом царю Дарию. Дарий приказал отыскать в книгохранилище Вавилонском сказанное распоряжение Кира. "И найден в Екбатане, во дворце, который в области Мидии, один свиток, и в нем написано так: для памяти" и т.д. Свиток этот вполне подтвердил показание строителей. Почему Дарий не только подтвердил распоряжение Кира, но с своей стороны оказал большие услуги повелением своим вельможам о содействии старейшинам в построении храма и назначением значительных пожертвований храму. Сие повеление царь Дарий закончил такой угрозой: "Если какой человек изменит это определение, то будет вынуто бревно из дому его, и будет поднят он и пригвожден к нему, а дом его за то будет обращен в развалины." Вельможи, в числе которых был и Шефар-Бознай, в точности исполнили повеление царя.

ШЕФАТИЯ (1Пар 9:8) из глав поколений сынов Вениаминовых, отец Мешуллама, жившего в Иерусалиме.

ШЕФО (голое место, степь; Быт 36:23, 1Пар 1:40) из сыновей Шовала, в родословии Исава.

ШЕФУФАМ и ШЕФУФАН (Чис 26:39, 1Пар 8:5) из сыновей Белы, первенца Вениамина, родоначальник поколения Шефуфамова.

ШЕХАНИЯ (соседний, ближний Богу): 1Пар 3:21 - сын Овадии, из рода и потомства Давида. 1Пар 24:11 - из потомства Аарона, священник времени Давида; ему достался из 24-х девятый жребий в чреде служения в храме. 2Пар 31:15 - из левитов, бывший с другими левитами под ведением Коре для верной раздачи братьям своим, т.е. левитам, священникам и их семействам из приношений в храм. 1Езд 8:2-5, 2Езд 8:29-32 - отец Хаттуша, из поколения Зафоя, сын Яхазиила возвратившийся с Ездрою из Вавилона, и с ним триста человек мужеского пола.

1Езд 10:2 - сын Иехиила, из сыновей Елашевых, возвратившийся с Ездрою из плена в Иерусалим. После горячей со слезами молитвы Ездры о ниспослании прощения народу Израильскому, уже наказанному пленом и продолжающему еще греховную жизнь чрез супружеские связи с иноплеменными, Шехания сказал Ездре: "Мы сделали преступление пред Богом нашим, что взяли себе жен иноплеменных из народов земли; но есть еще надежда для Израиля в этом деле. Заключим теперь завет с Богом нашим, отпустим от себя всех жен и детей, рожденных ими - и да будет по закону." По приказанию Ездры начальствующие над священниками, левитами и всем Израилем дали клятву, что они сделают так, и было исследование о мужьях державших при себе иноплеменных жен (2Езд 9:17), которые приложили печати к обязательству отпустить жен иноплеменных (Неем 10:1-28). Неем 3:29 - отец Шемаии, сторожа восточных ворот, чинившего стену Иерусалимскую при Неемии. Неем 6:18 - сын Арахов и тесть Товии, Аммонитянина во дни Неемии, того Товии, который был врагом Неемии в деле восстановлении стен Иерусалима. з; Неем 12:3 - из священников возвратившихся из плена с Зоровавелем.

ШЕХАРИЯ (1Пар 8:26) из сынов Иерохама, глав поколений Вениаминовых живших в Иерусалиме.

ШЕХЕМ (спина, тыл): Из сынов, сына Махира, первенца Манассиина, родоначальник поколения Шехемова. 1Пар 7:19 - из сынов Шемиды, потомства Манассиина.

ШЕШАЙ (светлый, благородный; Нав 15:14, Суд 1:10) из сынов Енаковых, живших в Хевроне (или Кириаф-Арбы), которым по назначению Иисуса Навина овладел Халев, сын Иефонниин, выгнав оттуда трех сынов Енаковых: Шешая, Ахимана и Фалмая. В Чис 13:23 имя это читается: Сесай.

ШЕШАН (лилия, белый, светлый; 1Пар 2:31) сын Ишия, отец Ахлая, из потомства Иуды, сына патриарха Иакова. В ст. 34 той же главы говорится, что у Шешана не было сыновей, а были только дочери и раб. Египтянин, Иарха, за которого он выдал свою дочь. Многие толкователи полагают, что в ст. 31 под Ахлаем следует разуметь женское лицо, дочь Ахлаю, о замужестве которой говорится в ст. 35. Сближение же Евреев с Идумеями и Египтянами не воспрещалось. "Не гнушайся Идумеянином, ибо он брат твой; не гнушайся Египтянином, ибо ты был пришельцем в земле его: дети, которые у них родятся, в третьем поколении могут войти в общество Господне" (Вт 23:7-8). Может быть Иарха принял и веру Иудейскую, почему поколение его от дочери Шешана и вошло в родословие Иуды, сына патриарха Иакова.

ШЕШБАЦАР (поклонник огня; 1Езд 1:8-11, 5:14-16). Так называется князь или областеначальник Иудеи; в указанных цитатах следует разуметь Зоровавеля.

ШИББОЛЕТ см. Иеффай.

ШИВА (клятва; Быт 26:33) - название колодца в долине Герарской, данное Исааком в память дружеского союза заключенного им на этом месте с Авимелехом. От этого колодца и город получил название Беершива (Вирсавия). см. Беершива.

ШИЗА (1Пар 11:42) - отец Адины, Ривимлянина, главы Рувимлян и одного из главных воинов Давида.

ШИКАРОН (опьянение; Нав 15:11) - город в пределе сынов Иудиных между Екроном и Иавнеилом.

ШИЛЛЕМ (возмездие; Быт 46:24, Чис 26:49) - из сынов Неффалима, сына Иакова от Баллы, которую дал дочери своей Рахили; от него поколение Шиллемово.

ШИЛОНИЙ и ШИЛОН (мирный; Неем 11:5, 1Пар 9:5). Под этими именами разумеется Шела, сын Иуды, и его поколение. Из сынов Иуды значатся три главные рода: Фаресово, Шелино или Шелонино и Зарино (Чис 26:20). Потомки их жили в Иерусалиме (1Пар 9:3-6). Из потомков Шилония, живших в Иерусалиме, значится Асаия, первенец Шилона (1Пар 9:5) и по Неем 11:5 Maacea, сын Варуха.

ШИЛША (быть твердым; 1Пар 7:37) - из сынов Цофаха, колена Асирова, людей воинственных, главных начальников.

ШИМА (слух, молва): 1Пар 3:5 - из сынов Давида, родившихся в Иерусалиме от Вирсавии. В 2Цар 5:14 и в 1Пар 14:4 читается: Самус. 1Пар 6:30 - сын Узы, из сынов Мерари, из поставленных Давидом начальниками над певцами в храме. 1Пар 6:39 - из предков Асафа певца, из рода Гирсона, дед певца Асафа. 1Пар 20:7 - брат Давида, отец Ионафана, который во время сражения в Гефе поразил из потомков Рефаимов рослого человека, у которого было по шести пальцев, всего двадцать четыре. В 2Цар 13:3 читается: Ионадав, сын Самая.

ШИМЕАМ (сияние; 1Пар 9:38) - сын Миклофа, живший в Гаваоне. В 8:32 читается: Шимей.

ШИМЕАТА и ШИМЕАФА (слух, слава; 4Цар 12:21) - Аммонитянка, мать Иозакара (во 2Пар 24:26 - Завода), который вместе с Иегозавадом умертвили в постели Иоаса, царя Иудейского, в отмщение за кровь сынов священника Иодая (ст. 25. В ст. 22 читается: Иоас убил сына Иодая).

ШИМЕЙ Исх 6:17, Чис 3:18-21, 1Пар 6:17 - из сыновей Гирсона, сына Левия. 1Пар 3:19 - из сынов Федаии, брат Зоровавеля. 3Цар 4:18 - сын Елы, в земле Вениаминовой, из приставников над всем Израилем, обязанных доставлять продовольствие царю и дому его, каждый на один месяц в году. 1Пар 4:26 - сын Закура, из поколения Симеона. У Шимея было шестнадцать сыновей и шесть дочерей. 1Пар 5:4 - из колена Рувимова, сын Гога и отец Михи. 1Пар 6:29 - из потомства Мерари, сына Левия, сына Ливни и отец Узы. 1Пар 8:21 - из глав поколения Вениамина, отец девяти сыновей, поименованных в ст. 14-21 в числе живших в Иерусалиме. 1Пар 8:32 - сын Миклофа, из Гаваонитян, живших в Гаваоне. 1Пар 25:17 - в ст. 3 читается: Семей, из сынов Идифуна, обученных под руководством Емана пению в храме с кимвалами, псалтирями и цитрами. При распределении чреды служения в храме ему с сыновьями и братьями, в количестве двенадцати человек, вышел десятый жребий. 1Пар 27:27 - из Рамы, поставленный при Давиде надзирателем над виноградниками. 2Пар 29:14 - из певцов, из сыновей Емановых, при царе Езекии. 1Езд 10:23-38 - из имевших жен иноплеменных во дни Ездры и Неемии.

ШИМЕЙЦЫ (1Пар 2:55). см. Кенеи.

ШИМРАФ (охрана, стража; 1Пар 8:21) - из сынов Шимея, глав поколений колена Вениаминова.

ШИМРИ 1Пар 26:10 - сын Хасы, из сыновей Мерариных, главный, "хотя он не был первенцем, но отец его поставил его главным." 2Пар 29:13 - из левитов, сынов Елицафановых.

ШИМРИЙ 1Пар 4:37 - из предков Зизы, одного из начальников Симеонитян, напавших на мирных Гедарских пастухов, в царствование Езекии, и избивших их, "потому что там находились пастбища понравившиеся Симеонитам." 1Пар 11:45 - отец Иедиаела, одного из главных воинов Давида, из колена Манассиина.

ШИМРИФА (2Пар 24:26) - Аммонитянка, мать Иегозавада, бывшего с Завадом в заговоре на жизнь Иудейского царя Иоаса. В 4Цар 12:21 читается: Шомера.

ШИМРОН (стража, караул): Быт 46:13, Чис 26:24, 1Пар 7:1 - из сыновей Иссахара, которых было четверо. От Шимрона поколение Шимроново. Нав 19:15 - город в пределах колена Завулонова. Царь Шимронский был союзником Иавина, царя Асорского (Нав 11:1).

ШИМРОН-МЕРОН (Нав 12:20) - вероятно, тот же Шимрон, город колена Завулонова.

ШИМШАЙ (Бог есть свет; 1Езд 4:8-23) - писец, один из врагов Иудеев в царствование Артаксеркса. Работы возвратившихся из плена Иудеев по постройке храма и возобновлению стен Иерусалима приходили уже к концу, несмотря на всевозможные препятствия со стороны их врагов. В это время Рехум советник и Шимшай писец отправили к Артаксерксу донесение такого содержания: "Да будет известно царю, что Иудеи, которые вышли от тебя, пришли к нам - в Иерусалим, строить этот мятежный и негодный город, вредный для царей и областей, в котором отпадения были издавна, за что он и опустошен, а теперь стены делают, и основания их уже исправили. Да будет же известно царю, что если этот город будет построен и стены восстановлены; то ни подати, ни налога, ни пошлины не будут давать и царской казне сделан будет ущерб. Так как мы едим соль от двора царского и ущерб для царя не может видеть, поэтому мы посылаем донесение к царю." На это донесение царь ответил приказанием остановить работы Иудеев, потому что по розыску подтвердилось, что Иерусалим издавна восставал против царей, и производились в нем мятежи и волнения. "К чему допускать размножение вредного в ущерб царям?" прибавил Артаксеркс в своем ответе.

ШИОН (разорение; Нав 19:19) - из городов колена Иссахарова, как полагают, при горе Фаворе.

ШИТРАЙ (распорядитель, книжник; 1Пар 27:29) - Шаронянин, поставленный Давидом в надзиратели над крупным скотом, который был на пастбищах в Шароне.

ШИФИЙ (полный, обильный; 1Пар 4:37) - отец Зизы. см. Зиза.

ШИФМОФ (1Цар 30:28) - из южных городов колена Иудина. Туда и в другие города Давид послал из Секелага старейшинам Иудиным, друзьям своим, подарок из добычи, взятой у врагов Господних, т.е. Амаликитян.

ШИФРА (сияние, красота; Исх 1:15) - повивальная бабка в Египте. По переселении патриарха Иакова с семейством в Египет Евреи стали умножаться в такой степени, что Египтяне начали опасаться Евреев как народа многочисленного, который в случае войны может соединиться с неприятелем и выйти из подданства. Чем более изнурительные работы по требованию Евреев ослабляли Евреев, тем более они умножались. Новый царь Египетский (Фараон), который не знал Иосифа, решился употребить против Евреев страшную меру: он повелел повивальным бабкам, Шифре и Фуе, умерщвлять у Евреянок всякого новорожденного ребенка мужеского пола. Но повивальные бабки боялись Бога и оставляли детей в живых, а на требование, почему они не исполняют его повеления, дали такое объяснение: "Еврейские женщины не так как Египетские; они здоровы, ибо прежде нежели прийдет к ним повивальная бабка, они уже рождают." За сие Бог делал добро повивальным бабкам, а народ умножался и весьма усиливался. Тогда Фараон повелел всему народу: "всякого новорожденного у Евреев сына бросать в реку, а дочь оставлять в живых" (Исх 1:10-22).

ШИХОР (1Пар 13:5) - поток, или ручей, впадающий в Средиземное море при Риноколуре.

ШИХОР-ЛАВНАФ (Нав 19:26) - небольшой ручей, на юге колена Асирова, впадающий в море. ШОА (богатый, щедрый, честный; Иез 23:23) - город или область, жители которой в числе других сынов Вавилона и всех Халдеев за нечестие Иерусалима будут орудием наказания его.

ШОВАВ (падший, вероломный): 1Пар 3:5 - из сыновей Давида от Вирсавии. В 1Пар 14:4 и в 2Цар 5:14 читается: Совав. 1Пар 2:18 - сын Халева, сына Есромова, из потомства Иакова.

ШОВАЙ (1Езд 2:42) - из привратников. Сыновья его возвратились из Вавилона в Иерусалим с Зоровавелем.

ШОВАЛ (текущий, стремление): Быт 36:20-29, 1Пар 1:38 - из сынов Сеира Хорреянина, из старейшин Хорреев. 1Пар 2:50-52 - из сыновей Халевова сына Хура, первенца Ефрафы. Сыновья Шовала были: Гарое, Хаци, Галменюхот. 1Пар 4:2 - из сыновей Иуды, отец Реаии, дед Иахафа; от них племена Цорян.

ШОГАМ (бледно-зеленый) - из сыновей Иаазии, потомства Мерари, левитов, поименованных в распределении чреды служения в храме.

ШОМЕР (1Пар 7:32) - сын Хевера, сына Берии, из потомков Асира.

ШОМЕРА (стража, охрана) - мать Иегозавада, участвовавшего в заговоре на жизнь царя Иоаса. В 2Пар 24:26 читается: Шимрифа.

ШОШАННИМ (Пс 44:1), ШОШАННИМ-ЭДУФ (Пс 79:1), ШОШАН (Пс 44:1) - музыкальные орудия: так говорят надписи означенных псалмов. Какого рода эти инструменты, неизвестно. Некоторые толкователи под этим названием разумеют напев, иные - одну из 24 очередей певческих хоров, учрежденных Давидом, называвшуюся так по имени некоего ее начальника Шушана и потом Эдута. Вероятнее же предположение, что это был музыкальный инструмент.

ШУА (счастье, богатство): Быт 38:2-12, 1Пар 2:3 - Хананеянин, дочь которого взял себе в жены Иуда, сын Иакова. 1Пар 7:32 - дочь Хевера, сына Берии, из потомства Асира.

ШУАЛ (лисица; 1Пар 7:36) - из сыновей Цофаха, сыновей Асира, людей отборных, воинственных, главных начальников.

ШУАХ (опускаться, яма, унижение; Быт 25:2, 1Пар 1:32) - из сынов Авраама от наложницы его Хеттуры.

ШУВАИЛ (узник Божий): 1Пар 24:20 - из сынов Амрама, левитов, получивших распределение на чреду служения в храме при Давиде. из певцов, сынов Емана. Ему с сыновьями и братьями вышел тринадцатый жребий служения в храме. Той же главы в 31 ст. имя его читается: Шевуил.

ШУМАФЯНЕ (1Пар 2:53) из племен Кириаф-Иарима, сына Шовала, сына Хура, сына Халевова, первенца Ефрафы, колена Иудина. По месту, или родоначальнику имеют они название, неизвестно.

ШУНИ (спокойный, счастливый; Быт 46:16, Чис 26:15) из сынов Гада, сына Иакова. От него поколение Шуниево.

ШУПИМ 1Пар 7:12-15 - из сынов Ира, сына Белы, сына Вениаминова. 1Пар 26:16 - из привратников, потомков Мерари. При распределении во время Давида чреды служения ему вместе с Хосой вышел жребий быть у ворот Шаллехет.

ШУТЕЛАХ (свежий высадок, рассада; 1Пар 7:20-21) - из сынов Ефрема, вместе с братьями убитый жителями Гефа за то, что они хотели захватить стада Гефян.

ШУХА (ров, яма, печаль; 1Пар 4:11) - брат Хелува, отца Махира, потомства Иудина.

ШУХАМ (Чис 26:42,43) - сын Дана, сына Иакова. От него поколения Шухама, а "всех поколений Шухама по исчислению их шестьдесят четыре тысячи четыреста."

Щ

ЩЕДРОСТЬ есть одно из совершенств Божиих (Пс 85:15, 102:8, 110:4, 144:8 и др.), проявляющееся в милосердии, любви и долготерпении Божием. Щедрость в отношении к ближним заповедана сынам Израилевым (Вт 15:10-14) и по преимуществу представляет собою одну из Христианских добродетелей. см. Милосердие, милостыня.

ЩЕЛОК (Иер 2:22, Мал. 3:2) - раствор едких солей с маслом, который употребляли для чистки. "Обращу на тебя руку Мою, и как в щелочи очищу с тебя примесь, и отделю от тебя все свинцовое," сказал Господь устами пр. Ис 2:25. "Хотя бы ты (Иерусалим) умылся мылом, и много употребил на себя щелоку; нечестие твое отмечено предо Мною, говорит Господь Бог." В Славянской Библии вместо слова щелок стоит трава борифова. Это морская соленая или мыльная трава бориф, золу которой Еврейские белилыцики употребляли в виде щелока или мыла при мытье одежд, также при очищении металлов и при плавке стекла.

ЩИТ, ЩИТЫ (3Цар 10:17, Иез 26:8, 39:9) - принадлежность вооружения древних. см. Вооружение. Под символом щита в Св. Писании изображается покровительство Божие. "Было слово Господа к Аврааму в видении (ночью) и сказано: не бойся, Авраам; Я твой щит; награда твоя (будет) весьма велика."


Э

ЭВРОКЛИДОН (Деян 27:14; от слова ευρος (юго-восточный ветер) и κλυδων (волна, вал) - бурный ветер). Этот ветер застиг корабль, на котором плыл ап. Павел из г. Мир Ликийских. Он относился к разряду так называемых Левантских бурных ветров, и свирепствовал с одинаковою силою во всех направлениях между с.-в. и ю.-в. Крепкий ветер, о котором говорится в Ион 1:4, очевидно, принадлежал к разряду Левантских бурных ветров. Новейшие морские путешественники и в настоящее время нередко подвергаются гибельным действиям этого ветра в Средиземном море. Так например Д. Томсон, в недавнее время, следуя на корабле почти тем же самым морским путем, как и ап. Павел, и плывя близь о. Крита был застигнут столь сильным евроклидоном с морскою бурею, что едва был в состоянии только через четыре дня достигнуть о. Мальты. Александрийский корабль, на котором плыл ап. Павел, принимая во внимание громадную разность между устройством корабля и ходом его древнейшего и новейшего времени и затруднения от ветра, естественно мог проплыть до о. Мальты не иначе как в 14-ть дней.

ЭГЛА (телица; 2Цар 3:5) - жена Давида, от которой родился в Хевроне шестой сын - Иефераам.

ЭГЛА ТРЕТЬЯ (Ис 15:5, Иер 48:34). По Славянской Библии название это читается: юница трехлетняя. На сем основании некоторые толкователи считают оное за имя нарицательное, как приложение к городам Сигору и Оронаиму, для означения их свободы и независимости, не знавшим еще рабства подобно юной телице, не укрощенной, не приученной к ярму. Вероятнее же предположить, что это было селение или город на южной границе земли Моавитской, к Идумее, не далеко от Цоара, и называется третьей в отличие от других двух носящих то же название местностей.

ЭГЛАЙМ (два источника): Иез 47:10 - город на северном конце Мертвого моря. Исх 15:8 - город Моавитский, положение которого неизвестно.

ЭГУД (1Пар 7:10) - из сыновей Билгана, сына Иедиаила, в числе глав поколений Вениаминовых, из людей воинственных.

ЭДОМ (красный; Быт 25:30) - старший из близнецов Исаака - Исав, о рождении которого бытописатель сообщает следующее: "Настало время родить ей (Ревекке): и вот близнецы в утробе ее. Первый вышел красный, весь, как кожа, косматый: и нарекли имя ему: Исав." Происхождение же имени Эдом бытописатель объясняет следующим обстоятельством: "Сварил Иаков кушанье; а Исав пришел с поля усталый. "И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Эдом."

ЭЗРА (помощь Божия; 1Пар 4:17) - отец четырех сыновей: Иефера, Мереда, Эфера и Иалона.

ЭЛА (твердое дерево, дуб): Быт 36:41, 1Пар 1:52 - из старейшин Исавовых в Идумее, в земле обладания их. 1Пар 9:8; сын Уззия, из сынов Вениаминовых, из глав родов в поколениях своих.

ЭЛАСА (Бог творец; 1Езд 10:22) - из сыновей Пашхура, имевших жен иноплеменных во дни Ездры и Неемии.

ЭЛ-ВЕФИЛЬ (Быт 35:7) - местность в земле Ханаанской, в Лузе, или Вефиле. Название сие дано патриархом Иаковом по следующему обстоятельству. После того как сыновья Иакова, Симеон и Левий, жестоко отметили Хананеям за бесчестие сестры своей Дины, которое дозволил себе Сихем, сын Эммора, Иаков от преследования Хананеев и Ферезеев, по повелению Божию, переселился из Сихема в Вефиль. Здесь он "устроил жертвенник и назвал это место: Эл-Вефиль; ибо тут явился ему Бог, когда он бежал от лица (Исава) брата своего."

ЭЛЕКТР (слав. Илектръ., у LXX ήλεκτρον или Electrum; Иез 1:4,5,27, 8:2) - пылающий металл, или блестящий кристалл, или просто нечто блестящее, сияющее, как раскаленный, огнем пылающий уголь. "И видел я, говорит пророк Иезекииль, как бы пылающий металл, как бы вид огня внутри его вокруг; в каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом" (1:27-28). "Вот подобие (мужа) как бы огненное, и от чресл его и ниже огонь, и от чресл его и выше как бы сияние, как бы свет пламени" (8:2). Слово это у пророка относится к сидящему над Херувимами на престоле Господу, служа изображением неприступного Его величия и Божественной Его славы.

ЭЛИФАЗ Быт 36:4, 1Пар 1:3536 - сын Исава от Ады, дочери Элона Хеттеянина, отец Фемана, Омара, Цефо, Гафама, Кеназа и от наложницы Фимны - Амалика. Иов 2:11, 4:1, 15:1 и др. - Феманитянин, из потомков Исава, один из друзей Иова. см. Иова книга.

ЭЛИЯ (Бог есть Иегова): 1Езд 10:21 - из сыновей Харима. 1Езд 10:26 - из сынов Елама, имевшие жен иноплеменных во времена Ездры и Неемии.

ЭЛОИ! ЭЛОИ! ламма савахфани? (Мк 15:34) - Боже Мой! Боже Мой! для чего Ты Меня оставил? Это слова, произнесенные Страдальцем Господом на кресте. У ев. Матфея вместо Элои читается: Или, Или (Мф 27:46). По созвучию, вероятно, Элои и Или и Елия (что значит Илия) некоторые из стоявших при кресте Господа, когда произнес Он означенные слова, в язвительную насмешку над Божественным Страдальцем, "говорили: Илию зовет Он."

ЭЛ-ФАРАН (Быт 14:6) - местность при пустыне, близ Сеира. По соседству жили Хорреи, подвластные Кедорлаомеру, которыми они были наказаны за возмущение.

ЭММАУС (Лк 24:13) - небольшое селение на северо-запад от Иерусалима, судя по числу означенных в Евангелии стадий (шестьдесят), верстах в 10-12 от Иерусалима. Здесь воскресший Господь узнан был двумя учениками в преломлении хлеба. Сего селения нельзя смешивать с другим Эммаусом, который иначе называется Никополем и отстоит от Иерусалима на 176 стадий. При таком далеком расстоянии удостоившиеся видеть Господа не могли бы в тот же вечер возвратиться в Иерусалим. На месте Эммауса, о котором говорит св. Лука, теперь видна груда развалин, называемых Гебеби, и между ними остатки древнего храма, бывшего на месте дома Клеопы, одного из двух учеников, бывших в Эммаусе с воскресшим Спасителем.

ЭНЕЙ (Деян 9:32-36) - житель Лидды. Ап. Петр, посещая в разных местах Палестины общества верующих, пришел к святым живущим в Лидде. Там был Эней, который восемь уже лет лежал в постели в расслаблении. "Петр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с постели своей: и он тотчас встал. И видели его живущие в Лидде и в Сароне, которые и обратились к Господу."

ЭРЕХ (длина, долгота; Быт 10:10) - один из четырех городов в земле Сеннаар, составлявших вначале царство Нимрода, сына Хуша, внука Хама. Другие города сего царства были: Вавилон, Аккад и Халне.

ЭРМИЙ (Деян 14:12) - языческое божество. Апостол Павел в бытность свою с Варнавою обратил внимание на человека, который не владел ногами от рождения и который слушал говорившего Павла с верою для получения исцеления. Апостол "сказал ему громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги своя прямо; и он тотчас вскочил и стал ходить." Увидя это, "народ, возвысил свой голос, говоря: боги в образе человеческом сошли к нам. И называли Варнаву Зевесом, а Павла Ермием, потому что он начальствовал в слове." см. Меркурий.

ЭСОРА (Иудиф. 4:4) - местность, до настоящего времени не определенная, в которую вместе с другими местами, от сынов Израилевых отправлены были послы, по случаю нашествия на Иудею Олоферна, военачальника царя Ассирийского, чтобы Израильтяне "заняли все вершины высоких гор, оградили стенами находящиеся в них селения, и отложили запасы хлеба на случай войны."

ЭСРОМ (Мф 1:3) - сын Фареса, отец Арама, упоминаемый в родословии Иисуса Христа.

ЭТКОЛ (Быт 14:13-24) - один из Хананейских союзников Аврама, с которым из плена Аврам освободил Лота и возвратил отнятое у него неприятелем имущество, также и женщин и народ.

ЭФНАН (дар; 1Пар 4:7) сын Ашхура от жены его Хелы.

ЭХИ (Быт 46:21) - из сынов Белы, сына Вениаминова. В 1Пар 8:6 читается: Егуд.


Ю

ЮБИЛЕЙ (протяжный, трубный звук; Лев 25:10-13, Чис 36:4) - у Евреев каждый пятидесятый год. Как каждый седьмой год назывался субботним, так после семи субботних следующий пятидесятый год назывался юбилеем. Повеление Господа о юбилее было следующее: "Насчитай себе семь субботних лет, семь раз по семи лет, чтоб было у тебя в семи субботних годах сорок девять лет. И освяти пятидесятый год и объявите свободу на земле всем жителям ее; да будет это у вас юбилей: и возвратитесь каждый во владение свое, и каждый возвратитесь, в свое племя. Пятидесятый год да будет у вас юбилей; не сейте и не жните, что само вырастет на земле, и не снимайте ягод с необрезанных лоз ее. Ибо это юбилей; священным он да будет для вас; с поля ешьте произведения ее" (Лев 25:8-12). С большою подробностью далее изложены особенности субботнего и юбилейного года и требования от народа предъявляемые законом, которые заключаются в следующем: 1) не возделывать полей и право на самородные плоды распространить на всех без всяких ограничений, как сказано выше (Лев ст. 11-12); 2) прощать долги единоплеменным и отпускать единоплеменных рабов на свободу (Вт 15:2); 3) возвращать наследственные земли и имения прежним их владельцам с некоторым вознаграждением лицу, пользовавшемуся ими пред началом юбилея и с соблюдением некоторых условий (ст. 30-34). Как в субботний год так и в юбилей предписывалось всенародно читать Закон Божий. Субботний год начинался праздником Кущей, юбилей - празднованием дня очищения и трубным звуком, от которого и получил свое название.

Причины учреждения юбилея в основании своем были весьма мудрые, а именно: 1) Хозяйственные. Земля возделываемая нуждается в покое, без чего она истощалась бы и могла отказывать человеку в дарах своих. В субботний год на один год, а в юбилейный на два года прекращалось земледелие. Во все это время земля покоилась и возвращала истощенные свои силы и делалась способною к обильнейшему плодородию в следующие годы. "Если скажете, говорит бытописатель, что же нам есть в седьмой год, когда мы не будем ни сеять, ни собирать произведений наших? Я (Господь) пошлю благословение Мое на вас в шестой год, и он принесет произведений на три года. И будете сеять в восьмой год, но есть будете произведения старые до девятого года; доколе не поспеют произведения его, будете есть старое." 2) Гражданские. Прощение долгов и возвращение должникам их имущества по возможности уравнивало права и состояние граждан. Право собственности и личной свободы всегда и у всех народов считалось священным правом. Но по разным обстоятельствам, иногда не предвиденным, случается, что человек вынужден бывает продать или заложить свое имущество и даже самому отказаться от свободы и быть рабом, или удалиться из отечества. "Нищие всегда будут среди земли" (Вт 15:11). У Евреев с наступлением субботнего года и юбилея, возвращались человеку права его, его личная свобода, его имущество и он снова становился лицом самостоятельным, свободным гражданином отечества, и государство снова имело в нем своего члена, способного исполнять свои обязанности и нести гражданские повинности. "Берегись, говорится во Второзаконии, чтобы не вошла в сердце твое беззаконная мысль: приближается седьмой год, год прощения; и чтоб, от того глаз твой не сделался немилостив к нищему брату твоему, и ты не отказал ему. Помни, что и ты был рабом в земле Египетской, и избавил тебя Господь, Бог твой, потому Я сегодня и заповедую тебе сие" (15:9-15). 3) Нравственные. Постановления года субботнего и юбилея относительно бедных и должников время от времени возбуждали, питали и поддерживали чувство истинной любви, уважения и благожелания к ближнему. С другой стороны, эти постановления поддерживали и возбуждали в бедных успокоение в Боге и Его провидении. "Дай ему (и взаймы дай ему, сколько он просит и сколько ему нужно) и когда будешь давать ему, не должно скорбеть сердце твое.

ибо за то благословит тебя Господь Бог твой во всех делах твоих и во всем что будет делаться твоими руками. Когда же будешь отпускать его (раба) от себя на свободу, не отпусти его с пустыми руками; но снабди его от стад твоих, от гумна твоего и от точила твоего; дай ему чем благословил тебя Господь, Бог твой" (Вт 15:10-13). Наконец, 4) Таинственные. Постановления юбилейные сохраняли всегда в виду племя обетования до рождения Мессии, напоминали покой земли во время невинности человека, взывали всех к успокоению в Боге и Его провидении и прообразовали лето Господне приятное и возвращение небесного наследия.

Из Священного Писания известен один лишь случай по поводу постановления о юбилее. По смерти Израильтянина Салпаада не осталось наследников мужского пола. Пять дочерей незамужних просили Моисея утвердить за ними удел отца их. Просьба их была уважена. Но за тем, возник вопрос: когда владелицы отцовского удела выйдут замуж в другое колено и с собою внесут свое наследство, то чрез это сократится удел колена отца их? "И даже когда будет у сынов Израилевых юбилей, тогда удел их прибавится к уделу того колена, в котором они будут (женами), и от удела колена отцов наших отнимется удел их." В предупреждение сего и было такое постановление: наследницы удела после отца могут быть женами тех, кто понравится глазам их, только должны быть женами в племени колена отцов своих и удел их не переходил бы в другое племя, а оставался в племени отца их. Вследствие чего дочери Салпаада все пять вышли в замужество за сыновей дядей своих (Чис 36:11).

ЮГ (Песн 4:16). У Евреев это слово включало в себе понятие о всех странах, лежавших между ю.-в. и ю.-з. Но в дополнение к другим значениям это слово означает и особенную страну или область, известную собственно под названием юга. По словам ученого Англичанина Вильсона, у Евреев слово: Плеев обозначает ту страну, чрез которую проходил обыкновенный корабельный путь между центральным Ханааном и Египтом (Быт 12:9, 13:1-3 и др.). На протяжении этого пути находился кладезь Агари и страна Герар; Кадес лежал на южной границе, или вблизи оной. Во время похода Евреев из Египта эта страна была занята Амалекитянами; частью оной управлял царь Арад, а другая часть ее вошла в удел колена Иудина и Симеонова. В Свящ. Писании нередко упоминается об юге, как например ветер с юга (Песн 4:16), царица южная (Мф 12:42) и некоторые другие.

Кроме юга в Библии упоминается также: север, восток и запад. Север (Иер 6:1) и юг в Свящ. Писании употребляются для указания положения различных стран касательно Иудеи. Таким образом Сирия лежит по отношению к ней на севере, Египет - на юге, Вавилон и Ассирия - на северо-востоке; но Ассирийские войска всегда делали вторжения в Палестину с севера. Мидия находилась еще далее на север (Иер 3:12, Дан 11:13-14). Восход - часть небесного горизонта, в которой восходит солнце, совершенно противоположная западу, где оно обыкновенно заходит. Евреи пользовались словом: восток для указания всех стран, лежавших кругом и по ту сторону рек Тигра и Евфрата, на восток или с.-в. от Иудеи. Определенное указание границ земли Ханаанской, которая имела поступить в удел сынам Израилевым: южной, западной, северной и восточной указано в Чис 36:2-12. То же видим у Иисуса Навина 13-16) и др.

ЮЛИЙ (Деян 27:1-3) - сотник Августова полка. В третье апостольское свое путешествие ап. Павел, обозревши церкви Галатийскую и Фригийскую, был в Ефесе, в Македонии, в Коринфе, Троаде, Милете, Тире, в Кесарии и наконец прибыл в Иерусалим. Здесь братия встретили Павла с радостью. Но когда Асийские Иудеи увидели его в храме, возмутили весь народ и, наложивши на него руки, кричали: Израильтяне! помогите; вот этот человек везде своим учением восставляет всех против нашего народа, против закона и этого места. Весь город пришел в движение; сбежался народ, Павла схватили, извлекли из храма и хотели убить. От смерти спас апостола тысяченачальник с отрядом воинов, который после бесполезных для дела допросов узнал, что более сорока человек Иудеев дали заклятие не есть и не пить, пока не убьют Павла, и поэтому ночью под крепким прикрытием из пеших и конных воинов отправил его при письме в Кесарию к правителю Феликсу. Феликс с своей стороны несколько раз допрашивал Павла и, вполне соглашаясь с тысяченачальником в невинности узника, продержал однако его под стражею два года, выжидая получить награду за его освобождение, и оставил его в узах преемнику своему Порцию Фесту. Сей также признавал Павла невинным, с чем соглашались царь Агриппа и сестра его, Вереника, слушавшие речь Павла по приглашению Феста, а также и члены совета, и все решили, что апостол не сделал ничего достойного смерти или уз, и следовало бы его освободить, но он сам потребовал суда у Кесаря. И поэтому Фест отправил Павла с другими узниками в Италию морем, и "отдали его и некоторых узников сотнику Августова полка, именем Юлию. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием." Свое внимание к Павлу Юлий проявил еще на пути, когда корабль около острова Мальты сел на мель и остался недвижим, а корма разбивалась силою волн и "воины согласились было умертвить узников, чтобы кто-нибудь выплыв не убежал. В это время сотник, желая спасти Павла, удержал их от сего намерения, и велел умеющим плавать первым броситься и выйти на землю, прочим же спасаться, кому на досках, а кому на чем-нибудь от корабля, и таким образом все спаслись на землю" (Деян 27:41-44).

ЮЛИЯ (Рим 16:15). Ее с Филологом, Ниреем и сестрой его, Олимпаном и всех с ними святых приветствует ап. Павел в своем послании к Римлянам.

ЮНИЦА (трехлетняя, рыжая телица, или тёлка; Ос 10:11) была употребляема при жертвоприношениях. Обрядовые подробности заклания телицы и обращения ее в пепел изложены в Чис 19:1-10. Значение же этой жертвы указано ап. Павлом (Евр 9:13-14). Телица долженствовала быть рыжего цвета, так как желтый, или рыжий цвет считался символом греха. За тем ее должно было заколоть вне стана, на чистом месте, сжечь, и пеплом оной, смешанным с водою, окропить народ. Это, несомненно, было строго-поучительное и вместе глубоко-прообразовательное жертвоприношение за грехи; и ап. Павел, из сравнения с оным, с особенною силою доказывает высшее превосходство пред всеми Ветхозаветными жертвами жертвы Христовой. Иносказательные указания свящ. писателей на дикость, резвость и упрямство телицы, особенно хорошо упитанной, очень поразительны (Иер 46:20, 50:11, Осии, 4:16). В пр. Ис 15:5 очевидно делается намек на рев телиц, унылый и жалобный, слышимый на далеком расстоянии; таков, поистине, долженствовал быть и плач Моавитян в день посещения их Господом.

ЮНИЯ (Рим 16:7). В своем послании к Римлянам, приветствуя Юнию и Андроника, ап. Павел называет их своими сродниками, которые были вместе с ним узниками, прославились между апостолами и прежде его еще уверовали во Христа.

ЮНОША (Лк 7:14) - молодой человек. В Евангелии встречается определение и других возрастов человеческой жизни; так например в Евангелии от Матфея упоминается о младенчестве Господа Иисуса (Лк 2:40), об Его отрочестве (ст. 43). Подробности воскрешения из мертвых Наинского юноши приводятся в Евангелии от Луки (7:11-16). "Веселись юноша, в юности твоей, говорит премудрый Екклезиаст, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суды" (11:9). "И помни Создателя твоего во дни юности твоей, доколе не пришли тяжелые дни и не наступили годы о которых ты будешь говорить: нет мне удовольствия в них (т.е. пока не наступила старость; 12:1). "Юношеских похотей убегай; а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца," говорит ап. Павел в послании к Тимофею (2Тим 2:23). Возраст отрока считается от 7 до 15 лет, возраст юноши - от 15 до 20 лет.

ЮПИТЕР, или ЗЕВС (Деян 14:12) - главное языческое божество древних Греков и Римлян. По мифологии языческой он сын Сатурна или Хроноса и Реи; он считался отцом богов и людей, повелителем неба и земли, грома и молнии, ветров и дождей. Он разделил вселенную на три части: Нептуну дал воду, Плутону - подземное царство, а себе небо и землю. Главное его местопребывание - Олимп в Фессалии. Во многих местах ему посвящались храмы, алтари и жертвенники. В Греции в честь его отправлялись знаменитые Олимпийские игры. Царь Сирийский Антиох Епифан, овладев Иерусалимом, чрез одного старца, Афинянина, принуждал Иудеев отступить от законов отеческих и не жить по законам Божиим и повелел "осквернить храм Иерусалимский и наименовать его храмом Юпитера Олимпийского, а храм в Гаризине, так как обитатели того места пришельцы, храмом Юпитера странноприимного, и храмы наполнились мерзостями языческими, жертвенник наполнился непотребными, запрещенными законом вещами" (2Мак 6:1-6). Жители Ликаонии увидев чудесное исцеление в Листре больного, не владевшего ногами, совершенное ап. Павлом, считали апостолов Варнаву и Павла за богов, сошедших на землю в образе человеческом, и называли Варнаву Зевесом, а Павла Ермием, и так как между Ликаонийцами существовало древнее предание, что их земля была посещена некогда Юпитером и Меркурием, то они появление в Листре означенных апостолов и признали как бы за повторение божеской к ним милости. Жрец идола Зевеса, находившийся перед их городом, привел к воротам волов, и принес венки, чтобы вместе с народом совершить жертвоприношение; но апостолы Варнава и Павел, услышав о сем, разодрали свои одежды, и едва убедили народ не приносить им жертвы и идти каждому домой. Ермий, или Меркурий, за которого был принят св. апостол в Листре, считался как бы вестником и спутником Юпитера, Зевс, или Юпитер вообще изображается в виде царя, сидящего на престоле, с громовыми стрелами в руках, Священною птицею Юпитера считался орел.

ЮТА (Нав 15:55) и ЮТТА (21:16) - из южных нагорных городов колена Иудина. В настоящее время это большое Магометанское селение, окруженное деревьями и старинными стенами, в расстоянии на два часа пути к югу от Хеврона. Некоторые признают этот город за тот город нагорной страны, в котором жили Захария и Елизавета и куда Богоматерь после бывшего Ей благовещения путешествовала для свидания с Елизаветою (Лк 1:39-40).

ЮХАЛ (Иер 38:1) - сын Селемии, из князей царя Седекии. Он и другие князья Сафатия, Годолия и Пасхор, слышали как пророк Иеремия произнес пророчество о том, что Иерусалим будет взят царем Вавилонским и всякий, "кто останется в городе, умрет от меча, голода и моровой язвы, а кто выйдет к Халдеям будет жив." Пророчество было произнесено в то время, когда Седекия, поставленный от Навуходоносора царем в земле Иудейской, хотел в союзе с соседними царями освободить Иудею от владычества Навуходоносора, почему последний и подступил с войском к Иерусалиму. Предсказание Иеремии, когда враждебные войска стояли уже лицом к лицу, действительно, могло парализовать дух войска и народа, и поэтому князья сказали царю: "да будет этот человек (Иеремия) предан смерти, потому что он ослабляет руки воинов, которые остаются в этом городе, и руки всего народа, говоря к ним такие слова. Ибо этот человек не благоденствия желает народу сему, а бедствия." По суду князей, "потому что царь ничего не может делать вопреки им," Иеремия был брошен в яму Малхии, которая была во дворе стражи. см. Иеремия пророк и Седекия, а).


Я

ЯАЦ (гладкое место. Вт 2:32) Моавский город, лежавший вероятно, к востоку от Мертвого моря, в пустыне. см. Иааца.

ЯБЛОНЬ, ЯБЛОКО (Песн 2:3, Иол 1:12). Обыкновенно думают, что это название означает лимонное дерево с его плодами. Собственно яблонное дерево очень редко на Востоке, и приносимые им яблоки не имеют красоты, и приятного запаха, и в сем отношении оно мало соответствует изображению его в Священном Писании. Лимонное же или апельсинное дерево, напротив, всецело соответствует этому, что говорится в кн. Песнь Песней об его красоте, благовонном запахе, и приятном вкусе и освежающем действии плодов оного. Другие же разумеют под сим названием померанцевое дерево. Золотые яблоки в серебряных, прозрачных, сосудах (Прит 25:11) служат иносказательным выражением, в котором благовременный, мудрый совет, практически исполненный, сравнивается с вкусным плодом в серебряной корзине. Зрачок глаза, или глазное яблоко (Прит 7:2, Зах 2:8) - в этих цитатах указывается на тончайшую чувствительность глазного яблока. То же самое иносказание употреблено в Вт 32:10 под выражением: зеница ока, для обозначения наивернейшей защиты и безопасности. И в ПлачИер 2:18 выражение: не спускай зениц (или яблок) очей твоих - иносказательно означает невысыхающие днем и ночью слезы.

ЯВАН (Ис 66:19). см. Иаван, в).

ЯВОР (Быт 30:37, Ис 41:19, или ПЛАТАН или ЧИНАР (Сир 24:16) - дерево произрастающее на всем Востоке: в Азии, Турции, Греции, на Кавказе. Бревно явора крепкое, прямое, служит для столярных изделий; достигает иногда колоссальной высоты и широкого объема.

ЯГАРЕ-ОРГИМ (Вифлеемский лес ткачей; 2Цар 21:19) отец Елханана, или Елханама (1Пар 20:5), который, в царствование Давида, убил Голиафа Гефянина, у которого древко копья было, как навой у ткачей. В означенной цитате книги Паралипоменон, кроме небольшой разницы в имени, Елханам называется сыном Иаира и победа его была над Лахмием, братом Голиафа Гефянина, у которого древко копья было, как у ткачей. Текст книги Паралипоменон в данном случае следует признать более правильным.

ЯД (Вт 29:18, 32:24-33, Ос 10:4, Пс 139:4) - вещество из царств животного, или минерального и растительного, действие которого быстро убивает жизнь органическую и причиняет смерть. В иносказательном смысле под свойствами яда в Св. Писании изображаются горькие, оскорбительные слова, злой язык, злое сердце, как яд разрушающие здоровье и жизнь ближнего, разумеется, не так быстро, как действительный яд. "Слова наушника как лакомства, и они входят во внутренность чрева. Устами своими притворяется враг, а в сердце своем замышляет коварство. Если говорит он и нежным голосом, не верь ему, потому что семь мерзостей в сердце его" (Прит 26:22-25). "Язык укротить никто из людей не может; это неудержимое зло: он исполнен смертоносного яда." Гортань их (неверующих) открытый гроб; языком своим обманывают; яд аспидов на губах их" (Рим 3:13).

ЯЗВА (Исх 9:3) - крайне заразительная и гибельная болезнь, с древнейших времен господствующая на Востоке. Моровая язва, одна из числа казней Египетских, была тяжким наказанием Божиим, чтобы смирить гордый деспотизм Фараона, и показать ему всю тщетность и суетность его национальных языческих суеверий. Да и вообще все казни Египетские служили грозным небесным вразумлением для Египта. Свящ. писатели иногда употребляют это слово для обозначения вообще всякой ужасной и эпидемической болезни (Лев 13:3, 3Цар 8:37). Трехдневная моровая язва была послана Богом в наказание Давиду за сделанную им из тщеславия перепись народа (3Цар 24). Восточная моровая язва относится к разряду острых тифозных болезней с большими опухолями на теле.

ЯЗЫК как речь или наречие. "На всей земле был один язык и одно наречие," говорит бытописатель (Быт 11:1-9). Предание об одном первоначальном языке находилось у язычников. Они думали, что во времена Сатурна все животные говорили одним языком; но люди, не умея ценить своего счастья, посольством просили Сатурна избавить их от смерти, дабы они не казались униженными пред змием, который обновляется ежегодно. Разгневанный Сатурн лишил их общего языка, и они рассеялись (Plat. in Politic. Phil. de confus. ling). Спрашивается: какой был первый и всеобщий язык человеческого рода? Некоторые толкователи утверждают, что хотя следы оного более или менее видимы в древних восточных языках, однако ни один из них не есть более первоначальный, подобно как в наши времена ни французский, ни итальянский, ни испанский не есть древний латинский. Другие отдают первенство еврейскому, не отвергая однако же, что и он потерпел изменение от времени. Сие мнение оправдывается: а) Историею. При помощи долголетней жизни патриархов и их постоянства во мнениях и обыкновениях, язык Адама без великого повреждения долженствовал сохраниться до Ноя, язык Ноев до Авраама, язык же Авраамов есть еврейский. Священная история не подает нам причины смешивать благословенное племя с сынами человеческими (Быт 11:5) как в преступлении столпотворения, так и в наказании смешения языков. Некоторые природным языком племени Авраамова полагают Халдейский, потому что находят его в отечественной стране сего племени, и даже в устах Лавана - иегар сагадуфа, холм свидетельства (Быт 31:47); но не вероятнее ли то, что племя Нахора, оставленное посреди смешения языков и народов, мало помалу переменило язык своих предков на язык своих соседей, нежели то, что сие сделал Аврам, Богом отделенный от всех народов и не желавший ни с кем иметь близкого сообщения, как только с своим древним родом? б) Свойством самого языка еврейского. В нем доселе преимущественно сохраняется то достоинство первоначального языка, что в его наименованиях видимы свойства вещей. В Св. Писании он из себя самого изъясняет древнейшие имена мест и лиц, кроме весьма немногих, коих корни утратились, или сохранились только в других ближайших к нему языках. Что сие преимущество не может быть отнесено к искусству писателя св. книг, сие доказывают имена, которых образование не было в его власти и которые долженствовали получить начало вместе с языком, в) Сравнением его с другими древними языками. Более всех имеет он чистоты, простоты и правильности в своем образовании. Древнейшие имена народов, стран, божеств языческих, и многие другие слова, коих начало невидимы в других языках, изъясняются из еврейского. Вообще в нем сближаются древности языков, как потоки при источнике.

Язык и уста, как органы слова. Осторожность в слове заповеданы нам в 3, 6 и 9 заповедях закона Божия. Кроме того, в Св. Писании весьма много встречается изречений с целью вразумить, с какою пользою для себя и для ближнего может быть употребляемо нами слово и какой страшный вред может принести оно от неблагоразумного употребления (Прит 12:18, 10:20, 20:15, 15:4, Еф. 4:20, Иов 5:21, Иак. 3:1-10 и др.). "Говорю же вам, сказал Спаситель, что за всякое, праздное слово, какое скажут люди, дадут они ответ в день суда. Ибо от слов своих оправдаешься и от слов своих осудишься" (Мф 12:36-37).

ЯЗЫЧНИК Это слово прилагается свящ. писателями иногда к неверующим в истинного Бога, но вообще и в том же самом смысле ко всем незнающим и не призывающим имени Его (Иер 10:25). В новейшее время им означаются все люди не оглашенные евангельскою проповедью спасения и еще не приявшие Христианства. Таких жалких людей, сидящих, по слову Евангелия, во тьме и сени смертной, насчитывается еще на земном шаре до трех четвертей из всего человеческого народонаселения.

ЯЙЦО (Вт 22:6). Яйца обыкновенно несутся различными птицами, как-то: курами, страусами, куропатками и др., и из них после высиживания ими выводятся птенцы. Некоторые виды яиц в том или другом виде составляют вкусную и питательную пищу для людей. В Вт 22:6-7 говорится следующее: "Если попадется тебе на дороге птичье гнездо на каком либо дереве или на земле, с птенцами или яйцами, и мать сидит т птенцах, или яйцах, то не бери матери вместе с детьми. Мать пусти, а детей возьми себе, чтобы тебе было хорошо, и чтоб продлились дни твои." Это мудрое постановление законодателя сходственно по своему свойству с тем должным попечением, которое вообще обязан иметь каждый из нас и относительно прочих животных и их детенышей. "Ни коровы, ни овцы не закалайте в один день с порождением ее," говорится в Лев 22:28. Слово яйцо встречается и в Лк 11:11-12: "Какой из вас отец, говорит Спаситель, когда сын попросит у него хлеба, подаст ему камень? или когда попросит рыбы подаст ему змию, вместо рыбы? или, если попросит яйца, подаст ему скорпиона?"

ЯМИН (правый; Чис 26:12) - из сынов Симеона, сына патриарха Иакова, родоначальник поколения Яминова. В других местах Св. Писания он называется Намин (Быт 46:10, Исх 6:15, 1Пар 4:24).

ЯРМО (Иер 2:20). Ярмо обыкновенно полагалось на выю животного и прикреплялось к оному и к плугу ремнями. Таким образом оно сделалось символом неволи, рабства и деспотического правления, тогда как свержение с себя ярма или ига значило полное освобождение от всех сих тягостей. Сокрушение ярма и расторжение уз (Иер 5:5, Наум. 1:13) представляет также свержение с себя каким либо народом деспотической царской власти.

ЯСЕНЬ В Ис 44:14 сказано: "Он (т.е. Господь) садит ясень, а дождь возвращает его." Это дерево из породы хвойных, и называется по Арабски Avan, по Латыни Ornus. Цельсий приводит из слов Абуль-Фадли описание дерева Avan, достаточно сходствующего с вышеупомянутым и встречающегося в Библии единственно в указанной цитате.

ЯСЛИ (Лк 2:12). Это слово буквально означает стойло для скота, как-то: коров, лошадей и т.п. с корытом для их корма; но в повествовании о рождестве Богомладенца Иисуса, быть может, оно означает всякое огороженное место хлева, в котором помещался рогатый скот.

ЯСПИС, ЯШМА - один из драгоценных камней, упоминаемый как в Ветхом, так и в Новом Завете. Яспис занимал третье место в 4-м ряду судного наперсника Аарона (Исх 28:20). Иезекииль упоминает о нем в числе прочих драгоценных камней г. Тира (28:13). На яспис несколько раз указывается в Откровении. "И сей сидящий, говорится в означенной книге, видом был подобен камню яспису и сардису" (4:3). Свет Нового Иерусалима является подобным свету драгоценнейшего камня, как бы камню яспису кристалловидному (21:11). Стена его построена из ясписа (ст. 18) и первое основание оного был яспис (ст. 19). Камень называемый теперь ясписом технически описан как опак, нечистый вид кварца красного или желтого цвета; он способен к прекрасной полировке и употребляется для устройства ваз, печатей, табакерок и пр. Толкователи Свящ. Писания не утверждают положительно, наш ли именно яспис разумеется в приведенных цитатах Библии, или здесь разумеется другой какой либо драгоценный камень, но вполне соглашаются с тем, что Еврейское и Греческое название Jashpeh и laspis одного и того же происхождения, как и наш яспис. Его добывали и добывают главным образом из Персии, Индии и Сирии.

ЯСТРЕБ (Лев 11:16) - крупная, сильная и хищная птица из породы соколиных, отличающаяся быстротою своего полета и нечистая по закону Моисееву (Вт 14:15), но так почитаемая Греками и Египтянами, что убить какую либо из означенной породы считалось уголовным преступлением, хотя то было и ненамеренно, "Твоею ли мудростью летает ястреб и направляет крылья свои на полдень?" говорится в Иов 39:26. В означенных словах указывается на всеблагое промышление Божие о всей твари вообще и в особенности о перелетных птицах, одарившее их чутким инстинктом выбирать время и направление своего полета пред наступлением зимы в более жаркие страны. При сем должно заметить, что большая часть хищных птиц в Палестине суть перелетные.

ЯТБА (доброта, благо; 4Цар 21:19) - город или селение, откуда происходила Мешуллемеф, дочь Харуца, мать Аммона, воцарившегося в Иудее по смерти отца своего, Манассии. Местоположение Ятбы не определено.

ЯФА (2Пар 2:16, 1Езд 3:7). см. Иоппия.

ЯФИЙ (блестящий, знатный; Нав 10:3-27) - царь Лахисский, один из пяти царей Аморрейских, живших на горах, которые, после поражения их от Иисуса Навина при Гаваоне, бежали с поля битвы и скрылись в пещере в Македе. Иисус приказал привалить к отверстию пещеры большие камни и поставить стражу. По окончательном же уничтожении войска неприятельского, не столько силою оружия, сколько помощью Божией, Иисус приказал вождям своим вывести из пещеры царей Аморрейских и наступить им на выи, причем сказал: "так поступит Господь со всеми врагами вашими, с которыми будете воевать." За тем сам умертвил царей и повесил их на пяти деревах. При захождении же солнца тела были сняты и брошены в пещеру, в которой скрывались, "и привалили большие камни, которые там даже до сего дня."

ЯХАЗИИЛ (1Езд 8:5) - из сынов Зафоя, отец Шехании, или Иезила (в 2Езд 8:32), с которым возвратились из Вавилона в царствование Артаксеркса Израильтян триста человек.

ЯХЗЕИЯ (созерцающий Бога; 1Езд 10:15) - сын Фиквы. По возвращении из плена многие Израильтяне, даже некоторые из сыновей священнических привели с собой в Иерусалим иноплеменных жен и рожденных от них детей. Священник Ездра, озабоченный водворением в народе благочестия, признавал необходимым освободить народ от наслоения иноплеменного, для отвращения гнева Божия за это дело. С этим согласились старейшины и народ. А чтобы привести в известность, у кого именно жены иноплеменные и дети от них Ионафан и Яхзеия стали над этим делом, и Мешуллам и Шавфай, левит, были помощниками им. В то же время Ездра священник и главы поколений сделали заседание в первый день десятого месяца для исследования о всех, которые взяли жен иноплеменных, и окончили исследование к первому дню первого месяца.

ЯХИН (Чис 26:12) - из сынов Симеона, сына патриарха Иакова, родоначальник поколения Яхинова. В Быт 46:10 и Исх 6:15 читается: Иахин.

ЯХОНТ (Исх 28:19) - один из драгоценных камней, первый в третьем ряду судного наперсника Еврейских первосвященников. Говорят, что он по своему цвету походил на карбункул, с сильным отливом и красноватым отблеском. К сожалению неизвестно, к какому разряду драгоценных камней принадлежит яхонт; но быть может, под сим словом разумелся красный турмалин, владеющий, подобно янтарю, свойством притягивать к себе различные тела.

ЯЧМЕНЬ (Исх 9:31, Лев 27:16, Чис 5:15, Суд 7:13, Иов 31:40, Руф 1:22, 2:17, Ин 6:9,13 и др.). Ячмень в большом количестве родился в Палестине и был в большом употреблении там. Евреи сеяли ячмень в начале нашего ноября, жатва ячменя начиналась ранее жатвы пшеницы, во второй день опресночный, т.е. в 16 день нисана или нашего марта (2Цар 21:9, 4Цар 4:42). Соседние с Евреями народы. Аравитяне, Египтяне (Иов 31:40, Исх 9:31) и Аммонитяне также занимались обработкой ячменя в значительном количестве. Царь сынов Аммоновых в продолжение трех лет платил дань Иоафаму, царю Иудейскому, и ежегодно присылал в Иудею по десяти тысяч коров ячменя (2Пар 27:5), т.е. более восьми тысяч с половиною наших четвертей. Мука из ячменя составляла одну из жертвенных принадлежностей; она же употреблялась бедными для приготовления хлебов. Ячменный хлеб жесток и тяжел и почитался менее питательным чем пшеничный, но здоровым, и составлял обыкновенную пищу для простого народа (Суд 7:13, 2Цар 17:28, Ин 6:9-13). При Соломоне, за удовлетворением внутренних потребностей царства, множество ячменя отправлялось за границу. Для работавших на Ливане на постройку храма дровосеков, рабов Хирама царя Тирского, Соломоном посылалось в пищу: "пшеницы двадцать тысяч коров, и ячменю двадцать тысяч коров, и вина двадцать тысяч батов, и оливкового масла двадцать тысяч батов" (2Пар 2:10). Ячмень употреблялся и на корм лошадям и мулам. У Соломона было сорок тысяч стойл для коней колесничных и двенадцать тысяч для конницы. Ячмень и солому для коней и для мулов доставляли приставники, каждый в свой месяц, по очереди, на место где находился царь (3Цар 4:26-28). Во время нужды и дороговизны ячмень, это дешевое произведение Палестины, продавался по неимоверно высокой цене. Так например при осаде Самарии две меры ячменя, что равнялось почти половине нашего четверика, можно было купить только за один сикель, или за 3 руб. 87 коп. на наши деньги (4Цар 7:1).

ЯШЕН (2Цар 23:32). Из его сынов Ионафан, Гараритянин, значится в числе сильных царя Давида. В 1Пар читается: Гашем (11:34).

ЯЩЕРИЦА (Лев 11:29) - животное из разряда пресмыкающихся, нечистое по закону Моисееву. Видов ящерицы несколько, как например хамелеон, летва и др. Все они, вообще безвредны, питаются большею частью насекомыми и имеют длинный липкий язык, для того чтобы схватывать их, и водятся в разных частях света. Некоторые из ящериц отличаются красивым цветом чешуи, или кожи, а хамелеон - по временам и изменчивостью оной.